İyiliğe götüren Altın Sözler

Derleyen: İsmail Ulukuş

Antalya, 2014


Altın Sözler

"Ben Allah’a ve meleklere ve kitaplara ve peygamberlere ve ahiret gününe ve kadere, hayrın ve şerrin Allah'tan olduğuna ve ölüme, öldükten sonra dirilmeye iman ettim. Allah’tan başka ilah olmadığına ve Muhammed aleyhisselamın O'nun kulu ve resulü olduğuna şehadet ederim." [Buharî, Müslim, Nesaî]

"Kaderin, hayrın ve şerrin Allah’tan olduğuna inanmayan mümin değildir." [Tirmizî]

"Resûlullah (s.a.v.) Efendimiz Abdül Kays kabîlesinden gelenlere, yalnız Allah'a iman etmeyi emrettikten sonra: Bilir misiniz yalnız Allah'a iman etmek nedir? buyurunca, onlar, Allah ve Resûlü daha iyi bilir dediler. Bunun üzerine Resûl-i ekrem efendimiz: Allah'tan başka ilah olmadığına ve Muhammed’in Allah'ın Resûlü olduğuna şehâdet etmek, namazı kılmak, zekatı vermek, ramazan orucunu tutmak, ganimetin beşte birini vermektir, buyurdu." [Buharî]

"İslâm beş esas üzerine bina edilmiştir: Allah'tan başka ilah olmadığına ve Muhammed'in O'nun kulu ve elçisi olduguna şehadet etmek, namaz kılmak, Ramazan orucu tutmak, Kâbe'ye haccetmek, zekat vermek" [Tirmizî]

"İman; kalb ile tasdik, dil ile ikrar ve azalarla ameldir" [İhya]

"Şirk üzere ölmeyen her mümine şefaat edeceğim." [Bezzar, Hâkim, Beyhekî]

"Zina etmiş, hırsızlık yapmış, içki içmiş mümin de Cennete girer." [Buharî]

"Kalbinde zerre kadar imanı olan Cehennemde kalmaz." [Buharî]

"İmanla ölen günahkârlara şefaat edeceğim." [Buharî, Müslim]

"İnsan, mümin olduğu halde içki içemez." [Nesaî]

"Şarap içenin imanı, gömleğin sırttan çıktığı gibi çıkar." [Hâkim]

"İçki ile iman, bir arada bulunmaz, biri, diğerini uzaklaştırır." [Beyhekî]

"İçki içenin kalbinden iman nuru çıkar." [Taberânî]

"En faziletli iman, nerede olursan ol, Allahü teâlânın seninle beraber olduğunu bilmendir." [Taberânî]

"Cebrail aleyhisselam, Allah’a şirk koşmadan ölen her Müslüman Cennete girer, dedi. Zina ve hırsızlık eden de Cennete girer mi? dedim. Evet, dedi. Aynı suali üç defa sordum. Üçüncüsünde ise, Evet zina ve hırsızlık eden mümin de Cennete girer, dedi." [Buharî, Müslim, Bezzar]

"İmanın efdali Allah için sevmek, Allah için buğzetmek, diliyle de Allah'ı anmak, kendisine hoş geleni, başkasına da hoş görmek, istemediği bir şeyi başkası için de istememek, hayır konuşmak veya susmaktır." [Taberânî]

"Şirkten korunmak için, (Allahümme innî eûzü bike min en üşrike bike şey’en ve ene a’lemü ve estağfirüke limâ lâ a’lemü inneke ente allâmülguyûb) duasını okuyun!" [İ. Ahmed]

"Kim bir iyilik yaptığında seviniyor, bir kötülük yaptığında ise üzülüyorsa, o mümindir." [Ahmed b. Hanbel]

"Kalbi dürüst olmadıkça kulun imanı doğru olmaz. Dili doğru olmadıkça da kalbi doğru olmaz." [İbn-i Hanbel]

"Susmak, hikmettir; susan ise pek azdır." [Deylemî]

"Susan kurtulmuştur!" [Tirmizî]

"Kalbinde zerre miktarı iman bulunan kimse ateşten çıkacaktır." [Tirmizî]

"Kalbinde buğday, arpa ve zerre ölçüsü iman olduğu halde (Allah'tan başka tanrı yoktur, Muhammed O'nun elçisidir) diyen kimse cehennemden çıkar" [Buharî, Tirmizî, İbn Mace]

"Müşriklerle Allah’tan başka gerçek ilah olmadığına, Muhammed’in de O’nun kulu ve Rasûlü olduğuna şahadet edinceye kadar onlarla savaşmakla emrolundum. Bizim gibi namaz kılarlarsa, kıblemize yönelirlerse, kestiklerimizden yerlerse bizim onların kanlarına ve mallarına dokunmamız haram olur. Ancak haklı yere olursa o başka." [Buharî]

"İnsanlarla, Allah’tan başka gerçek ilah olmadığına, Muhammed’in de Allah’ın kulu ve Rasûlü olduğuna şahadet edinceye kadar savaşmakla emrolundum. Kıblemize dönerlerse, kestiklerimizi yerlerse, bizim gibi namaz kılarlarsa kanlarına ve mallarına dokunmamız haram olur. O zaman onlar da diğer Müslümanların sahip olduğu haklara sahip olurlar, Müslümanların mesul olduğu şeylerden onlar da mesul olurlar." [Buharî]

"İnsanlarla Lailahe illallah deyinceye kadar savaşmakla emrolundum. Kim Lailahe illallah derse, malını ve canını benden korumuş olur. Allah’ın hakkı Allah’a aittir. Ahirette hesabı o görür." [Dârimi, İbn Mâce]

"Ahiret, dünyaya tercih edilince, Lailahe illallah sözü, Allah’ın gazabından korur. Dünya kârını, ahirete tercih eden, Lailahe illallah dediği zaman, Allahü teâlâ: Yalan söylüyorsun, sözünde sadık değilsin, buyurur." [Beyhekî]

"Ben, Allah'tan başka bir ilah bulunmadığına, Muhammed'in Allah'ın Resulü olduğuna şehadet edip, namazı dosdoğru kılıncaya ve zekatı hakkıyla verinceye kadar insanlarla savaşmakla emrolundum. Bunları yaptıkları takdirde, kanlarını ve mallarını benden korumuş olurlar, İslâm’ın gerektirdiği haklar ise bunların dışındadır. Onların gizli hallerinin hesabı Allah'a aittir." [Buharî, Müslim]

"İman, yetmiş şubedir. Haya imandan bir şubedir. Bu şubelerden en üstünü (Lailahe illallah) sözüdür, en aşağısı da yoldan rahatsız edici bir şeyi kenara çıkarmaktır." [Buharî]

"Cehennemde günahkârlar, imanlarının bozukluğu kadar, azap çekerler." [Hâkim]

"Müslüman Arab’ı sevmek imandandır." [İ. Neccar]

"Kâmil imanın alâmeti Ensâr'a muhabbet, nifakın alâmeti de Ensâr'a buğzetmektir." [Buharî]

"Şu üç şey ortaya çıkınca, iman etmemiş veya imanından hayır kazanmamış olana, imanı fayda vermez: Güneşin batıdan doğması, Deccal ve Dabbet-ül-arz." [Tirmizî]

"Şu alametler çıkmadan kıyamet kopmaz: Güneş batıdan doğar, üç yer batar, İsa iner, Duman, Dabbet-ül-arz, Deccal, Yecüc Mecüc ve Aden’den bir ateş çıkar." [Müslim]

"Güneş batıdan doğmadıkça, Kıyamet kopmaz. O zaman herkes iman ederse de, fayda vermez." [Buharî, Müslim]

"Kâfirlerin zorlamaları üzerine onların istediği küfür sözleri söyleyince; Ammar, dinini bırakıp kâfir oldu, dediler. Bunun üzerine Resulullah (s.a.v.) efendimiz: Ammar kâfir olmadı, o baştan ayağa imanla doludur. O, iki durumla karşılaştığında en doğru olanını tercih eder, buyurdu." [İbni Mâce, Ebu Nuaym]

"Şu üç haslete sahip olmadıkça kişinin imanı kemale eremez. Kendisi muhtaç olduğu halde infak etmek, insaflı olmak ve herkese selam vermek." [Harâiti]

"Cehennemden uzaklaşıp Cennete girmek isteyen, son nefesinde kelime-i şehadeti söylesin ve kendisine yapılmasını sevdiği şeyleri başkalarına yapsın!" [Müslim]

"Etrafındakilerle güzel komşuluk et ki, hakiki mümin olasın! Kendin için sevdiğini başkaları için de sev ki, hakiki müslüman olasın!" [Harâiti]

"Sahabe-i Kiram’dan bazıları Resûlüllah (s.a.v.)’e gelerek, Ya Rasulallah, bazılarımız içinden öyle sesler işitiyor ki, onu bilerek söylemektense kömür kesilinceye kadar yanmayı veya gökten yere atılmayı tercih eder. Bu vesveseler bize zarar verir mi? diye sordular. Resûlüllah (s.a.v.): Bu gerçek imandır, buyurdu." [Müslim, Ebû Dâvud]

"Hiçbir şey, mislinin, bin katı olamaz. Fakat gerçek mümin, bin insandan daha iyidir." [Taberânî]

"Birbirlerini sevmede, birbirlerine merhamette, birbirlerine şefkatte mü'minlerin misali, bir bedenin misalidir. Ondan bir uzuv rahatsız olsa, diğer uzuvlar uykusuzluk ve hararette ona iştirak ederler." [Buharî]

"Müminler, birbirine karşı sevgi ve merhamette, bir vücut gibidir. Vücudun bir yeri rahatsız olunca, bütün vücut huzursuz olup onun tedavisi ile meşgul olunduğu gibi, müslümanlar da böyle birbirine yardıma koşmalıdır." [Buharî]

"Müslüman, elinden ve dilinden müslümanların emin olduğu kimsedir." [Buharî]

"Mümin akıllı, basiretli, uyanıktır. Her işte Allah’ın rızasını gözetir. Acele etmez, ilim sahibidir, haramlardan kaçar." [Deylemî]

"Mümin, koku satan kimse gibidir. Yanında otursan için açılır. Onunla gezsen veya ortak iş yapsan faydasını görürsün. Onun her işi faydalıdır." [Taberânî]

"Mümin ülfet eder (iyi geçinir), ülfet etmeyen ve ülfet edilmeyende hayır yoktur." [Beyhekî]

"Müminin yanına giren, güzel bir bahçeye girmiş gibi ferahlık duyar." [Deylemî]

"Mümin lanet etmez, kötülemez, müstehcen konuşmaz ve hayasız olmaz." [Hâkim]

"Mümin arıya benzer; konduğu dalı kırmaz, oraya zarar vermez. Toplayıp bıraktığı eseri de güzeldir." [Beyhekî]

"Mümin, yumuşaktır, hafiftir. Munis bir deve gibi boyun eğer, (Ih) denince, yer sert olsa da çöker." [Beyhekî]

"Mümin geçim ehlidir. Arkadaşına rahatlık verir. Münafık ise geçimsizdir, arkadaşına sıkıntı verir." [Dare Kutnî]

"Halkın elindekine göz dikmemek, müminin alametlerindendir." [Dare Kutnî]

"Sözlerin en değerlisi, Allah’ı anmaktır!" [Suyuti]

"Allahü teâlâ'yı çok sevmenin alameti, O'nu anmayı sevmektir." [İbni Şahin]

"Her şeyin bir cilası vardır; kalbin cilası da Allahü teâlâ'yı anmaktır." [Beyhekî]

"Allahü teâlâ'yı çok zikreden münafıklıktan kurtulur." [İbni Şahin]

"Beni anan, şükretmiş olur, beni unutan da nankörlük etmiş olur." [Taberânî]

"Zikrin efdali Lailahe illallah, duanın efdali de Elhamdülillah'tır." [Tirmizî]

"Sabah-akşam Allahü teâlâ'yı anmak, fisebilillah savaşmaktan üstündür." [Deylemî]

"Günde yüz defa Lailahe illallah diyenin yüzü kıyamette ayın ondördü gibi parlar." [Taberânî]

"Cihad, oruç, namaz, zekat ve hac ibadetini yapanlar içinde ecri daha büyük olan zikir ehlidir." [İ. Ahmed]

"Bir kimse Peygamber efendimize dedi ki: Hangi oruçlunun sevabı çoktur? Efendimiz buyurdu ki: Allah’ı en fazla ananların... O kimse, namaz, zekât, hac için de aynı suali sordu. Hepsinde aynı cevabı aldı. Bunun üzerine Hazret-i Ebu Bekir, Allahü teâlâ'yı ananlar, hayırların hepsini alıp gitti, deyince, Resulullah efendimiz: Evet öyle, buyurdu." [Taberânî]

"Kim bir yere oturur ve orada Allah'ı zikretmez ise Allah'tan ona bir noksanlık vardır. Kim bir yere yatar, orada Allah'ı zikretmezse, ona Allah'tan bir noksanlık vardır. Kim bir müddet yürür ve bu esnada Allah'ı zikretmesse, Allah'tan ona bir noksanlık vardır." [Ebû Dâvud, Tirmizî]

"Allahü teâlâ'yı anmak üzere toplananları, melekler ve ilahi rahmet kuşatır." [Müslim]

"Bir cemaat oturup Allah'ı zikrederse, mutlaka melekler etraflarını sarar, AIlah'ın rahmeti onları bürür, üstlerine sekine iner ve Allah onları yanında bulunan (büyük melek)lere anar." [Müslim, Tirmizî]

"Sırf rıza-i ilahi için toplanıp Allahü teâlâ'yı ananlara göklerden bir münadi: Allahü teâlâ günahlarınızı sevaba çevirdi. Yerinizden mağfiret edilmiş olarak kalkın! diye seslenir." [İ. Ahmed]

"İçerisinde Allah zikredilen evlerin misali ile zikredilmeyen evlerin misâli, diri ile ölünün misali gibidir." [Buharî, Müslim]

"Allah Teâla hazretleri diyor ki: Kulum, hakkımda nasıl bir zan yürütürse ben öyleyimdir. O, beni zikredince ben onunla beraberim. O beni içinden geçirirse, ben de onu içimden geçiririm. O, beni bir cemaat içerisinde anarsa, ben de onu, onunkinden daha hayırlı bir cemaatte anarım. O, bana bir karış yaklaşırsa ben ona bir arşın yaklaşırım. O bana bir arşın yaklaşırsa, ben ona bir kulaç yaklaşırım. O bana yürüyerek gelirse ben ona koşarak giderim." [Buharî, Müslim, Tirmizî]

"Hak teâlâ buyurdu ki: Ben, kulumun beni sandığı gibiyim. Kulum ne vakit beni hatırlayıp anarsa, onunla birlikte olurum. Şayet kulum beni bir topluluk içinde anarsa, ben de onu daha iyi bir topluluk içinde anarım." [Buharî]

"Kim yatağına temiz (abdestli) olarak girer ve uyku bastırıncaya kadar Allah'ı zikrederse gecenin herhangi bir saatinde uyanıp da Allah'tan dünya veya âhiret hayırlarından bir şey istediğinde Allah Teâla, istediğini mutlaka ona verir." [Tirmizî]

"Kul, kendini Allah'ın azabından kurtarmada zikrullahtan daha müessir bir amel işlememiştir." [Muvatta, Tirmizî, İbnu Mâce]

"Bir yere toplanıp da Allah'ı anmadan kalkanlar, sanki eşek leşinden kalkmış gibi olur ve Kıyamette bunun üzüntüsünü duyarlar." [İ. Ahmed]

"Bir toplulukta Allahü teâlânın ismi anılmaz ve peygamberine, salevat-ı şerife getirilmezse, kıyamette onlar, hasret ve nedamet çekerler." [Tirmizî]

"Dünya ve ahiret hayırlarına kavuşmak için, Allahü teâlâ'yı ananlarla beraber ol. Her fırsatta Allahü teâlâ'yı an. Allah için sev ve Allah için buğzet." [Ebu Nuaym]

"Cennet ehli hiçbir şeye pişmanlık duymaz. Yalnız, Allah’ı zikirsiz geçirdikleri vakitler için pişman olurlar." [Hâkim]

"Amellerinizin en hayırlısını, Melik’iniz katında en temizini, derecelerinizde en yükseğini, altın ve gümüş dağıtmanızdan daha hayırlı, düşmanlarınızla karşılaşıp boyunlarını vurmanız ve onların da sizin boynunuzu vurup şehid etmelerinden daha hayırlı olan bir işi haber vereyim mi? Allahu Tealâ’yı zikretmektir." [Tirmizî]

"Size amellerinizin en hayırlısı, en temizi ve derecelerinizi en fazla yükseltenini, size verilen altın ve gümüş tasaddukundan daha hayırlı olan bir ameli, hatta düşmanlarınızla karşılaştığınız vakit onların boynunu vurmanızdan veya şehid düşmenizden daha hayırlı bir ibadeti haber vereyim mi? İşte o zikir'dir. O halde Allah'ı çok anınız." [İbn-i Hıbbân]

"İnsanların yaptıklarını yazan meleklerden başka melekler de vardır. Yollarda dolaşırlar. Allahü teâlâyı ananları ararlar, bulunca da birbirlerine seslenirler. Kanatlarıyla onları, sevgiyle sararlar. Allahü teâlâ bu meleklere; Şahit olun, bu kullarımı affettim, buyurur. Melekler: İçlerinde başka bir iş için gelen günahkâr kötü biri var. Onu da mı affettin yâ Rabbi? derler. Allahü teâlâ; Evet, onu da affettim. İyilerle beraber olan kötü olmaz, buyurur." [Buharî, Müslim]

"Her hastalığın şifası vardır, kalbin şifası, Allahü teâlâyı anmaktır." [Deylemî]

"Gaflet üzere uyuyan, Kıyamette öyle dirilir. O halde kendinizi Allahü teâlâ'yı anarak uyumaya alıştırın!" [Deylemî]

"Gafiller arasında Allah'ı anan, kuru çalılar arasındaki yeşil ağaç gibidir." [Ebu Nuaym]

"Allah’ı zikreden ile etmeyenin misâli, diri ile ölünün misâli gibidir." [Buharî]

"Rıza-i ilâhi için Allah’ı ananların, günahları sevaba çevrilir." [İ. Ahmed]

"Şarkı, oyun ve eğlence kalbde nifakı büyütür. Nasıl ki su otu büyütüyorsa. Allah'a kasem ederim ki, Kur'an ve zikir de kalbde imanı büyütür, tıpkı suyun otu büyütmesi gibi." [Ramûz el-Ehadis]

"Gaflet halinde iken Cenab-ı Hakk'ı zikrederek gafletten kurtulan kimse, Allah yolunda cihad eden mücahid gibidir." [Dâmâd]

"Hafaza ve Rahmet meleklerinin duyamayacağı kadar gizli yapılan zikrin sevabı, onların duyacağı şekilde yapılan zikrin sevabından yetmiş kat daha fazla olur." [İbn-i Hıbbân]

"Üzerlerinde dağlar kadar günah yükü ile zikir meclislerine gelen öyle kimseler vardır ki, zikirden sonra üzerlerinde günahtan bir iz bile kalmadan kalkarlar." [Ahmet b. Hambel]

"Sübhanallahilazim ve bihamdihi diyen için, buna karşılık cennette bir hurma ağacı dikilir!" [Tirmizî, İbn Mace, Suyuti]

"Abbas oğlu Abdullah (r.a.) dedi ki; Allah Elçisinin zamanında, cemaat farz namazından selam verip ayrılırken Allah’ı anarak seslerini yükseltirlerdi! Duyulan seslerinden, onların namazdan ayrıldıklarını anlardım!" [Buharî, Müslim, Ebû Dâvud, Nesaî, Taberânî, İbn Hibban, Beyhaki]

"Hz. Ali buyurdu ki; Allah’a and olsun ki, Allah Elçisinin eshabını gördüm ama ben bugün onlara benzer bir şey görmüyorum! Onlar benzi uçmuş, tozlu ve topraklı, gözlerinin arasında keçinin dizi gibi kararmış noktalar bulunduğu halde sabahlarlardı! Bütün gece Allah’a secde eder ve ayakta dururlardı! Allah’ın kitabını okurlar ve alınlarıyla ayakları arasında uyuklayarak dinlenirlerdi! Sabah olup Allah’ı zikrettiklerinde de, rüzgârlı günde sallanan ağaç dalları gibi sallanırlardı! Gözleri yaşarır ve elbiselerini ıslatacak kadar ağlarlardı! Allah’a and olsun ki, bu topluluk da bilinçsizlik içinde gecelemişler ve sonra da uyumuşlardır." [İbn Kesir, Ebu Nuaym, Ali Muttaki]

"Allah’ı o kadar çok zikrediniz ki, münafıklar size deli desinler!" [İ. Ahmet, Suyuti]

"En yararlı iş, dünyadan ayrılırken dilinin Allah’ı anmakla uğraşmasıdır." [Suyuti]

"İnsanın Allah’ı anmasından, iyiliği buyurmasından ve kötülükten sakındırmasından başka her sözü zararınadır." [Tirmizî, Gazali, İ. Ahmed]

"İnsanın iyiliği tavsiye etmesi ve kötülükten sakındırması ve ulu Allah’ı anması dışında bütün sözleri zararınadır!" [İbn Mace, Suyuti]

"Kazancın en üstünü Allah’ı anan bir dil, O’na şükreden bir kalb ve kişiye imanında yardımcı olan bir mümin kadındır!" [Münziri, Tirmizî, İ. Ahmed]

"Zikreden bir dil, şükreden bir kalb ve ahiretiniz için size yardımcı olan bir eşiniz olsun!" [İ. Ahmed, İbn Kesir]

"Zikreden bir dil, şükreden bir kalb, belaya sabreden bir beden, namusunu ve kocasının malını koruma konusunda hıyaneti düşünmeyen bir kadın verilene dünya ve ahiretin tüm iyilikleri verilmiştir." [Suyuti]

"Yüce Allah, Hz. Musa’ya vahiy etti ki; Ey Musa! Beni zikrettiğin zaman, organların titresin! Anılmam sırasında da, huşu ve sessizlik içerisinde ol! Yine beni andığın zaman, dilini kalbine uydur! Benim karşımda ayakta durduğun zaman, küçük ve değersiz bir kul gibi dur! Nefsini kına! Çünkü o, kınanmayı en çok hak edendir! Bana yalvarıp yakardığın zaman, titreyen bir kalb ve doğru bir dille yakarışta bulun!" [İ. Ahmed]

"Subhanallah, Elhamdulillah ve Lailahe illallahu vallahü ekber kelimeleri, sözlerin en üstünüdür. Önce hangisinden başlarsan başla!" [İbni Mâce, İ. Ahmed, Suyuti]

"Yüce Allah buyuruyor ki; Kulum beni anıp anılmamla dudakları kıpırdadıkça ben onunla birlikteyim!" [Suyuti, Buharî]

"La havle ve la kuvvete illa billah’ı çok söyle! Çünkü o, cennet hazinesindendir!" [Suyuti]

"Cennete, çok ağaç dikiniz! Çünkü onun suyu tatlı ve toprağı güzeldir. Cennetin ağaçlarından olan, La havle ve la kuvvete illa billâh, cümlesini çok söyleyiniz." [Suyuti]

"Sübhanallah, Elhamdülillah, Lailahe illallah ve Allahü ekber sözlerini Allah diğer sözlere üstün kıldı. Sübhanallah diyene on sevap yazılır, on günahı silinir. Lailahe illallah diyen de aynısını alır. Bir nimete karşılık olmasa bile Elhamdülillah diyene otuz sevap yazılır ve otuz günahı silinir." [İ. Ahmed, Suyuti]

"İmanın en üstünü, Allah için sevmen, Allah için düşmanlık beslemen, dilini Allah’ı anmakla uğraştırman, kendin için istediğin şeyi başkaları için de istemen, kendin için istemediğin şeyi başkaları için de istememen, iyi konuşman ya da susmandır!" [Suyuti]

"Allah Elçisi yolculuktayken, insanlar sesli olarak tekbir getirmeye başladılar. Bunun üzerine buyurdu ki; Kendinize acıyınız, siz sağıra ya da nerede olduğu bilinmeyene dua etmiyorsunuz! Sizi gören ve işiten kişiye dua ediyorsunuz. O, sizinle birliktedir. Dua ettiğiniz kişi, birinize bineğinin boynundan daha yakındır!" [Buharî, Ebû Dâvud, Müslim, Tirmizî, İbn Mace]

"Allah Elçisi, mescitte itikâfa girmişti. Oradakilerin sesli olarak Kur'an okuduğunu duyunca, perdeyi açıp buyurdu ki; Dikkat ediniz! Hepiniz, Allah’a yakarışta bulunuyorsunuz. Bazılarınız, bazılarınıza eziyet etmesin! Bazılarınız okurken ya da namaz içindeyken, diğerleri sesini yükseltmesinler." [Ebû Dâvud, İ. Ahmed]

"Sübhanallah demek, terazinin sevap kefesinin yarısını doldurur. Elhamdülillah demekse, tamamını doldurur. Allahüekber demek, gökle yer arasını doldurur. Oruç sabrın yarısıdır. Temizlik de imanın yarısıdır." [Tirmizî, İ. Ahmet, Suyuti]

"Allah Elçisi gece kalkınca tekbir getirerek ellerini kaldırıp derdi ki; Sübhanekellahümme ve bihamdik ve tebarake ismük ve teala ceddük ve la ilahe gayruk. Sonra üç kez tekbir getirip üç kez Lailahe illallah ve Euzübillahisse-miilalimi mineşşeytanirracim min hemzihi ve nefesihi ve nefhihi, diyerek bitirirdi." [Dârimî, Ebu Davut, Nesaî, İbn Mace, Buharî, İ. Ahmet]

"Allahü teâlâ buyuruyor ki: Zikrimle meşgul olup Ben'den istemeye vakit bulamayanlara isteyenlerden daha çok veririm." [Buharî]

"Günahlarından rücû edip Allah'ı zikirle yarışanlar yarışı kazanmışlardır. Zikir onların günah yüklerini sırtlarından attı ve hafif olarak mahşer yerine geldiler." [Tirmizî]

"Gafil olduğu halde, gafletinden habersiz kimseye şaşılır. Şu kişiye de şaşılır ki ölüm onun peşinde iken, o dünyanın peşinde koşar. Rabbi kendinden hoşnut olup olmadığını bilmeden kahkaha ile gülene de şaşılır." [Ebu Nuaym]

"Din adına uydurulan her şey bid’attir, her bid’at sapıklıktır; her sapıklık da Cehenneme götürür." [Buharî, Müslim, İbni Mâce, Nesaî]

"Bid’atler yayılıp bu ümmetin sonra gelenleri öncekilere lânet edince, ilim sahipleri, bunu herkese bildirsin! Bildirmeyip ilmini gizleyen, Kur’an-ı kerimi gizlemiş sayılır." [İ. Asakir]

"Bid’atler yayılıp, sonra gelenler öncekilere lanet ettiği zaman, doğruyu bilenler herkese söylesin! Eğer söylemeyip gizlerse, Allahü teâlânın indirdiği Kur’an-ı kerimi gizlemiş olur." [İbni Asakir]

"Ortalık karışır, yalanlar yayılır, adetler ibâdetlere karıştırılır ve Eshabıma dil uzatılırsa, doğruyu bilen herkese bildirsin! Doğruyu bilip de gücü yettiği hâlde bildirmezse, Allahın, meleklerin ve bütün insanların lâneti onların üzerine olsun!" [Deylemî]

"Bir bid’at ehlinin namazı, orucu, haccı, umresi, cihadı, tevbesi, farzı, nafilesi ve hiçbir iyiliği kabul olmaz, hamurdan kıl çıkar gibi, dinden çıkması kolay olur." [İbni Mâce]

"Bid’at ehlinden kaçın! Sizi dalalete, fitneye düşürme-sinler." [Müslim]

"Bid’at ehli, hasta olurlarsa, ziyaretlerine gitmeyin!" [Ebû Dâvud]

"Bid’at ehli ile karşılaşınca, onlara selam vermeyin!" [İbni Mâce]

"Bid’at ehli ile birlikte bulunmayın, birlikte yiyip içmeyin!" [Ukayli]

"Bid’at ehlinin cenazelerine gitmeyin, onlarla birlikte namaz kılmayın!" [İbni Hibban]

"Bir bid’at ehli öldüğünde İslâm’da bir fetih vuku bulmuş gibi olur." [Hatib]

"Bir bid’at çıkaran, ölmeden önce mutlaka onun kötülüğüne maruz kalır." [Taberânî]

"Bid’at ehlinden ilim öğrenmeye çalışmak, kıyamet alametlerindendir." [Taberânî]

"Bid’at ehline şeytan çok ibadet yaptırır, onu çok ağlatır." [Mektubat-ı Masumiyye]

"Kim bid’at ehlinden buğz ederek yüz çevirirse, Allahü teâlâ onun kalbini korkulardan emin kılar ve imanla doldurur. Bid’at ehline sert muamele edeni de, en büyük korku gününde emin kılar. Bid’at ehlini hakir ve zelil göreni de, Cennette yüz derece yükseltir. Bid’at ehline selam veren veya onu sevindirici şeyle karşılayan, Kur’an-ı kerimi küçümsemiş olur." [Hatib]

"Namaz dinin direği ve her hayrın anahtarıdır." [Taberânî]

"Namaz kılan kıyâmette kurtulacak, kılmıyan perişan olacaktır." [Taberânî]

"Namaz kılmayan, kıyâmette Allahü teâlâyı kızgın olarak bulur." [Bezzâr]

"Namaz kılmayanın Müslümanlığı, abdest almayanın namazı yoktur." [Bezzâr]

"Îmân ile küfür arasındaki fark, namazı kılıp kılmamaktır." [Tirmizî]

"Bizimle kâfir arasındaki fark namazdır. Namazı terk eden kâfir olur." [Nesaî]

"Namaz kılmayanın dini yoktur." [İbni Nasr]

"Namazı kasten bırakanın ibadetleri kabul olmaz ve namaza başlayana kadar Allahü teâlânın himayesinden uzak kalır." [Ebu Nuaym]

"Her namaz vakti gelince, melekler: Ey insanlar, günâhlarınız sebebiyle hâsıl olan ateşi namaz kılarak söndürün! derler." [Taberânî]

"Mümin, Allah rızâsı için namaz kılınca, ağaçtan yaprakların döküldüğü gibi, günâhları dökülür." [İ. Ahmed]

"Müslüman, namaz kılarken günâhları başı üzerine konur. Her secde ettiğinde başından dökülür. Namazı bitirince hiç bir günâhı kalmaz." [Taberânî]

"Ümmetimin fesadı zamanında sünnetime yapışan ve beş vakit namazı cemaatle kılanın amel defterine hergün yüz şehid sevâbı yazılır." [İ.Nâsiruddîn]

"Allah, 5 vakit namazı farz kılıp eksiksiz edâ edeni Cennete koyacağına söz verdi. Namaz kılmayana verilmiş bir sözü yoktur, buna dilerse azâb eder, dilerse Cennete koyar." [E. Davud]

"Allahü teâlâ buyuruyor ki: Söz veriyorum ki, namazlarını vaktinde, doğru olarak kılana azap etmem, onu sorgu-suale çekmeden Cennete koyarım." [Hâkim]

"Namazın farz olduğuna inanıp, eksiksiz kılan, Cennete gider" [Hâkim]

"İman, namaz demektir. Namaz için kalbini hazırlayıp namazı itina ile, vaktine ve sünnetine ve diğer şartlarına riayet ederek kılan mümindir. " [İbni Neccar]

"En fazîletli amel, vaktinde kılınan namazdır." [Ebû Dâvud]

"Cennetin anahtarı namazdır." [Dârimî]

"Kalk namaz kıl, namaz elbette şifadır." [İ. Ahmed, İbni Mâce]

"Her Peygamberin ümmetine son nefeste vasiyeti namazdır." [Gunye]

"Namaz, Allahü teâlânın hoşnut olduğu bütün amellerin en faziletlisidir. Rızkın bereketi, duanın kabulüdür. Kabirde ışıktır. Sıratı yıldırım gibi geçiricidir. Cennette başa taçtır. İmanın başı, gözün nuru ve Cehennemden kurtarıcıdır." Miftah-ul-Cenne]

"Herkesin namazında, kalbin hazır olduğu kısımlar yazılır. Kalbin hazır olmadığı namaza, Allahü teâlâ nazar etmez." [Vesilet-ün Necat]

"Hırsızların en büyüğü, namazından çalandır. Yani namazın erkânına riayet etmez, rükû ve secdelerini hakkiyle yerine getirmez." [Vesilet-ün Necat]

"Yatsı namazını cemaatle kılan, gecenin yarısını, sabahı da cemaatle kılan, gecenin tamamını ibadetle geçirmiş sayılır." [Müslim]

"Münafıklara en ağır gelen namaz, yatsı ile sabah namazını cemaatle kılmaktır. Bunlardaki ecri bilen, sürünerek de olsa, cemaate gelir." [Buharî]

"Cenneti isteyen, hayırlı işlere koşar, Cehennemden korkan, haramlardan kaçar." [Beyhekî]

"Herhangi bir müslüman temizlenir, usulüne göre abdest alarak beş vakit namazını kılarsa, kıldığı bu namazlar, iki namaz arasında işlemiş olduğu küçük günahlarına kefaret olur." [Tergib ve’t-terhib]

"Namazı benim kıldığım gibi kılın." [Buharî]

"Bir mümin, namaz kılmaya başlayınca, Cennet kapıları açılır. Rabbiyle arasındaki perdeler kalkar. Bu hâl, namaz bitinceye kadar devam eder." [Taberânî]

"Düşman süvarisi kovalasa bile sabah namazının iki rekât sünnetini terketmeyin." [Ebû Dâvud]

"Farza kametlendikten sonra, farzdan başka namaz kılınmaz" [Ebû Davud]

"Bir namazı vaktinde kılmayı unutan, hatırlayınca kılsın. Unutulan namazın bundan başka kefareti yoktur." [Tirmizî]

"Uyuyarak veya unutarak bir namazı kılamayan, hatırlayınca kılsın!" [Buharî]

"Farzı unutan, imamla daha sonraki bir namazı kılarken hatırlasa, o namazını imamla kılsın, namazdan sonra, unuttuğunu kaza etsin! Sonra imamla kıldığını da iade etsin!" [Taberânî]

"Cennete girmek için ne yapacağını soran bir zata, Peygamber efendimiz, Müezzin veya imam ol, buyurdu. O da, Yapamam, dedi. O hâlde namazını ilk safta kıl! buyurdu." [Buharî]

"Hz. Aişe (r.anha) rivayet etti: Peygamber (s.a.v.) sabahın iki rekât sünnetini kıldığı vakit ben uyanmamışsam o da yatardı. Eğer o vakit uyanmış olursam benimle konuşurdu." [Ebû Dâvud]

"Cemaati terk edip evde namaz kılan, sünneti terk etmiş ve sapıtmış olur." [Müslim]

"Ezanı duyup da cemaate gitmemek, asilik ve bedbahtlıktır." [Taberânî]

"Sabahı cemaatle kılmak, yatsıdan iki misli daha faziletlidir." [İbni Huzeyme]

"Emekleyerek de olsa, yatsı ve sabahı cemaatle kılmaya gidin!" [Taberânî]

"Sabah namazını cemaatle kılan, Allahü teâlânın himayesindedir." [İbni Mâce]

"Hastalar, çocuklar ve kadınlar olmasaydı, sabah namazı için, mazeretsiz cemaate gelmeyenlerin evlerini yakardım." [İ. Ahmed, İbni Mâce]

"İmam duada, cemaati hariç tutmasın. Hariç tutarsa onlara hıyanet etmiş olur." [Beyhekî]

"Bir cemaat topluca dua eder, bir kısmı da âmin derse, Allahü teâlâ o duayı kabul eder." [Hâkim]

"İmam âmin dediği zaman siz de âmin deyin. Çünkü birinin âmin demesi meleklerin âmin demesine tesadüf ederse onun geçmiş günahları mağfiret olunur." [Buharî]

"Resulullah (s.a.v.) buyurdular ki: Ramazan ayı girdiği zaman cennetin kapıları açılır, cehennemin kapıları kapanır ve şeytanlar da zincire vurulur." [Müslim]

"Her şeyin bir zekâtı vardır. Bedenin zekâtı da oruçtur" [Beyhekî]

"Oruç sabrın, sabır da imanın yarısıdır" [Ebu Nuaym]

"Üç şey mürsellerin ahlâkındandır: İftarda acele etmek; sahuru geciktirmek ve misvak kullanmak" [Derekutnî]

"Kim oruçlu olduğu halde unutur ve yerse veya içerse orucunu tamamlasın. Çünkü ona Allah yedirip içirmiştir." [Müslim, Tirmizî]

"Zahmetsiz ganimet kışta tutulan oruçtur." [Tirmizî]

"Seferde ramazan orucunu tutan, mukimken oruç yiyen gibidir." [Nesaî]

"Ramazan ayında, hasta veya ruhsat sahibi olmaksızın kim bir günlük orucunu yerse, bütün zaman boyu oruç tutsa bu orucu kaza edemez." [Buharî, Tirmizî]

"Oruç tutan sağlıklı olur" [Taberânî]

"Resulullah (s.a.v.) vefat edinceye kadar Ramazanın son on gününde itikafa girer ve derdi ki: Kadir gecesini Ramazanın son on gününde arayın. Resulullah (s.a.v.)'dan sonra, zevceleri de itikafa girdiler." [Müslim]

"Kim Ramazan orucunu tutar ve ona Şevval ayından altı gün ilave ederse, sanki yıl orucu tutmuş olur." [Tirmizî, Ebû Dâvud]

"Resulullah (s.a.v)'a, Kadir gecesi Ramazan'ın neresinde? diye sorulmuştu. O, Ramazanın tamamında! diye cevap verdi." [Ebû Dâvud]

"Bir kadın Resulullah (s.a.v.)'a gelerek: Ben haccetmek için hazırlık yapımştım. Bana bir mani arız oldu ne yapayım? dedi. Cevaben: Ramazan'da umre yap, zira o ayda umre tıpkı hacc gibidir, buyurdu." [Ebû Dâvud]

"Kadir gecesini, kim sevabına inanıp onu kazanmak ümidiyle ihya ederse, geçmiş günahları affedilir." [Müslim, Ebû Dâvud, Tirmizî]

"Beş vakit namaz, bir cuma namazı diğer cuma namazına, bir Ramazan diğer Ramazana hep kefarettirler. Büyük günah irtikab edilmedikçe aralarındaki günahları affettirirler." [Müslim, Tirmizî]

"Ramazan girip çıktığı halde günahları affedilmemiş olan insanın burnu sürtülsün. Anne ve babasına veya bunlardan birine yetişip de onlar sayesinde cennete girmeyen kimsenin de burnu sürtülsün. Ben yanında zikredildigim zaman bana salat okumayan kimsesinin de burnu sürtülsün!" [Tirmizî]

"Oruç perdedir. Biriniz birgün oruç tutacak olursa kötü söz sarfetmesin, bağırıp çağırmasın. Birisi kendisine yakışıksız laf edecek veya kavga edecek olursa, Ben oruçluyum! desin ve ona bulaşmasın." [Müslim]

"Oruç, ateşe kalkandır. Gıybet ile parçalanmadıkça korur. Oruçlu, cahillik edip de kötü söz söylemesin! Birisi kendine sataşmak isterse, Ben oruçluyum, desin!" [Buharî]

"Nice oruç tutan vardır ki, açlık ve susuzluktan başka bir şey elde etmez" [İbni Mâce]

"Gıybet etmek, söz taşımak, yalan yere yemin etmek, namahreme şehvetle bakmak orucu bozar" [Deylemî]

"Kim Allah Tealâ yolunda bir gün oruç tutsa, Allah, onunla ateş arasına, genişliği sema ile arz arasını tutan bir hendek kılar." [Tirmizî]

"Cennette Reyyan denilen bir kapı vardır. Oradan sadece oruçlular girer. Oruçlular girdiler mi artık kapanır, kimse oradan giremez. Oraya kim girerse ebediyyen susamaz." [Tirmizî]

"Oruçluyken ölen Cennete girer." [Bezzar]

"Aç duranın idraki artar, zekâsı açılır" [İ. Gazali]

"Kim bir oruçluya iftar ettirirse, kendisine onun sevabı kadar sevap yazılır. Üstelik bu sebeple oruçlunun sevabından hiçbir eksilme olmaz." [Tirmizî, İbnu Mace]

"Kişinin fitnesi ehlinde, malında, çocuğunda, nefsinde ve komşusundadır. Oruç, namaz, sadaka, emr-i bi'l-maruf ve nehy-i ani'l-münker bu fitneye kefaret olur!" [Müslim, Tirmizî]

"Şükredip yemek yediren, sabredip oruç tutan gibidir" [Tirmizî]

"Tefekkür, ibadetin yarısı; az yemek ise, tamamıdır" [İ. Gazali]

"Az yiyenin içi nurla dolar." [Deylemî]

"Allahü teâlâ, az yiyip içen ve bedeni hafif olan mümini sever" [Deylemî]

"İnsan kalbi tarladaki ekin, yemek ise yağmur gibidir. Fazla su ekini kuruttuğu gibi, fazla gıda da kalbi öldürür." [İ. Gazali]

"Açlık ve susuzlukla, nefisle cihad etmek, Allah yolunda cihad gibidir" [İ. Gazali]

"Her gün bir defa yemek yenmesi itidaldir" [Beyhekî]

"Çok yiyip içmek hastalıkların başıdır" [Dare Kutnî]

"Şeytan, damardaki kan gibi, vücutta dolaşır, açlık ile yolunu daraltın" [İhya]

"Allah’a ve Resulüne inanan, zekât versin!" [Taberânî]

"En faziletli ibadet namaz, sonra zekâttır." [Taberânî]

"Malın temizlenmesi için, zekat farz kılındı." [Hâkim]

"Zekâtı verilen mal, kenz (biriktirilmiş, istif edilmiş, stok edilen mal) değildir." [Ebû Dâvud, Taberânî, Hâkim, Hatib, Münavi]

"Zenginlerin zekâtı fakirlere kâfi gelmeseydi, Allahü teâlâ fakirlerin rızkını başka yollardan verirdi. Aç kalan fakir varsa zenginlerin zulmü yüzündendir." [El-Askeri]

"Hastayı sadaka ile, malı zekat ile koruyun!" [Deylemî]

"Zekat vermeyen, kıtlıklara maruz kalır." [Taberânî]

"Zekat vermeyene, Allah lanet eder." [Nesaî]

"Zekat vermeyen, temiz malını kirletir." [Taberânî]

"Zekatını veren, o malın şerrinden korunur." [Beyhekî]

"Zekat vermeyen, kıyamette ateştedir." [Taberânî]

"Zekat vermeyen toplum, rahmetten mahrum kalır." [Taberânî]

"Zekatı verilmeyen mal, kara veya denizde telef olur." [Taberânî]

"Ey ümmetim! Beni Peygamber olarak gönderen Allahü teâlâya yemîn ederim ki, fakir akrabası varken, başkalarına verilen zekâtı, Allahü teâlâ kabul etmez" [Fâideli Bilgiler]

"İlim öğrenmekte olanın kırk yıllık nafakası olsa da, buna zekat vermek caizdir" [Cami-ul-fetava]

"Şu beş Müslüman zengin zekat alabilir: 1- Allah yolunda cihad eden, 2- Zekat toplamakla görevli olan, 3- Borçlu ve borcunu ödeyemeyen zengin, 4- Kendi memleketinde zengin olduğu halde, bulunduğu yerde parasız kalan ve çok alacağı varsa da, alamayıp muhtaç kalan. 5- Fakir, aldığı zekatı zengine hediye ederse, zengin bunu alabilir." [Ebû Dâvud]

"Bir zaman gelir ki, hacca, sultanlar gezi için, zenginler ticaret, fakirler dilenmek, din görevlileri de gösteriş için giderler." [Hatib]

"Yeryüzündeki en hayırlı su, Zemzem suyudur. O açlığı giderir ve hastalıklara şifadır." [İbn Mâce]

"Zemzemi, belalardan korunmak niyeti ile içeni Allah korur." [Hâkim]

"Bir kimsede haramdan kazanılmış küçük bir parça ip olsa, o iple ve o ipin bulunduğu odada kılınan namaz kabul olmaz." [Tergib-us salat]

"Her gece kırk âyet okuyan gafillerden yazılmaz." [Beyhekî]

"Bir âlim, bir şehirden gelip geçse, onun ayak basmasının hürmetine, oradaki kabristandan kırk gün azap kaldırılır." [R. Nasıhin]

"Lohusa kadın kırk gün geçtiği halde, kan devam ederse, artık özürlü sayılır." [Hâkim]

"Kırk gün sabah namazının ilk tekbirine yetişene iki berat yazılır: Cehennemden kurtuluş beratı ile münafıklıktan eminlik beratı." [Ebuşşeyh]

"İlk tekbire yetişerek, kırk gün cemaatle beş vakit namaz kılana Cennet vacip olur." [Ebu Ya’la]

"Haktan bâtılı veya hidayetten dalaleti red için, ilimden bir konu öğrenmek niyetiyle evinden çıkan kimse, bir âbidin kırk yıllık ibadeti gibi ecir alır." [Deylemî]

"Ebdaller kırk kişidir. Bunların bereketi ile düşmana galip gelirsiniz ve beladan kurtulursunuz" [İbni Asakir]

"Cennet nimetleriyle, dünyadakiler arasında yalnız isim benzerliği vardır." [Beyhekî]

"Verdiği hediyeyi geri isteyen, kustuğunu yalayan köpek gibidir." [Buharî]

"Kıyamette bir kimseye, günah işleyene niçin engel olmadığı sorulacak, o da: Onun zararından korktum, Allah’ın affına güvendim, diyecek ve mazur görülecektir." [İbni Mâce]

"Medine’de aşure günü oruç tutan Peygamber efendimiz, Yahudilerin de oruç tuttuklarını gördü. Niye oruç tutuyorsunuz? diye sordu. Onlar da, Allah’ın İsrail oğullarını düşmanından kurtardığı bir gündür, Musa bu günde oruç tuttuğu için, dediler. Resulullah efendimiz de Müslümanların bugün oruç tutmalarının sebebini anlatmak için, Ben Musa aleyhisselama sizden daha layıkım, buyurdu." [Buharî, Müslim, Ebû Dâvud]

"Aşure günü gusleden mümin, günahlardan temizlenir." [Şir’a]

"Aşure günü oruç tutan o yıl tutamadığı (nafile) oruçlarının sevabına kavuşur." [Deylemî]

"Aşure günü bir gün önce, bir gün sonra da tutarak Yahudilere muhalefet edin." [İ. Ahmed]

"Sıla-i rahmi terk eden, Aşure günü akrabasını ziyaret ederse, Yahya ve İsa’nın sevabı kadar ecre kavuşur." [Şir’a]

"Aşure günü, zerre kadar sadaka veren, Uhud dağı kadar sevaba kavuşur." [Şir’a]

"Matem tutan, ölmeden tevbe etmezse, kıyamette şiddetli azap görür." [Müslim]

"İki şey vardır ki, insanı küfre sürükler. Birincisi, birinin soyuna sövmek, ikincisi, ölü için matem tutmaktır." [Müslim]

"Namuslu olun ki, kadınlarınız da iffetli olsun!" [Taberânî]

"Sabah ve akşam, Allahümme ente rabbi lailahe illa ente halakteni ve ene abdüke ve ene ala ahdike ve vadike mestetatü euzü bike min şerri ma sanatü ebuü leke bi-nimetike aleyye ve ebuü bi zenbi fağfirli zünubi feinnehü la yağfirüzzünübe illa ente. Lailahe illa ente sübhaneke inni küntü minez-zâlimin, diyen o günü veya gecesi ölürse Cennete girer." [Tirmizî]

"Kocası kendisinden hoşnut olarak ölen kadın, Cennete girer." [İbni Mâce]

"Oruçlu iken ölen Cennete girer." [Bezzar]

"Ramazan orucunu tutan Cennete girer." [Deylemî]

"İlim öğrenen, kocasına itaat eden kadın, ana babasına iyilik eden evlat, peygamberlerle beraber hesap görmeden Cennete girerler." [İ. Rafii]

"Allahü teâlânın verdiği rızka kanaat eden Cennete girer." [Dare Kutnî]

"Ümmetimin din işlerinde faydalı kırk hadis ezberleyen, âlimlerle haşr olur." [Taberânî]

"Allahü teâlânın şu 99 esma-i hüsnasını ihsâ eden, Cennete girer, sonsuz saadete ulaşır" [Buharî]

"Ya Rabbî, bana öyle yakîn ver ki, musibetler bana kolay gelsin!" [Tirmizî]

"Ya Rabbî, beni çok şükredenlerden ve çok sabredenlerden eyle!" [Bezzar]

"Kötü düşünce, dille söylenmedikçe ve buna uygun hareket edilmedikçe, Allahü teâlâ, o kötü düşünceyi affeder." [Buhârî]

"Oruç ve gece ibadeti şehveti keser." [İ. Ahmed]

"Bir hasta, La ilahe illa ente sübhaneke inni küntü minezzâlimin kırk defa okursa, şehit olarak vefat eder Şifa bulursa, günahları af olur." [Necat-ül-musalli]

"Cenazeyi kırk adım taşıyanın kırk büyük günahı af olur." [İAsakir]

"Altın ve gümüşün zekatı kırkta birdir." [Tirmizî]

"Bir âmâyı elinden tutup kırk adım götürene Cennet vacip olur." [Taberânî]

"Allah için hicret edenler, diğerlerinden kırk yıl önce Cennete girer." [Taberânî]

"Komşuluk dört taraftan kırk evdir." [İbni Hibban]

"Allah için kırk gün nöbet tutanın, bütün günahları temizlenir." [Taberânî]

"Hazret-i İsa, yer yüzüne inince kırk yıl yaşayacaktır." [İ Ahmed]

"Her Peygamber Süleyman aleyhisselamdan kırk yıl önce Cennete girer. Fakir de, zenginlerden, sâlihler de diğerlerinden kırk yıl önce Cennete girer." [Taberânî]

"Yeryüzünde her zaman kırk (evliya) bulunur. Her biri İbrahim aleyhisselam gibi bereketlidir. Bunların bereketi ile yağmur yağar." [Taberânî]

"Ebdaller kırk kişidir Bunların bereketi ile düşmana galip gelirsiniz ve beladan kurtulursunuz." [İbni Asakir]

"Bir lokma haram yiyenin, kırk gün duası kabul olmaz." [Taberânî]

"Kırk gün ihlasla İslamiyet’e uyanın kalbini Allahü teâlâ hikmetle doldurur." [Ebu Nuaym]

"Kırk gün ihlasla ibadet edenin, kalbinden diline hikmet pınarı akar." [Ebuşşeyh]

"Kırk gün içinde bir ilim sohbetinde bulunmayan kimsenin kalbi kararır. Büyük günah işlemeye başlar. Çünkü ilim kalbe hayat verir. İlimsiz ibadet olmaz. İlimsiz ibadetin faydası olmaz!" [Hazanet-ür-rivayat, Müjdeci Mek.]

"Şirkten uzak kırk mümin, bir müslümanın cenaze namazını kılarsa, Allahü teâlâ, muhakkak o müminlerin dualarını kabul ederek o ölüyü affeder." [Müslim, Ebû Dâvud]

"Yıkandığınız yere idrar yapmayın!" [Taberânî]

"Abdestli yatan, gece vefat ederse şehid olur." [İbni Sünnî]

"Abdestli yatan, gece ibadet eden, gündüz oruç tutan gibidir." [Deylemî]

"Abdestli yatıp, Allahü teâlâ'yı anarak uyuyan, uyanana kadar namazda sayılır. Bir melek onun için ibadet eder. Uyandığı zaman yine Allahü teâlâ'yı anarsa, o melek, bu kulun affı için Allah’a dua eder." [İbni Hibban]

"Yatağa abdestli girene, o gece bir melek sabaha kadar, Ya Rabbi bu kulunu affet! diye dua eder." [Hâkim]

"Makatında bir kıpırtı hisseden, ses ve koku duymadıkça, mescitten çıkmasın." [Buharî, Müslim, Ebû Dâvud, Tirmizî, Nesaî]

"Abdesti olmayanın namazı kabul olmaz. Makattan sesli veya sessiz yel çıkınca hades vaki olur, yani abdest bozulmuş olur." [Buharî]

"Şeytan namaz kılanın makadına hafifçe dokunur. O kimse bunu yel zanneder. Böyle durumda, koku veya ses duymadıkça namazınızı bozmayın." [İ. Ahmed]

"Yellenenin abdesti bozulur." [Ebû Dâvud, İ. Ahmed]

"Namaz kılarken yellenen namazdan çıkıp abdest alsın, namazı da iade etsin." [Tirmizî, Nesaî, Ebû Dâvud, İ. Ahmed, Beyhekî, Taberânî]

"Kıyamette en aç kalacak olan, dünyada en çok tok olandır." [Beyhekî]

"Allah’tan af, afiyet ve yakîn (sağlam iman) isteyin. Çünkü imandan sonra, afiyetten büyük nimet yoktur." [Hâkim]

"Sabırlı ve ihlaslı olanlar, hesaba çekilmeden Cennete girer." [Taberânî]

"Allahü teâlâ buyuruyor ki: Kulumla anlaşmamız vardır. Namazlarını vaktinde, eksiksiz kılarsa, ona azap etmem ve onu sorgusuz sualsiz Cennete koyarım." [Hâkim]

"Kadın kocasının evinden, onun izni olmadan infak edemez!" [Tirmizî]

"Hiçbir kadının, kocanın izni olmaksızın bir atiyye (bahşiş, hediye) vermesi câiz değildir." [Nesâi]

"Aklı olan iman eder." [Beyhekî]

"Akıl imandandır." [Beyhekî]

"Akıllı kimse kurtuluşa ermiştir." [Buharî]

"Kişi, ilmi ve aklı sayesinde kurtulur." [Deylemî]

"Aklı doğru olmayanın dini de doğru olmaz." [Taberânî]

"Akıllı olmak, din işlerinde sevinç kaynağıdır." [İbni Asakir]

"İnsanı ayakta tutan aklıdır. Aklı olmayanın dini de yoktur." [Beyhekî]

"İnsanların yaptıkları hayırların mükâfatı, akılları nispetinde verilir." [Ebuşşeyh]

"Aksıran hamd etmemişse, hatırlatmak için Elhamdülillah de! Çünkü aksıranın hamd etmesi her derde devadır." [Deylemî]

"Aksıran, (Elhamdülillâhi Rabbil alemin) veya (Elhamdülillâhi alâ külli hal) desin. Yanındaki de (Yerhamukellah) desin. aksıran da (Yağfirullahü lena ve leküm) desin." [Hâkim]

"Müslümanın müslüman üzerindeki beş hakkından biri aksırıp Elhamdülillah diyene, Yerhamükellah demektir." [Buharî]

"Esnerken ağzınızı kapatın." [Müslim]

"Geğirirken, aksırırken sesinizi yükseltmeyin." [Beyhekî]

"İnsanlarla alay edene, Cennetten bir kapı açılır, haydi gir, denir. O da, telâşla gelir, fakat kapı hemen kapanır. Sonra başka bir kapı açılır. O yine üzgün olarak kapıya gider. Kapı yine kapanır. Bu durum, defalarca tekrar eder, artık, gel denildiği hâlde, gidemez." [Ebû Dâvud]

"Kim arkadaşını, tevbe ettiği bir günahtan dolayı ayıplarsa, o kimse, aynı günaha müptela olmadan ölmez." [Tirmizî]

"Kötülük etmeyin, ayıp araştırmayın! Kim bir müslümanın aybını araştırırsa, Allahü teâlâ da onun aybını ortaya çıkarır ve böyle bir kimse, en gizli bir yerde sığınsa bile, onu rezil eder." [Tirmizî]

"Kim arkadaşının aybını örterse, Allahü teâlâ da kıyamet günü onun aybını örter. Kim de müslüman arkadaşının aybını açığa vurursa, Allahü teâlâ da onun aybını açığa vurur. Hatta evinde bile onu rezil eder." [İbni Mâce]

"Bir mümin, arkadaşının aybını görmez, onu gizlerse, şüphesiz Allahü teâlâ bu hareketi sebebiyle onu Cennete koyar." [Taberânî]

"Kim bir ayıp örterse, diri diri kuma gömen suçsuz kız çocuğunu kurtarmış gibi sevap olur." [Ebû Dâvud, Nesaî, Hâkim]

"Kim, bir müslümanın dünya sıkıntılarından birini giderirse, Allahü teâlâ da onu kıyamet günü sıkıntılardan korur. Kim, müslümanın aybını örterse, Allahü teâlâ da onun dünya ve ahirette aybını örter. Kişi, arkadaşına yardımcı olduğu müddetçe, Allahü teâlâ da onun yardımcısı olur." [Müslim]

"Müslüman müslümanın kardeşidir, ona zulmetmez, zulmedilmesine de yardımcı olmaz. Kim arkadaşının ihtiyacını giderirse, Allahü teâlâ da onun ihtiyacını giderir. Kim, müslümanın sıkıntısını kaldırırsa, Allah da kıyamet günü onun sıkıntılarını kaldırır. Kim, müslümanın aybını örterse, Allahü teâlâ da kıyamette onun aybını örter." [Tirmizî]

"Arkadaşının mazeretini kabul etmemek günahtır." [İbni Mâce]

"Özrü kabul etmeyen, özür dileyenin günahını yüklenmiş olur." [İbni Mâce]

"Kaba kimseye nazik davranan, zulmedeni affeden, mahrum edene ihsan eden, uzaklaşana yaklaşan yüksek derecelere kavuşur." [Bezzar]

"Bir kimse, senin ayıplarını söyleyerek seni kötülerse, sen de onun aybını söyleyerek kötülemeye çalışma! Bunun sevabı senin, vebali de kötü söz söyleyenindir." [Nesaî]

"Müslümanlara eza cefa yapmayın, onları çekiştirip ayıplamayın ve onların hata yapmalarını arzulamayın!" [İbni Hibban]

"Kendine reva gördüğünü, sana reva görmeyenin arkadaşlığında hayır yoktur." [İ. Adiy]

"Her asır, önceki asırdan daha bozuk olur. Böylece kıyamete kadar hep bozulur." [Hadika]

"Allahü teâlâ, âlimleri almak suretiyle ilmi ortadan kaldırır. Âlim kalmayınca da, cahiller bilmeden yanlış fetva verir, hem kendilerini, hem de başkalarını sapıtırlar." [Buharî]

"Bu ümmetin son zamanlarında gelenleri, önceki âlimleri kötülediği zaman, ilmini gizleyen, Allah’ın indirdiği Kur’anı gizlemiş olur." [İbni Mâce, İbni Adiy, İbni Asakir]

"Ulema, enbiyanın vârisidir." [Tirmizî]

"Âlimlerin en kötüsü, insanların en kötüsüdür." [Bezzar]

"Ümmetim, kötü âlimler, cahil âbidler yüzünden helak olur." [Dârimî]

"Yazıklar olsun kötü âlimlere ki, ilmi ticarete alet ederler." [Hâkim]

"Amelsiz âlim mum gibidir, insanları aydınlatırken kendini yakar." [Bezzar]

"İnsanlara hayrı öğretip de kendisini, kendi kusurunu görmeyen âlim, tıpkı başkalarını aydınlattığı hâlde kendisini yakıp bitiren kandile benzer." [Taberanî]

"Kıyamette bir din adamı Cehenneme atılır. Tanıdıkları ona: Sen dünyada dinin emirlerini bildirirdin. Niçin bu azaba düştün? derler. O da: İnsanlara, günahtır, yapmayın der, kendim yapardım. Yapın, dediklerimi de yapmazdım. Bunun cezasını çekiyorum, der." [Buharî]

"Allah’ın salih kulları birbiri ardından âhirete göçer; geride arpa ve hurmanın döküntüleri gibi değersizler kalır. Allahü teâlâ onlara hiç kıymet vermez." [Buharî]

"Allahü teâlâ bir âlimin ruhunu alırsa, bu İslâm’da açılan bir gedik olur. Kıyamete kadar onun boşluğu doldurulamaz." [Deylemî]

"Bilmediklerinizi salihlerden sorup öğrenin!" [Taberânî]

"Âlimler olmasaydı, insanlar helak olurdu." [İbni Maverdi]

"Âlimler, kurtuluş yolunu gösteren birer rehber ve kılavuzdur." [İbni Neccar]

"Âlimlere tâbi olun! Çünkü onlar, dünya ve ahiretin ışıklarıdır." [Deylemî]

"Allah’tan korkandan her şey korkar. Allah’tan korkmayan ise her şeyden korkar." [Ebuşşeyh]

"En akıllınız, Allah’tan en çok korkan, emre ve yasaklara en iyi riayet edendir." [İbni Muhber]

"Kıyamette âbide Cennete gir, âlime ise halka şefaat için bekle denir." [İ. Maverdi]

"Âlim ölünce, denizdeki balıklar bile, kıyamete kadar ona istiğfar eder." [Deylemî]

"Âlimler, yeryüzünün kandilleri, peygamberlerin halifeleri, benim ve diğer peygamberlerin vârisleridir." [Ebu Nuaym]

"Âlim, Allah’ın emin olduğu, güvendiği kimsedir." [Deylemî]

"Âlim, âbidden yetmiş derece üstündür. Bid'at ortaya çıkınca âlim, halkı ikaz eder. Âbid bid'atten habersiz, ibadetle meşgul olur. Bu bakımdan da âlim, âbidden kıymetlidir." [Deylemî]

"Âlimin âbide üstünlüğü, dolunayın, yıldızlara olan parlaklığı gibidir." [Ebu Nuaym]

"Âlimin âlim olmayana üstünlüğü, peygamberin ümmetine üstünlüğü gibidir." [Hatib]

"Âlimlere övünmek, cahillerle tartışıp onları susturmak, insanların takdirini kazanmak için ilim öğrenen, Cehenneme gider." [Tirmizî]

"Âlim ile oturmak, yüzüne bakmak ibadettir." [Hâkim]

"Âlimin nefesi zikir ve tesbihtir." [Deylemî]

"Allahü teâlâ cahilin bir günahını affetmeden önce, âlimin kırk günahını affeder." [Ebu Nuaym, Hatib]

"Âlimin iki rekat namazı, cahilin bin rekatından daha hayırlıdır." [Şirazi]

"Âlimlerin uykusu ibadettir." [İ.Gazali, İ. Rabbani, T. Kurtubi muhtasarı]

"Âlimler, Peygamberlerin vârisleridir." [Tirmizî, İbni Mâce, Ebû Dâvud]

"Allahü teâlâ, buyuruyor ki: Ortaklardan biri, diğerine hıyanet etmediği müddetçe, ben iki ortaktan üçüncüsüyüm. Hıyanet ederse aralarından çekilirim." [Ebû Dâvud]

"Hiçbir himayenin bulunmadığı kıyamet gününde, Allahü teâlânın himayesine girmek isteyen, alacağını bağışlasın!" [Taberânî]

"Kıyamette Allahü teâlânın himaye edeceği insanların ilki, eline geçinceye kadar fakirdeki alacağını erteleyen veya Allah rızası için alacağını bağışlayan ve senedini yırtıp atandır." [Taberânî]

"Alacağını bağışlayan, kıyamet günü Allahü teâlânın himayesindedir." [Bagavî]

"Alıcı ile satıcı birbirine doğru söyleyip, nasihat edince, kazançları bereketli olur, malın kusurunu gizleyip, yalan söyledikleri zaman bu bereket kalkar." [Buharî]

"Yalan yemin ile mal çok satılsa da böyle kazancın bereketi olmaz." [Buharî]

"Alışveriş yaparken, vallahi böyledir, billahi öyle değildir diye yemin eden kimseye ve bugün git, yarın gel diyerek sözünde durmayan sanatkâra yazıklar olsun!" [Deylemî]

"Malını, yemin ederek beğendirene kıyamette merhamet edilmeyecektir." [Müslim]

"Ticarete hıyanet karışınca, bereket gider." [İhya]

"Fakir borçluya, borcunu ödemesi için kolaylık gösterene, her gün o borç miktarı kadar sadaka sevabı yazılır." [İ. Ahmed]

"Kıyamet gününün dehşetinden kurtulmak ve Allahü teâlânın himayesine sığınmak isteyen, darda kalan borçluya mühlet versin!" [Taberânî]

"Darda olanı feraha kavuşturan veya böyle bir kimsenin borcunu ödeyeni, Allahü teâlâ kıyamet gününün dehşet, korku ve sıkıntılarından kurtarır." [Müslim]

"Musibetten kurtulmak, istediğine kavuşmak ve Arşın gölgesine sığınmak isteyen, eli darda olanın borcunun vâdesini uzatsın veya o borcu bağışlasın!" [Abdürrezzak]

"Bir kimse, borcunu ödeyebileceği vakte kadar fakire mühlet verse, günahlarından tevbe etmesi için Allahü teâlâ da ona mühlet verir." [Taberânî]

"Kim, fakirdeki alacağını tehir eder veya bağışlarsa, Allahü teâlâ da, kıyamet günü onu kendi himayesine alır." [Taberânî]

"Bir müslümana Allah rızası için ödünç verene, her gün için sadaka sevabı verilir. Fakirden alacağını çabuk istemeyene, her gün için malın hepsini sadaka vermiş gibi sevap verilir." [Hâkim]

"Herhangi bir kimse, imkanı olduğu halde, borcunu vermeyip geciktirirse, her gün amel defterine zulmetme günahı yazılır." [Taberânî]

"Zenginin borcunu ödemeyip, oyalaması zulümdür." [Buharî]

"Borçlanarak korku içine girmeyin!" [Beyhekî]

"Borcu var iken verilen sadaka kabul olmaz." [Buharî]

"Borç, dindarlığın lekesidir." [Kudaî]

"Borç, gece kaygı, gündüz zillettir." [Deylemî]

"Borç, din ve şerefi eksiltir." [Deylemî]

"Borçlu, kabrinde hapistedir." [Taberânî]

"Borçlu, kabrinde zincirlerle bağlıdır." [Deylemî]

"Müminin ruhu, borcu ödeninceye kadar bağlıdır." [Tirmizî]

"Ölülerinizin borçlarını ödemede acele ediniz!" [İbni Mâce]

"Alıcı ile satıcı ihtilaf edince, şahit yoksa, satıcının sözüne itibar edilir." [Ebû Dâvud]

"Şahit dava edene, yemin, inkâr edene düşer." [Darekutni]

"Bir satıcı, yalan söylemez, emanete riayet eder, verdiği sözden dönmez, borcunu geciktirmez, alacaklısını sıkıştırmaz, satarken malını fazla övmez ve alırken de kötülemez ise, kazancı ona mübarek olur." [Deylemî]

"Bir müslüman, sattığı şeyin kusurunu bilip de söylemezse, bu helâl olmaz." [Müslim]

"Müslüman müslümanın kardeşidir. Ona hıyanet ve yalan isnat etmez. Ona lakayd da kalmaz. Müslümanın müslümana ırzı, malı ve kanı haramdır. Bir kimseye müslüman kardeşini tahkir etmesi şer olarak yeter." [Tirmizî]

"Rızkın onda dokuzu ticarettedir." [Said b.Mensur]

"Korkak tüccar, mahrum kalır, cesur tüccar, rızka kavuşur." [Kudai]

"Ayakkabı veya elbise satın aldığında iyisini al." [Taberânî]

"Allahü teâlâ, ahiret için çalışana dünyayı verir, fakat dünya için çalışana, ahireti vermez." [Deylemî]

"Çalışıp kazanmak farzdır." [Taberânî]

"Ahir zamandaki ümmetim için mal sahibi olmak saadettir." [İ. Rafii]

"Bir zaman gelir ki, parası olmayan rahat edemez." [Taberânî]

"Çalışmayıp, kendini sadaka isteyecek hale düşüren, 70 şeye muhtaç olur." [Tirmizî]

"Ahir zamanda din adamları, halkın istediği yönde fetva verip, helale haram, harama helâl diyecekler, Kur’anı ticarete, menfaate alet edecekler." [Deylemî]

"Ahir zamanda dünya menfaati için dini alet eden riyakârlar çıkar. Sözleri baldan tatlıdır. Bunlar kuzu postuna bürünmüş birer kurttur." [Tirmizî]

"En kötü insan, dini dünya malına alet edendir." [İbni Asakir]

"Din bilgilerini dünya menfaati için öğrenenlere, ilmini paraya değişenlere kıyamette ateşten gömlek giydirilir." [Deylemî]

"İnsanların en şerlisi, kimseye ikram etmeyen, yalnız yiyen ve hizmetçisini dövendir. Bundan da kötüsü, insanlara kızan, buğzeden ve insanların kendisine buğzettiği kimsedir. Bundan da kötüsü, şerrinden korkulan ve kendisinden hayır beklenmeyen kimsedir. Bundan da kötüsü, dünya karşılığında ahiretini satan kimsedir. Bundan da kötüsü, din ile dünyayı yiyen yani dini dünya menfaatine alet eden kimsedir." [İbni Asakir]

"Dünya kârını, ahiret kârına tercih eden, Kelime-i tevhidi söyleyince, Allahü teâlâ: Yalan söylüyorsun, sözünde sadık değilsin, buyurur." [Beyhekî]

"Şu on kişi lanetlenmiştir: Şarap için üzüm sıkan, sıktıran, içen, taşıyan, kendisine taşınan, dağıtan, satan, parasını yiyen, satın alan, kendisi için satın alınan." [Tirmizî]

"Bid’at çıkarana da, onu himaye edene de lanet olsun!" [Buharî]

"Fiyatları koyan Allahü teâlâdır. Rızkı genişleten, daraltan, gönderen yalnız Odur. Ben, Allahü teâlâdan bereket isterim." [Tirmizî, İbni Hibban]

"Şu altı şeyi yapacağınıza söz verin, ben de size Cennete gireceğinize söz vereyim. Bunlar, namaz kılmak, zekat vermek, emanete riayet, zinadan sakınmak, helâl yemek ve dili (elfaz-ı küfr, yalan, gıybet, lanet, malayani gibi) kötü sözlerden korumaktır." [Taberânî]

"Allah yolunda savaş, bütün günahların affına sebeptir. Fakat emanete hıyanetin affına sebep olmaz. Böyle biri kıyamette, emaneti ödemeyince Cehenneme atılır." [Beyhekî]

"En kötü şey, emanete riayet etmemektir. Çünkü emanete riayet etmeyenin dini yoktur. Onun namazı da, zekatı da kabul olmaz." [Bezzar]

"Kıyamete yakın, insanlar, alışverişlerinde, birbiriyle olan münasebetlerinde emaneti gözetmezler. Güvenilir insan çok azalır. Falanca yerde güvenilir bir insan varmış, denir. O insanın kalbinde de hardal tanesi kadar iman yoktur." [Müslim]

"Emanete riayet edilmezse, zekat zorla verilirse, ilim, dine hizmet için değil de, para ve makam için öğrenilirse, kişi, hanımının meşru olmayan arzusuna itaat eder, ana-babasına isyan ederse, fâsık ve ehil olmayanlar işbaşına getirilirse, kötülüğünden korkup zalime hürmet edilirse, gayrı meşru ilişkiler, çalgılı-içkili yerler çoğalırsa, yeni nesil öncekileri kötülerse, o zaman çeşitli belaya maruz kalırlar." [Bezzar]

"Allahü teâlâ ihsan sahibidir. Öyle ise siz de ihsanda bulunun!" [İ. Adiy]

"İdarecilerin ihsanını, ihsan olarak kaldığı sürece alın!" [Ebû Dâvud]

"İhsan ehlinden olun!" [Ebû Dâvud]

"Ömrü ihsandan gayrisi artırmaz." [Nesaî]

"Ana-babaya ihsan, ömrü uzatır ve kötü ölümden korur." [Ebu Nuaym]

"Vermeyene ihsanda bulunanı, Allahü teâlâ Cennete koyar." [Hâkim]

"Ana-babanıza ihsan ederseniz, çocuklarınız da size ihsan eder!" [Taberânî]

"Ömrünün uzun ve rızkının bol olmasını isteyen, ana-babasına ihsanda bulunsun ve sıla-i rahim yapsın!" [İ. Ahmed]

"İhsan kapısını açana, Allahü teâlâ dünya ve ahiret hayrını verir." [İbni Cerir]

"Komşuna ihsanda bulun ki, mümin olasın!" [Tirmizî]

"Hediye Allahü teâlâ tarafından gönderilen güzel bir rızıktır." [Hâkim]

"Allahü teâlâ: Biz malı insana ibadet etmesi için ihsan ettik, buyurdu." [İ. Ahmed]

"Ölünün mezardaki hâli, imdat diye bağıran, denize düşmüş kimseye benzer. Boğulmak üzere olan kimse, kendisini kurtaracak birini beklediği gibi, ölü de, babasından, anasından, kardeşinden, arkadaşından gelecek bir duayı gözler. Ona bir dua gelince, dünyaya ve dünyada olanların hepsine kavuşmaktan daha çok sevinir. Allahü teâlâ, yaşayanların duaları sebebi ile, ölülere dağlar gibi çok rahmet verir. Dirilerin, ölülere hediyesi, onlar için dua ve istiğfâr etmektir." [Deylemî]

"Müslümanlardan üç saf, bir müslümanın cenaze namazını kılarsa, ölü Cennete girmeye hak kazanır." [Ebû Dâvud, Tirmizî]

"Allah için nafile sadaka vermek isteyen, bunu müslüman ana-babasının niyetine verse, ana-babası için birer ecir, onların ecirlerinden eksilmemek üzere, bir misli de kendisine verilir." [Taberânî, İbni Asakir]

"Ölmüş ana-babası namına hac eden, bu hac hem kendisi, hem de ana-babası için kabul edilir ve ana-babasının ruhuna müjde verilir." [Dâre Kutni]

"Ölen müminin her ameli kesilir. Yalnız üç amelinin sevabı devam eder. Bunlar, sadaka-i cariye, faydalı ilim ve kitap ile salih evladın ettiği dua ve istiğfarlar." [Ebuşşeyh]

"İnsanlardan bir şey istemeyin, velev ki bir misvakı bir defa kullanmak için de olsa." [Bezzar]

"Borcunu ödemeyenlere Allahü teâlâ, kıyamette (Bunun hakkını sizde bırakacağımı mı zannettiniz?) buyurarak o kimsenin iyi amellerini alıp diğerine verir. Eğer borcunu vermeyenin iyi ameli yoksa, borç verenin kötü amellerini, günahlarını borçluya yükler." [Taberânî]

"Helak eden yedi şeyden biri faiz almaktır." [Buharî]

"Yedi büyük günahtan biri faiz yemektir." [Bezzar]

"Faiz alana da verene de lanet olsun!" [Müslim]

"Vücuduna dövme yapana, yaptırana, faiz alıp verene lanet olsun." [Buharî]

"Allahü teâlâ, dört kimseyi Cennete koymaz: Bunlar, devamlı içki içen, faiz alan, yetim malı yiyen ve ana-babasına asi olandır." [Hâkim]

"Faiz 73 kısımdır. En aşağısı, kişinin anası ile zina etmesi gibidir." [Hâkim]

"Bir dirhem faiz alıp vermek otuz zinadan günahtır." [Taberânî]

"Hep faiz yiyen sonunda fakirliğe düşer." [İbni Mâce]

"Kıyamet yaklaştıkça, faiz, zina, ve içki çoğalır." [Taberânî]

"Altın altına, gümüş gümüşe, hurma hurmaya, buğday buğdaya, tuz tuza, arpa arpaya misli misline satılırken, biri fazla olursa faiz olur. İkisi de peşin olmak şartı ile, altını gümüşle fazla veya eksik fiyatla, alınıp satılabilir." [Tirmizî]

"Faiz, genel olarak veresiyede olur." [Müslim]

"Miraç gecesi, karınları ev gibi, içleri yılan dolu insanlar gördüm. Bunların kim olduğunu Cebrail aleyhisselama sordum. Faiz yiyenler olduğunu bildirdi." [İbni Mâce]

"Dar-ül-harbde, müslüman ile kâfir arasında faiz yoktur." [Mecmaul-enhür, Dürer]

"Bir din kardeşinizi seviyorsanız, sevdiğinizi kendisine bildirin!" [Buharî]

"Allah yolunda biri din kardeşini sevdiği zaman kendisine bildirsin; çünkü bu, ülfette daha kalıcı, sevgide sebat vericidir." [İbni Ebiddünya]

"Hediye, Allahü teâlânın gönderdiği güzel bir rızıktır. Kabul eden, Allahü teâlânın gönderdiğini kabul etmiş olur. Reddeden de O'nun gönderdiğini reddetmiş olur." [Ramûz]

"İstemeden verileni alın! O, Allahü teâlânın gönderdiği rızıktır." [Beyhekî]

"Hediye verene, siz de hediye verin! Eğer verecek bir şey bulamazsanız, onun için dua edin ki hediye karşılıksız kalmasın!" [Nesaî]

"Mümine, öğrenip yaydığı ilmin sevabı, ölümünden sonra da devam eder." [İbni Mâce]

"Şakadan da olsa nikâhlananın veya boşayanın, nikâhı da, boşaması da geçerli olur." [Taberânî]

"Üç şeyin şakası da, ciddisi gibi sahihtir. Nikah, boşamak, boşamaktan vazgeçmek." [Tirmizî]

"Üç şey, bedeni besler: Güzel koku, yumuşak kumaştan güzel elbise ve bal yemek." [Şir’a]

"Allahü teâlâ, müminin rızkını ummadığı yerden verir." [İbni Hibban]

"Allah’ın verdiği rızka kanaat eden mümin kurtulmuştur." [Müslim]

"Allah’tan korkun, istediğiniz şeylere kavuşmak için, iyi sebeplere yapışın. Kötü sebeplere yanaşmayın! Hiç kimse, takdir edilen rızkına kavuşmadıkça ölmez." [Hâkim]

"Allah’tan kork, rızkını güzel yoldan ara, helali al, haramı terk et!" [İbni Mâce]

"Eceliniz sizi nasıl takip ederse, rızkınız da öylece takip eder. Rızık için sıkıntı çekerseniz, Allahü teâlânın emrine uygun hareket edin." [Taberânî]

"Bir zaman gelir ki, insanlar, yalnız malın, paranın gelmesini düşünür, helalini ve haramını düşünmezler." [Buharî]

"Bir zaman gelir, insanın bütün kaygısı midesi olur, şerefi mal, kıblesi kadın, dini para olur. Böyle kimseler, halkın kötüleridir." [Sülemi]

"Hiç kimse, nasibinden fazla rızka kavuşamaz. Rızkına kavuşup yemedikçe de ölmez. İstemese de rızkı kendisine verilir." [Hâkim]

"Hiç kimse rızkını bitirmeden ölmez." [Hâkim]

"En güzel rızk, helale, harama dikkat edilerek kazanılandır." [Nesaî]

"Bir Müslüman, helâl kazanıp kimseye muhtaç olmaz, komşu ve akrabalarına yardım ederse, kıyamette ayın ondördü gibi parlak olur." [Beyhekî]

"Geçimini helalinden kazanmak, Allah yolundaki cihad gibidir." [Deylemî]

"Çoluk çocuğu çok ve rızkı az olup, namazlarını, şartlarına uygun olarak kılan ve Müslümanları gıybet etmeyen, Kıyamette benimle birlikte haşr olur." [M. Masumiyye]

"Cihad, sadece kılıç sallamak değildir. Ana-babaya, evlada bakmak, kimseye muhtaç olmamak için çalışmak da cihaddır. Çalışıp kimseye yük olmayan mücahiddir." [İ. Asakir]

"Allahü teâlâ sevdiğine, rızkını yetecek kadar verir." [Ebuşşeyh]

"Zikrin hayırlısı hafi (gizli) olanı, rızkın hayırlısı ise kâfi olanıdır." [Beyhekî]

"Çok sadaka verenin rızkı bollaşır ve duası kabul olur." [İbni Mâce]

"Rızkınızın bollaşması için sadaka verin!" [Deylemî, Beyhekî]

"Sıla-i rahim edenin rızkı bollaşır." [Buharî]

"Hanımıyla (iyi geçinip) şakalaşanın, rızkı artar." [İ. Lâl]

"Günah işlemek, rızıktan mahrum kalmaya sebep olur." [İbni Mâce]

"Yalan söylemek rızkı azaltır." [İsfehanî]

"Zina, fakirliğe yol açar." [Beyhekî]

"Hak teâlâ rızıkları, fecir ile güneşin doğacağı vakitler arasında verir." [Beyhekî]

"Ya Rabbi, işine erken gidenin çalışmasını bereketli kıl!" [Tirmizî]

"Sabah namazını kıldıktan sonra uyumayın, rızkınızı aramaya çalışın!" [Taberânî]

"Rızık için çalışmaya erken gidenin işi bereketli olur ve başarı kazanır." [Bezzar]

"Çocuklar, rızık temin için çalışmaya çıkarsa, Allah yolundadır. Yaşlı ana babasının bakımı için çıkarsa, Allah yolundadır. Kendini haramdan korumak için çıkarsa, Allah yolundadır. Eğer gösteriş ve başkalarına karşı övünmek için çalışmaya çıkarsa, şeytan yolundadır." [Taberânî]

"Herkese dünyalıktan nasibi neyse, o şeyler ona kolaylaştırılır." [Hâkim]

"Emir sana: Ya Müslümanlığı bırak veya öldürürüm, dese, Müslümanlığı bırakma, boynunu uzat." [Hâkim]

"İyilik çok, yapan ise azdır." [Hatib]

"Cehennemdeki insanların çoğu, zenginlerdir." [İ. Ahmed]

"Zenginler helak olur. Ancak malını hayra harcayan kurtulur. Böyle zenginler ise azdır." [İbni Mâce]

"Şu salih fakir, öteki fâsık zengin gibi dünya dolusu kişiden daha hayırlıdır." [Buharî]

"Merhamet etmeyene, merhamet edilmez, acımayana acınmaz." [Müslim]

"Gıda maddelerini kırk gün saklayan, Allah’tan uzaklaşmış olur." [Hâkim]

"Başka yerden gıda maddesi satın alıp, şehre getirip piyasaya göre satan, onu sadaka vermiş veya köle azat etmiş gibi sevap kazanır." [İ.Gazali]

"Parayı seven helak olur." [Tirmizî]

"Altın ve gümüşün kuluna paraya tapana lanet olsun!" [Tirmizî]

"Para sevgisi mahvedebilir." [Taberânî]

"Din kardeşine tarlasını kiraya vermek yerine ücret almadan ektirmek çok sevaptır." [Nesaî]

"Kim, din kardeşinin hacetini yerine getirirse, Allahü teâlâ da onun hacetini yerine getirir. Kim bir müslümanın sıkıntısını giderirse, Allahü teâlâ da kıyamet günü, onun bir sıkıntısını kaldırır." [Buharî]

"Allahü teâlânın, kullarına faydalı olmaları için, kendilerine özel nimetler ihsan ettiği bazı insanlar vardır. Bu nimetleri diğer insanlara dağıttıkları müddetçe, Allahü teâlâ onları, bu nimetler içinde bulundurur. Eğer dağıtmaktan imtina eder, kaçarlarsa, bu nimetleri onlardan alır, başkalarına verir." [Taberânî]

"Bir kul, din kardeşine yardım ettiği müddetçe, Allahü teâlâ da onun yardımcısı olur." [Müslim]

"Müslüman kâfire, kâfir de müslümana mirasçı olamaz." [Buharî, Müslim, Ebû Dâvud, Tirmizî]

"Sadaka için on sevap, ödünç için ise onsekiz sevap vardır. Çünkü, borç, ihtiyacı olana verilir. Sadaka belki, ihtiyacı olmayanın eline düşebilir." [Taberânî]

"Ya Rabbi, küfre düşmekten ve borca girmekten sana sığınırım." [Nesaî]

"Borçsuz olan hür yaşar." [Beyhekî]

"Huzur içinde iken, borçlanarak korku içinde yaşamayın!" [Hâkim]

"Borçtan sakının! Borç, gece gama, gündüz zillete sebep olur." [Beyhekî]

"Kendi veya çoluk çocuğu muhtaç veya borçlu olanın verdiği sadaka kabul olmaz." [Buharî]

"Kıyamette günahı çok bir müslümanı hesaba çekerler. O kimse de (Benim hiç iyiliğim yoktur. Sadece çırağıma: Fakir olan borçluları sıkıştırma, ne zaman ellerine geçerse, o zaman vermelerini söyle, bir şey isterlerse yine ver, boş çevirme! diye söylerdim) der. Allahü teâlâ da, onu affederek buyurur ki: Bugün sen muhtaçsın. Sen dünyada kullarıma acıdın, bugün biz de sana acırız." [Buharî]

"Senden yüz çeviren akrabana verilen sadaka daha faziletlidir." [Taberânî]

"Yakın akraba ve komşuya verilen sadakanın sevabı iki misli fazladır." [Taberânî]

"Paranızı önce kendi ihtiyaçlarınıza, artarsa çoluk çocuğunuzun ihtiyaçlarına sarf edin! Bundan da artarsa akrabalarınıza yardım edin!" [Müslim]

"Bir kimseden amcasının oğlu yardım ister de, o da gücü yettiği halde, vermezse, kıyamet günü Allahü teâlânın fazlından mahrum kalır." [Taberânî]

"Fayda getiren her ödünç faizdir." [İ. Süyuti]

"Deveni bağla, ondan sonra Allah’a tevekkül et." [Tirmizî]

"Sözünde durmamak münafıklık alametidir." [İbni Neccar]

"Ameller niyete göre, iyi veya kötü olur." [Buharî]

"Melekler insanların amel defterlerini götürdükleri zaman, başında ve sonunda iyi iş yazılı ise, gün ortasında yapılanları ona bağışlarlar." [Ebu Ya’la]

"Tüccarın en kötüsü, işine erken gidip, geç dönendir." [Ebu Nuaym]

"Malını yemin ederek beğendirmeye çalışan kimseye kıyamette merhamet edilmez." [İ.Gazali]

"Esnafın, pazarcının çoğu facirdir! Çünkü, çok yemin ederek, yalan söyleyerek günaha girerler. Alışverişleri de helâl olmaz." [Hâkim]

"Bir esnaf, verdiği sözde durur, alacaklısını sıkıştırmaz, malını fazla övmez ve yalan söylemez ise, kazancı ona mübarek olur." [Deylemî]

"Satılan bir şeyin kusurunu gizlemek helâl değildir. O kusuru bilip söylememek de, kimseye helâl olmaz." [Hâkim]

"Alışveriş ettiğin zaman de ki: Dinimizde aldatma yoktur." [Buharî]

"Muamelesinde hilekârlık eden bizden değildir." [Buharî]

"Malının kusurunu gizleyene Allahü teâlâ gazap eder, melekler de lanet eder." [İ Mace]

"Ölçü ve tartıda hile yapılınca, mahsullerde noksanlık baş gösterir." [Taberânî]

"Müslümanı aldatan, ona zarar veren ve ona hile yapan bizden değildir." [İ. Rafiî]

"Yalan söylemeyen, sözünden dönmeyen, sattığı malı övmeyen esnafın kazancı makbuldür." [Deylemî]

"Doğru tüccar, peygamberler, sıddıklar ve şehidlerle beraberdir." [Tirmizî]

"Doğru tüccar, Kıyamet günü Arş’ın gölgesinde olacaktır." [Deylemî]

"Doğru tüccar, Cennetin hiçbir kapısında bekletilmez." [İ. Neccar]

"Satıcıya itimat eden müşteriden fazla para almak haramdır." [Taberânî]

"Alışverişte kolaylık gösterene Allahü teâlâ merhamet eylesin!" [İ. Gazali]

"Bir kimse, (karşısındaki pişman olunca) alışverişi fesheder, malı geri alırsa, Hak teâlâ onun günahlarını affeder." [Hâkim]

"Rızık için üzülme! Takdir edilen rızık seni bulur." [İsfehanî]

"Müslümanı aldatan bizden değildir." [İ. Rafiî]

"Bizi aldatan bizden değildir." [Taberânî]

"Aldatan Cennete giremez." [Tirmizî]

"Bereket ticarettedir." [Ebû Dâvud]

"En iyi kazanç, el emeğiyle kazanılandır. Ticaret de makbuldür." [Hâkim]

"En uygun kazanç şu tüccarındır ki, ticarette yalan söylemez, sözünden dönmez, satarken malını övmez, alırken de (ucuza almak için) kötülemez." [Deylemî]

"Şu üç kimse, başka himayenin bulunmadığı Kıyamet günü, Allah’ın himayesindedir: 1- Emin tüccar, 2- Âdil idareci, 3- Namaz kılmak için vaktin girmesini hararetle bekleyen kimse." [Hâkim, Deylemî]

"İçki, günahların en büyüğü, bütün kötülüklerin başıdır. İçki içen, namaz kılmaz, anası, halası ve teyzesi ile zina edebilir." [Taberânî]

"İçki içenin haya perdesi yırtılır, şeytan ona yoldaş olur, her kötülüğe sevkeder ve her iyilikten alıkor." [Taberânî]

"Sarhoşluk veren her içki haramdır." [Buharî, Müslim]

"Bir şeyin çok miktarda alınması insana sarhoşluk veriyorsa, onun azı da haramdır." [Ebû Dâvud, Tirmizî]

"Şüphesiz buğdaydan da içki olur, arpadan da içki olur, kuru üzümden de içki olur, hurmadan da içki olur, baldan da içki olur. Ben her sarhoşluk verenden sizi men ediyorum." [Buharî, Ebû Dâvud]

"Ümmetimden bir taife olur ki alkollü içki içerler ve içkinin namını tebdil edip istedikleri bir ismi ona takarlar." [Ebû Dâvud]

"Şu muhakkak ki içki deva değildir, bilakis marazdır." [Müslim]

"İçkiden sakınınız. Allah’a yemin ederim ki, içki ile iman bir yerde birleşmez. Yani biri diğerini çıkarır." [Nesaî]

"Din kardeşini seven, ona sevdiğini bildirsin." [Buharî]

"İyi kişi, iyi haber getirir. Kötü de kötü haber." [İ. Asakir]

"Helâl belli haram da bellidir, yani şer'an açıklanmıştır. Fakat bu ikisi arasında, her ikisine de benzeyebilen şüpheli şeyler vardır ki, insanların çoğu onları bilmez. Bundan dolayı şüpheli şeylerden korunan kimse dinini ve ırzını temiz tutmuş olur. Şüpheli şeylere düşen ise harama düşer, nitekim koru kenarında (koyun) güden çobanın koruya düşmesi pek mümkündür. Haberiniz olsun ki her padişahın bir korusu vardır. Allah'ın korusu da yasak kıldığı şeylerdir. Haberiniz olsun ki cesette bir et parçası vardır, o iyi olursa cesedin hepsi iyi olur. O bozuk olursa cesedin hepsi bozuk olur. Biliniz ki o kalptir." [Buhârî, Müslim]

"Allah’ı anarken, Allah korkusu ile gözünden yaş akana, kıyamette azap olmaz." [Hâkim]

"Allah korkusuyla ağlayan göze, Cehennem ateşinin dokunması haramdır." [Nesaî]

"Kıyamette herkes ağlayıp gözyaşı dökecektir. Ancak dünyada Allah korkusuyla, bir damlacık gözyaşı dökenler ağlamayacaktır." [İsfehanî]

"Allah korkusuyla, gözünden yaş akan mümini, Hak teâlâ ateşten koruduğu gibi, ateşi de onun nurundan korur." [İbni Mâce]

"Allah için gözlerinden yaş akan müminin vücudunun, Cehennem ateşinde yanması haramdır. Bir damla gözyaşı ile yanağı ıslanan kimsenin yüzü, hiçbir zaman darlığa düşmez. Kıyamette her şey ölçülür, tartılır. Bunlardan Allah korkusu ile akan gözyaşı, ateş deryasını söndürecek güçtedir." [Beyhekî]

"Vücudu Allah korkusu ile ürperen kimsenin günahları, ağaçtan yaprakların dökülmesi gibi dökülür." [Beyhekî]

"Cenab-ı Hak, yemin ile buyuruyor ki: Dünyada benden korkarak ağlayanı, Cennette ebedi güldürürüm." [Beyhekî]

"Allahü teâlânın, himayesinden başka hiçbir himayenin bulunmadığı kıyamette, himayesine aldığı yedi kimseden biri de, yalnız iken Allah’ı anıp gözünden yaş akan kimsedir." [Buharî]

"Allah korkusu ile gözden akan bir damla gözyaşından veya Allah yolunda akıtılan bir damla kan damlasından daha kıymetli, Allah indinde bir damla yoktur." [Tirmizî]

"Ağlayın, ağlayamazsanız, kendinizi zorlayın, hüzünlenin! Kıyametteki azabın dehşetini bilseniz, ayakta duramayacak hale gelinceye kadar namaz kılar, sesiniz kısılıncaya kadar ağlarsınız." [Buharî]

"Her mümin dağlar kadar günah ile mescidimizde bulunsa, ağlayan şu kişinin hürmetine oradakilerin hepsinin günahları affolur. Çünkü melekler: Ey Rabbimiz, ağlayanları, ağlamayanlara şefaatçi kıl! derler." [Beyhekî]

"Yalan, imana aykırıdır." [Beyhekî]

"Münafıklık alametinden biri de yalan söylemektir." [Buharî]

"Müminde, her huy bulunabilir. Fakat yalancı ve hain olamaz." [Bezzar]

"Yalandan sakının! Çünkü yalan insanı günaha götürür. Günah da Cehenneme sürükler." [Buharî]

"Gıybet eden kimsenin duası kabul olmaz." [Şir’a]

"Gıybet, kişinin imanını zayıflatarak yok eder." [İsfehanî]

"Kıyamette, bir kimse sevap defterine bakar: Şu ibadetleri yapmıştım. Bunlar yazılı değil, der. Onlar, silindi, gıybet ettiklerinin defterlerine yazıldı, denir." [İsfehanî]

"Kıyamette günahı en çok olan boş konuşandır." [Ebu Nasr]

"Harama bakmak, şeytanın zehirli oklarından bir oktur. Allah korkusu ile harama bakmayana, Allahü teâlâ öyle bir iman verir ki, tadını kalbinde hisseder." [Hâkim]

"İman, Allah’ı ve Resulünü her şeyden çok sevmektir." [İ. Ahmed]

"Allah ve Resulü her şeyden daha sevgili olmadıkça iman edilmiş olmaz." [Buharî]

"Tedbir al, buna rağmen bir işe gücün yetmezse, Hasbiyallahü ve ni’mel vekîl, de!" [Buharî]

"Sıkıntılı iken, Hasbünallahü ve ni’mel-vekîl, deyin!" [İbni Mürdeveyh]

"Hasbiyallahü ve ni’mel vekil sözü, her korku için bir emniyettir." [Deylemî]

"Sabah akşam 7 kere, (Hasbiyallahü lâ ilahe illahü, aleyhi tevekkeltü ve hüve Rabb-ül arşil azîm) okuyan, dünya ve ahiret sıkıntısından kurtulur." [İbni Sünnî]

"Allah'ın yaratıkları hakkında düşününüz. Fakat Allah'ın zatı hakkında düşünmeyiniz. Gerçekten siz buna hiç güç yetiremezsiniz." [Süyuti, Acluni]

"Allah’ın sanatını, eserlerin düşünün ve tefekkür edin; fakat Allah’ın Zatını düşünmeyin, çünkü onu hakkıyla kavrayıp takdir edemezsiniz." [Kenzu’l-ummal]

"Allah’ın yarattığı şeyleri tefekkür edin, ama zâtını tefekkür etmeyin." [Ebuşşeyh]

"Allah var idi. Ve O’nunla beraber hiçbir şey yok idi." [Buharî]

"Allah, kendisinden başka bir şey yokken vardı."

"Şeytan, (seni kim yarattı) diye vesvese verince, (Allah yarattı denirse) bu sefer, (O'nu kim yarattı) diye vesvese verir. Kendisine böyle vesvese gelen kimse, Ben Allah ve Resulüne iman ettim, desin." [Buharî]

"Allah’a inanan kurtulur; O'nu tanıyan ittika eder (korkar); ittika eden, emin olur. Onu seven haya eder; verdiği rızka razı olanın gözü tok olur; tevekkül edene de kâfi gelir." [Ramûz]

"Allah’ın emrini aziz et, Allah da seni aziz etsin!" [Deylemî]

"Peygamberin haram kılması, Allah’ın haram kılması gibidir." [Tirmizî]

"Ümmetim, merhamete kavuşmuştur, onlara ahirette azap yoktur. Dünyadaki depremler, belalar, fitneler günahlarına kefaret olur." [Hâkim]

"Allahü teâlâ, bir ümmeti (müstahak oldukları) azaba uğratmamışsa, gıda maddeleri pahalanır, ömürleri kısalır, tüccarları ticaret edemez, yağmurları azalır ve başlarına şerli kimseler musallat olur." [Deylemî]

"Allahü teâlâ özel bir kesimin kötü ameli yüzünden genel bir azap vermez. Şayet toplum, gücü yettiği halde, özel kesime aldırmaz ise, hepsine azap eder." [Taberânî]

"Depremler olur. 10, 20 veya 30 bin kişi ölür. Allahü teâlâ bu ölümü müminlere rahmet, kâfirlere ise azap kılar." [İ. Asakir]

"Kul, ameliyle kendisine takdir edilen mertebeye ulaşamıyorsa, Allahü teâlâ ona, ailesine veya malına bela verir ve o belalara sabretmeyi de verir ki ezelde onun için takdir ettiği dereceye nail olsun." [Buharî]

"Ademoğlunun saadetlerinden biri de Allah Teâla'nın hükmettiğine rıza göstermesidir." [Tirmizî]

"Mümin, Allah indindeki ukubeti bilseydi, Cennetten ümidini keserdi. Eğer kâfir Allah'ın rahmetini bilse idi, cennetten ümidini kesmezdi." [Müslim]

"Mükafatın büyüklüğü belanın büyüklüğü ile (orantılıdır). Allah bir cemaati sevdi mi onları musibete müptela eder. Kim bundan razı olursa Allah ondan razı olur, kim de razı olmazsa Allah ondan razı olmaz." [Tirmizî]

"Şu üç şeyden korkuyorum: Âlimin sürçmesi, Münafıkların (Kur'an böyle diyor) diyerek tartışmaya girişmesi, Kaderin inkâr edilmesi." [Taberânî]

"Gece Bekara suresinin son iki ayetini okuyana, bu iki âyet, her şey için kâfidir." [Buharî, Müslim, Ebû Dâvud, Tirmizî, İ. Mâce]

"Gece Âmenerresülü’yü okuyana, bu âyetler her şey için yeterlidir. Bu iki âyeti yatsıdan sonra okuyana, geceyi ibâdetle geçirmiş sevabı verilir." [Şir’a]

"Bana Arş’ın altındaki hazineden, benden önce hiçbir peygambere verilmeyen Bekara sûresinin son âyetleri verildi." [İ. Ahmed]

"Bir rahmet, Kur’an ve duâ olan Bekara sûresinin son iki ayetini öğrenin, çoluk çocuğunuza da öğretin." [Hâkim]

"Vefat eden Müslümanı fazla bekletmeyin, kabrine götürmekte acele edin. Kabrinde onun başucunda Fatiha, ayak ucunda ise Bekara suresinin sonunu okuyun." [Taberânî]

"Cennet anaların ayaklarının altındadır." [Ramûz]

"Bir kimse anasını, babasını veya onlardan birini idrak eder, ondan sonra da (onların rızâsını alamadığı için) Cehenneme girerse, Allah onu rahmetinden uzak eder ve kovar." [Ramûz]

"Kul anne ve babasına dua etmeyi terk ettiğinde ondan rızık kesilir." [Ramûz]

"Bir baba veya anne, evladına hoşnutluk ifade eden bir bakışla baksa, onun bu bakışı, o evlad için bir insan azad etmiş olmasına denk olur." [Ramûz]

"Rabbın rızâsı, babanın rızâsındadır. Rabbın gazabı, babanın gazabındandır." [Ramûz]

"Allah’a itaat etmek, anneye–babaya itaat etmektedir. Anneye babaya isyan eden Allah’a isyan etmiş olur." [Ramûz]

"Ya Resulallah, ana-baba, evladına zulmetse de rızalarını almayan Cehenneme girer mi? diye sorunca, cevaben 3 defa, Evet zulmetseler de rızalarını almayan Cehenneme girer, buyurdu." [Beyhekî]

"Ya Resulallah, yaşlı anama elimle yedirip içiririm. Abdestini aldırır, sırtımda taşırım. Hakkını ödemiş olur muyum? diye soran kişiye buyurdu ki: Hayır, yüzde birini bile ödemiş olamazsın. O sana, yaşaman için hizmet ediyordu, sen ise, ölümünü bekleyerek hizmet ediyorsun. Ancak Allahü teâlâ, bu az iyiliğine karşılık çok sevap ihsan eder." [R. Nasıhin]

"İnsanın dini arkadaşının dini gibidir." [Tirmizî]

"Kişinin dini arkadaşının dini gibidir. Şu halde kiminle arkadaşlık ettiğinize dikkat edin!" [Hâkim]

"Gördüğünüzde sizlere Allah’ı hatırlatan, konuşması ilminizi artıran, ilmi, ahireti düşünmenize yarayan zatlarla beraber olun!" [Ebu Ya'la]

"Bir kimse, Peygamber efendimize, Kıyamet ne zaman kopacaktır? diye sordu. Ona cevaben, Kıyamet için ne hazırladın? buyurdu. O kimse, Fazla ibadetim yok. Fakat Allah ve Resulünü seviyorum, dedi. O kimseye, Herkes sevdiği ile beraber olacaktır. Sen de, ahirette sevdiğinle beraber olacaksın, buyurdu." [Buharî]

"Cennette öyle güzel saraylar vardır ki, bunlar Allah rızası için birbirini sevenler içindir." [Ebuşşeyh]

"İyi arkadaş, güzel koku satan gibidir. Sana koku sürmese de, yanında bulunduğun müddetçe güzel kokusundan faydalanırsın." [Müslim]

"Çok tanıdığınız olsun! Kıyamette hepsi de şefaat eder." [Şir’a]

"Allahü teâlâ, rıza-i ilahi için bir din kardeşi edinenin Cennetteki derecesini yükseltir." [İ. Ebiddünya]

"Ev almadan önce komşu, yola çıkmadan önce arkadaş edinin! Yolculuktan önce de azık tedarikine çalışın!" [Taberânî]

"Kötü arkadaş, demirci körüğü gibidir. Üflenildiği zaman ateş kıvılcımları seni yakmazsa, kokusu seni rahatsız eder." [Buharî]

"Arkadaşını seven, onun yanına gidip, Seni Allah rızası için seviyorum, desin!" [İ. Ahmed]

"Arkadaşınla münakaşa etme! Ona sıkıntı verme! Ona buna arkadaşının hâlini sorma! Belki ona düşman birine rastlarsın da, arkadaşın hakkında yanlış bir şey söyleyip aranızın açılmasına sebep olabilir." [Ebu Nuaym]

"Allahü teâlâ, bir kula hayır murat ettiği zaman, dinini kayıran kimseler yanında çalışmayı nasip eder. Şerri murat edilen kul da, dinini kayırmayan kötü kimselerin yanında çalışır." [Deylemî]

"Sa’d bin Muaz’ın ölümünde, Allah’ın Arşı sallandı." [Buharî]

"Cennet kadınlarının en üstünü Hüveylid’in kızı Hatice, Muhammed’in kızı Fatıma, İmran’ın kızı Meryem ve Müzahim’in kızı Âsiye’dir." [İ. Ahmed, Taberânî, Hâkim]

"Eshabıma dil uzatmakta Allah’tan korkun! Benden sonra onları kötü emellerinize alet etmeyin! Onları seven, beni sevdiği için sever. Beni sevmeyen de onları sevmez. Onları inciten beni incitmiş olur. Beni inciten de Allahü teâlâ'yı incitmiş olur. Bunun da cezası gecikmeden verilir." [Buharî]

"Eshabımın ismini işitince, susun, şanlarına yakışmayan söz söylemeyin!" [Taberânî]

"Eshabım arasında fitne çıkacaktır. O fitnelere karışanları, Allahü teâlâ benimle olan sohbetlerinin hürmetine af ve mağfiret edecektir. Sonra gelenler ise, bu fitnelere karışan Eshabıma dil uzatarak Cehenneme girecektir." [Müslim]

"Eshabımı kötüleyene Allah lanet etsin." [Taberânî, Beyhekî, Hâkim]

"Eshabımın ve akrabamın ve gösterdiğim yolda gidenlerin sevgisinde benim hakkımı koruyun! Onları sevmek suretiyle peygamberlik hakkımı koruyanları, Allahü teâlâ, dünyada ve ahirette belâlardan, zararlardan korur. Peygamberlik hakkımı düşünmeyip, onları incitenleri, Allahü teâlâ sevmez. Allahü teâlânın sevmediklerine de azap etmesi yakındır." [Taberânî]

"Ensarı müminden başkası sevmez, münafıktan başkası da buğzetmez. Ensarı seveni Allah da sever, onlara buğzedene Allah da buğzeder." [Buharî]

"Beni gören müslüman, Cehenneme girmez." [Taberânî]

"Allahü teâlâ, beni insanların en asilzadesi olan Kureyş kabilesinden seçti ve bana onların arasından en iyilerini eshab (arkadaş) olarak ayırdı. Bunlardan birkaçını bana vezir olarak ve din-i İslamı, insanlara bildirmekte, yardımcı olarak seçti. Bunlardan bazılarını da Eshar, (zevce, kayınpeder, kayınvalide, kayınbirader ve baldız gibi kadın tarafından akraba) olarak ayırdı. Bunlara sövenlere, iftira edenlere, Allahü teâlânın ve bütün meleklerin ve insanların laneti olsun! Allahü teâlâ, kıyamet günü, bunların farzlarını ve sünnetlerini kabul etmez." [Hâkim]

"Allahü teâlâ, bana eshab ve akraba olarak en iyileri seçti. Birçok kimse, eshabıma ve akrabama dil uzatır, kötülemeye çalışırlar. Böyle kimselerle oturmayın! Birlikte yiyip içmeyin, bunlardan kız alıp vermeyin." [Dare Kutnî]

"Benimle evlenen veya kız alıp verdiklerim, Cehenneme girmez." [Deylemî, İ. Neccar]

"Kızlarımı evlendireceğim kimselerle, evleneceğim kadınların Cennetlik olmasını Rabbimden istedim. Rabbim de kabul etti." [Şirazi]

"Eshabımı, zevcelerimi ve Ehl-i beytimi seven ve onlara dil uzatmayan, Cennette benimle beraber olur." [Ramûz-ül ehadis]

"Esharımın (zevce tarafından olan hısımlarımın) Cennetlik olmasının istedim. Rabbim de bu isteğimi kesin olarak kabul etti." [Hâkim]

"Erkeğin göbek ile dizleri arası avrettir." [Ebû Dâvud]

"Uyluk avret yeridir." [Buharî, Ebû Dâvud, Tirmizî]

"Erkek, erkeğin; kadın, kadının avret yerine bakması helâl olmaz." [Müslim]

"Avret yerlerinizi örtün! Yalnız iken de Allahü teâlâdan haya edin!" [Tirmizî]

"Yalnızken de, avret yerinizi açmayın! Zira yanınızda hiç ayrılmayanlar (hafaza melekleri) vardır. Onlardan utanın ve onlara saygılı olun." [Eşiat-ül-lemeat]

"Allahü teâlâ hayayı ve örtünmeyi sever. Öyle ise yıkanırken avret yerinizi örtün." [Ebû Dâvud]

"Gece guslederken avret yerini açmaktan sakının. Eğer sakınmayan çıkar da, onda delilik alameti görülürse, kendisinden başkasını suçlamasın." [Hâkim]

"Evlerin en kötüsü hamamdır. Orada sesler yükselir, avretler açılır. Tedavi veya kirden temizlenmek için girecek olan örtülü girsin." [Taberânî]

"Allah’a ve ahirete inanan hamama peştamal ile örtülü girsin!" [Nesaî]

"İffetli olursanız, kadınlarınız da iffetli olur. Ana-babanıza ihsan ederseniz, çocuklarınız da size ihsan eder!" [Taberânî]

"Ben ilmin şehriyim, Ali kapısıdır." [Taberânî]

"Arabın seyyidi Ali’dir." [Ebû Nuaym]

"Mümine, Rabbine kavuşuncaya kadar rahat yoktur." [Hatîb, İbni Nasr]

"Kim zalime yardım ederse, Allah o zalimi ona musallat eder." [Acluni, İbni Asakir]

"Bir kimseyi, sevmediği bir lakapla çağırana, melekler lanet eder" [İbni Sünnî]

"Üç şey imanın tadını artırır: Allah ve Resulünü her şeyden çok sevmek, kendisini sevmeyen Müslümanı Allah rızası için sevmek ve Allahın düşmanlarını sevmemek." [Taberânî]

"Yalan yeminle, haksız olarak, birisinin malını alana, Cehennem vacib olur." [Bagavî]

"Helal kazanmak için sıkıntı çekenlere, Cennet vacib olur." [R. Nasıhin]

"Ramazan bereket ayıdır. Allah bu ayda, günahları bağışlar, duaları kabul eder. Bu ayın hakkını gözetin! Ancak Cehenneme gidecek olan, bu ayda rahmetten mahrum kalır." [Taberânî]

"Allah indinde, insanların en kötüsü, birbirinin sırrını başkasına söyleyen karıkocadır." [Müslim]

"İki kişiden birinin, diğerinin duyulmasından hoşlanmadığı, aralarında konuştukları bir şeyi, başkasına söylemesi helâl olmaz." [Hâkim]

"Çok dostunuz olsun; çünkü Rabbiniz kerimdir. Kıyamette dostları arasında bulunan kuluna azap etmekten haya eder." [Şir'a]

"Bir yetimi, kendini kurtarana kadar bakıp büyütene, Cennet vacib olur." [Taberânî]

"Herhangi bir müslümanın diktiği ağaçtan yenen, çalınan ve eksilen şey, o ağacı diken için sadakadır" [Riyazü's Salihîn]

"Allaha şirk koşmadan ihlâsla ibadet edene, Cennet vacib olur. Allaha şirk koşarak mülaki olana da, Cehennem vacib olur." [Hâkim]

"Allahü Teâlâ'nın rızası için, helâli ve haramı açıklayan, kırk hadisi ümmetime bildiren, âlim olarak haşr olur." [Ebu Nuaym]

"Bir Müslüman kardeşinin hacetini gördükten sonra ölen Cennete girer." [Ebu Ya'lâ]

"İki çene arası ile iki bacak arasını koruyan Cennete girer." [Haraiti]

"Kadın, eşine eziyet etmezse, sırf namazları yüzünden Cennete girer." [Hâkim]

"İstemeyen hariç, ümmetimin hepsi Cennete girer. Bana itaat eden Cennete girmeyi istiyor demektir, isyan eden ise istemiyor demektir." [Buharî]

"İnsanları affedenler, hesaba çekilmeden Cennete girer." [İ. Ebiddünya]

"Allah cennetlikleri cennete, cehennemlikleri cehenneme koyacak, sonra da bakın kalbinde hardal tanesi kadar imanı olan birisini bulursanız onu cehennemden çıkarın diyecektir." [Buharî]

"Bir kimse, etrafına bakınarak bir söz söylerse, o söz dinleyene emanettir." [Tirmizî]

"İhlâsla, Rabbim Allah, dinim İslâm ve peygamberim Muhammed aleyhisselam diyene, Cennet vacib olur." [Hâkim]

"Davet edilen yere gitmemek günahtır. Davetsiz yere gitmek, hırsızlık olur." [Beyhekî]

"Aksırıp elhamdülillah diyen mümine, yerhamükellah demek vacib olur." [Buharî]

"Ölürken kelimei şehadeti söyleyene, Cennet vacib olur." [Taberânî]

"Gurbetteyken ölen garip Müslümana, Cennet vacib olur." [E. Nuaym]

"Bir mani yoksa emri maruf ve nehyi münker vacibdir. Mani varsa susmak helaldir." [Deylemî]

"İmamla birlikte dört kişi olan köyde, Cuma kılmak vacibdir." [Deylemî]

"Kırk hadis bırakarak vefat eden Cennette arkadaşımdır." [Deylemî]

"Her şeyin anahtarı vardır. Cennetin anahtarı namazdır." [Deylemî]

"Cana kıymayan, haram yemeyen, zina etmeyen ve içki içmeyen Cennete girer." [Bezzar]

"Her şeyin efendisi vardır. Oturmanın efendisi de kıbleye yönelmektir." [Taberânî]

"İlk tekbire yetişerek, kırk gün cemaatle beş vakit namaz kılana Cennet vacip olur." [Ebu Ya'lâ]

"Kişinin dini, aklı ölçüsündedir. Aklı olmayanın dini yoktur." [EbûşŞeyh]

"Her şeyin temeli var. Dinin temeli de eshabı kiramı ve ehli beyti sevmektir." [İbni Neccar]

"Kabrimi ziyaret edene, şefaatim vacib olur." [Bezzar, Taberânî]

"Kolaylaştırın, güçleştirmeyin; müjdeleyin, sevdirin, nefret ettirmeyin! Birbirinizle iyi geçinin, ihtilafa düşmeyin!" [Buharî]

"Ahir zamanda müminler için zenginlik saadettir." [İ. Rafii]

"Yoksulları doyurun! Çünkü kıyamette onların üstünlüğü olacak. Dünyada iken, bir hatadan dolayı nasıl birbirinize özür dilediyseniz, şimdi de fakirlerden özür dileyin! denilecektir." [Ebu Nuaym]

"Rabbim söz verdi, namazı vaktinde, eksiksiz kılana azap etmeyecek." [Hâkim]

"Allahü teâlânın hayrını murat ettiği kul, belâlara maruz kalır ve meşgul olacağı mal ve evladı kalmaz." [Taberânî]

"Soğuktan sakının, çünkü kardeşiniz Ebüdderdanın ölüm sebebidir." [Darekutni]

"Cennettekilerin çoğu fakirlerdir. Hor görülen fakirler Cennetliktir." [Buharî]

"Kişinin, şerefini korumak için verdiği şey, kendisi için sadaka olur." [Ebu Ya'lâ]

"En üstün amel, namazdan sonra ana babaya iyiliktir." [Müslim]

"Hastanın günahları, ağaçtan yaprakların döküldüğü gibi dökülür." [İbni Hibban]

"Kişi yaşlandıkça iki şeyi gençleşir: Uzun yaşama arzusu ve mal sevgisi." [Buharî]

"İtibarlı birine, dünyalık için, tevazu gösteren, rahmetten uzak kalır." [Deylemî]

"Müslümanın her iyiliği için, on katından yedi yüz katına kadar sevap yazılır. Her günahı için ise bir misli yazılır. Allaha kavuşuncaya kadar böyle devam eder." [Müslim]

"Paranın kuluna lanet olsun, paraya tapan helâk olur." [Tirmizî]

"Dünyayı terk etmek, sabırdan daha acıdır. Fisebilillah kılıç vurmaktan da zordur. Dünyayı terk edene, Allahü teâlâ şehid sevabı verir." [Ebu Nasr, Deylemî]

"Şu üç şey iman alametidir: Belaya sabır, nimete şükür, kazaya rıza." [İhya]

"Bütün ibadetlere verilen sevap, Allah yolunda savaşa verilen sevaba göre, deniz yanında bir damla su gibidir. Savaşın sevabı da, emri maruf ve nehyi anilmünker sevabı yanında denize göre, bir damla su gibidir." [Deylemî]

"Kendisi veya çoluk çocuğu muhtaçken veya borcu varken verilen sadaka kabul olmaz. Borç ödemek, sadaka ve hediye vermekten önce gelir." [Buharî]

"Hak teâlâ buyurdu ki: İzzet ve celalim hakkı için, dilediğim kulumun, malına darlık, bedenine hastalık vererek affetmedikçe dünyadan çıkarmam." [Ruzeyn]

"Ölmeden az bir süre önce, tevbe edenin tevbesi kabul olur." [İ. Ahmed]

"Ya Rabbi, fakir yaşayıp, fakir olarak ölmeyi ve fakirlerle haşrolmayı nasip eyle!" [Buharî]

"Her ümmetin bir fitnesi vardır. Ümmetimin fitnesi maldır." [Nesaî]

"Allahü teâlâ birine çok mal verir, bu da malını Allahü teâlânın razı olduğu, beğendiği yerde harcarsa, bu kimseye gıpta etmek, imrenmek yerinde olur." [Buharî]

"Cennettekilerin çoğu fakirlerdir. Hor görülen fakirler Cennetliktir." [Buharî]

"Zengine, zenginliği için yaltaklananın, dininin üçte ikisi gider." [Beyhekî, Deylemî]

"Dünya işi için üzülen Allah'a karşı öfkelenmiş olur." [Taberânî]

"Fakirlerin dua ve namazları ile bu ümmete yardım edilir." [Nesaî]

"Allahım, kalbimi ve amelimi riyadan, dilimi yalandan, gözümü hıyanetten koru!" [Hatib]

"Zekâtını vererek mallarınızı zarardan koruyunuz!" [Hâkim]

"Allah korkusundan ağlayan, Cehenneme girmez." [Nesaî]

"Günahlar açıktan işlenince, iyi kötü herkes genel bir azaba maruz kalır." [Taberânî]

"Allahü teâlâ güler yüzlü olanı sever." [Beyhekî]

"Paslanan her şeyin bir cilası vardır. Kalbin cilası, Estağfirullah demektir." [Deylemî]

"Her ay 3 gün oruç tutanın kalbinin pası temizlenir." [Nesaî]

"Ana-babasına iyilik eden evlat, Peygamberlerle beraber Cennete girer." [İ. Rafii]

"Ana-babasına iyilik edenin ömrü uzun, rızkı bereketli olur." [İ. Ahmed]

"Ayların efendisi Muharrem, günlerin efendisi Cumadır." [Deylemî]

"Ramazandan sonra en faziletli oruç, Allahın ayı Muharrem ayında tutulan oruçtur. Farzlardan sonra en faziletli namaz, gece namazıdır." [Müslim, İbni Mâce, Tirmizî, Nesaî]

"Nafile oruç tutacaksan Muharrem ayında tut; çünkü o, Allahın ayıdır. O ayda bir gün vardır ki, O günde Allah geçmiş kavimlerden birinin tevbesini kabul etti. Yine o gün tevbe edenlerin günahlarını da affeder." [Tirmizî]

"Sen de, malın da babana aittir." [İbni Mâce]

"Ana-babaya karşı gelmek büyük günahtır." [Buharî]

"Ana-babaya ihsan, bedbahtlığı saadete çevirir, ömrü uzatır ve kötü ölümden korur." [Ebu Nuaym]

"Ana-babasına asi olan, vefatlarından sonra, onlar için dua etse, Allahü teâlâ, onu, ana-babasına itaat edenlerden yazar." [İbni Ebiddünya]

"Hanımını anasından üstün tutana lanet olsun! Onun farz ve diğer ibadetleri kabul olmaz." [Şir’a]

"Ana-babasına asi olan Cennete giremez." [Nesaî]

"Ana-babasına karşı gelenin ömrü bereketsiz ve kısa olur." [İslâm Ahlâkı]

"Ana-babasını hizmetleriyle razı eden, Allahı razı etmiş olur, onları gazaplandıran, Allahı gazaplandırmış olur." [İbni Neccar]

"Allahın rızası, ana-babanın rızasındadır." [R. Nasihin]

"Ana-babaya itaat, Allaha itaattir, onlara asi olmak, Allaha asi olmaktır." [Taberânî]

"Dünyayı seven, ahiretine zarar verir. Ahireti seven, dünyasına zarar verir. O halde, devamlı olanı, geçici olana tercih etmelidir." [Beyhekî]

"Rabbin rızası, ana-babanın rızasında, gazabı da, ana-babanın gazabındadır." [Buharî]

"Ana-babasını razı eden mümine cennetten iki kapı, üzene de cehennemden iki kapı açılır." [Beyhekî]

"Ana-babasını razı eden mümin Cehenneme girmez, inciten de Cennete girmez." [Şir’a]

"Ana-babanın kabrini, Cuma günleri ziyaret edenin günahları affolur, haklarını ödemiş olur." [Tirmizî]

"Babası öldükten sonra, onun dostlarını ziyaret eden, en iyi iyiliği yapmış olur." [Müslim]

"İyiliklerin en mükemmeli, baba dostunu görüp gözetmektir." [Müslim]

"Ana-babanın yüzüne sevgi ile bakmak ibadettir." [Ebu Nuaym]

"Anneye-babaya sövmek büyük günahlardandır." [Buhârî, Müslim, Ebû Dâvud, Tirmizî]

"Allah üç kişiye cenneti haram kıldı. Onlar; içki tiryakisi, annebabaya karşı gelen ve evinde zina yapıldığını görüp de aldırmayan erkektir." [Buhârî, Müslim, Tirmizî]

"Cennetin kokusu beş yüz senelik mesafeden hissedilir. Annebabaya karşı gelen evlât ile sılai rahmi kesen kimse onun kokusunu alamaz." [Taberânî]

"İnsanlar içinde en büyük hak sahibi, erkeğin üzerinde annesi, kadının üzerinde de kocasıdır." [Hâkim]

"Fakirlik, dünya ve ahiret yoksulluğudur." [Deylemî]

"Fakirlik, iki cihanda da, yüzkarasıdır." [R. Nasıhin]

"Fakirlik, küfre sebep olur." [Beyhekî]

"Ya Rabbi, fakirlikten sana sığınırım." [Nesaî]

"Allahü teâlâ bir kuluna mal ve ilim verir. Bu kul da haramlardan kaçınır, akrabasını sevindirir, malından, hakkı olanları bilip verir ise, Cennetin yüksek derecesine kavuşur." [Tirmizî]

"Fakir, Allahü teâlâ'nın dostudur." [Deylemî]

"Cennet sultanları fakirlerdir." [İbni Mâce]

"Ya Rabbi, müslüman fakirlerinin hürmetine zafere kavuşmayı nasip et." [Taberânî]

"Rabbim vahyetti ki: Ey Resulüm, Eshabın gökteki yıldızlar gibidir. Bazısı daha parlaktır. Onlardan birine uyan hidayet üzeredir." [Deylemî]

"Birinin hidayetine sebep olan Cennete girer." [Buharî]

"Hidayete kavuşturmak, dalaletten uzaklaştırmak için çalışan salih âlimlerin sohbetinde bulunun." [İ. Maverdi]

"Allahü teâlâ, beni âlemlere rahmet ve hidayet için gönderdi." [Ebu Nuaym]

"Hidayet benim elimde değildir. Şeytan da Allahü teâlâ'nın yasak kıldığı şeyleri süslü, cazip gösterir. Saptırmak da onun elinde değildir." [İ. Adiy]

"Ölüm, mümine en kıymetli hediyedir." [Taberânî]

"Müslüman olarak öl, gerisine karışma!" [Deylemî]

"Ani ölüm, mümine rahmet, facire nedamettir." [İ. Ahmed]

"Fakirleri hor görmeyin. Onların hürmetine yardım görüyor ve rızıklanıyorsunuz." [Buharî]

"Ya Aişe, bana kavuşmak için, fakir yaşa!" [Tirmizî]

"Fakirleri sevin, onları seveni, Allahü teâlâ sever." [Deylemî]

"Allahü teâlâ'nın takdirine razı olan fakirden üstünü yoktur." [İ.Gazali]

"Mal, salih kimse için ne güzeldir." [Taberânî]

"Ya Rabbi, Enes bin Malike çok mal ve çok çocuk ver ve bunlarla kendisini bereketlendir!" [T. Muhammediyye]

"Mal ile şeref kazanılır." [İ. Ahmed]

"Şerefinizi mallarınızla, dininizi de dilinizle (müdara ile) koruyun!" [İ. Asakir]

"Müminin izzeti, halktan müstagni olmasıdır." [Taberânî]

"Her şeyin bir afeti vardır. Ümmetimin en büyük afeti, dünyaya, paraya gönül vermektir. İyi yolda harcayan hariç, mal toplayanın çoğunda hayır yoktur." [Deylemî]

"Şeytan dedi ki: Mal sahibine sabah akşam şunlar için vesvese vermeye çalışırım: Malı helâl olmayan yerden edinmesine uğraşırım. Hak olmayan yere harcatmaya çalışırım. Mala karşı içinde sevgi ve muhabbet veririm ki, onu yerine harcayamasın." [Taberânî]

"Şu beş gecede yapılan dua geri çevrilmez: Regaib gecesi, Berat gecesi, Cuma gecesi, Ramazan bayramı ve Kurban bayramı gecesi." [İ. Asakir]

"Herkesin bir sanatı vardır. Benim sanatım da fakirlik ve cihaddır. Bu ikisini seven beni sevmiş, bu ikisine buğzeden bana buğzetmiş olur." [İ. Gazali]

"İnsanların en iyisi, onlara faydası çok olanıdır." [Kudai]

"Lailahe illallah diyen, dünyayı dinden üstün tutmadıkça, Allahü teâlânın gazabından ve azabından kurtulur. Dini bırakıp dünyaya sarılırsa, Allahü teâlâ ona, Yalan söylüyorsun, buyurur." [Hâkim]

"Mal-makam sevgisi, suyun sebzeyi büyüttüğü gibi, kalbde nifakı büyütür." [İ. Gazali]

"Dünya sevgisi, bütün kötülüklerin başıdır." [Beyhekî]

"Dünya, ahiretin tarlasıdır." [Deylemî]

"Dünyanızı düzeltmeye çalışın! Yarın ölecekmiş gibi de ahiret için amel edin." [Deylemî]

"Hiç ölmeyecekmiş gibi dünya için, yarın ölecekmiş gibi de ahiret için çalışın!" [İbni Asakir]

"Hayırlınız, ahiret için dünyasını, dünya için ahiretini terk etmeyen ve insanlara yük olmayandır." [Deylemî]

"Dünya malından ayrılınca üzülmek, buna kavuşunca sevinmek ve azgınlık yapmak, insanı Cehenneme götürür." [Tirmizî]

"İlim, Allah rızası için değil, dünya menfaati için öğrenildiği ve ibadetler, dünya menfaatlerine alet edildiği zaman fitneler zuhur edecektir." [A.Rezzak]

"Dünya, mümin için ne güzel bir binektir. Hayra onunla erişilir." [Deylemî]

"Ey dünya, bana hizmet edene hizmetçi ol! Sana hizmet eden de senin hizmetçin olsun." [Ebu Nuaym]

"Dünya mümine zindan, kâfire Cennettir." [Müslim]

"En güzel rızık, helale, harama dikkat edilerek alın teri ile kazanılandır." [Nesaî]

"Allahü teâlâ sanat sahibi mümini sever." [Taberânî]

"Allah korkusunu sermaye edinen, rızka ticaretsiz ve sermayesiz kavuşur. Kur’an-ı kerimde, Kim Allah’tan korkarsa, Allah ona bir çıkış yolu ihsan eder ve rızkını ummadığı yerden gönderir, buyuruldu." [Taberânî]

"Rızka kavuşan çok hamd etsin! Rızkı azalırsa istiğfar etsin!" [Hatib]

"Fakirlik, dünyada kusur ise de, ahirette süstür." [Deylemî]

"Şu yedi şey gelmeden faydalı amel etmekte acele edin: Allah’ı unutturan fakirlik, azdıran zenginlik, sağlığı bozan hastalık, bunaklık veren ihtiyarlık, ani ölüm, deccal, kıyamet ki hepsinden daha dehşetlidir." [Tirmizî, Hâkim]

"Ölümü çok hatırlamak, günahları yok eder; dünyadan soğutur. Zenginken hatırlamak mal hırsını yok eder. Fakirken hatırlamak, eldeki ile kanaat etmeye sebep olur." [İbni Ebiddünya]

"Gerçek zenginlik, insanların elindekilere göz dikmemektir. Aç gözlülük peşin bir fakirliktir." [Askerî]

"Zenginlerdeki mal ve nimetleri görüp, hâlinizden şikâyet etmemek ve sahip olduğunuz nimetleri küçümsememek için, onların yanına seyrek gidin." [Hâkim]

"Din işlerinde, kendinizden üstün olanı görüp ona uyan, dünya işlerinde ise kendinden aşağısına bakıp Allahü teâlâya hamd eden şükretmiş olur." [T. Gafilin]

"En üstün kimse, malı az olduğu için değer verilmeyen mümindir." [Deylemî]

"Zengine, zenginliğinden dolayı tevazu edenin, dininin üçte ikisi gider." [Beyhekî]

"Allah’ın verdiği nimetin alameti, senin üzerinde görünsün; çünkü Allah, verdiği nimetin eserini, kulunun üzerinde görmek ister." [Beyhekî, Hâkim]

"Ahir zamanda insanların paraya ihtiyacı daha çok olur. Çünkü insan o zaman din ve dünyasını ancak parayla korur." [Taberânî]

"İnsana, malı şeref kazandırır." [İ. Ahmed]

"Zekâtı verilmiş mal, kenz (biriktirilmiş mal) değildir." [Ebû Dâvud]

"Akıllı, nefsine uymaz, ibadetlerini yapar, ahmak olan da nefsine uyar, günah işler, sonra da Allah affeder diye ümit eder." [Tirmizî]

"Akıllı, Allah’a ve Peygamberine inanıp ibadetini yapan kimsedir." [İbni Muhber]

"Günah işleyenin bir aklı gider, bir daha geri dönmez." [İ. Gazali]

"Ahmak, ahmaklığından fasıkın günahından daha büyük sıkıntıya düşer." [Hâkim]

"Ahmak olanla ilgini kes." [Beyhekî]

"Akşam üstü uyumak ahmaklıktır." [İ. Maverdi]

"Sofradan düşen kırıntıyı yiyen fakirlik görmez, çocukları da ahmak olmaz." [İ. Neccâr]

"Mümin sert değildir. Yumuşaklığından dolayı ahmak zannedilir." [Deylemî]

"Ahmaklığın en kötüsü, Müslümanlığı bırakıp, başka dine meyletmektir." [Deylemî]

"Aklı olmayanın dini de yoktur" [Tirmizî]

"Her şey Allahü teâlânın takdiri iledir. Akıl ve ahmaklık bile." [Buharî]

"Hak teâlâ buyurdu ki: Nefsine düşmanlık et, çünkü o benim düşmanımdır." [M. Rabbani]

"Hak teâlâ buyurdu ki: Nefsine düşmanlık ederek bana dost ol." [İ.Gazali]

"Akıllı, nefsine uymaz, ibadet eder. Ahmak ise nefsine uyar, sonra da Allah’ın rahmetini bekler." [Tirmizî]

"İbadet edilen, tapınılan en sevimsiz ilah, kişinin hevasıdır." [Taberânî]

"En faziletli amel, nefse en zor gelenidir." [İ.Gazali]

"Nefsini tanıyan Rabbini tanır." [Deylemî]

"Hastalıktan dolayı sızlanan mümine hayret ederim. Eğer hastalıktaki mükâfatı bilseydi, ölüp, Allah’a kavuşuncaya kadar hasta kalmak isterdi." [Taberânî]

"Allahü teâlâya ihlâsla ibadet eden ve şirk koşmadan O'na kavuşana Cennet vacib olur. Allah’a şirk koşarak kavuşana da Cehennem vacib olur." [Hâkim]

"Bir tüccar, alacaklarını tahsil eden adamına, Borcunu veremeyecek fakirden alma, onu hoş gör, derdi. Allah’a kavuşunca, Allah da onu hoş görüp, affetti." [Buharî]

"Mümin için, Allah’a kavuşmadan, rahat yoktur." [Müslim]

"Bir Müslüman, Sübhanallahi ve bihamdihi ve estağfirullah ve etübü ileyh, derse, bu söz arşa asılır ve o kimse Allah’a kavuşuncaya kadar sahibinin işlediği hiçbir günah onu silmez ve o, söylediği gibi mühürlü olarak kalır." [Taberânî]

"Belâ müminin bedeninde, malında ve evladında devam eder. Tâ ki üzerinde hiçbir günah kalmadan Allah’a kavuşuncaya kadar." [Hâkim]

"En çok gıpta edilen mümin, yükü hafif olan, namazını doğru kılan, Allah’a kavuşuncaya kadar kendisine yetecek az rızka sabreden, kulluk vazifesini güzel bir şekilde yerine getiren, halk arasında fazla tanınmayan, musibeti dünyada iken verilen, mirası ve ardından ağlayanı az olan kimsedir." [Tirmizî, İbni Mâce]

"Allah’ım, sana kavuşana kadar dünyadan ihtiyaç bağlarımı kopar." [Ebu Nuaym]

"Hiç kimsenin bende bir hakkı olmadığı halde Rabbime kavuşmak isterim." [Ebû Dâvud]

"Allahü teâlâ, kıyamette Müslümanlara, Bana kavuşmayı arzu eder miydiniz? buyurur. Onlar, Evet derler. Allahü teâlâ, Niçin, diye sorar. Onlar, Affını umardık, derler. Allahü teâlâ, Ben de sizi affettim, buyurur." [İ. Ahmed]

"Allahü teâlâ buyurdu ki: Oruçlunun iki sevinci vardır. Biri iftar zamanı, diğeri orucu ile bana kavuştuğu zaman." [Buharî, Müslim, Ebû Dâvud, Tirmizî, Nesaî]

"Her gün bir öncekinden kötü olur. Rabbinize kavuşana kadar böyle devam eder." [Buharî]

"Kim Allah’a kavuşmak isterse, Allah da ona kavuşmak ister. Kim Allah’a kavuşmak istemezse, Allah da ona kavuşmak istemez" [Buharî, Müslim, Tirmizî]

"Ölümü anmak, günahlardan korur." [İbni Ebiddünya]

"Ölümü anmak sadaka vermek gibi sevaptır." [Deylemî]

"Ölümü çok hatırlayanın kalbi ihya olur, ölümü de kolaylaşır." [Deylemî]

"Ölümü çok anmak, insanı dünyadan çeker, günahlardan sıyırır." [İbni Lâl]

"En akıllınız, ölümü çok hatırlayan, ahiret için azık toplamakta acele edendir. Ölümü çok hatırlayan dünya ve ahiret saadetine kavuşur." [Taberânî]

"Lezzetleri yok eden, ağız tadını bozan, ümitleri kıran ölümü çok anın! Ölümü darlıkta düşünen rahatlar. Bollukta düşünen, lüzumsuz işten, israftan kaçar kanaatkâr olur." [İbni Hibban]

"Allah’tan utanan, ölümü düşünmeden yatmaz, haram lokma yemez, zinadan kaçar, dilini, gözünü ve kulağını haramlardan sakınır, öldükten sonra çürüyeceğini düşünür." [Taberânî]

"Ölümü anmak, günahlardan korur ve dünyadan alıkoyar." [İbni Ebiddünya]

"Demir paslandığı gibi, kalbler de günahla paslanır. Kalblerin cilası ölümü çok hatırlamak ve Kur'an-ı kerim okumaktır." [Beyhekî]

"Biri camiye gider, namaz kılar, Allah indinde sivri sinek kanadı kadar kıymeti olmaz. Başka birinin de kıldığı namaz, sevap bakımından Uhud dağı kadar kıymeti olur, sebebi, bunun daha akıllı olmasıdır. Haramdan daha çok sakınan daha akıllıdır." [Hâkim]

"Allahü teâlâ buyuruyor ki: Salih kullarım için gözlerin görmediği, kulakların işitmediği, hatta hatıra gelmeyen, hayal edilemeyen nimetler hazırladım." [Müslim]

"Fakirlik, iki cihanda da, yüzkarasıdır." [R. Nasıhin]

"Fakirlik, dünya ve ahiret yoksulluğudur." [Deylemî]

"Fakirlik küfre sebep olur." [Beyhekî]

"Ya Rabbi, fakirlikten sana sığınırım." [Nesaî]

"Fakirlik, dünyada mümine hediyedir." [Taberânî]

"Fakirlerin dua ve namazları ile bu ümmete yardım edilir." [Nesaî]

"Fakirlerinizin gönlünü alarak bana yaklaşın." [Tirmizî]

"Ya Rabbi, fakir yaşayıp, fakir olarak ölmeyi ve fakirlerle haşrolmayı nasip eyle!" [Buharî]

"Malı telef etmek haramdır, malı uğrunda öldürülen şehittir." [Taberânî]

"Mal ve makam sevgisinin müslümana yaptığı zarar, iki aç kurdun koyun sürüsüne verdiği zarardan büyüktür." [Bezzar]

"Allah rızasını kazanmak, ahiret azığını temin etmek için, dünya ne güzel yerdir. Allah rızasını kazanmayan, ahiret azığını temin etmeyen için de, ne kötü yerdir. Kim, Allah dünyayı rezil etsin! derse, dünya da ona, Hangimiz Rabbimize asi ise, Allah onu rezil etsin! der." [Hâkim]

"Dünya, mümin için ne güzel bir binektir. Hayra onunla erişilir." [Deylemî]

"Cahillikten daha şiddetli fakirlik, akıldan daha faydalı zenginlik, tefekkürden daha kıymetli ibadet yoktur." [İ. Neccar]

"Malda zekâttan başka hak yoktur." [Ahkâm-üs-sultaniyye]

"Zekâtını vererek mallarınızı zarardan koruyunuz!" [Hâkim]

"Bir müminin malını, onun rızası olmadan almak helâl değildir." [Ebû Dâvud]

"Allah’ın rahmetinden ümit kestirip, dinden nefret ettirenlere lanet olsun! Kolaylaştırın, güçleştirmeyin" [Buharî]

"Ömründe bir defa Allah’ı anan veya O'ndan korkan Müslüman, Cehennemden çıkar" [Tirmizî]

"Cebrail aleyhisselam, Ümmetine müjde ver ki, müşrik olarak ölmeyen Cennete girer, dedi. Ben, Zina ve hırsızlık eden de mi Cennete girer, diye üç defa sordum. Evet, zina ve hırsızlık eden de Cennete girer, dedi. Daha sonra, İçki içse de yine sonunda Cennete girer, dedi." [Buharî]

"Benden duyduğunuz âyet ve hadisi tebliğ edin! Beni İsrail’den bildirdiklerimi de söyleyin! Yalnız bana bilerek yalan isnat eden, Cehennemdeki yerine hazırlansın!" [Buharî]

"İlim Çin’de de olsa alınız" [Deylemî, Taberânî, Beyhekî]

"Kim, aşık olup, aşkını gizlese, iffetini muhafaza edip ölse, şehid olur" [Hâkim, Hatib, İmam-ı Gazali, Molla Cami]

"Âlimlerin mürekkebi, şehidlerin kanı ile tartılır, âlimlerin mürekkebi, ağır gelir" [İbni Neccar, Hatib, İmam-ı Süyuti, İmam-ı Rafii, İmam-ı Rabbani]

"Fâsıkı, hayasızı gıybet etmek günah olmaz" [Haraiti, Deylemî, İbni Asakir, Beyhekî]

"Eshabım gökteki yıldızlar gibidir. Hangisine uyarsanız hidayete erersiniz. Eshabımın ihtilafı sizin için rahmettir." [Taberânî, Beyhekî, İbni Asakir, Hatib, Deylemî]

"Kadınlara itaat pişmanlıktır" [Hâkim, Deylemî, İbni Lâl, İbni Asakir]

"Hiç ölmeyecekmiş gibi dünya için, yarın ölecekmiş gibi de ahiret için çalışınız" [İbni Asakir]

"Dünya sevgisi bütün hataların başıdır." [İmam-ı Münavi, Beyhekî, İmam-ı Rabbani]

"Çok konuşan çok yanılır." [Taberânî, Askeri]

"Âlimlerin uykusu ibadettir." [İ. Gazali, İmam-ı Rabbani]

"Vatan sevgisi imandandır." [İmam-ı Rabbani, Hazret-i Mevlana]

"Bir saat tefekkür, bir sene ibadetten kıymetlidir." [Ebuşşeyh, İ.Gazali]

"Ümmetimin âlimleri, İsrail oğullarının Peygamberleri gibidir" [İmam-ı Yâfii, İmam-ı Rabbani, Abdülgani Nablusi]

"Dünya, ahiret adamlarına haram, ahiret de, dünya adamlarına haramdır. Dünya ve ahiret ise Ehlullaha haramdır." [Deylemî]

"Sarıkla kılınan bir namaz, sarıksız kılınan 25 namazın derecesine bedeldir. Sarıklı kılınan bir Cuma namazı, ise sarıksız kılınan yetmiş Cuma namazına bedeldir." [İ.Asakir]

"Sarıkla kılınan iki rekat namaz sarıksız kılınan 70 rekat namazdan efdaldir." [Ebu Nuaym, Deylemî]

"İşlerin hayırlısı vasat olanıdır." [Deylemî, Beyhekî, İ.Gazali, İ.Süyuti, Hadika, Berika]

"Hikmetin başı, Allah korkusudur." [İ.Asakir, Beyhekî, İ.Süyuti]

"Kişinin dini, dostunun dini gibidir, kiminle dostluk ettiğinize dikkat edin." [Ebû Dâvud, Tirmizî, Hâkim]

"Müminin niyeti amelinden hayırlıdır." [Taberânî, Hatibi Bağdadi, Ziya el-Makdisi]

"Müminin firasetinden korkun, o Allah’ın nuru ile bakar." [Buharî, Tirmizî, İ.Süyuti]

"Töhmetten, dedikoduya sebep olacak yerlerden sakının." [İ.Münavi, İ.Gazali]

"Ekmeğe hürmet edin!" [Beyhekî, Hâkim]

"Toprak yemek her müslümana haramdır." [Deylemî]

"Ya Rabbi, hükümdarı ve mahiyetindekileri ıslah eyle." [İ. Münavi, İ. Gazali]

"Sadaka vermekte acele edin, çünkü bela sadakayı geçemez." [Beyhekî]

"Din temizlik esası üzerine kurulmuştur." [İ. Gazali]

"Bir saatlik tefekkür, bir senelik ibadetten hayırlıdır." [Ebuşşeyh]

"Kalbler, iyilik edenleri sevecek kötülük edenlere de buğzedecek şekilde yaratılmıştır." [Beyhekî, Ebu Nuaym]

"Aşırı sevgi, kör ve sağır eder." [İbni Mâce]

"Ümmetimin kadınlarının hayırlısı yüzü güzel ve mehri az olandır." [İbni Asakir]

"Cömerdin yemeği şifa, cimrinin yemeği hastalıktır." [Deylemî, Hâkim, Dare Kutnî, Hatib]

"Müminin kalbi tatlıdır, tatlıyı sever." [Beyhekî]

"Kerim, gücü yettiği halde affedendir." [Taberânî]

"Eğer yoksul, yalan söylemiyorsa, onu reddeden iflah olmaz." [Künuz-üd-dekaık]

"Ümmetim için en korktuğum şey, kadın ve içki fitnesidir." [İ. Süyuti]

"Dostlara meclis dar gelmez." [Hatib]

"Hastalık ani gelir, fakat yavaş çıkar." [Deylemî]

"Birinin müslüman olmasına sebep olan Cenneti hak eder." [Taberânî]

"Allahü teâlâ, bir zalime yardım edene o zalimi musallat eder." [İbni Asakir]

"Gurbetteki garibe yardım eden Cenneti hak eder." [Deylemî]

"Devamlı gece namazı kılanın yüzü güzelleşir." [İbni Mâce]

"Cimri, Cennete girmez." [Taberânî]

"Namaz dinin direğidir, terk eden dinini yıkmış olur." [Taberânî, Beyhekî]

"Kıyamete yakın ilim azalır, cehalet artar. İlmin azalması, âlimlerin azalması ile olur. Cahil din adamları, kendi görüşleri ile fetva verir, insanları doğru yoldan saptırırlar." [Buharî]

"Bir zaman gelir, beni tekzib eden çıkar. Kendisine benden bir hadis söylenince, Resulullah böyle şey söylemez. Bunu bırak Kur’andan söyle, der." [Ebu Ya’la]

"Âhir zamanda bazı kimseler, mescidlerde dünyadan konuşacaklar, dünya kelamı söyleyecekler. Onlarla beraber olmayın! Allahü teâlânın böyle kimselerle işi yoktur." [İbni Hibban]

"Kırk gün ihlasla Allah’a ibadet edenin, kalbinden diline hikmet pınarları akar." [Ebu Nuaym, Ebuş-şeyh, İ. Gazali]

"Ümmetimden iki sınıf iyi olursa, insanlar da iyi olur: Yöneticiler ve âlimler." [İ.Gazali]

"Gülerek günah işleyen, ağlayarak Cehenneme gider." [Ebu Nuaym]

"Eğer benim bildiğimi bilseydiniz, az güler çok ağlardınız" [Buharî]

"Bir kadın, koku sürünüp dışarı çıkar ve kokusunu duyurmak için, bir topluluk yanından geçerse, ona bakana da, kendine de, zina günahı yüklenir." [Nesaî]

"Bir kadın, cezbedici koku sürer ve erkekler de ona bakarsa, o kadın evine gelinceye kadar Allahü teâlânın gazabında olur." [Taberânî]

"Çok az da olsa akşam yemeğini yiyin, çünkü akşam yemeğini terk etmek yaşlanmaya sebeptir." [Ebu Nuaym]

"İyiliğine dört Müslümanın şahitlik ettiği mümini Allahü teâlâ Cennete koyar." [Buharî]

"Bir Müslümanın iyi olduğuna dört komşusu şahitlik ederse, Allahü teâlâ, Ben sizin şahitliğinizi kabul ettim. Onun bilmediğiniz şeylerini de affettim, buyurur." [Ebu Ya’la]

"Bir müminin cenazesinde, kırk Müslüman bulunursa, Allahü teâlâ o kırk kişiyi bu Müslümana şefaatçi kılar." [Müslim]

"Kırk kişi bir cemaattir. Bir ölüye dua ederlerse Allahü teâlâ, o ölüyü affeder." [Buharî]

"Melekler, Allah’ı ananlarla karşılaşır. Allahü teâlâ meleklere, Şahit olun, bunları affettim, buyurur. Melekler, İçlerinde başka bir iş için gelen kötü biri var. Onu da mı affettin yâ Rabbi? derler. Allah, Evet, onu da affettim. İyilerle beraber olan kötü olmaz, buyurur." [Buharî, Müslim]

"Allahü teâlâ, bir topluluğa rahmet edince, içindeki kötü olanı ayırmaktan hayâ eder" [Ebuşşeyh]

"İnsanların kötüsü, din ile dünyayı yiyen kimsedir." [İbni Asakir]

"Allahü teâlânın koruduğu hariç, din ve dünya işlerinde parmakla gösterilmek zarar olarak yeter." [Beyhekî]

"Hak teâlâ, Âdem aleyhisselama bin çeşit sanat öğretip buyurdu ki: Çocukların ve neslin, bu sanatlardan biri ile rızkını talep etsin, sakın ola ki dini geçim vasıtası yapmasın, din ile dünya menfaatini talep edenlere yazıklar olsun!" [Hâkim]

"Dini dünya menfaati için öğrenene, ilmini paraya değişene kıyamette ateşten gömlek giydirilir." [Deylemî]

"Din kolaylıktır. Dinde aşırı gideni din mağlup eder" [Nesaî]

"İnsanlar uykudadır, ölünce uyanırlar" [Sefer-i Ahiret]

"Kabir ya Cennet bahçesi veya Cehennem çukurudur" [Tirmizî]

"Kabir azabı haktır." [Buharî]

"Kabir azabının çoğu, üzerine idrar sıçratmaktan olacaktır." [İ.Mace, Nesaî, Hâkim, Dare Kutnî]

"İdrardan sakının! Çünkü kabirde ilk hesap bundan olacaktır." [Taberânî]

"Şehid kabir azabından emindir." [İbni Mâce, Beyhekî, imam-ı Ahmed]

"Fisebilillah gözcü olarak vefat eden kabir azabı görmez." [İ. Ahmed]

"Allah’ım, kabir azabından Sana sığınıyorum." [Müslim, Nesaî, Hâkim, Harâiti]

"Kabir azabından Allah’a sığınınız." [Müslim, İ. Ahmed, İbni Ebi Şeybe]

"Gizleyebilseydiniz, kabir azabını işitmeniz için Allah’a dua ederdim." [Müslim, İ. Ahmed, Nesaî]

"Allah’a yemin ederim ki, 99 tinnin Kıyamete kadar, kâfire kabrinde azap eder." [Ebu Ya’la, İbni Hibban, Tirmizî]

"Peygamber efendimiz, iki kabrin yanına gelince, bir hurma dalı getirilmesini emretti. Hurma dalını ikiye kırıp, yarısını bir kabre, yarısını da diğer kabrin üstüne koyup: Bu dal yaş kaldığı sürece azapları hafifler. Bunlar gıybet ve idrardan dolayı azap görmektedir, buyurdu." [İ.Mace]

"Allah yolundaki mümine isabet eden her yorgunluk, hastalık, sıkıntı, üzüntü, keder, hatta ayağına batan diken bile, günahlarına kefaret olur." [Buharî]

"Kim bir belaya uğrayanı görünce: Seni imtihan ettiği şeyde bana afiyet veren ve birçok yarattığından beni üstün kılan Allah'a hamdolsun! diye dua ederse, artık yaşadığı müddetçe bu bela ona isabet etmez." [Tirmizî]

"Zina yayılınca depremler çoğalır." [Deylemî]

"Günahlar açıktan işlenmeye başlanınca, iyi kötü herkes genel bir azaba maruz kalır." [Taberânî]

"Depremler çoğalmadıkça kıyamet kopmaz." [Buharî]

"Âmâ, sabrederse, Allahü teâlâ mükâfat olarak ona Cenneti verir." [Buharî]

"Zina yayılınca depremler ve fitneler çoğalır." [Deylemî]

"Allah, depremleri iyilere öğüt, mü'minelere rahmet, kâfirlere ise azap kılar." [İ. Asâkir]

"Zina ve faiz yaygınlaşan toplum, Allahın azabını hak etmiş olur." [Hâkim]

"Zekât verilmezse yağmurlar yağmaz olur." [Beyhekî]

"Eski milletlerden bir kısmına deprem ile azap yapıldı. İyiler de helak oldu. Çünkü günah işlenirken susmuşlar, önlememişlerdi." [Taberânî]

"Allahü teâlâ, bir meleğe, bir beldeyi yıkmasını emreder. O melek, bu beldede hiç günah işlemiyen bir zatın da olduğunu bildirince, Cenab-ı Hak, Belde halkı ile onu da alt üst et! Çünkü o zat, günah işliyenlere yüzünü ekşitmemiştir, buyurdu." [Beyhekî]

"Peygamber efendimize, İçinde iyilerin de bulunduğu bir ülke helak olur mu? dendi. Cevabında, Evet günah işlenirken, iyiler sükut ederse, hepsi helak olur, buyurdu." [Bezzar]

"En şiddetli bela, enbiya, evliya ve benzerlerine gelir." [Tirmizî]

"Helâl kazanmak her Müslümana farzdır." [Taberânî]

"Ümmetim şu on beş kötü hasleti işlediği zaman çeşitli belalara maruz kalır: Ganimet çarçur edilir, yerinde harcanmaz. Emanete hıyanet edilir. Zekat cereme telakki edilir. Erkek karısının sözünden çıkmaz. Ana babaya isyan edilir, sözlerine itibar edilmez. Ana babaya sıkıntı verilir. Kötü arkadaşlara uyulur. Camilerde yüksek sesle konuşulur. Kötüler, ehli olmayanlar idareci olur. Şerrinden, zararından korkulanlara ikram edilir. İçki içenler çoğalır. Erkekler haram olan ipeği giyer. Şarkıcı kadınlar çoğalır. Çalgı aletleri, müzik her yere yayılır. Önceki âlimler kötülenir." [Tirmizî]

"Küçük büyük her musibet, affedilecek bir günah veya kavuşulacak bir derece içindir." [Ebu Nuaym]

"Nimete kavuşması için insana musibet gelir." [Buharî]

"Musibetler yüzlerin karardığı günde, sahibinin yüzünü ağartır." [Taberânî]

"Allahü teâlâ buyurdu ki: Gönderdiğim belaya sabreden, nimete şükreden, sıddıklarla beraber olur. Bunları yapmayan kendine başka Rab arasın!" [T. Gafilin]

"Belayı nimet, bolluk ve rahatlığı musibet saymayan, kâmil mümin değildir. Çünkü belâdan sonra bolluk, bolluktan sonra belâ gelir." [Taberânî]

"En şiddetli bela, enbiya, evliya ve benzerlerine gelir. Kişi imanının sağlamlığı nispetinde belaya maruz kalır. İmanı sağlam ise belası şiddetli, imanı zayıf ise hafif olur." [Tirmizî]

"Kişi, hep sıhhat ve selamette olsa idi, bu ikisi onun helâki için kâfi gelirdi." [İ. Asakir]

"Baş ağrısı veya herhangi bir hastalığı sebebiyle, müminin Uhud dağı kadar günahı olsa da, hepsi affolur." [Taberânî]

"Müminin günahları affoluncaya kadar bela ve hastalık gelir." [Hâkim]

"Hak teâlâ buyurdu ki: Bedenine, evladına veya malına bir musibet gelen, sabr-ı cemille karşılarsa, Kıyamette ona hesap sormaya hayâ ederim." [Hâkim]

"Şüphe edilen altını, ateşle muayene ettikleri gibi, Allahü teâlâ insanları dert ile, bela ile imtihan eder." [Taberânî]

"Afiyette olan, kıyamette, belaya maruz kalanlara verilen sevapların çokluğunu görünce, Keşke dünyada iken derilerimiz, makasla kesilseydi, diyeceklerdir." [Tirmizî]

"Kul için Allahü teâlâ katında öyle bir derece vardır ki, ameli ile o dereceye kavuşamaz. Belaya müptela olunca, o dereceye kavuşur." [Ebu Nuaym]

"Allahü teâlâ, bir kuluna hayır murat edince, günahlarının cezasını dünyada verir. Şer murat edince günahlarının cezasını kıyamete bırakır." [Tirmizî]

"Belaya uğramış birini görünce; Bunu müptela kıldığı beladan beni koruyan ve birçok kimseye vermediği nimeti bana veren Allah’a hamd olsun! derse, kendine verilen nimetlere şükretmiş olur." [Beyhekî]

"Allah’ın sevdikleri, belaya uğrar. Sabreden mükâfata, sızlanan cezaya kavuşur." [İ. Ahmed]

"Derdini açıklayan sabretmiş olmaz." [İ. Maverdi]

"Uğradığı belayı gizleyenin günahları affolur." [Taberânî]

"Farz namazı kasten terk eden kâfirdir." [Taberânî]

"Küfrü imandan ayıran şey, namazı terk etmektir." [Tirmizî]

"Namaz iman demektir. Namazı, vaktine ve diğer şartlarına riayet ederek kılan, mümindir." [İbni Neccar]

"Namazını, vakti girince hemen kılandan, Allahü teâlâ razı olur. Vaktinin sonunda kılanı da affeder." [Tirmizî]

"Kıyamette önce namazdan sorulur. Namazı düzgün olanın, diğer amelleri kabul edilir. Namazı düzgün olmayanın, hiçbir ameli kabul edilmez." [Taberânî]

"Cennete götürücü ameli soran bir zata, Peygamber efendimiz, Allah’a ortak koşmayıp, farz olan namazı, zekatı ve Ramazan orucunu eda eden Cennete gider, buyurdu. O zat, Allah’a yemin ederim ki bundan fazlasını yapmam, dedi. Adam dönüp giderken Peygamber efendimiz, Cennetlik görmek isteyen bu adama baksın! buyurdu." [Buharî]

"Birgün birisi gelip, Ya Resulallah Cennete götürecek amel nedir? diye sordu. Resûlüllah Efendimiz: Allah’a ortak koşmazsın, farzları yaparsın, farz olan namazı kılarsın, farz olan zekâtı verirsin, Ramazanda orucu tutarsın, buyurdu. O zat, Allah’a yemin ederim ki bundan fazlasını yapmam, dedi. Adam dönüp giderken Peygamber efendimiz buyurdu ki: Cennetlik görmek isteyen bu adama baksın!" [Buharî, Müslim, Ebû Dâvud, Nesaî]

"Vallahi ben günde yetmiş defadan fazla Allah'dan beni bağışlamasını diler, tövbe ederim." [Buharî, Tirmizî, İbni Mâce]

"Ey insanlar! Allah'a tövbe edip ondan af dileyiniz. Zira ben ona günde yüz defa tövbe ederim." [Müslim, Ebû Dâvûd, İbni Mâce]

"Bir kul can çekişmeye başlamadığı sürece, Allah Tealâ onun tövbesini kabul eder." [Tirmizî, İbni Mâce]

"Güneş batıdan doğmadan önce kim tövbe ederse, Allah onun tövbesini kabul eder." [Müslim]

"Allah Teâlâ gündüz günah işleyenin tövbesini kabul etmek için geceleyin elini açar. Geceleyin günah işleyenin tövbesini kabul etmek için de gündüzün elini açar. Güneş battığı yerden doğuncaya kadar bu böyle devam edip gider." [Müslim]

"Kulunun tövbe etmesinden dolayı Allah Teâlâ'nın duyduğu memnuniyet, sizden birinin ıssız çölde kaybettiği devesini bulduğu zamanki sevincinden çok daha fazladır." [Buhârî, Müslim]

"İnsanoğlunun bir dere dolusu altını olsa, bir dere daha ister. Onun ağzını topraktan başka bir şey doldurmaz. Ama Allah, tövbe edenin tövbesini kabul eder." [Buhârî, Müslim, Tirmizî, İbni Mâce]

"Biri diğerini öldüren ve her ikisi de cennete giren iki kişiden Allah Teâlâ hoşnut olur. Bunlardan biri Allah yolunda savaş ederken diğeri tarafından öldürülür. Katil olan da daha sonra tövbe eder, müslüman olur, o da Allah yolunda savaşırken şehid düşer." [Buhârî, Müslim, Nesaî, İbni Mâce]

"Her insan hata yapar. Hata edenlerin en hayırlıları tevbe edenlerdir." [Tirmizî]

"Ümmetimin tamamı affedilmiştir, ancak günahlarını ilân edenler müstesna!" [Buharî]

"Canım elinde olan Allah'a yemin ederim ki, eğer siz günah işlemeseydiniz, Allah sizi yok eder, yerinize günah işleyip tevbe eden, Allah'ın da bağışladığı başka bir toplum getirirdi" [Müslim]

"Bir kul tekrar tekrar günah işler ve her defasında, Allahım! Benim günahımı bağışla! der. Allah da: Kulum günah işledi, affedecek, ya da sorumlu tutacak bir Rabbinin bulunduğunu bildi. Haydi istediğini yap! Ben seni bağışladım! buyurur" [Buharî]

"Kim kendini asarsa, cehennemde de kendini asacak. Kim kendini bir âletle öldürürse, cehennemde de kendini âletle yaralayacaktır." [Buharî]

"Eğer gök ehli ile yer ehli ortaklaşa bir mümini öldürseler, Allah hepsini ateşte yüz üstü süründürür." [Tirmizî]

"Mümini öldürmek, Allah katında, dünyanın yıkılmasından daha büyüktür" [Nesaî]

"Resûlüllah (s.a.v.), Yedi helâk ediciden kaçının! buyurunca, Ey Allahın Resûlü, onlar nedir? diye sordular. Şöyle buyurdu: Allaha ortak koşmak, sihir yapmak, haksız yere adam öldürmek, yetim malı yemek, zina etmek, cihad günü cepheden kaçmak, namuslu hanımlara iftira atmak" [Buharî]

"Cenneti isteyen, uzun emelli olmasın, dünya işleri ile uğraşması, ona ölümü unutturmasın, haram işlemekte Allah’tan haya etsin!" [Berika]

"İnsan yaşlandıkça, mal hırsı ve tul-i emeli gençleşir." [Müslim]

"Allah’tan utanın! Başkalarına kalacak şeyleri toplamakla vaktinizi kaybetmeyin! Kavuşmayacağınız şeyleri ele geçirmek için uğraşmayın; ihtiyacınızdan fazla bina yapmakla hayatınızı harcamayın!" [Beyhekî]

"İnsanların en iyisi, ömrü uzun ve ameli güzel olandır, en kötüsü de, ömrü uzun ameli kötü olandır." [Tirmizî]

"Ömrü uzun olup İslamiyet’e uymak, büyük saadettir." [Beyhekî]

"Müslümanlıkta ağaran kıllar, kıyamette nur olur." [Tirmizî]

"Cenneti isteyen, uzun emelli olmasın, dünya işi, ona ölümü unutturmasın!" [İ.Ebiddünya]

"Başkalarına kalacak şeyleri toplamakla vakit kaybetmeyin! Kavuşamayacağınız şeyleri ele geçirmek için uğraşmayın!" [Beyhekî]

"İnsana vaiz olarak ölüm yeter." [Beyhekî]

"Beş şeyden önce, beş şeyin kıymetini bilin! İhtiyarlıktan önce gençliğin, hastalıktan önce sıhhatin, fakirlikten önce zenginliğin, meşguliyetten önce boş vaktin ve ölümden önce hayatın kıymetini biliniz." [Ebu Nuaym, Hâkim]

"Sonunu düşünmeyip dünyaya aldanan insan, ipek böceği gibidir. İpek böceği kendine yuva örer ve sonunu bilmez. Sonra oradan çıkmak ister, çıkacak yer bulamaz, ördüğü yuvasında ölür ve çalışması başkalarına yarar." [Risale-i Münire]

"Ahir zamanda, helâl para ile kendisine itimat edilen arkadaş az bulunur." [İ. Asakir]

"Ölümü istemeyin! Çünkü bir kişi iyi ise, yaşadıkça iyiliği artar. Kötü ise, hatalarından dönüp doğru yola gelebilir." [Buharî]

"Sıkıntılardan dolayı ölümü istemeyin! Dayanamayan, Ya Rabbi, hakkımda yaşamak hayırlı ise, yaşamayı, ölmek hayırlı ise, ölümü nasip et! desin!" [Buharî]

"Şehid, ölüm acısı duymaz, kabirde üzülmez, kıyametin dehşeti, hesap, mizan, sırat onu rahatsız etmez, doğruca Cennete gider." [Beyhekî]

"İntihar etmiş olsa da, her Müslüman ölünün cenaze namazını kıl!" [Deylemî]

"İstiğfar eden, hiç günah işlememiş gibi olur" [İbni Mâce]

"İstiğfar eden, günde 70 defa aynı günahı işlese ısrar etmiş sayılmaz." [Tirmizî]

"Günahı bırakmadan istiğfar eden, Allahü teâlâ ile alay etmiş olur." [İbni Asakir]

"Dünyaya düşkün olmak, günahların başıdır" [Beyhekî]

"Akıllı, diline sahip olur, zamanını iyi kullanır, işine yönelir ve en sağlam dostuna karşı da ihtiyatlı olur." [Deylemî]

"Eğer Allahü teâlâ'ya hakkıyla tevekkül etseydiniz, sabah aç kalkıp akşam tok dönen kuşlar gibi, sizin de rızkınızı verirdi." [Tirmizî]

"Kaza ve kaderime razı olmayan, belalara sabretmeyen, verdiğim nimetlere şükretmeyen, benden başka rab arasın!" [Taberânî]

"Nimet, yabani bir kuştur. Uçup gitmemesi için, ayağını şükürle bağlayın" [R. Nasıhin]

"Allah’ım, bizi açık ve gizli bütün günahlardan koru!" [Taberânî]

"Allah’ım, ürpermeyen kalbden ve doymayan nefisten sana sığınırım." [Müslim]

"Allah’ım, bize dinî musibet verme! Bize acımayanları başımıza musallat etme!" [Tirmizî]

"Allah’ım, bizi dostlarınla dost, düşmanlarınla düşman olanlardan eyle!" [Tirmizî]

"Allah’ım, fayda vermeyen ilimden, kabul edilmeyen amel ve duadan sana sığınırım." [Müslim]

"Allah’ım, senden, bilip bilmediğim her hayrı ister, her şerden sana sığınırım." [Taberânî]

"Allah’ım, bizi dünya zilletinden ve âhiret azabından muhafaza eyle!" [Müslim]

"Allah’ım, günahımı affet ve rızkıma bereket ver!" [İ. Ahmed]

"Allah’ım, yaptığım ve yapmadığım şeylerin şerrinden sana sığınırım." [Nesaî]

"Allah’ım, ölüm anındaki sıkıntılara karşı bana yardım et!" [Tirmizî]

"Allah’ım, beni çok şükreden ve çok sabreden kullarından eyle!" [Bezzar]

"Allah’ım, beni çok zikreden ve emrine uyandan eyle!" [Tirmizî]

"Allah’ım, ilmimi arttır!" [Tirmizî]

"Allah’ım, kulak, göz, dil, kalb ve şehvetimin şerrinden sana sığınırım." [Nesaî]

"Allah’ım, nankörlükten ve kabir azabından sana sığınırım." [Müslim]

"Allah’ım, bana hidayet, takva, tokgözlülük ve zenginlik nasip eyle!" [Müslim]

"Allah’ım, sıhhat, iffet, güzel ahlâk ver ve kaderine rıza göstermemi nasip et!" [Taberânî]

"Allah’ım, her zorluğu bana kolaylaştır! Dünya ve âhirette âfiyet ver!" [Taberânî]

"Allah’ım, beni ilimle zengin et, hilmle süsle, takva ile şereflendir!" [İ. Neccar]

"Gaza vacibdir. Cenaze namazı da vacibdir." [Ebu Ya’la]

"Ebu Bekir’i sevmek ve ona şükretmek vacibdir." [Deylemî, Hatib, Münavi]

"Fıkıh öğrenmek, her Müslümana vacibdir." [Hâkim]

"Her şeyin bir yolu vardır. Cennetin yolu ilimdir." [Deylemî]

"Her şeyin direği vardır. Dinin temel direği fıkıhtır." [Beyhekî]

"Her şeyin bir özü vardır. İmanın özü de namazdır." [Beyhekî]

"Her şeyin bir zekâtı vardır. Vücudun zekâtı ise oruçtur. Oruç tutun, sıhhat bulun!" [İbni Mâce, Taberanî]

"Her şeyin kapısı vardır. İbadetin kapısı da oruçtur" [İbni Mübarek]

"Her şeyin esası vardır. İmanın esası da veradır" [Hatib]

"Her şeyin dalı budağı vardır. İmanın dalı budağı da sabırdır" [Hatib]

"Her şeyin cilası var. Kalbin cilâsı da Allah’ı anmaktır." [Beyhekî]

"Her şeyin cilası var. Kalbin cilâsı da Estağfirullah demektir" [Deylemî]

"Her şeyin kalbi var. Kur'anın kalbi Yasindir" [Tirmizî]

"Her şeyin Allah ile arasında perde vardır. Ana baba duasında perde yoktur" [Deylemî]

"Her ümmetin fitnesi vardır. Ümmetimin fitnesi paradır." [Hâkim]

"Her ümmetin seyahati vardır. Ümmetimin seyahati de cihaddır" [Taberânî]

"Her dinin özelliği vardır. Ümmetimin özelliği hayadır" [İ. Mâce]

"Her ağacın meyvesi vardır. Kalbin meyvesi de çocuktur" [Bezzar]

"Her şeyin anahtarı vardır. Cennetin anahtarı fakirleri sevmektir" [İbni Lal]

"Her derdin şifası vardır. Kalbin şifası, Allahü teâlâyı anmaktır." [Beyhekî]

"Her derdin devası vardır. Yalnız ölüme çare yoktur" [Taberânî]

"Her şeyin bozucu bir afeti vardır. Bu dinin afeti ise kötü idarecilerdir." [Haris]

"Her şeyin direği vardır. Müminin direği de aklıdır, aklı kadar ibadet eder." [İ. Gazali]

"İmanın alameti Ensarı sevmek, münafıklığın alameti Ensara buğz etmektir." [Buharî]

"Allahü teâlâ'nın kendisine mağfiret etmesi ümidi ile, benden kırk hadis yazana, Allahü teâlâ rahmet edip şehid mertebesi verir." [İbni Cevzi]

"Ümmetime iletmek üzere kırk hadis ezberleyene şefaat ederim." [İbni Adiy]

"Allahü teâlânın verdiğine razı olan Cennete girer." [Deylemî]

"Kul doğru ise, ihsan sahibi olur. İhsan sahibi olunca da imanı kemale erer. İmanı kemale erince de Cennete girer." [İ. Ahmed]

"Kibri, hıyaneti ve kul borcu olmayan mümin, Cennete girer." [Nesaî, İbni Hibban]

"Farz olduğunu bilerek, beş vakit farz namaza rükû, secde, abdest ve vakitlerine riayet ederek devam eden kimse Cennete girer." [Taberânî]

"Yemek yediren ve selamı yayan Cennete girer." [Tirmizî, Taberânî]

"Kadın, kocasına eziyet etmeyip namazlarını kılsa Cennete girer." [İbni Mâce]

"Helal yiyen, sünnete uyan ve şerrinden emin olunan kimse Cennete girer." [Tirmizî]

"Sünnete sarılan Cennete girer." [Dare Kutnî]

"Allahü teâlâ'dan başka bir ilah olmadığını bilerek vefat eden Cennete girer." [Müslim]

"İpten kopup kaçan deve gibi Allah’tan kaçan hariç, herkes Cennete girer." [Taberânî]

"İhlasla, Rabbim Allah, dinim İslâm ve peygamberim Muhammed aleyhisselamdır, diyen Cennete girer." [İ. Ahmed]

"İhlas ile Eşhedü en lâ ilâhe illallah ve eşhedü enne Muhammeden abdühü ve Resulühü diyen Cennete girer." [Taberânî]

"Cenaze namazında, üç saf cemaat bulunan kimse Cennete girer." [Tirmizî]

"Cennete ancak temiz olanlar girer." [Deylemî]

"İnsanları affedenler, hesaba çekilmeden Cennete girer." [İ. Ebiddünya]

"Yiyip içtikten sonra Elhamdülillah diyen kimse Cennete girer." [İbni Asakir]

"Zinadan korunan Cennete girer." [Beyhekî]

"Üç, hatta bir çocuğu ölen Cennete girer." [Taberânî]

"Her hâl-ü kârda Allah’a şükredenler Cennete girer." [İ. Gazali]

"Söz veriyorum, tartışmayan, haklı da olsa, kimseyi incitmeyen Cennete girer." [Tirmizî]

"Bir insanın hidayetine sebep olan Cennete girer." [Buharî]

"Acele eden hata eder." [Beyhekî]

"Affedin ki affa kavuşasınız!" [İ. Ahmed]

"Cennete cömertler girer." [Ebuşşeyh]

"Âlimim diyen cahildir." [Taberânî]

"Bilmeden fetva verene, melekler lanet eder." [İ. Lal]

"İstiğfara devam eden, ummadığı yerden rızıklanır." [İbni Mâce]

"Sabah uykusu rızka manidir." [Beyhekî]

"Helal kazanmak için sıkıntı çekene, Cennet vacip olur." [İ. Gazali]

"Din, güzel ahlâktır." [Deylemî]

"En iyiniz, ahlâkı en güzel olanınızdır." [Buharî]

"İyi geçinmek aklın başıdır." [Beyhekî]

"Namus gayreti, imandandır." [Deylemî]

"Onun bunun karısını kızını ayartan bizden değildir." [Hâkim, İ. Ahmed]

"Her iyilik, sadakadır." [Tirmizî]

"İmanı olmayan Cennete girmez." [Tirmizî]

"Mümini sevindireni Allahü teâlâ sevindirir." [İbni Mübarek]

"Hediye, dostluğu artırır, düşmanlığı giderir." [Taberânî]

"İktisat eden zenginleşir, israf eden fakirleşir." [Bezzar]

"İstişare, pişmanlığa karşı kaledir." [İ. Maverdi]

"Kendi düşüncenize göre hareket etmeyin!" [Taberânî]

"Din kardeşine itiraz etme." [Tirmizî]

"Kendini beğenen helak olur." [Buharî]

"Veren el, alan elden üstündür." [Buharî]

"Hayra vesile olan, onu yapan gibidir." [Tirmizî]

"Ancak ihlaslı amel, makbuldür." [Nesaî]

"En üstün ibadet, fıkıhtır." [Taberânî]

"Oruç tutun, sıhhat bulun." [Taberânî]

"Tebessüm etmek sadakadır." [C. Sagir]

"Dilini tutan kurtuldu." [Tirmizî]

"Dinini öğrenmek, öğretmek ve yaymakta iken ölen şehiddir." [İbni Asakir]

"Emr-i maruf ve nehy-i münker yaparken ölen şehiddir." [İbni Asakir]

"Terk edilmiş bir sünnetimi ortaya çıkarana, yüz şehid sevabı vardır." [Hâkim]

"Beş vakit namazı doğru kılana, her gün için bin şehid sevabı verilir." [Tergib-i Hadimi]

"Abdestli ölen şehittir." [Deylemî]

"Allahü teâlâdan, ihlâsla şehidlik isteyen, yatağında ölse de şehid olur." [Müslim]

"Şehidlerin çoğu yatakta ölür. Savaştakilerin niyetini ancak Allah bilir." [İ. Ahmed]

"Kalbe gelen kötü düşünce, söylenmedikçe ve buna uygun hareket edilmedikçe affedilir" [Buharî, Berika]

"Akıllı kimse, günü dörde ayırır; birincisinde, yaptıklarını ve yapacaklarını hesap eder. İkincisinde, Allahü teâlâya münacat eder, yalvarır. Üçüncüsünde, bir işte çalışıp, helâl para kazanır. Dördüncüsünde, istirahat eder ve mubahlarla kendini eğlendirir, haramlardan kaçar." [İ. Gazali]

"Kıyamette hesaba çekilen, helâk olmuştur." [Buharî]

"Hesaba çekilen azap görmüş olur." [Bezzar]

"Kıyamette herkes, şu dört suale cevap vermedikçe hesaptan kurtulamaz: Ömrünü nasıl geçirdi? İlmi ile nasıl amel etti? Malını nereden, nasıl kazandı, nereye harcadı? Bedenini nerede yordu?" [Tirmizî]

"Kabri ve kabirde çürüyüp toprak olacağını unutmayan, dünya ziynetini terk eden, ecri baki olan ahireti, fani dünyaya tercih eden, bugünün işini yarına bırakmayan, kendini ölmüş sayan, ölmeden önce ölen kimsedir." [İbni Ebiddünya]

"Şu altı kişi, sorgusuz sualsiz Cehenneme girer: Zulmü yüzünden hükümdar, Irkçılık yüzünden Arap, Kibri yüzünden köy muhtarı, Yalanı, hıyaneti yüzünden tüccar, Hasedi yüzünden âlim, Hasisliği yüzünden zengin." [Ebu Ya’la]

"Osman’ın şefaati ile Cehennemlik olan 70 bin kişi, sorgusuz sualsiz Cennete girer." [İbni Asakir]

"Kıyamette hesaba çekilirken, üç defa, Allah’tan alacağı olanlar, kalksın ve Cennete girsin, diye bir ses duyulur. Oradakiler, Allah’tan alacaklı olan da olur mu ki? derler. İnsanları affedenlerdir, denir. Bunlar, kalkıp hemen sorgusuz sualsiz Cennete girerler." [Taberânî]

"Hacca giderken veya gelirken ölenin, bütün günahları affolur. O kimse, hesaba çekilmeden ve azap görmeden Cennete girer." [İsfehanî]

"Sabırlı ve ihlâslı olanlar, hesaba çekilmeden Cennete girer." [Taberânî]

"Allahü teâlâ, namazlarını doğru olarak kılana, azap etmeden, sorgusuz sualsiz Cennete koyacağına söz vermiştir." [Hâkim]

"Din kardeşinin bir işini yapmak için gidenin, her adımında 70 günahı affedilir ve ona 70 sevap verilir. Bu iş bitinceye kadar böyle devam eder. İş yapılınca, bütün günahları affedilir. Bu işi yaparken ölürse, sorgusuz sualsiz Cennete girer." [İ. Ebiddünya]

"Ümmetim üç sınıftır. Bir kısmı sorgusuz sualsiz Cennete girer. Bir kısmı hafif hesaba çekilerek girer. Bir kısmı da günahlardan temizlenerek girer." [Taberânî]

"Ümmetimden 70 bin kişi hiç sorguya ve suale çekilmeden cennete girerler. Onların özellikleri şunlardır: Üfürükçü aramazlar. Falcı peşinde koşmazlar. Uğursuzluk nedir bilmezler ve uğursuz nesne kabul etmezler. Yalnız Rablerine tevekkül ederler." [Buharî, Müslim]

"Sorgusuz azabsız 70 bin kişi Cennete girecektir. Onlar büyü yapmayan, yaptırmayan, uğursuzluğa inanmayan ve Rablerine tevekkül edenlerdir." [Buharî, Müslim]

"Eşyada uğursuzluk yoktur, safer ayında uğursuzluk yoktur, baykuşun ötmesinde bir uğursuzluk yoktur" [Müslim]

"İslâm’da uğursuz sayma, kötüye yorma yoktur; En iyisi, iyiye yorma'dır." [Buharî]

"Uğursuzluk çıkarmak şirktir, uğursuzluk çıkarmak şirktir, uğursuzluk çıkarmak şirktir. İhtiyarsız kalbine uğursuzluk vehmi gelip içinde bazı şeylere karşı nefret duyan hâriç bizden kimsede bu yoktur. Lakin Allah onu tevekkülle giderir." [Ebû Dâvud, Tirmizî]

"Uğursuzluk inancı bir müslümanı yolundan alıkoymasın. Biriniz hoşlanmadığı bir şey görecek olursa şu duâyı okusun: Allahım! Hayrı ancak sen verebilirsin, kötülüğü de ancak sen defedebilirsin. İbâdet, çalışma, korunma vs. için muhtaç olduğumuz güç ve kuvvet de ancak sendendir." [Ebû Dâvud]

"Bid’at sahibine hürmet eden, İslamiyet’i yıkmaya yardım etmiş olur." [Taberânî]

"Bid’at ehline sert davran! Allahü teâlâ, onlara düşmandır." [İbni Asakir]

"Gözden ırak olan, gönülden de ırak olur." [İmam-ı Rabbani]

"Münafıklar size mecnun diyene kadar, Allah’ı çok zikredin!" [İ. Ahmed]

"Size mecnun denene kadar, Allah’ı çok zikredin!" [Ebu Ya’la]

"Allahü teâlâ, kıyamette buyurur ki: Dünyada bir gün beni hatırlayıp anan müslümanı, benden bir kerecik korkan müslümanı, Cehennemden çıkarın!" [Tirmizî]

"Gece ibadet edemeyen, malını hayra sarf edemeyen kimse, Allahü teâlâyı çok ansın!" [Bezzar]

"Size mecnun deninceye kadar Allahü teâlâyı çok anın!" [Hâkim]

"Münafıklar, mürai deseler de Allahü teâlâyı çok anın!" [Beyhekî]

"Tenhada Allahü teâlâyı zikreden, kâfirlerle tek başına savaşan gibidir." [Şirazi]

"Şükreden kalb, zikreden dil, uygun bir ev ve saliha bir kadına sahip olan, dünya ve ahiretin hayrına kavuşmuş demektir." [İbni Neccâr]

"Ya Musa, seninle beraber olmamı istersen, beni zikredenin yanında ol! Kim Beni nerede ve ne zaman ararsa bulur." [İbni Şahin]

"Allah indinde en kıymetli söz, Sübhanallahi ve bihamdihi'dir." [Müslim]

"Günde yüz defa Sübhanallahi ve bihamdihi diyenin günahları deniz köpüğü kadar da olsa affedilir." [Müslim]

"Gece ibadet etmek kendine güç gelen veya malını hayra sarfetmekte cimrilik eden yahut düşmanla savaşmaktan korkan, çokça Sübhanallahi ve bihamdihi desin. Çünkü bu, Allah yolunda infak edeceği, bir altın dağdan daha kıymetlidir." [Taberânî]

"Dilde hafif, terazide ağır ve bağışlayıcı olan Allah indinde en kıymetli iki cümle: Sübhanallahi ve bihamdihi, Sübhanallahilazim" [Buharî, Müslim, Tirmizî]

"Müşriklere karşı, mal, can ve dilinizle cihad ediniz!" [Hâkim]

"Cihadı terk eden millet, mutlaka genel bir belâya maruz kalır." [Taberânî]

"Cihad etmeden veya cihad etmeyi düşünmeden ölen, münafık olarak ölür." [Müslim]

"En faziletli cihad, canı, malı ile müşriklerle mücadeledir." [Nesaî]

"Fi-sebilillah cihad edin, böyle cihad, Cennet kapılarını açmaktır. Cihad edenin sıkıntıları gider." [Hâkim]

"Allahü teâlâ, bir ok yüzünden üç kişiyi Cennete koyar. Oku yapanı, atmak için ona vereni ve Allah yolunda o oku atanı." [Hatib]

"En üstün amel, cihaddır. En üstün cihad, farzları ifa etmektir." [Taberânî]

"En üstün cihad, nefsle yapılandır." [İbni Neccar]

"En üstün cihad, zalim hükümdara söylenen hak sözdür." [Beyhekî]

"İlim, öğrenmek amelden kıymetlidir." [Hatib]

"İlim, İslâm’ın hayatı, imanın direğidir." [Ebuşşeyh]

"İlim, benim ve diğer Peygamberlerin mirasıdır. Bana mirasçı olan da, Cennette benimle beraber olur." [Deylemî]

"En üstün ibadet, fıkıh öğrenmektir." [Ebuşşeyh]

"En üstün ihsan, hikmetli bir sözü öğrenip başkasına da öğretmektir." [İbni Asakir]

"En üstün sadaka, ilim öğrenip öğretmektir." [İbni Mâce]

"Namaz, imanın direğidir." [Deylemî]

"Allahü teâlâ buyurdu ki: Namazlarını vaktinde doğru olarak eda eden kulumu, azap etmeden, hesap sormadan Cennete koyacağıma söz verdim." [Hâkim]

"En üstün amel, vaktinin başında kılınan namazdır." [İ. Ahmed]

"Amellerin en iyisi gece herkes uykuda iken namaz kılmaktır." [Berika]

"En üstün namaz, Cuma günü cemaatle kılınan sabah namazıdır." [Beyhekî]

"En üstün amel, namazdan sonra zekattır." [Taberânî]

"En üstün nafile namaz, teheccüd namazıdır." [Müslim]

"Allah’ın yarattıkları hakkında bir saat tefekkür etmek, bir gece ibadet etmekten daha kıymetlidir." [Ebuşşeyh]

"Allah’ın azameti, Cennet ve Cehennem hakkında bir an tefekkür, bir geceyi ibadetle geçirmekten daha kıymetlidir." [Ebuşşeyh]

"Bir saat tefekkür, bir sene ibadetten kıymetlidir." [Kimya-i Saadet]

"Allahü teâlâ, ancak ihlaslı amelleri kabul eder." [Nesaî]

"İhlaslı amel, az da olsa kâfi gelir." [Dare Kutnî]

"Dünyada yalnız Allah için ihlasla yapılan şeyler kıymetlidir." [Berika]

"İbadetlerin en kıymetlisi, hubb-i fillah, buğd-i fillahtır." [Ebû Dâvud]

"Amellerin en kıymetlisi, en temizi, derecenizi en fazla yükselten, altın ve gümüş vermekten daha kıymetlisi Allah’ı anmaktır." [Beyhekî]

"Allah’ın azabından kurtulmak için, Allah’ı anmak kadar kıymetli amel yoktur." [Taberânî]

"En üstün amel, imandır. En üstün iman, Allah’ı hep yanında bilmektir." [Taberânî]

"En üstün amel, zikirdir, en üstün zikir ise Lailahe illallah demektir." [Taberânî]

"En üstün tesbih, Sübhânallahi velhamdülillâhi velâ ilâhe illallahü vallâhü ekber'dir." [Müslim]

"Altın vermekten de üstün amel, Allah’ı anmaktır." [Beyhekî]

"En üstün amel, Allah’a hüsnü zandır." [Bagavî]

"Müminin en hayırlı zamanı, Allah’ı andığı zamandır." [Deylemî]

"En hayırlı zikir, gizli yapılandır." [İ. Ahmed]

"Amellerin kıymetlisi, mümin kardeşini sevindirmek, onun borcunu ödemek veya ona yemek yedirmektir." [İbni Adiy]

"En kıymetli amel, elinden ve dilinden kimsenin incinmemesidir." [Taberânî]

"Kim bir mümini ferahlandırır, sevindirirse, Allahü teâlâ onu kıyamette sevindirir." [İbni Mübarek]

"En üstün amel, bir müminin aybını örtmek, borcunu ödemek, yemek yedirmek veya bir sıkıntısını gidermek suretiyle onu sevindirmektir." [Taberânî]

"En üstün amel, vermeyene vermek, zulmedeni affetmektir." [Hâkim]

"Amellerin en iyisi yemek yedirmektir." [Berika]

"Amellerin en hayırlısı farzlardır, en kötüsü de bid'atlerdir." [Beyhekî]

"İbadetin kıymetlisi, zahmetli olanıdır." [M. Felah]

"Amellerin kıymetlisi az da olsa devamlı yapılandır." [Müslim]

"En üstün amel, helâl kazançtır." [İbni Lâl]

"Hac yolunda ölene, kıyamete kadar hac sevabı yazılır." [Ebu Ya’la]

"Amellerin en iyisi selam vermeyi yaymaktır." [Berika]

"En kıymetli amel, vaktinde kılınan namaz, sonra ana-babaya iyilik etmek, sonra da Allah yolunda cihaddır." [Berika]

"En üstün dua, af ve afiyet dilemektir." [Tirmizî]

"En faziletli vakit, gecenin ikinci yarısıdır." [Taberânî]

"En üstün sadaka, sağlıklı, mala tamahı çok, zenginliği umup fakirlikten korkarken verilen sadakadır." [Müslim]

"En üstün ibadet, duadır." [Hâkim]

"En üstün ibadet, Kur'an okumaktır." [İbni Kani]

"En üstün amel, sıkıntıya sabretmektir." [Beyhekî]

"En üstün amel, iyi niyetli olmaktır." [Hâkim]

"En üstün kazanç, el emeği ile kazanılandır." [Ahmed]

"En iyi isim, Abdullah ve Abdurrahmandır." [Müslim]

"En üstün söz, doğru olan sözdür." [Buharî]

"En üstün yerler, camilerdir. En kötü yerler de, çarşı pazarlardır." [Taberânî]

"En üstün oruç, Davud’un orucudur. Bir gün tutar bir gün yerdi." [Müslim]

"En üstün iman, kadere rızadır." [Ebu Nuaym]

"En üstün huy, kimse zarar görmesin diye susmaktır." [İbni Mübarek]

"En üstün amel, aç olan fakiri doyurmak, borcunu ödemek veya bir sıkıntısını gidermektir." [Taberânî]

"En üstün yemek, üstüne çok elin uzandığı yemektir." [Taberânî]

"En üstün söz, Sübhanallahi ve bihamdihi demektir." [Müslim]

"En üstün ev, içinde yetime ikram edilen evdir." [Beyhekî]

"En iyi hazine, saliha kadındır." [Hâkim]

"İşlerin en iyisi vasat olanıdır. Din ifrat ve tefrit arasındadır." [Beyhekî]

"En iyi tedavilerden biri hacamattır." [Ebû Dâvud]

"İmanı en üstün olan; sabırlı, cömert ve hoşgörülü olandır." [Deylemî]

"En üstün mümin, Allah’ı çok anandır." [Tirmizî]

"En üstün mümin, fakir diye değer verilmeyendir." [Deylemî]

"En üstün mümin, görülünce Allah’ın hatırlandığı kişidir." [Hâkim]

"En üstün mümin, orada değilken aranıp sorulmayan, orada iken de, itibar görmeyendir." [E.Nuaym]

"En üstün müminler, dinleri uğruna yurdunu terk eden gariplerdir." [İbni Mâce]

"En üstün mümin, az yiyip bedeni hafif olandır." [Deylemî]

"En üstün mümin, çoluk çocuğuna faydalı olandır." [Taberânî]

"En üstün mümin, herkesin elinden dilinden selamette olduğu kişidir." [Müslim]

"En iyi mümin, ömrü uzun, ameli güzel olandır." [Tirmizî]

"En iyi mümin, kadın ve kızlarına karşı en iyi davranandır." [Beyhekî]

"En iyi mümin, hayrı umulan, şerrinden emin olunandır." [Tirmizî]

"En hayırlınız, Kur’anı öğrenen ve öğretendir." [Buharî]

"En iyiniz, kendisiyle kolay uyum sağlanandır." [Beyhekî]

"En iyiniz, borcunu en güzel şekilde ödeyendir." [Nesaî]

"En iyiniz, hanımlara en iyi davranandır." [Tirmizî]

"En iyi arkadaş, Allah’ı andığında yardım eden, unuttuğunda sana hatırlatandır." [Hâkim]

"En iyi arkadaş; sözleri ilminizi artıran, ameli de ahireti hatırlatandır." [Hâkim]

"Müminlerin en iyisi, kanaat eden, en kötüsü de aç gözlü olandır." [Kudai]

"Kadınların iyisi namusunu koruyan, şehveti fazla olsa da, gözü dışarıda olmayan, kocasına kanaat edendir." [Deylemî]

"En hayırlınız, çoluk çocuğuna karşı en hayırlı olandır. Ben çoluk çocuğuma en hayırlı olanınızım. Kadınlara ancak şerefli kimseler değer verir, şerefsizler hor görür." [İbni Asakir]

"Kadınların en iyisi, çok doğuran, kendisini kocasına sevdiren, onunla hoş geçinen ve uyum içinde olandır; en kötüsü de, açılıp saçılan, böbürlenendir." [Beyhekî]

"En hayırlınız, ahlâkı en güzel olanlardır." [Buharî]

"En hayırlınız, en cömert olandır." [Ebu Ya’la]

"En hayırlınız yemek yedirendir." [Hâkim]

"İnsanların en iyisi, insanlara en çok faydası dokunandır." [Dare Kutnî]

"Hırsızların en kötüsü namazından çalandır. Rükudan, secdeden çalar." [Taberânî]

"İnsanların en kötüsü, iki yüzlü olandır." [Buharî]

"İnsanların en kötüsü, şerrinden korkulduğu için yanına varılamayan kimsedir." [Buharî]

"İnsanların en iyisi, geç kızan, tez yatışandır. En kötüsü de, tez kızan, geç yatışandır." [Tirmizî]

"Âlimlerin en iyisi merhametli olandır." [E. Nuaym]

"En hayırlınız, dünyası için ahiretini, ahireti için dünyasını terk etmeyendir." [Hatib]

"Allah indinde en faziletli amel, vaktinde kılınan namazdan sonra ana-babaya iyiliktir." [Müslim]

"En kıymetli amel cihaddır." [Taberânî]

"İnsanların en üstünü, canı ve malı ile Allah yolunda cihad edendir." [İ. Ahmed]

"İlimsiz çok amelin kıymeti olmaz." [Deylemî]

"Allahü teâlâ, ancak ihlas ile yapılan ameli kabul eder." [Nesaî]

"Allahü teâlâ, bid'at sahibinin namazını, orucunu, zekatını, haccını, umresini, cihadını, farz ve nafile hiçbir ibadetlerini kabul etmez. Yağdan kıl çıkar gibi, müslümanlıktan kolayca çıkar." [İbni Mâce]

"Gece bir müddet ilim öğrenmek, bütün gece ibadet etmekten sevaptır." [R. Nasıhin]

"Sabah-akşam ilimle meşgul olmak, cihaddan efdaldir." [Deylemî]

"İlmi bir mesele öğrenmek, yüz rekat namazdan daha kıymetlidir." [İbni Abdilber]

"Üç büyük günahı size haber vereyim mi? Allah’a ortak koşmak, anne-babaya karşı gelmek, yalan söylemek yalan yere şahitlik etmektir." [Buhârî, Müslim, Tirmizî]

"Ana babayı ağlatmak onlara isyan etmektir ve büyük günahlardandır." [İbn-i Ömer]

"Allahü teâlâ'yı ve Resulünü her şeyden çok seven, yalnız Allah’ın sevdiklerini seven ve küfre düşme korkusu, ateşte yanma korkusundan çok olan kimse imanın tadını bulur." [Buharî]

"İçinizde Allah’tan en çok korkan benim" [Buharî]

"Aklın çokluğu, Allah korkusunun çokluğu ile belli olur." [İ. Maverdi]

"Rabbinizden bahsedince, korku verecek şey söylemeyin!" [Beyhekî]

"Allahü teâlâyı kullarına sevdirin ki, Allahü teâlâ da sizi sevsin!" [Taberânî]

"Eğer kul, Allahü teâlâ'nın ne kadar affedici olduğunu bilseydi, haram işlemekten çekinmezdi. Azabının da ne kadar şiddetli olduğunu bilseydi, hep ibadet eder, hiç günah işlemezdi." [Nesefi]

"Kıyamet günü Allahü teâlâ, Dünyada beni bir defa hatırlayan veya korkup günahtan vazgeçeni Cehennemden çıkarın, buyurur." [Tirmizî]

"Lailahe illallah Muhammedün Resulullah diyene Allahü teâlâ Cehennemi haram kılar." [Buharî]

"Nefsim elinde olan Allah'a yemin ederim ki, benim bildiğimi siz bilseydiniz, az güler çok ağlardınız." [Tirmizî]

"Her istediğini yapıp, rahmete kavuşacağını ümit eden ahmaktır." [Tirmizî]

"Allahü teâlâ buyurdu ki: Kulum, göklere ulaşacak günah işlese; fakat rahmetimden ümidini kesmeyip, mağfiret dilerse, affederim." [Tirmizî]

"Korku ile ümit arasında bulunan mümin, umduğuna kavuşur, korktuğundan emin olur." [Tirmizî]

"Cenab-ı Hak, yemin ile buyuruyor ki: Dünyada benden korkarak ağlayan hiç kimse yoktur ki, onu Cennette ebedi güldürmüş olmayayım!" [Beyhekî]

"Allah korkusu ile kalbi ürperenin, ağaçtan yaprak dökülür gibi, günahları dökülür." [Beyhekî]

"Allahü teâlâdan hakkıyla korksaydınız, cehilsiz ilme kavuşurdunuz." [İbni Sünnî]

"Allah korkusu, her hikmetin başıdır." [Taberânî]

"Müttekilerin hepsi hesapsız Cennete girer." [Taberânî]

"Ya Rabbi, gazabından rızana, azabından affına, senden sana sığınırım" [Hâkim]

"Allahü teâlânın mümine olan merhameti, annenin çocuğuna olan merhametinden daha fazladır." [Buharî]

"Mümin, Allah’ın azabının şiddetini bilseydi, Cenneti ümit etmez, kâfir de Allah’ın rahmetinin sonsuzluğunu bilseydi, Cennetten ümidini kesmezdi." [Müslim]

"Kıyamette, biri, Cehenneme götürülürken, Ya Rabbi, dünyada sana hep hüsnü zan ettim der. Allahü teâlâ da, Onu bırakın! Kulumu beni zannettiği gibi karşılarım, buyurur." [Beyhekî]

"Allahü teâlâ, kıyamette, hiç kimsenin tahmin edemeyeceği kadar çok kişiyi affeder. Hatta İblis bile affolunacağını umar." [İbni Ebiddünya]

"Allahü teâlâ buyuruyor ki: Ben Allah’ım, benden başka ilah yoktur. Rahmetim, gazabımı geçmiştir. Allah’tan başka ilah olmadığına ve Muhammed aleyhisselamın, O'nun kulu ve resulü olduğuna şehadet eden, Cennete girer." [Deylemî]

"Hayvanların otu yediği gibi, mescitte konuşmak da sevapları yer, yok eder." [İ. Gazali]

"Dengeler Allah’ın elindedir. Dilediğini yükseltir, dilediğini zelil eder. Âdem oğlunun kalbi de Rahmanın iki parmağı arasındadır. Dilediğini saptırır, dilediğini dinde sabit kılar." [Deylemî]

"Allahü teâlâ buyurdu ki: Her iş benim elimdedir. Gece ve gündüzü ben döndürürüm." [Buharî, Müslim]

"Cömertlerin kusurunu affedin. Çünkü o sürçtükçe Allahü teâlâ onun elinden tutar." [Beyhekî, Haraiti]

"Sıkıntı ve musibet zamanlarında kendi elini Allah’ın tutmasını isteyen bollukta çok dua etsin." [Hâkim]

"Allah’ın eli cemaatle beraberdir." [Müslim, Ebû Dâvud]

"Allah’ın eli cemaat üzerindedir." [İ. Asakir]

"Allah’ın eli müezzinin başı üstündedir." [Hatib]

"Üstteki el, alttaki elden hayırlıdır." [Buharî, İ. Ahmed]

"Eller tasarrufta üçtür. Allah’ın eli en üsttedir, sonra veren el gelir, en altta isteyenin eli vardır." [Ebû Dâvud]

"Eşcinsellik çoğaldığında, Allah halktan elini çeker ve onların hangi vadide helâk olduklarına bakmaz." [Taberânî]

"Ne mutlu hayrın anahtarı elinde olana. Şerrin anahtarı elinde olana da yazıklar olsun." [İbni Mâce, Hakîm]

"Zühd, Allah’ın elindekine kendi elindekinden fazla bağlanmaktır." [Beyhekî]

"Sadaka verin. Zira verdiğiniz sadaka, alanın eline geçmeden, Allah’ın eline geçer de, onu sizlerden birinin bir tayı veya deve yavrusunu büyüttüğü gibi büyütüp, kıyamette onu kendisine verir." [Müslim]

"Eli geniş olan evlensin, eli dar olan da oruç tutsun. Çünkü oruç tutmak şehveti sakinleştirir." [Nesaî]

"Hacer-i Esvede elini süren, rahmânın eline elini sürmüş gibi olur." [İbni Mâce]

"Namaz ve eliniz altındakiler hakkında Allahü teâlâ'dan korkun." [Hatib]

"Her namaz vakti girince, şöyle seslenen bir melek vardır: Ey Âdemoğulları, kendi elinizle tutuşturduğunuz sizi yakacak olan ateşi namazla söndürmek için kalkın." [Taberânî]

"İstiğfara devam edeni, çok okuyanı, Allahü teâlâ, dertlerden, sıkıntılardan kurtarır. Onu, hiç ummadığı yerden rızıklandırır." [Nesaî]

"Köpek bulunan yere, rahmet melekleri girmez." [Nesaî]

"Av köpeği, çoban köpeği gibi bir ihtiyaç dışında köpek besleyenin, her gün sevabı eksilir." [Müslim]

"Lâilahe illallahı çok söyleyerek imanınızı tazeleyin!" [Taberânî]

"Amellerin kıymetlisi Lâilahe illallah demektir." [Hâkim]

"Lâilahe illallah diyen bela ve sıkıntılardan kurtulur." [Bezzar]

"Zikrin en faziletlisi Lâilahe illallah demektir." [Nesaî]

"Lâilahe illallah demek 99 belayı önler. Bunun en aşağısı sıkıntıdır." [Deylemî]

"Benim ve diğer Peygamberlerin dediği en üstün şey, Lâilahe illallah sözüdür." [Tirmizî]

"Lâilahe illallah diyenin günahları silinir, yerine o kadar sevap yazılır." [E. Ya’la]

"Lâilahe illallah Cennetin anahtarıdır." [İ. Ahmed]

"Lâilahe illallah diyen, sözünde sadık ise, bütün günahları affedilir." [İ. Gazali]

"Ölüm halindekilere Lâilahe illallah söylemesini telkin edin, onları Cennetle de müjdeleyin. Şeytanın insana en yakın olduğu an bu vakittir." [Ebu Nuaym]

"Ağır hastayı, Lâilahe illallah demeye zorlamayın, sadece telkinde bulunun." [Dare Kutnî]

"Son sözü Lâilahe illallah olanın, ruhu kolay çıkar ve o söz kıyamette ona nur olur." [Hâkim]

"Ahiret, dünyaya tercih edilince, Lâilahe illallah sözü, Allah’ın gazabından korur. Dünya kârını, ahirete tercih eden, Lâilahe illallah dediği zaman, Allahü teâlâ, Yalan söylüyorsun, sözünde sadık değilsin, buyurur." [Beyhekî]

"Lâilahe illallah diyene, işlediği günahlardan dolayı kâfir demeyiniz! Buna kâfir diyenin kendisi kâfir olur." [Buharî]

"Günde yüz defa Lâilahe illallah diyenin yüzü kıyamette dolunay gibi parlar." [Taberânî]

"İhlasla Lâilahe illallah diyen Cennete girer. İhlasla söylemek, söyleyeni haramlardan alıkoymasıdır." [Taberânî]

"İhlasla amel edin! Allahü teâlâ ancak ihlasla yapılan ameli kabul eder." [Dare Kutnî]

"İbadetleri ihlas ile yap! İhlas ile yapılan az amel, kıyamette sana yetişir." [Ebu Nuaym]

"Allahü teâlânın birliğine iman edip, şirk koşmadan ve ihlasla namazını kılıp, zekatını verenden Allah razı olur." [İbni Mâce]

"İbadetlerini ihlas ile yapanlara müjdeler olsun! Bunlar hidayet yıldızlarıdır. Fitnelerin karanlıklarını yok ederler." [Ebu Nuaym]

"İnsanlar, Allah’ın ıyalidir, Allahü teâlânın en çok sevdiği kimse, onun ıyaline iyilik edendir." [Bezzar]

"Cennete gidecek olanları haber veriyorum, dikkatli dinleyin. Zayıftır, mazlumdur, güçleri yetmez. Bir şey için yemin ederlerse, Allahü teâlâ, bu Müslümanların yeminlerini, muhakkak yerine getirir. Cehenneme gidecek olanları da bildiriyorum: Sertlik gösterirler ve kendilerini üstün görürler." [Tirmizî, Ebû Dâvud]

"Allahü teâlâ, bu dini bir facirle de kuvvetlendirebilir." [Buharî]

"Vallahi, Allah dostunu ateşe atmaz." [Cami-us-sagir]

"Nefsini hor gören dinine değer verir, nefsini aziz gören dinini horlamış olur. Dinin ise aziz olması gerekir. Nefsini besleyen dinini zayıflatmış, dinini besleyen, dinini de nefsini de beslemiş olur." [Ebu Nuaym]

"Ahiret isteğine kolayca kavuşursan, dünya arzularına da kavuşman zorlaşırsa, bil ki sen iyi bir hal üzeresin. Bunun tersi olursa kötü haldesin!" [Beyhekî]

"Eshabımın hiçbirine dil uzatmayın! Yemin ederim ki, bir kimse, Uhud dağı kadar altın sadaka verse, Eshabımdan birinin bir avuç arpası kadar sevap alamaz" [Buharî, Ebû Dâvud]

"Müslümanlar üç şeyde ortaktır: Ot, su ve ateş." [Ebû Dâvud]

"Cennete sadece Müslüman olan girer." [Buharî, Müslim]

"Beni duyup da iman etmeyen Yahudi ve Hıristiyan şüphesiz Cehenneme girecektir." [Hâkim]

"Gına yani musiki, kalbde münafıklığı arttırır" [Beyhekî]

"Kur’an okunan evin hayrı artar, sakinlerini sıkmaz, melekler toplanır, şeytanlar oradan uzaklaşır. Kur’an okunmayan ev, içindekilere dar gelir, sıkıntı verir, bereketsiz olur. Melekler uzaklaşır, şeytanlar oraya dolar." [Dârimî]

"Ümmetim arasında, doğru yolda olanlar, her zaman bulunur. Onlara karşı olanlar, Allah’ın emri gelinceye kadar, onlara zarar yapamaz." [Mişkat-ül-mesabih]

"Nimete kavuşunca şükreden, belaya uğrayınca sabreden, haksızlık yapınca af diler, zulme uğrayınca bağışlarsa, emniyet ve hidayet üzere olur." [Taberânî]

"Müminin her işi, hayırdır. Nimet gelince şükreder, hayra kavuşur. Bela gelince de sabreder, yine hayra kavuşur." [Müslim]

"Bir nimet için Elhamdülillah diyen, nimetin şükrünü eda etmiş olur." [Beyhekî]

"Fatiha ve Âyet-el kürsi okuyana, o gün cin ve şeytan zarar veremez, nazar değmez." [Deylemî]

"Hayrı en çok olan sûre Fatiha’dır, her derde şifadır." [Beyhekî]

"En faziletli sûre Fatiha’dır." [Hâkim]

"Fatiha sûresi Allahü teâlânın gazabını önler." [Şir’a]

"Fatiha sûresi zehirlere şifadır." [Ebuşşeyh]

"Allahü teâlâ, tevbe edenin günahlarını, yazıcı meleklerine unutturduğu gibi, kulun kendi organlarına ve dünyada bunu bilenlere de unutturur. O kimse, Allahü teâlâya kavuşunca, artık silinmiş günahından dolayı aleyhine şahitlik edecek kimse kalmaz." [İ. Asakir]

"Haksız yere bir müslümanı incitmek, Kâbe'yi yetmiş defa yıkmaktan daha büyük günahtır." [Tirmizî]

"Merhaba ey Beytullah! Ne büyüksün ve hürmetin ne büyüktür. Lakin mümin, Allahü teâlâ indinde senden daha muhteremdir." [Beyhekî]

"Ey Kâbe, seni Allahü teâlâ, şerefli, mükerrem ve muazzam kıldı, fakat mümin, hürmet bakımından senden daha kıymetlidir." [Taberânî]

"Mümin, Kâbe’den üstündür." [İbni Mâce]

"Anne ve baba aynı anda çağırınca, önce annenin çağrısına uy!" [Deylemî]

"Rabbim söz verdi ki, kızlarıyla evlendiğim ve kızlarımı verdiğim aileler, Cennette benimle beraberdir." [Deylemî]

"Ehl-i beyti seveni Hak teâlâ sever, buğz edene de buğz eder." [İbni Asakir]

"İslâm’ın esası, bana ve Ehl-i beytime sevgidir." [İbni Asakir]

"Her şeyin temeli var. İslâm’ın temeli, Eshabımı ve Ehl-i beytimi sevmektir." [İ. Neccar]

"Ehl-i beytime buğzeden, yüzüstü Cehenneme atılır." [İ. Ahmed]

"Allah’ı seven beni sever; beni seven de Ehl-i beytimi sever." [Tirmizî]

"Vallahi, Ehl-i beytimi sevmeyenin kalbine iman girmez." [İ. Ahmed]

"Eshabımı, ezvacımı ve Ehl-i beytimi seven, Cennette benimle olur." [Ramûz]

"Şu üç hürmeti gözetenin, dini ve dünyası muhafaza edilir, yoksa hiçbir şeyi korunmaz: İslâm’a, Peygambere ve onun nesline hürmet." [Taberânî]

"Sizi çok sual soru sormaktan nehyediyorum." [Taberânî]

"Yaşlılarımıza hürmet ve ikram, Allahü teâlâya saygıdandır." [Buharî]

"Büyüklerimizi saymayan, küçüklerimize acımayan bizden değildir." [Buharî]

"Halkı içindeki ihtiyar, ümmeti içindeki peygamber gibidir." [İ. Neccar]

"Üzerinde kul hakkı olan, ölmeden önce ödeyip helalleşsin! Çünkü âhirette altının, malın değeri olmaz. O gün, hak ödeninceye kadar, kendi sevaplarından alınır, sevabları olmazsa, hak sahibinin günahları buna yüklenir." [Buharî]

"Beş vakit namaz, kapısının önünde akıp giden ve insanın her gün içinde beş defa yıkandığı suyu gür nehir gibidir." [Müslim]

"Namaz, insan ile küfür arasında bir perdedir. Namazı terketmek bu perdeyi kaldırmaktır." [Müslim]

"Onlarla bizim aramızda alamet-i farika namazdır. Binaenaleyh, namazı terkeden kafirlere benzemiştir." [Tirmizî]

"Cemaatle kılınan namazın sevabı yalnız başına kılınan namazdan yirmi derece efdaldir." [Buharî]

"Müminler yatsı namazı ile sabah namazındaki sevabı bilselerdi emekleyerek de olsa bu namazları cemaatle kılmaya gelirdi." [Buharî, Müslim]

"Bir kimse evinde güzelce temizlenir ve Allah'ın farzlarından birini ifa etmek maksadıyla mescitlerden birine giderse, attığı adımlardan biri günahlarını siler diğeri de onun derecesini yükseltir." [Müslim]

"Namazda insanların en büyük sevap alanı, camiye en uzak olanıdır." [Buharî]

"Camiye devam edenin imanına şehadet ediniz." [Tirmizî]

"Peygamber Efendimiz, namazda sakalı ile oynayan bir kişi gördü ve: Eğer bunun kalbinde huşu olsaydı diğer azalarında da olur ve sakalı ile oynamazdı, buyurdu." [Tirmizî]

"Kırk sene beklemek namaz kılanın önünden geçmekten daha hayırlıdır." [Bezzar]

"Namaz kıldığın vakit, nefsine, hevasına ve ömrüne veda eden, mevlasına teveccüh eden gibi namaz kıl." [İbn-i Mace]

"İlim öğrenirken ölen şehiddir." [Hatib]

"Aşık olup, aşkını gizleyip ve iffetini koruyup ölen şehid olur." [Hâkim]

"Abdestli yatıp da ölen şehiddir." [Deylemî]

"Suda boğulan, yangında ölen, garip, kimsesiz olarak ölen, zehirli hayvan sokarak ölen, iç hastalıklarından ölen, duvar ve enkaz altında kalarak ölen, kocasını kıskandığını gizleyen kadın, kendinin, din kardeşinin ve komşunun malını savunurken öldürülen, emr-i maruf ve nehy-i münker yaparken öldürülen kimse şehiddir." [İbni Asakir]

"Hamile iken, doğumda veya lohusa iken ölen kadın şehiddir." [Taberânî, Ebû Dâvud]

"Cuma günü veya gecesi ölen, şehid olur, kabir azabından kurtulur." [Ebu Nuaym]

"Her gece, Yasin okumaya devam eden kimse, şehid olarak ölür." [Taberânî]

"Ümmetimin arasında fitne, fesat yayıldığı zaman, sünnetime sarılana yüz şehid sevabı vardır." [Hâkim]

"Misafir, bir müminin evine girince, onunla bin bereket ve bin rahmet girer. O ev halkının günahları, denizlerdeki köpüklerden ve ağaçlardaki yapraklardan daha çok olsa da affolur. Herbirine bin şehid sevabı verilir. Misafirin yediği her lokma için bir hac ve umre sevabı yazılır ve onlar için Cennette bir şehir inşa edilir." [Nisab-ül ahbar]

"Bir şeyle canına kıyana, Cehennemde onunla azap edilir." [Buharî]

"İple boğazını sıkarak intihar eden, boğazı sıkılarak azap görür. Herhangi bir bıçakla intihar eden, Cehennemde bıçaklanarak azap görür." [Buharî]

"Ölüm meleğini görmek, bin kılıç darbesinden daha şiddetlidir." [Ebu Nuaym]

"Ölüm acısı çok şiddetli ise de, ölümden sonraki acılara göre çok hafiftir." [İ. Ahmed]

"Besmele ile başlanmayan her önemli iş noksan kalır." [Beyhekî]

"Eve girerken Besmele çekilirse, şeytan; Bu eve girmeme imkan yok der, dönüp gider." [Tibyan]

"Amel defterinde 700 Besmele bulunanı Allahü teâlâ Cehennemden çıkarır." [Tergibussalat]

"Besmele ile yazı yazanın haceti kolaylaşır, Allahü teâlâ da razı olur." [Deylemî]

"Besmele ile işe başlayanın günahları af olur." [İ. Rafii]

"Yemeğe Besmele ile başlayıp, sonunda Elhamdülillah diyenin, daha sofra kalkmadan günahları af olur." [Taberânî]

"Besmele ile yenen yemek bereketli olur." [İbni Mâce]

"Sıkıntıya düşen, Bismillahirrahmanirrahim ve lâhavle ve lâkuvvete illa billahil aliyyil azim derse, her türlü sıkıntıdan kurtulur." [Deylemî]

"Bin kere Besmele okuyanın dört bin büyük günahı af olur." [Tergibussalat]

"Soyunurken çekilen Besmele, cinlere perde olur, avret yerlerini göremezler." [İ. Ebiddünya]

"Helaya girerken çekilen Besmele, cinlere perde olur, avret yerlerini göremezler." [T. Salat]

"Besmele yazılı bir kağıdı, yerden kaldıran sıddıklardan yazılır." [Tergibussalat]

"Besmelesiz koku sürünen, şeytanlara da koku sürmüş olur." [İbni Sünnî]

"Şeytandan korunmak için, yemeğe Besmele ile başla!" [Taberânî]

"Su içerken Besmele çek, bitince de, Elhamdülillah de ve üç nefeste iç!" [İbni Sünnî]

"Yemeğe başlarken, Allahü teâlânın adını anın, yani Besmele çekin! Başında Besmele çekmeyi unutan, hatırladığı zaman, Bismillahi alâ evvelihi ve ahirihi desin!" [Ebû Dâvud, Tirmizî, Hâkim]

"Hikmet, on kısımdır; dokuzu, uzlet, biri az konuşmaktır" [Beyhekî]

"Hayâ on kısımdır, dokuzu kadınlarda, biri erkeklerdedir." [Deylemî]

"Hikmet, on kısımdır, dokuzu Ali’de, biri diğer insanlardadır." [Ebu Nuaym]

"Rızık on kısımdır, dokuzu ticarette, biri de hayvancılıktadır." [İbni Sa’d]

"İbadet on kısımdır; dokuzu helâl kazanmak, biri diğer ibadetlerdir." [Beyhekî]

"İbadet on kısımdır; dokuzu sükûtta, biri de helâl kazançtadır." [Deylemî]

"Cömertlik on kısımdır; dokuzu Sudan’da biri diğer yerlerdedir." [Hatib]

"Cimrilik on kısımdır; dokuzu Fars’ta, biri diğer insanlardadır." [Hatib]

"Âfiyet on kısımdır; dokuzu helalden geçimini sağlamakta, biri de diğer şeylerdedir." [Deylemî]

"Kibir, on kısımdır; dokuzu Rum’da, biri diğer insanlardadır." [Hatib]

"Mümine kâfir diyenin, kendisi kâfir olur." [Buharî]

"Bilmiyorum demek de ilimdendir." [İbni Mâce]

"Bildiği hâlde cevap vermeyen âlimin, Kıyamette ağzına ateşten gem vurulur." [Tirmizî]

"İlmini gizleyene, denizdeki balıktan, gökteki kuşa kadar her şey lanet eder." [Dârimî]

"Âlimin bildiğini söylememesi, cahilin de bilmediğini sormaması helâl değildir. Çünkü Allahü teâlâ, Bilmiyorsanız, ilim ehline sorun, buyuruyor." [Taberânî]

"İlmi, ehli olmayana öğretmek, onu kaybetmek demektir." [İbni Ebi Şeybe]

"İlmi layık olmayana öğretmek, domuzun boynuna mücevher takmak gibidir." [İbni Mâce]

"Fetva vermeye en cüretli olanınız, ateşe girmeye en cüretli olanınızdır." [Dârimî]

"Allahü teâlâ Kıyamette buyurur ki: Benim azametim için birbirini sevenleri, hiçbir himayenin bulunmadığı bugün, rahmetim altında himaye ederim." [Müslim]

"Allah için dost olan kimseyi, Allahü teâlâ, Cennette hiçbir ameliyle ulaşamayacağı yüksek dereceye yükseltir." [İ. Ebiddünya]

"Kıyamette Arş’ın etrafında, yüzleri ayın on dördü gibi parlayan insanlar için kürsüler kurulur. Herkes feryat ve figan ederken onlar sakindir. Herkes korku ve dehşet içindeyken onlar üzülmez. Bunlar, Allah için birbirini sevenlerdir." [Hâkim]

"Cennetin güzel köşkleri, Allah rızası için birbirini sevenler içindir." [Ebuşşeyh]

"Ya Aişe, günde iki kere yemek israftır. Allahü teâlâ, israf edenleri sevmez!" [Beyhekî]

"İftarda, sahurda ve misafirle beraber yenen yemekten dolayı sorgu sual olmaz." [Deylemî]

"Allahü teâlâ buyurdu ki: Benim için birbirini seven, benim için toplanıp dağılan, benim için birbirini ziyaret eden, benim için birbirine yedirip içireni severim." [İ. Malik]

"Arkadaşını Allah rızası için ziyaret edene, bir melek; Ne güzel oldu, Cenneti hak ettin, der. Allahü teâlâ da; Kulum beni ziyaret etti. Ağırlaması bana aittir. Onun için, Cennetten başka bir ziyafete razı olmam, buyurur." [Bezzar]

"Din kardeşini ziyaret eden, dönene kadar, rahmet içindedir." [Taberânî]

"Cennette öyle güzel köşkler vardır ki, bunlar, birbirini Allah için ziyaret eden, Allah için sevip yardım edenler için hazırlanmıştır." [Taberânî]

"Bir mümini ziyaret için evinden çıkana, 70 bin melek; Ey Rabbimiz! Senin rızan için ziyarete giden şu kuluna rahmet et, ondan razı ol, diye dua eder." [Taberânî]

"Din kardeşini ziyaret edene, Cennette bir derece verilir." [Ey Oğul İlmihali]

"Mümin kardeşini ziyaret edip müsafeha eden kimselerin, elleri ayrılmadan, ağaçtan yaprak dökülür gibi, günahları dökülür." [Ey Oğul ilmihali]

"Âlimi ziyaret eden, beni ziyaret etmiş gibi sevaba kavuşur." [Taberânî]

"Allahü teâlâ, ellerini kaldırıp da dua edenin duasını kabul etmemekten haya eder." [Tirmizî]

"Kur’an-ı kerimi kendi görüşüyle açıklayan, doğru olsa da, hata etmiştir." [Nesaî]

"Kur’ana ehliyeti olmadan mânâ veren, Cehennemde azap görecektir." [Tirmizî]

"Kur’anı kendi görüşüne göre tefsir eden kâfir olur." [Deylemî, M. Rabbani]

"Uykudan uyanınca, Allahümmağfirlî diyenin duası kabul olur." [İ. Ebiddünya]

"Gece uyanınca, Lâilahe illallahü vahdehü lâşerîke leh, lehül mülkü ve lehül hamdü ve hüve alâ külli şey’in kadîr, diyenin günahı deniz köpüğü kadar olsa da Allahü teâlâ onun günahlarını bağışlar." [İbni Sünnî]

"Gece uyanınca, şu duayı okuyan, her isteğine kavuşur: Lâilahe illallahü vahdehü lâ şerîke leh, lehül mülkü ve lehül hamdü ve hüve alâ külli şey’in kadîr. Sübhanallahi velhamdülillahi ve lâilahe illallahü vallahü ekber ve lâhavle ve lâkuvvete illâ billah-il aliyyil azîm." [İslâm Ahlâkı]

"Gaflete düşmesi için, şeytan, uyuyana üç düğüm bağlar. Uyanınca Allah’ı zikrederse, düğümün biri çözülür. Abdest alırsa, ikinci düğüm çözülür. Namaz kılarsa, bütün düğümler çözülür." [Buharî]

"Müminin artığı şifadır" [Fetava-i Kübra]

"Günahı bırakmadan istiğfar eden, Rabbi ile alay ediyor demektir." [İ. Asakir]

"Âdil sultan Allah’ın yeryüzündeki halifesidir." [Beyhekî]

"Neslimden gelecek olan Mehdi, Allah’ın halifesidir." [Deylemî, Hâkim]

"Emr-i maruf ve nehy-i münker yapan Allah’ın ve Resulünün halifesidir." [Deylemî]

"Sünnetimi ihya edip yayan halifemdir." [İ. Asakir]

"Sultan, yeryüzünde zıllullahtır." [Taberânî]

"Kıyamete yakın ilim azalır, cehalet artar." [İbni Mâce]

"Hidayete kavuşan hiçbir topluluk, hakkı bâtıl, bâtılı hak göstermeye çalışmadıkça, dalâlete düşmez, yani sapıtmaz." [Tirmizî]

"Her bid’at sapıklıktır." [Müslim]

"Peygamber efendimiz, bid'at ehli için; Ben onlardan değilim, onlar da benden değildir. Onlara karşı cihad, kâfirlerle cihad gibi önemlidir, buyurdu." [Deylemî]

"Her iyilik için on mislinden yedi yüz misline kadar sevap vardır. Her kötülük ise bir misli ile yazılır. Allah onu affederse o da yazılmaz." [Buharî]

"Sabahın erken saatleri ümmetim için bereketli kılındı." [Müsned]

"Dinde kendinizden yukarıda olana bakın, aşağı olana bakmayın, yoksa kendinizi beğenip, helâk olursunuz. Dünyalık hususunda da, kendinizden yukarıda olana bakmayın, yoksa nankörlük edersiniz. Kendinizden aşağı olana bakın ki nimete şükredesiniz." [Ey Oğul İlmihali]

"Evde kap içinde idrar bırakmayın! Rahmet melekleri böyle odaya girmez." [Taberânî]

"Bir evde çöp olursa, o evden bereket kalkar." [Deylemî]

"Amelsiz âlim, mum gibidir, kendini yakar, insanları aydınlatır." [Bezzar]

"Allahü teâlâ, ilimsiz ameli kabul etmez." [B. Arifin]

"İlimle az amel faydalı olur, ilimsiz çok amel kıymetsizdir." [Deylemî]

"İbadetleri bizim gibi yapmayan, bizden değildir." [Miftah-ül cenne]

"Bizim yaptığımıza benzemeyen her amel, merduddur." [Mizan-ül-kübra]

"Bir millet, dinlerinde bir bid’at çıkarırsa, Allahü teâlâ, buna benzeyen bir sünneti yok eder. Kıyamete kadar bir daha geri getirmez." [Mektubat-ı Rabbani]

"Kalble tasdik edip, ihlâsla kelime-i şehadeti söyleyen Cennete girer." [Taberânî]

"İnanarak, beğenerek ihlâsla Lâilâhe illallah diyene Cennet vardır." [İbni Hibban]

"Müezzinin ezanını işittiğiniz vakit siz de onun söylediği gibi söyleyiniz. Sonra bana salât ve selâm okuyunuz. Çünkü her kim bana bir salât okursa, bundan dolayı Allah ona on defa rahmet nazarıyla teveccüh buyurur. Sonra Allah’tan benim için vesileyi isteyiniz. Çünkü vesile Cennette bir derecedir ki, o, Allah’ın kullarından yalnız birinden başkasına lâyık olmaz. Benim o olduğumu umuyorum. Her kim benim için Allah’tan vesileyi isterse, ona şefaatim ulaşır." [Müslim]

"Her kim ezanı işittiği zaman: Allahümme Rabbe hâzihi’d-da’vete’t-tâmmeti ve’s-selâti’l-kâimeti âti Seyyidina Muhammedeni’l-vesîlete ve’l-fadîlete ved’dereceter’-rafiate’l-aliye. Ve’b’ashü mekâmem-mahmûdeni’llezî veadtehû. İnneke lâ tühlifu’l-miâd, der ise kıyamet gününde benim şefaatim ona hak olur." [Buhârî]

"İnsanlar ezan okumanın ve namazda ilk safta bulunmanın sevabını bilselerdi ve bunları yapabilmek için de kur’a çekmek zorunda kalsalardı, mutlaka öyle yaparlardı." [Buhârî, Müslim]

"Receb ayında Allah’a çok istiğfar edin; çünkü Allahü teâlâ Receb ayının her vaktinde Cehennemden azat ettiği kulları vardır. Ayrıca Cennette öyle köşkleri vardır ki, ancak Receb ayında oruç tutanlar girer." [Deylemî]

"Allahü teâlâ, Receb ayında oruç tutanları mağfiret eder." [Gunye]

"Receb-i şerifin bir gün başında, bir gün ortasında ve bir gün de sonunda oruç tutana, Recebin hepsini tutmuş gibi sevap verilir." [Miftah-ül-cenne]

"Ramazan ayı dışında Allah rızası için bir gün oruç tutan, iyi bir yarış atının bir asırda alacağı mesafe kadar Cehennemden uzaklaşır." [Ebu Ya’la]

"Receb büyük bir aydır. Allahü teâlâ bu ayda hasenatı kat kat eder. Receb ayında bir gün oruç tutan, bir yıl oruç tutmuş gibi sevaba kavuşur. 7 gün oruç tutana, Cehennem kapıları kapanır. 8 gün oruç tutana Cennetin 8 kapısı açılır. On gün oruç tutana, Allahü teâlâ istediğini verir. 15 gün oruç tutana, bir münadi, Geçmiş günahların affoldu, der. Receb ayında Allahü teâlâ Nuh aleyhisselamı gemiye bindirdi ve o da, Receb ayını oruçlu geçirdi. Yanındakilere de oruç tutmalarını emretti." [Taberânî]

"Receb ayında, takva üzere bir gün oruç tutana, oruç tutulan günler dile gelip Ya Rabbi onu mağfiret et, derler." [Ebu Muhammed]

"Receb'in ilk Cuma gecesini ihya edene, kabir azabı yapılmaz. Duaları kabul edilir." [S. Ebediyye]

"Recebin 27. günü oruç tutana, 60 yıllık oruç sevabı verilir." [İ. Gazali, Ebu Musa el Medeni]

"Aişe validemiz buyuruyor ki: Resulullahın, hiçbir ayda, Şaban ayından daha çok oruç tuttuğunu görmedim. Bazen Şabanın tamamını oruçla geçirirdi." [Buharî]

"Şaban, öyle faziletli bir aydır ki, insanlar bundan gafildir. Bu ayda ameller, âlemlerin Rabbine arz edilir. Ben de amelimin oruçlu iken arz edilmesini isterim." [Nesaî]

"Şabanın 15. gecesini ibadetle, gündüzünü de oruçla geçirin! O gece Allahü teâlâ buyurur ki: Af isteyen yok mu, affedeyim. Rızk isteyen yok mu, rızk vereyim. Dertli yok mu, sıhhat, afiyet vereyim. Ne isteyen varsa, istesin vereyim. Bu hâl, sabaha kadar devam eder." [İbni Mâce]

"Allahü teâlâ, Şaban’ın 15. gecesinde müşrik ve müşahin hariç herkesi affeder." [İbni Mâce]

"Rahmet kapıları dört gece açılır. O gecelerde yapılan dua, reddolmaz. Ramazan ve Kurban bayramının birinci gecesi, Berat gecesi ve Arefe gecesi." [İsfehanî]

"Allahü teâlâ, Şaban’ın yarısının gecesinde, dünya semasına tecelli eder. Benikelb kabilesinin koyunlarının kıllarından daha çok kimsenin günahlarını affeder." [İbni Mâce, Tirmizî]

"Allahü teâlâ, Şaban ayının 15. gecesinde rahmetiyle tecelli ederek kendisine şirk koşan ve Müslüman kardeşine kin güdenler hariç herkesi affeder." [İbni Mâce]

"Ramazan’dan sonra en faziletli oruç, Şaban ayında tutulan oruçtur." [Tirmizî]

"Şaban’da üç gün oruç tutana, Allahü teâlâ Cennette bir yer hazırlar." [Ey oğul ilmihali]

"Ramazan ayı mübarek bir aydır. Allahü teâlâ, size Ramazan orucunu farz kıldı. O ayda rahmet kapıları açılır, Cehennem kapıları kapanır, şeytanlar bağlanır. O ayda bir gece vardır ki, bin aydan daha kıymetlidir. O gecenin hayrından mahrum kalan, her hayırdan mahrum kalmış sayılır." [Nesaî]

"Ramazan ayı gelince; Hayır ehli, hayra koş, şer ehli, kötülüklerden el çek, denir." [Nesaî]

"Ramazan gelince, Allahü teâlâ meleklere, müminlere istiğfar etmelerini emreder." [Deylemî]

"Farz namaz, sonraki namaza kadar; Cuma, sonraki Cumaya kadar; Ramazan ayı, sonraki Ramazana kadar olan günahlara kefaret olur." [Taberânî]

"Peş peşe üç gün oruç tutabilenin, Ramazan orucunu tutması gerekir." [Ebu Nuaym]

"Bu aya Ramazan denmesinin sebebi, günahları yakıp erittiği içindir." [İ. Mansur]

"Ramazanın başı rahmet, ortası mağfiret, sonu ise, Cehennemden kurtuluştur." [İ.Ebiddünya]

"İslâm, kelime-i şahadet getirmek, namaz kılmak, zekat vermek, Ramazan orucunu tutmak ve haccetmektir." [Müslim]

"Allahü teâlânın, gözlerin görmediği, kulakların işitmediği ve hiç kimsenin hayaline bile gelmeyen nimet dolu sofrası, ancak oruçlular içindir." [Taberânî]

"Ramazan orucu farz, teravih namazı ise sünnettir. Bu ayda oruç tutup, gecelerini de ibadetle geçirenin günahları affolur." [Nesaî]

"Ramazan orucunu farz bilip, sevap bekleyerek oruç tutanın günahları affolur." [Buharî]

"Ramazan orucunu tutup ölen mümin, Cennete girer." [Deylemî]

"Ramazan bereket ayıdır. Allah bu ayda, günahları bağışlar, duaları kabul eder. Bu ayın hakkını gözetin! Ancak Cehenneme gidecek olan, bu ayda rahmetten mahrum kalır." [Taberânî]

"Ramazan ayında ailenizin nafakasını geniş tutun! Bu ayda yapılan harcama, Allah yolunda yapılan harcama gibi sevaptır." [İbni Ebiddünya]

"Oruçlunun susması tesbih, uykusu ibadet, duası makbul, ameli de çok sevaptır." [Deylemî]

"Oruçlu iken çirkin konuşmayın! Birisi size sataşırsa, Ben oruçluyum, deyin!" [Buharî]

"Özürsüz, Ramazanda bir gün oruç tutmayan, bunun yerine bütün yıl boyu oruç tutsa, Ramazandaki o bir günkü sevaba kavuşamaz" [Tirmizî]

"Allahü teâlâ, Kadir gecesini ümmetime hediye etti, ondan önce kimseye vermedi." [Deylemî]

"İnanarak ve sevabını Allahü teâlâdan umarak, Kadir gecesini ihya edenin geçmiş günahları affolur." [Buharî, Müslim]

"Kadir gecesini Ramazanın son on gününde arayın." [Müslim]

"Kadir gecesi sabahı güneş şuasız olarak doğar. Yükselinceye kadar sanki büyük bir tabak gibidir." [Müslim]

"Şevval ayında altı gün oruç tutan, yeni doğmuş gibi günahsız olur." [Taberânî]

"Ramazandan sonra, Şevvalde de altı gün oruç tutan, bir yıl oruç tutmuş sayılır." [İbni Mâce]

"Peygamber efendimiz bir gün öğleye doğru buyurdu ki: Herkese duyurun! Bugün bir şey yiyen, akşama kadar yemesin, oruçlu gibi dursun! Bir şey yemeyen de oruç tutsun! Çünkü bugün Aşure günüdür." [Buharî, Müslim, Ebû Dâvud]

"Aşure günü Nuh aleyhisselamın gemisi, Cudi dağına indirildi. O gün Nuh ve yanındakiler, Allahü teâlâya şükür için oruçlu idiler. Hayvanlar da hiçbir şey yememişti. Allahü teâlâ denizi, beni İsrail için, Aşure günü yardı. Yine Aşure günü Allahü teâlâ Âdem aleyhisselamın ve Yunus aleyhisselamın kavminin tevbesini kabul etti. İbrahim aleyhisselam da o gün doğdu." [Taberânî]

"Aşure günü oruç tutanın, bir yıllık günahları affolur." [Müslim, Tirmizî, İ. Ahmed, Taberânî]

"Aşurenin faziletinden faydalanın! Bu mübarek günde oruç tutan, melekler, peygamberler, şehidler ve salihlerin ibadetleri kadar sevaba kavuşur." [Şir’a]

"Aşure günü, ilim öğrenilen veya zikredilen bir yerde, biraz oturan, Cennete girer." [Şir’a]

"Aşure günü, on Müslümana selam veren, bütün Müslümanlara selam vermiş gibi sevaba kavuşur." [Şir’a]

"Aşure günü, aile efradının nafakasını geniş tutanın, bütün yıl nafakası geniş olur." [Beyhekî]

"Terviye günü oruç tutan ve günahtan sakınan Müslüman Cennete girer." [Ramûz]

"Arefe günü tutulan oruç, geçmiş ve gelecek yılın günahlarına kefaret olur." [Müslim]

"Arefe günü bin İhlâs okuyanın günahları affolup duası kabul olur." [Ebuşşeyh]

"Arefe günü, kulağına, gözüne ve diline sahip olan mağfiret olur." [Taberânî]

"Şeytan, Arefe gününden başka bir günde daha zelil, hakir ve kinli görülmez." [İ. Malik]

"Arefe ne güzel gündür. O gün rahmet kapıları açılır." [Deylemî]

"Arefe gününe hürmet edin! Arefe, Allahü teâlânın kıymet verdiği bir gündür." [Deylemî]

"Ümmetimin bayramları içinde, Cuma'dan faziletli bayram yoktur ve o günkü iki rekât namaz, Cuma günü dışındaki bin rekâttan efdaldir." [Deylemî]

"Allahü teâlânın indinde günlerin seyyidi Cuma’dır, kurban ve Ramazan bayramı gününden de kıymetlidir. Cuma gününün beş hasletinden biri; Allah, Âdem’i Cuma günü yarattı. Dünyaya o gün indirildi, o gün vefat etti." [Buharî, İ. Ahmed]

"Cumartesi günü Musa aleyhisselamın ümmetine, Pazar günü İsa aleyhisselamın ümmetine verildiği gibi, Cuma günü de, Müslümanlara verildi. Bugün, Müslümanlara hayır, bereket, iyilik vardır." [R. Nasıhin]

"Yalnız Cuma günü, oruç tutmayın! Bir gün öncesi veya bir gün sonrasıyla tutun." [Buharî]

"Haram aylar, Receb, Zilkade, Zilhicce ve Muharrem’dir." [İbni Cerir]

"Haram aylarda Perşembe, Cuma ve Cumartesi günleri oruç tutana iki yıllık ibadet sevabı yazılır." [Taberânî]

"Haram aylarda bir gün oruç tutup bir gün yemek çok faziletlidir." [Ebû Dâvud]

"Her ayda, üç gün oruç tutmak, bütün yılı oruçlu geçirmek gibi sevabdır." [Buharî]

"Kameri ayın 13, 14 ve 15. günlerinde oruç tutan, bütün yıl oruç tutmuş gibi sevaba kavuşur." [Nesaî]

"Ameller, pazartesi ve perşembe günleri arz olunur. Ben de, amelimin oruçluyken arz olunmasını isterim." [Tirmizî]

"Beni duyup da, bana iman etmeyen Yahudi ve Hristiyan, Cehenneme girecektir." [Müslim, Hâkim]

"Allahü teâlâyı çok sevmenin alameti, O'nu çok anmak ve anmayı sevmektir." [İbni Şahin]

"Geceleyin bir müddet ilim ile meşgul olmak, bütün gece sabaha kadar ibadet etmekten daha kıymetlidir." [Ebu Nuaym]

"İhtiyacını insanlara açan, ihtiyaçtan kurtulamaz. Allah’a arz ederse, ihtiyaçtan kurtulur" [Hâkim]

"İnsan, ümit bağladığı yere havale edilir. Eğer Allah’tan başkasına ümit bağlamazsa, Allahü teâlâ da onun işini kendi üzerine alır, başkasına havale etmez." [Hâkim]

"Dinimizde zarar vermek olmadığı gibi, zarara zararla karşılık vermek de yoktur" [İ. Ahmed, Hâkim]

"Ortalık karıştığı, yalanlar yazıldığı, âdetlerin ibadetlere karıştırıldığı ve Eshabıma dil uzatıldığı zaman, doğruyu bilenler herkese bildirsin! Allahü teâlânın, meleklerin ve bütün insanların laneti, doğruyu bilip de, gücü yettiği hâlde bildirmeyene olsun!" [Deylemî]

"Kadere inanmak, iman esaslarındandır." [Ebû Dâvud, Tirmizî]

"Kaderi inkâr edenin İslâm’dan nasibi yoktur." [Buharî]

"Âhir zamanda kaderi inkâr edenler çıkacaktır." [Tirmizî]

"Kaderi inkâr edene, bütün peygamberler lanet eder." [Taberânî]

"Kadere, hayra ve şerre inanmayan iman etmiş sayılmaz." [Tirmizî]

"Komşusu açken tok yatan, mümin değildir." [Buharî]

"Komşusu kötülüğünden emin olmayan kimse, mümin değildir." [Buharî]

"Malına veya çoluk çocuğuna zarar verir korkusuyla komşusuna kapısını kapatan, onunla görüşmeyi kesen, mümin değildir." [Harâiti]

"Kendisi için sevdiği şeyi, komşusu veya arkadaşı için sevmeyen mümin değildir." [Müslim]

"Fuhuş konuşan mümin değildir." [Buharî]

"Kendisi için sevdiğini, kardeşi için sevmeyen mümin değildir." [Buharî]

"Zina eden, şarap içen ve hırsızlık eden o anda mümin değildir." [Buharî]

"Emanete riayet etmeyenin imanı yoktur." [Taberânî]

"Merhametli olmayanın imanı olmaz." [Taberânî]

"Müslümana zarar veren, hile yapan, bizden değildir." [Müslim]

"Bizi aldatan bizden değildir." [Taberânî]

"İlim öğrenmeyen bizden değildir." [Deylemî]

"Bela gelince, üstünü başını yırtan, bağırıp çağıran bizden değildir." [Buharî]

"Elinde varken ailesini sıkıntı içinde yaşatan bizden değildir." [Cami-us-sagir]

"Karşı cinse benzemeye çalışan bizden değildir." [İ. Ahmed]

"Selamı almayan bizden değildir." [ İ. Sünnî]

"Yaptığı iyilikleri başa kakan cennete giremez." [Tirmizî]

"Cimri Cennete giremez." [Deylemî]

"Faiz yiyen Cennete giremez." [Hâkim]

"Kölesine kötü davranan Cennete giremez." [Tirmizî]

"Yetim malı yiyen, Cennete giremez" [Hâkim]

"Hayâsız Cennete giremez." [Deylemî]

"Alkolik olan Cennete giremez." [Hâkim]

"Erkeklere benzemeye çalışan kadın Cennete giremez." [Nesaî]

"Ana babasına asi olan Cennete giremez." [Nesaî]

"Fuhuş söyleyen Cennete giremez." [Ebu Nuaym]

"Lailahe illallah, Muhammedün Resulullah diyen Cehenneme girmez." [Müslim]

"Cömert, çok günah işlese de Cehenneme girmez." [R. Nasıhin]

"İnsanlara kolaylık ve rıfk gösteren, Cehenneme girmez." [Tirmizî]

"Ana-babasını razı eden mümin, ne yaparsa yapsın Cehenneme girmez." [Şir’a]

"Beni rüyada gören, Cehenneme girmez." [İbni Asakir]

"Gıybet eden Cehennemdedir." [İsfehanî]

"Rüşvet alan da, veren de Cehennemdedir." [Taberânî]

"Müslümanı aldatan Cehennemdedir." [Taberânî]

"Cebrail aleyhisselam, dedi ki: Ya Resulallah, senin ismin anılınca, sana salevat getirmeyen azabı hak eder, Cehenneme gider." [İ. Ahmed]

"Allah rızasından başka bir niyetle ilim öğrenen, Cehenneme gider." [Tirmizî]

"Cimri Cehenneme gider." [Beyhekî]

"Müslümana, üç günden fazla dargın duran, Cehenneme gider." [Nesaî]

"Kibirden de uzak olduğu halde ölen Cennete girer." [Tirmizî]

"Halktan bir şey istemeyeceğine söz verenin Cennete gireceğine kefilim." [Nesaî]

"Temiz olanlar, Cennete girer." [Deylemî]

"İki kız evladına güzel muamele eden, mutlaka Cennete girer." [İbni Mâce]

"Kocası razı olduğu halde ölen kadın Cennete girer." [Tirmizî]

"Abdest alan bütün günahlardan temizlenmiş olur." [Müslim]

"Güzelce abdest alıp namazını cemaatle kılanın bütün günahları affolur." [Müslim]

"Cuma günü gusledenin günahları affolur." [Taberânî]

"Cuma gecesi Yasin suresini okuyanın günahları affedilir." [İsfehanî]

"Her gün üç kere, Âdem aleyhisselama salevat getirenin yani Salevatüllahi alâ Âdeme diyenin bütün günahları affolur." [Deylemî]

"İşrak vakti iki rekât namaz kılanın, bütün günahları affolur." [İ. Ahmed]

"İki Müslüman, selamlaşıp müsafeha eder ve bir de bana salevat-ı şerife okursa, anadan yeni doğmuş gibi bütün günahları temizlenir." [R. Nasıhin]

"Cuma günü sabah namazından önce, Estagfirullâhel’azîm, ellezî lâ ilâhe illâ hüv el hayyel kayyûme ve etûbü ileyh okuyanın, bütün günahları affolur." [İbni Sünnî]

"Her namazdan sonra 33 Sübhanallah, 33 Elhamdülillah, 33 Allahü ekber okuyup sonra, Lâ ilâhe illallah vahdehu lâ-şerîke-leh lehül-mülkü ve lehül-hamdü ve hüve alâ külli şey’in kadîr diyenin deniz köpüğü kadar günahı olsa da affedilir." [Müslim]

"Hasetçi ve kovucu benden değildir." [Taberânî]

"Yılandan korkup öldürmeyen bizden değildir." [Ebû Dâvud]

"Tırnaklarını kesmeyen bizden değildir." [İ. Ahmed]

"Guslettikten sonra abdest alan bizden değildir." [Ebû Dâvud]

"Evlenmeyen benden değildir." [İbni Mâce]

"Haram cilbabla kılınan namaz kabul olmaz." [Bezzar]

"Bir lokma haram yiyenin, kırk gün ibadetleri kabul olmaz." [Taberânî]

"Hanımının haklarını ifa etmeyenin; namazları, oruçları kabul olmaz." [Mürşid-ün-nisa]

"Zekât vermeyenin namazı kabul olmaz." [Taberânî]

"Namaz kılmayanın ibadetleri kabul olmaz." [Ebu Nuaym]

"Kendisini istemeyen cemaate imam olanın namazı kabul olmaz." [Beyhekî]

"Saçlarını deve hörgücü gibi yapan kadının namazı kabul olmaz." [Taberânî]

"Şarap içenin namazı kırk gün kabul olmaz." [Tirmizî, Hâkim, Nesaî]

"Din kardeşinin avret yerine bakanın kırk gecelik namazı kabul olmaz." [İ. Asakir]

"Kocası razı oluncaya kadar, kadının namazları ve diğer iyilikleri kabul olmaz." [Taberânî]

"Gördüğü iyilikleri gizleyip, gördüğü kötülükleri teşhir eden kötü komşudan Allahü teâlâya sığının!" [Nesaî]

"Arkadaşının ayıplarını örten kimsenin, Allahü teâlâ, dünya ve ahirette kusurlarını örter. Bir ölüyü diriltmiş gibi olur." [Hâkim]

"Mallarınızla herkesi memnun edemezsiniz. Öyle ise onları güler yüz ve tatlı dil ile, güzel ahlâkla memnun etmeye çalışınız!" [Hâkim]

"Nimete kavuşmuş olanlardan, tevazu gösterene ve kendini hep kusurlu bilene, helalden kazanıp, hayırlı yerde sarf edene, fıkıh bilgileri ile hikmeti (tasavvufu) birleştirene, helale harama dikkat edene, fakirlere acıyana, işlerini Allah rızası için yapana, huyu güzel olana, kimseye kötülük yapmayana, ilmi ile amel edene ve malının fazlasını dağıtıp, lafının fazlasını saklayana müjdeler olsun." [Taberânî]

"Sizin imanca en güzeliniz, ahlâkça en güzel olanınızdır." [Hâkim]

"Ya Rabbi senden, sıhhat, afiyet ve güzel ahlâk dilerim." [Harâiti]

"Ben ancak güzel ahlâkı tamamlamak için gönderildim." [Beyhekî]

"Güzel ahlâk, büyük günahları, suyun kirleri temizlemesi gibi temizler. Kötü ahlâk ise, salih amelleri, sirkenin balı bozduğu gibi bozar." [İbni Hibban]

"Allahü teâlâ indinde kötü ahlâktan büyük günah yoktur. Çünkü, kötü ahlâklı bir günahtan tevbe edip kurtulursa, bir başka günaha düşer. Hiçbir vakit günahtan kurtulamaz." [İsfehanî]

"Bir kimse tevbe ederse, tevbesini Allahü teâlâ kabul eder. Kötü ahlâklı kimsenin tevbesi makbul olmaz. Zira bir günahtan tevbe ederse kötü ahlâkı sebebiyle, daha büyük günah işler." [Taberânî]

"Güzel ahlâk, senden kesilen akrabanı ziyaret etmek, sana vermeyene vermek, sana zulmedeni affetmektir." [Beyhekî]

"Din, güzel ahlâktır." [Deylemî]

"Müminlerin iman yönünden en faziletlisi ahlâkça en iyi olanıdır." [Tirmizî]

"Şüphesiz güzel ahlâk, güneşin buzu erittiği gibi günahları eritir." [Harâiti]

"Bir müslüman güzel ahlâkı sayesinde, gündüzleri oruç tutan, geceleri ibadet eden kimselerin derecesine kavuşur." [İ. Ahmed]

"Bir insan az ibadet etse de, güzel ahlâkı sayesinde en yüksek dereceye kavuşur." [Taberânî]

"Yumuşak davran! Sertlikten sakın! Yumuşaklık insanı süsler, çirkinliği giderir." [Müslim]

"Yumuşak davranmayan, hayır yapmamış olur." [Müslim]

"En çok sevdiğim kimse, huyu en güzel olandır." [Buharî]

"Yumuşak olan kimseye, dünya ve ahiret iyilikleri verilmiştir." [Tirmizî]

"Yumuşak olanlar ve kolaylık gösterenler, hayvanın yularını tutan kimse gibidir. Durdurmak isterse hayvan ona uyar. Taşın üzerine sürmek isterse hayvan oraya koşar." [Ebû Dâvud]

"Cennete götüren sebeplerin başlıcası, Allahü teâlâdan korkmak ve iyi huylu olmaktır. Cehenneme götüren sebeplerin başlıcası da, dünya nimetlerinden ayrılınca üzülmek, bu nimetlere kavuşunca sevinmek, azgınlık yapmaktır." [Tirmizî]

"İmanı en kuvvetli kişi, ahlâkı en güzel ve hanımına en yumuşak olandır." [Tirmizî]

"İnsan, güzel huyu ile, Cennetin en üstün derecelerine kavuşur. İbadetlerle bu derecelere kavuşamaz. Kötü huy, insanı Cehennemin en aşağısına sürükler." [Taberânî]

"İbadetlerin en kolayı, az konuşmak ve iyi huylu olmaktır." [İbni Ebiddünya]

"Şu üç şey bulunan kimsenin imanı kâmildir: Herkesle iyi geçinen güzel ahlâk, kendini haramlardan alıkoyan vera, cehlini örten hilm." [Nesaî]

"Dünyada veya ahirette özür dilemek zorunda kalacağın söz ve hareketten uzak durmaya çalış!" [Hâkim]

"Söz veriyorum ki, münakaşa etmeyen, haklı olsa da dili ile kimseyi incitmeyen, şaka ile veya yanındakileri güldürmek için yalan söylemeyen, iyi huylu olan müslüman Cennete girecektir." [Tirmizî]

"Allahü teâlâ buyuruyor ki: Size gönderdiğim İslâm dininden razıyım. Bu dinin tamam olması, ancak cömertlikle ve iyi huylu olmakla olur. Dininizin tamam olduğunu her gün, bu ikisi ile belli ediniz!" [Taberânî]

"Sıcak su buzu erittiği gibi, iyi huylu olmak, günahları eritir, yok eder. Sirke balı bozup yenilmez hâle soktuğu gibi, kötü huylu olmak, ibadetleri bozup yok eder." [Taberânî]

"Hak teâlâ yumuşak huyluya yardım eder, sert ve öfkeliye yardım etmez." [Taberânî]

"Yumuşak olan, kızmayan müslümanın Cehenneme girmesi haramdır." [Tirmizî]

"Yavaş, yumuşak davranmak, Allahü teâlânın kuluna verdiği büyük bir ihsandır. Aceleci olmak, şeytanın yoludur. Allahü teâlânın sevdiği şey, yumuşak ve ağırbaşlı olmaktır." [E. Ya'la]

"Kişi, yumuşaklığı, tatlı dili ile, gündüzleri oruç tutanın ve geceleri namaz kılanın derecesine kavuşur." [İbni Hibban]

"Kızınca, öfkesini yenerek yumuşak davrananı Allahü teâlâ sever." [İsfehanî]

"Güler yüzle selam veren, sadaka verenin sevabına kavuşur." [İ.Ebiddünya]

"İki melek var, biri sert, biri yumuşak mizaçlıdır. Bunlar, Cebrail ile Mikail’dir. Peygamberlerden biri yumuşak, diğeri sert mizaçlıdır. Bunlar İbrahim ile Musa’dır. Benim de iki arkadaşımdan biri yumuşak, diğeri sert mizaçlıdır. Bunlar, Ebu Bekir ile Ömer’dir." [Taberânî]

"Affedin ki, Allahü teâlâ da sizi affetsin ve şerefinizi yükseltsin!" [İsfehanî]

"Allah için affedeni Allahü teâlâ yükseltir, aziz eder." [Berika]

"Kendinden uzaklaşanlara yaklaşmak, zulmedenleri affetmek, kendini mahrum edenlere ihsan etmek, güzel huylu olmaktır." [İ.Ebiddünya]

"Sana zulmedeni affet, sana gelmeyene git, sana kötülük edene sen iyilik et, aleyhine de olsa mutlaka doğru konuş." [Ruzeyn]

"Musa aleyhisselam; Ya Rabbi, senin indinde en aziz kimdir? diye sordu. Allahü teâlâ da, İntikam almaya gücü yeterken affedendir, buyurdu." [Harâiti]

"Allahü teâlâ, merhameti olmayana merhamet etmez, affetmeyeni affetmez." [İ. Ahmed]

"Güzel huy gibi asalet, tedbirli olmak gibi akıllılık olmaz." [İbni Mâce]

"Ahlakınızı güzelleştirin!" [İbni Lal]

"Güzel rüya müjdedir." [İbni Cerir]

"Salih rüya rahmani, karışık rüya şeytanidir." [Buharî]

"En doğru rüya seher vakti görülendir." [Beyhekî]

"Kıyamet yaklaştığında, Müslümanın rüyası ekseriya yalan çıkmaz." [Müslim]

"Sözü doğru olanın, sadık kimselerin rüyası da doğru çıkar." [Buharî]

"Gündüz görülen rüyalar doğru çıkar." [Hâkim]

"Peygamberlik müjdelerinden salih rüyadan başka kalmadı. Mümin rüyayı, ya kendi görür veya başkaları onun için görür." [Müslim]

"Salih rüya, Peygamberliğin 46’da biridir." [Beyhekî]

"Rüyada kadın görmek hayra, deve korkuya, süt dine, yeşil Cennete, gemi kurtuluşa, hurma rızka delalet eder." [Ebu Ya’la]

"Kötü rüya gören kimseye söylemesin, şeytandan da Allahü teâlâya sığınsın." [Müslim]

"Kötü rüya gören uyanınca sol tarafına üç defa tükürüp, şeytanın şerrinden Allahü teâlâya sığınsın. Bu takdirde rüya, ona zarar vermez." [Müslim]

"Güzel rüya gören, hemen Allahü teâlâya hamd ve şükretsin! Kötü rüya gören, Allahü teâlâya sığınsın, rüyasını kimseye anlatmasın! O zaman rüyanın ona zararı olmaz." [Dare Kutnî]

"Rüyada başım kesildi, tabiri ne? diye sorana, Peygamber efendimiz buyurdu ki: Bu şeytanidir. Kötü rüyayı, anlatmayın! Şeytandan Allahü teâlâya sığının!" [Müslim]

"Rüyasında hoşa gidici güzel şeyler gören, görüşü isabetli salih birine anlatsın! O da hayra yorsun!" [Beyhekî]

"Rüya, tabir ilmini bilen bir dosta veya akıllı bir zata anlatılmalıdır!" [İ. Ahmed]

"Rüya nasıl tabir edilirse, öyle çıkar. Bunun için rüyanızı nasih veya âlime anlatın!" [Hâkim]

"Beni rüyada gören, gerçekten beni görmüştür. Ben her surette görünürüm." [Deylemî]

"Beni rüyada gören uyanıkken görmüş gibidir. Beni gören gerçekten görmüştür. Çünkü şeytan benim suretime giremez." [Taberânî]

"Beni rüyada gören, uyanıkken görmüş gibidir." [İbni Mâce]

"Beni rüyada gören, Cehenneme girmez." [İbni Asakir]

"Rüyada beni gören, muhakkak beni görmüştür. Çünkü şeytan, benim şeklime giremez. Ebu Bekir’i de, rüyada gören, elbette onu görmüştür. Çünkü şeytan, Ebu Bekir’in şekline de giremez." [Hatîb]

"İbadetlerin en kıymetlisi, Allah için sevmek ve Allah için düşmanlıktır." [Ebû Dâvud]

"İnsan, dünyada kimi seviyorsa, ahirette onun yanında olacaktır." [Buharî]

"Cebrail aleyhisselam gibi ibadet etseniz, müminleri, Allah için sevmedikçe ve kâfirleri Allah için kötü bilmedikçe, hiçbir ibadetiniz, hayrat ve hasenatınız kabul olmaz!" [Ey Oğul İlmihali]

"İnsanlar, bir tarağın dişleri gibi eşittir" [İbni Lâl]

"Arşın etrafında nurdan kürsülerde, nur gibi parlayan zatlar bulunur. Peygamberler ve şehidler bunlara imrenir. Bunlar, Allah için birbirini seven, Allah için buluşan, Allah için birbirini ziyaret edenlerdir." [Nesaî]

"Allahü teâlâ buyurur ki: Benim için birbirini ziyaret eden sevgimi kazanır. Benim için birbirini seven, sevgime mazhar olur. Benim için veren, sevgimi hak eder. Benim için birbirine yardım eden, muhabbetimi kazanır." [Hâkim]

"Birbirini Allah için seven iki kişinin Allah katında en kıymetlisi, arkadaşını daha çok sevendir." [Hâkim]

"Kıyamette Arşın gölgesinde bulunacak yedi sınıf kimseden birisi de Allah için birbirini seven, Allah için toplanıp Allah için dağılan kimselerdir." [Buharî]

"İmanın esası ve en kuvvetli alameti, hubb-i fillah, buğd-i fillah, yani Allah için sevgi, Allah için buğzdur." [Ebû Dâvud, İ. Ahmed, Taberânî]

"Din, Allah için sevmek ve Allah için buğz etmektir." [Ebu Nuaym, Hâkim]

"Allah için seven, Allah için düşmanlık edenin imanı kâmildir." [Ebû Dâvud, Tirmizî]

"İmanın temeli, Müslümanları yani Allah’ın dostlarını sevmek ve kâfirleri yani Allah’ın düşmanlarını, din düşmanlarını sevmemektir." [İ. Ahmed]

"Allahü teâlâ buyuruyor ki: Benim için birbirini sevenler, kıyamette nurdan öyle minberler üzerinde bulunur ki, sıddıklar, şehidler ve peygamberler onların makamına imrenirler." [Taberânî]

"Kendisi için sevdiğini, din kardeşi için de sevmeyen gerçek mümin olamaz" [Buharî]

"Müflis, şu kimsedir ki, kıyamette, defterinde pek çok namaz, oruç ve zekat sevabı bulunur. Fakat, bazılarına çeşitli yönden zararı dokunmuştur. Sevapları, bu hak sahiplerine dağıtılır. Hakları ödenmeden önce sevapları biterse, hak sahiplerinin günahları, bunun üzerine yükletilip Cehenneme atılır." [Müslim]

"Kul hakkı, müminin ayıbı, kusurudur." [Ebu Nuaym]

"Arkadaşını öldüren, ümmetimden değildir. Öldürülen kâfir olsa da yine böyledir." [Hadika]

"Zimmiyi öldüren, Cennetin kokusunu alamaz." [Hadika]

"Zimmiyi öldürene, Cennet haramdır." [Ebû Dâvud]

"Kıyamette bir münadi: Ecri Allah’ın üzerinde olan ayrılsın, Cennete girsin, der. Bunlar kim? diye sorulunca, münadi; İnsanları affedenlerdir, der. Birçok kişi hesaba çekilmeden Cennete girer." [İ. Ebiddünya]

"Denizde şehid olanların, bütün günahları, hatta kul hakları da affolur." [İbni Mâce]

"Beş vakit namazı terk eden, Allah’ın hıfz ve emanından mahrum olur." [İbni Mâce]

"Namaz kılmayanın, terk edenin dini yoktur." [Bezzar, İbni Nasr]

"Namazı terk edenin, diğer ibadetlerini Allahü teâlâ kabul etmez." [İsfehanî, Ebu Nuaym]

"Farz namaz borcu olanın, nafile namazı kabul olmaz." [Dürret-ül fahire]

"Peygamber efendimiz buyuruyor ki: Allahü teâlâ benim ümmetime Ramazan-ı şerifte beş şey ihsan eder ki, bunları hiçbir peygamberin ümmetine vermemiştir: 1- Ramazanın birinci gecesinde oruca kalkana, Allahü teâlâ rahmetle nazar eder. Rahmetle nazar ettiği kul artık rahmete kavuşmuştur, hiçbir korku yoktur. 2- İftar vakti, oruçlu-nun ağız kokusu, Allahü teâlâya, her kokudan daha güzel gelir. 3- Melekler, Ramazanın her gece ve gündüzünde, oruç tutanların affolması için dua eder. Melekler günahsız olduğu için duaları kabul olur. 4- Allahü teâlâ, oruç tutanlara mahsus olarak Cennette bir köşk ihsan eder. 5- Ramazan-ı şerifin son günü, oruç tutan müminlerin hepsini affeder." [Beyhekî]

"Ya Rabbi, senden isteyip de verdiğin zatların hatırı için, senden istiyorum." [İbni Mâce]

"Çölde yalnız kalan, bir şey kaybederse: Ey Allah’ın kulları bana yardım edin! desin; çünkü Allahü teâlânın, sizin göremediğiniz kulları vardır." [Taberânî]

"Oruç tutamayacak kadar yaşlı veya iyi olmasından ümit kesilen hasta, fidye verir" [Nesaî]

"Sağlığa kavuşmak için oruç tutun!" [Taberânî]

"Ramazanda 20 rekât teravih namazı kılanın, yirmi bin günahı affolur" [İbni Ebi Şeybe]

"Sünnetime ve Hulefa-i raşidin’in sünnetine sımsıkı sarılın" [Buharî]

"Seferde sıkıntı içinde oruç tutmak, takva sayılmaz" [Buharî]

"Allahü teâlâ, gebeyle emzikli kadına, oruç tutmaması için ruhsat verdi, orucunu tehir etti" [Ebû Dâvud, Tirmizî, Nesaî]

"Sadaka-i fıtr, zenginlerinize bir tezkiyedir. Fakirleriniz de verirse, Allahü teâlâ onlara daha çoğunu verir." [Ebû Dâvud]

"Sadaka-i fıtrı, küçük büyük, zengin fakir herkesin vermesi gerekir." [Ebû Dâvud]

"Oruçlunun uykusu ibadettir." [Deylemî]

"Şu üç kişiden kalem kaldırılır: Uyuyan kimse uyanana kadar, çocuk büluğa erene ve deli olan iyileşinceye kadar." [Ebû Dâvud]

"Abdestli olarak yatan, uykudayken, gündüz saim (oruçlu), gece kaim (gece uyanıp ibadet eden) gibi sevaba kavuşur." [Deylemî]

"İbadete niyet edip yattıktan sonra, uyuyup kalana, niyeti sebebiyle gece ibadet etmiş gibi sevab yazılır, uykusu da kendisine sadaka olur." [Nesaî, İbni Mâce]

"Cebrail aleyhisselam, abdest aldıktan sonra, iç çamaşırına su serpilmesini bildirdi." [Tirmizî]

"Resulullah, abdest aldıktan sonra, çamaşırına su serperdi." [Nesaî]

"Fıkıh sohbetinde bulunmak, bir senelik ibadetten üstündür." [Deylemî]

"Âlimlerin sohbetine katılın, onlara yakın oturun! Çünkü Allahü teâlâ, yağmurla ölü toprağı dirilttiği gibi, ölü kalbleri de, hikmet nuruyla diriltir." [Taberânî]

"Âlimleri ziyaret eden beni ziyaret etmiş olur. Âlim meclisinde bulunan, benim meclisimde bulunmuş olur." [İ. Rafii]

"Âlimin sohbetinde bulunmak, bin rekât nafile namazdan üstündür." [İ. Gazali]

"Bir defa salih kimsenin sohbetinde bulunmak, defalarca kötü kimselerin sohbetlerinde bulunmanın günahlarına kefaret olur." [Deylemî]

"İlaçların en iyisi Kur’an-ı kerimdir." [İbni Mâce]

"Kur’an-ı kerimden şifa beklemeyen, şifaya kavuşamaz." [Deylemî]

"Fatiha her derde devadır." [Beyhekî]

"Müctehid, ictihadında hata ederse bir, isabet ederse iki sevab alır." [Buharî]

"Âlimlerin farklı ictihadları rahmettir." [Beyhekî, Deylemî, İ. Münavi, İbni Nasr]

"Dinlerini parçalayıp, fırkalara ayrılanlar, bid’at sahipleridir. Her günah işleyenin tevbesi vardır. Bid’at sahipleri müstesnadır. Onlar, tevbe etmezler. Ben onlardan uzağım, onlar da benden uzaktır." [Taberânî, Kurtubi]

"Peygamber efendimiz amcası Hazret-i Abbas’a: Sana öğreteceğim şeyi yaptığın zaman, eski-yeni, önceki-sonraki, gizli-açık, hataen veya kasten işlediğin bütün günahları Allahü teâlâ affeder, buyurup tesbih namazının nasıl kılınacağını bildirmiştir." [Ebû Dâvud]

"Kur’an-ı kerimi hatmedene, altmış bin melek istiğfar eder." [Deylemî]

"Kur’an-ı kerimi hatmedenin duası kabul olunur." [Taberânî, İbni Hibban]

"Hatim duası yapılan yerde hazır olan, ganimet dağılırken bulunan kimse gibidir. Hatme başlanan yerde bulunan, cihad eden gibidir. İkisinde de bulunan, iki sevaba da kavuşur ve şeytanı rezil eder." [Hazinet-ül-esrar]

"Üç kere İhlas sûresini okuyan Kur’an-ı hatmetmiş gibi sevaba kavuşur." [Ey Oğul İlmihali]

"Allah muhsindir, muhsinleri sever." [Taberânî]

"Allahü teâlâ, güzeldir, güzeli sever. Cömerttir, cömertliği sever. Temizdir, temizliği sever." [İ. Adiy]

"Allahü teâlâ, yumuşak davrananı sever." [Müslim]

"Allahü teâlâ, çok affedicidir, affetmeyi sever." [Hâkim]

"Allahü teâlâ, tektir, teke riayet edeni sever." [İbni Nasr]

"Allahü teâlâ, yaptığı işi hakkıyla yapanı sever." [Beyhekî]

"Allahü teâlâ, tevbekâr genci sever." [Ebuşşeyh]

"Allahü teâlâ, gençliğini Allah’a itaat yolunda geçiren genci sever." [Ebu Nuaym]

"Allahü teâlâ, meslek sahibi olan ve mesleğinde maharetli mümini sever." [Taberânî]

"Allahü teâlâ, eski dostluğunu devam ettireni sever." [Deylemî]

"Allahü teâlâ, mazlumun ve darda kalanın yardımına koşanı sever." [Beyhekî]

"Allahü teâlâ, ısrarla dua edenleri sever." [Beyhekî]

"Oruç, Cehennem ateşinden koruyan bir kalkandır." [Buharî]

"Ramazandan sonra Şevval ayında da 6 gün oruç tutan, anasından doğduğu günkü gibi günahsız olur." [Taberânî]

"Ramazan orucuyla Şevvalde de 6 gün oruç tutan, bir yıl oruç tutmuş sayılır." [İbni Mâce]

"Ramazan ayı orucu on aya, Ramazandan sonra tutulan 6 gün oruç da iki aya mukabil olur ki, böylece bir yıl oruç tutma sevabına kavuşulur." [İbni Huzeyme]

"Din bilgisi iki kısımdır: Kalbdeki faydalı ilimler, dille anlatılan zahirî ilimler." [Hatib, Süyuti]

"Elbette Kur’anın zahirî ve bâtınî manası vardır." [İbni Hibban]

"Bâtın ilmi, Allahü teâlânın esrarından bir sır, hikmetlerinden bir hükümdür. Allah onu kullarından dilediğinin kalbine bırakır." [Deylemî, İ. Süyûti, İ. Münavî]

"Zâhir ve bâtın ilminin âlimleri, peygamberlerin vârisleridir." [M. Nasihat]

"Rabbim bana farklı üç ilim bildirdi. Birincisini kimseye bildirme dedi, çünkü bu ilmi benden başkası anlayamaz. İkinci ilmi, dilediğine bildirebilirsin dedi. Üçüncü ilmi, ümmetinin hepsine bildir dedi." [Mevahib-i ledünniyye]

"Ey Kâbe, ey Beytullah, seni Allahü teâlâ, şerefli, mükerrem ve muazzam kıldı, fakat mümin, hürmet bakımından senden daha kıymetlidir." [Taberânî]

"Bildiği ile amel edene, Allahü teâlâ bilmediklerini de öğretir." [Buharî]

"Bir kimse, günah işlediği zaman kalbinde siyah bir nokta hasıl olur. Eğer tevbe ederse, o leke silinir. Tevbe etmeyip tekrar günah işlerse, o leke büyür ve kalbin tamamını kaplar, kalb, kapkara olur." [Haraiti]

"Müminin kalbi temizdir, orada parlayan bir ışık vardır. Kâfirin kalbi simsiyahtır ve terstir." [Taberânî]

"Kim günah işlerse, kalbinde siyah bir nokta hasıl olur. Tevbe ederse silinir. Günahlara devam ederse, o leke büyüyüp kalbin tamamını kaplar." [Nesaî]

"Her kalb fitneye maruz kalır. Hangi kalbe bir fitne sinerse, orada bir siyah leke hasıl olur. Hangi kalb de, o fitneyi reddederse, orada beyaz bir nokta meydana gelir. O kalb, beyaz bir bez gibi bembeyaz olur. Fitne, ona hiç zarar veremez. Bulanık kalb ise, siyah bir taş gibidir. Yamuk veya ters bir bardağa benzer. Böyle kalb iyilikleri tanımaz, kötülükleri yadırgamaz ve hep nefsinin hevasına uyar." [Müslim]

"Fâsık övülünce, Rabbimiz gadaba gelir." [Beyhekî]

"Dinin afeti üçtür: Fâsık âlim, zalim idareci, cahil sofu." [Deylemî]

"Fıskı aşikâre olan fâsıka lanet olsun." [Deylemî]

"Mümin günahını başucunda, hemen üstüne yıkılacak bir dağ gibi görür. Münafık ise burnuna konmuş hemen uçacak sinek gibi görür." [Buharî]

"Kalb bozuk olunca, bedenin işleri de hep bozuk olur." [Beyhekî]

"Çok konuşan çok hata eder, çok günah işler. Çok günah işleyen de, Cehenneme gider." [Ebu Nuaym]

"Çok yiyip içmekle kalbinizi öldürmeyin!" [İ.Gazali]

"Haram karıştırmadan, kırk gün helâl yiyenin kalbi nurla dolar. Kalbine nehir gibi hikmet akar. Dünya sevgisi kalbinden çıkar." [Ebu Nuaym]

"Fıskını ilan eden fâsık, hürmeti kaybetmiştir." [Deylemî]

"Ümmetimden kalb gözü açık, ilham sahibi kimseler vardır. Ömer bunlardan biridir buyuruldu." [Buharî]

"Elini göğsüne koy, helâl şeyde kalb sakin olur. Günah işte çarpıntı olur. Şüpheye düşersen, din adamları fetva verseler de yapma!" [İ. Ahmed, Hâkim]

"Günah olan iş yapılırken kalbde çarpıntı olur." [Beyhekî]

"Nefse sükunet ve kalbe ferahlık veren şey, iyi iştir. Nefsi azdıran, kalbe heyecan veren iş günahtır." [Beyhekî, İ. Ahmed, Taberânî]

"Helal haram bellidir. Şüphelilerden kaçın! Şüpheli olmayanları yapın!" [Taberânî]

"Seni rahatlatan şey iyidir. Seni şüpheye düşüren, sıkıntı uyandıran şey günahtır. Sana fetva verse de böyledir." [İ. Ahmed, Beyhekî, Taberânî]

"Kalbine danış; iyilik, kalbin mutmain olduğu, rahatladığı şeydir. Günah ise, canını sıkan, kalbinde tereddüt uyandıran şeydir. Aksine fetva verseler de." [Taberânî, İbni Asakir]

"Yapacağın bir iş için, yedi defa Rabbinden hayırlı olanı iste, sonra kalbine bak, hangisi kalbine ferahlık veriyorsa, hayırlı olan odur." [Deylemî]

"Şüphelileri bırak, şüphe uyandırmayana bak. Doğru işlerde kalb sakin olur, yalan ise kalbde şüphe uyanır." [Tirmizî, Nesaî]

"Müftüler, fetva verseler de sen, yine kalbine danış." [İ. Ahmed]

"Üç şey kalbe kasvet verir: Yemeği, uykuyu ve rahat olmayı sevmek." [Deylemî]

"Bid’at ehli benden değildir. Onlara karşı cihad, kâfirlerle cihad gibi önemlidir." [Deylemî]

"Allah’ın kelâmı mahlûk değildir." [Berika, Beyhekî, Ebû Dâvud]

"Rızkı evlilikte arayın!" [Deylemî]

"Bir zaman gelecek ki, ortalık bozulduğu zaman sünnetime tutunmak avuçta ateş tutmak gibi olacaktır." [Hâkim]

"Ümmetimden büyük günah işleyenlere şefaat edeceğim." [Nesaî]

"Yemin ederim ki, ben size ancak Allahü teâlânın emrettiğini emrediyor, nehyettiğini nehyediyorum." [Taberanî]

"Saçını, sakalını müslüman olarak ağartan affolur." [M. Rabbani]

"Vaiz olarak ölüm kâfidir." [Taberanî]

"Şu kişiye şaşılır ki, o dünyaya talip, ölüm de ona taliptir." [Ebu Nuaym]

"Ahir zamanda, helâl para ile kendisine itimat edilen arkadaş az bulunur." [İ. Asakir]

"Dua rahmetin anahtarı, abdest namazın anahtarı, namaz da Cennetin anahtarıdır." [Deylemî]

"Cennetin anahtarı namazdır." [Deylemî, Dârimî]

"Lailahe illallah, Cennetin anahtarıdır." [İ. Ahmed]

"Kılıç, Cennetin anahtarıdır." [İ. Asakir]

"Her şeyin bir anahtarı vardır, Cennetin anahtarı da fakirleri sevmektir." [İbni Lâl, İ. Süyûti]

"Evliya görülünce, Allah hatırlanır." [İbni Mâce]

"Evliya o kimselerdir ki, onlar görülünce, Allah hatırlanır." [İbni Ebi Şeybe, Ebu Nuaym]

"Hak teâlâ, Ben anılınca evliyam hatırlanır, onlar anılınca, ben hatırlanırım, buyurdu." [İ. Bagavî-Mesabih]

"Öyle zatlar var ki, Allah’ı hatırlamanın anahtarıdır. Onlar görülünce Allah hatırlanır." [Taberanî]

"Resulullah sarıksız takke de giyerdi." [İbni Asakir]

"Resulullah, sarığının altına kalensüve (başlık, takke) giyerdi. Sarıksız kalensüve giydiği de olurdu. Yemen malı takke de giyerdi." [İbni Asakir]

"Sarık sarın! Sarığın ucunu da sırtınıza doğru sarkıtın." [Taberânî]

"Resulullah, sarığının ucunu iki küreği arasına sarkıtırdı." [Tirmizî, Taberânî]

"Akraba ziyareti yapmayan kimselerin bulunduğu yere rahmet melekleri gelmez." [Taberânî]

"Üç gün hasta yatan mümin, günahlarından temiz olur." [Ebuşşeyh]

"Günahları affoluncaya kadar, mümine bela ve hastalık gelir." [Hâkim]

"Biri: Ey Allah’ın Resulü, malım gitti, param gitti, vücudum hasta oldu, dedi. Ona buyurdu ki: Malı gitmeyende, parası bitmeyende ve hasta olmayanda hayır yoktur, çünkü Allahü teâlânın sevdiği kul, belaya maruz kalır." [Ebû Dâvud]

"Pervasızca günah işleyen mümine Allahü teâlâ gazap eder." [Ukaylî]

"En büyük günah, katillik, ana babaya zulüm, yalan yere şâhitliktir." [Deylemî]

"En büyük günah, yalan yere yemin etmektir." [Buharî]

"En büyük günah, dünya sevgisidir." [Deylemî]

"Dünya sevgisi, bütün günahların başıdır." [Beyhekî, İbni Ebiddünya]

"En büyük günah, zinadır." [İbni Ebiddünya]

"En büyük günah, içki içmektir." [Taberânî]

"En büyük günah, Allah hakkında suizan etmektir." [Deylemî]

"En büyük günah, haksız yere, bir Müslümanın malını almaktır." [Taberânî]

"En büyük günah, faiz, iffetli kadına iftira, yetim malı yemektir." [Taberânî]

"En büyük günah, kişinin, geçimi kendisine ait olanları ihmal etmesidir." [Müslim]

"En büyük günah, kişinin borcunu ödemek için mal bırakmadan ölmesidir." [Ebû Dâvud]

"Gıybet zinadan da büyük günahtır. Zinadan tevbe edeni Allahü teâlâ affeder. Gıybet edilen, gıybet edeni affetmedikçe, affolmaz." [Taberânî]

"Livata yapan mel’undur." [İ. Ahmed]

"Vasiyette vârislerden birini zarara sokmak büyük günahtır." [İbni Cerir]

"Küçük günaha devam etmek, büyük günah olur." [İ. Asakir]

"Küçük görünen günahlar, toplanınca sahibini helak eder." [Taberânî]

"Şu yedi büyük günahtan kaçının: 1- Allah’a şirk koşmak, 2- Büyücülük, 3- Katillik, 4- Harpten kaçmak, 5- Yetim malı yemek, 6- Faizcilik, 7- Namuslu kadına iftira etmek." [Taberânî]

"İlmi gizlemekle yapılan hıyanet, malda yapılan hıyanetten daha büyük günahtır." [Ebu Nuaym]

"Beş vakit namaz kılan, Ramazan orucunu tutan, zekatını veren ve yedi büyük günahtan kaçınana, Cennetin bütün kapıları açılır, selamet ve emniyet içinde gir denilir." [Nesaî]

"Allah’tan kork denince, Sen kendine bak, diyeni Allahü teâlâ sevmez." [Beyhekî]

"Düşmanlıkta ileri gidenleri Allahü teâlâ sevmez." [Buharî]

"Allahü teâlâ, kibirlileri sevmez." [Deylemî]

"Allahü teâlâ, komşusuna sıkıntı vereni sevmez." [Deylemî]

"Allahü teâlâ, eshabımı ve akrabamı incitenleri sevmez." [Taberânî]

"Allahü teâlâ, çok yiyip içeni ve çok uyuyanı sevmez." [İ. Gazali]

"Allahü teâlâ, cimriliği sevmez." [Berika]

"Allahü teâlâ, çirkin söz söyleyeni sevmez." [İbni Ebiddünya]

"Allahü teâlâ, zalim zengini sevmez." [Bezzar]

"Allahü teâlâ, taatten gafil olanı sevmez." [Deylemî]

"Allahü teâlâ, çalışmayan gençleri sevmez." [Münavi]

"Allahü teâlâ, hakkı kabul etmemekte inat edeni sevmez." [Buharî]

"Kıyamette azabı en şiddetli olan, canlı resmi yapandır." [Buhârî]

"Kıyamette azabı en şiddetli olan, zâlim hükümdardır." [Beyhekî]

"Kıyamette azabı en şiddetli olan, ilmi kendisine fayda vermeyen âlimdir." [Taberanî]

"Kasten namaz kılmayanın diğer amellerini Allahü teâlâ kabul etmez. Tevbe edinceye kadar Allah’ın himayesinden de uzak olur." [İsfehanî]

"Az bir haramdan kaçmak, 80 bin nafile hac sevabından efdaldir." [Deylemî]

"Allahü teâlânın sevdiği kula günah zarar vermez." [Deylemî]

"Dua etme arzusu gelince, dua edin! Çünkü bu, duanın kabul olacağına alamettir." [Tirmizî]

"Allahü teâlâ, dua etmeyi takdir etmişse, kabul etmeyi de takdir etmiştir." [Ebu Nuaym]

"Bir şeyle canına kıyan kimseye, Cehennemde onunla azap edilir." [Buharî]

"Hiç kimse başkasının günahını çekmez." [Hâkim]

"Aynı günahı işleyen âlime bir, cahile iki günah yazılır. Âlim, yalnız günahın cezasını; cahil ise, hem günahın, hem de o meseleyi öğrenmemenin cezasını çeker." [Deylemî]

"Zebaniler, günahkâr hâfızlara, puta tapanlardan daha önce azap yapar. Çünkü bilerek yapılan günah, bilmeyerek yapılandan daha kötüdür." [Taberânî]

"İlmi ile amel etmeyen âlim, kıyamette en şiddetli azaba düçar olur." [Beyhekî]

"Bir kimse kötü insanların kızacakları şeyde Allahü teâlânın rızasını ararsa, Allahü teâlâ onu, insanlardan geleceklerden korur. Bir kimse, Allahü teâlânın kızacağı şeyde, insanların rızasını ararsa, Allahü teâlâ onun işini insanlara bırakır." [Tirmizî]

"Sağdaki melek, soldaki meleğin âmiridir. Kul, bir iyilik yapınca, on sevab yazar. Kötülük yapınca, sağdaki melek, soldaki meleğe bekle der; o da, altı saat bekler. Eğer kul, istiğfar ederse, hiç bir şey yazmaz. İstiğfar etmezse, tek bir günah yazar." [Taberânî]

"Allah’a tevbekâr gençten daha kıymetlisi yoktur. Günahlara devam eden ihtiyardan da, daha çok buğzettiği kimse yoktur." [Ramûz]

"En iyi genç, ihtiyar gibi ölümü düşünen, gençlik heveslerine kapılmayıp gafletten uzak kalandır. En kötü ihtiyar da, gaflet ve nefse uymakta gençlere benzemeye çalışandır." [Taberânî]

"Cömert ve güzel huylu bir genç, Allah katında, hep ibadet eden cimri ve huysuz bir ihtiyardan daha üstündür." [Deylemî]

"Her yerde, her zaman Allah’tan kork! Bir kötülük yapınca, onu giderecek bir iyilik yap!" [Tirmizî]

"Müflis, kıyamette, amel defterinde pek çok namaz, oruç ve zekât sevabı olduğu hâlde, bazılarına çeşitli yönden zararı dokunduğu için, sevabları, bu hak sahiplerine dağıtılan kimsedir. Hakları ödenmeden önce sevabları biterse, hak sahiplerinin günahları, bunun üzerine yükletilip Cehenneme atılır." [Müslim]

"Ameller, pazartesi ve perşembe günleri Allah’a arz olunur. Cuma günleri de, peygamberlere, ana babaya, diğer yakınlara arz olunur. İyi amellerinizle onlar ferahlanır ve yüzlerinin parlaklığı artar. Öyle ise Allah'tan korkun, günah işlemek suretiyle ölülerinize eziyet etmeyin!" [Hakîm]

"Yaptığınız işler, kabirde olan yakınlarınıza ve tanıdıklarınıza bildirilir. İyi işlerinizi görünce sevinirler. Böyle olmayan işleriniz için, Ya Rabbi! Bizi doğru yola kavuşturduğun gibi, bu kardeşimizi de kavuştur. Ondan sonra ruhunu al! derler." [İ. Ahmed, Tirmizî]

"Yaptığınız işler, mezardaki yakınlarınıza ve tanıdıklarınıza gösterilir. İşleriniz iyi ise, sevinirler. İyi değil ise, Ya Rabbi, bunlara iyi işler yapmaları için kalblerine ilham eyle derler." [Ebû Dâvud]

"İnsanların yaptıkları işler, pazartesi ve perşembe günleri, Allahü teâlâya arz olunur. Peygamberlere, evliyaya ve ana babaya cuma günleri gösterilir. İyi işleri görünce sevinirler. Yüzlerinin parlaklığı artar. Allah’tan korkunuz! Ölülerinizi incitmeyiniz!" [Tirmizî]

"Yaptığınız işler, ölülere gösterilir. İyi işlerinizi görünce sevinirler. Kötü işlerinizi görünce üzülürler." [İbni Ebiddünya]

"En büyük günah, kişinin, geçimi kendisine ait olanları ihmal etmesidir." [Müslim]

"Ana babaya eziyet ve yalan yere şahitlik büyük günahtır." [Deylemî]

"Yalan yere yemin büyük günahtır." [Buharî]

"İlimde cimri olmayın, ilmi öğretmekten geri kalmayın. İlmi gizlemeyin. Çünkü ilmi gizlemekle yapılan hıyanet, malda yapılan hıyanetten daha büyük günahtır." [Ebu Nuaym]

"Şirkten sonra en büyük günah zinadır." [İbni Ebiddünya]

"Şarap içmek, büyük günahtır. Bütün kötülüklerin anasıdır, başıdır." [Zevacir]

"Kalbinde zerre kadar kibir olan Cennete giremez." [Taberânî]

"Haramdan sakınan kimseyle oturmak ibadettir." [Deylemî]

"Ahirette, helâl kazancın hesabı, haram kazancın da azabı vardır." [İ. Ahlakı]

"Duanızın kabul olması için helâl lokma yiyiniz! Çok kimse vardır ki, yedikleri ve giydikleri haramdır. Sonra ellerini kaldırıp dua ederler. Böyle dua nasıl kabul olunur?" [Şir’a]

"Alış verişte çok yemin etmek, malın bereketini giderir." [Müslim]

"Ticarette bereket vardır, ticarete yalan, hıyanet karışınca bereket gider." [Buharî]

"Evinden erken çıkanın işi bereketli olur." [Bezzar]

"Namaz kılanın rızkı bereketli olur, kılmayanın bereketsiz olur." [M. Cenne]

"Vadeli alış verişte, ödünç vermekte ve arpa karışmış ekmekte bereket vardır." [İbni Mâce]

"Şarkıcı ve faizcilerin kazancında bereket olmaz." [Deylemî]

"Yemeği, toplu olarak yemekte bereket vardır." [İbni Mâce]

"Bereket, yemeğin ortasına iner. Onun için kenarından yiyin, ortasından yemeyin!" [Tirmizî]

"Sahurda ve sahur yemeğinde bereket vardır." [Taberânî]

"Yemekten önce ve sonra, elini yıkayanın evinin bereketi artar!" [İbni Ebi Şeybe]

"Sıcak yemekte bereket olmaz." [Deylemî]

"Balda bereket ve şifa vardır." [T.Gafilin]

"Sirkede, hurmada, sütte bereket vardır." [İbni Mâce]

"Rızkına razı olanın bereketi artar, razı olmayanınki bereketsiz olur." [Ahmed]

"Bereket büyüklerinizdedir." [İ. Rafii]

"İlk çocuğunun kız olması, kadının bereketindendir." [İbni Asakir]

"Kız çocuğu bereketlidir." [Deylemî]

"Çocuksuz ev bereketsiz olur." [Ebuşşeyh]

"Evine girince, ev halkına selam ver ki, evin iyiliği ve bereketi artsın!" [Harâiti]

"Dua, ömrün bereketini artırır." [Tirmizî]

"Kur'an okunan evin bereketi artar. Kur'an okunmayan ev, bereketsiz olur." [Dârimî]

"Misafir, bin bereket ve bin rahmetle gelir." [Nisab-ül ahbar]

"Yola çıkarken arkadaşları ile vedalaşan, onların duaları ile berekete kavuşur." [Deylemî]

"Ana babasına hizmet edenin ömrü bereketli, onlara karşı geleninki bereketsiz olur." [İ. Ahlakı]

"Muhammed isimli kimse bulunan ev ve yerde bereket olur." [Deylemî]

"Bir toplumda birisi söylerken diğerleri susmazsa, orası bereketsiz olur." [Beyhekî]

"Zilhiccenin ilk günlerinde tutulan oruç, bir yıl oruç tutmaya bedeldir. Bir gecesini ihya etmek de Kadir Gecesi’ni ihya etmek gibidir." [İbni Mâce]

"Zilhiccenin ilk on gecesinde yapılan amel için, yedi yüz misli sevab verilir." [Beyhekî]

"Zilhiccenin ilk 9 günü oruç tutan, her günü için, yüz köle azat etmiş veya cihad edenlere yüz at vermiş veya Kâbe’ye kurban için yüz deve göndermiş gibi sevab alır." [R. Nasıhin]

"Zilhiccenin ilk on günü fazilette bin güne, Arefe günü ise on bin güne eşittir." [Beyhekî]

"Zilhiccenin ilk on gününde yapılan amellerden daha kıymetlisi yoktur." [Taberânî]

"Eshab-ı kiram Zilhicce için: Ya Resulallah, bu ayın ilk günleri yapılan ameller, Allah yolundaki cihaddan da mı daha kıymetlidir? dediklerinde; Evet, cihaddan da kıymetlidir, ancak canını, malını esirgemeden savaşıp şehid olanın cihadı, daha kıymetlidir, buyurdu." [Buharî]

"Hastalarınızı sadakayla tedavi edin! Bela sadakayı geçemez." [Taberânî]

"Bayram gecelerini ihya edenin kalbi, kalblerin öldüğü gün ölmez." [İbni Mâce]

"Hac, suyun kirleri temizlediği gibi, günahları yok eder." [Taberânî]

"Arafat’ta vakfeye durup da günahlarının affedilmediğini zanneden, büyük günaha girmiş olur." [Hatib]

"Bid’at işleyenin, orucu, haccı, cihadı kabul olmaz." [Deylemî]

"Kabul olan bir hac, geçmiş günahları yok eder." [Beyhekî]

"Haccedip, kötü söz söylemeyen ve doğruluktan ayrılmayan, anasından doğduğu günkü gibi günahsız olur." [Buharî]

"Hacca giderken yolda ölene, kıyamete kadar hac, cihada giderken de ölene, kıyamete kadar cihad sevabı yazılır." [Ebu Ya’la]

"Hac için harcanan mala, Allah yolunda harcanan mala verildiği gibi yediyüz misli sevap verilir." [Beyhekî]

"Hacı, fakirleşmez." [Bezzar]

"Hacceden zenginleşir." [Hâkim]

"Kadın yanında bir mahremi olmadan hacca gidemez." [Bezzar]

"Hac için, hac aylarında ihrama girmek sünnettir." [Buharî]

"Cimrilerin en kötüsü kurban kesmeyendir." [S. Ebediyye]

"Hâli vakti yerinde olup da kurban kesmeyen, namaz kıldığımız yere gelmesin!" [Hâkim]

"Sevab umarak kurban kesen, Cehennemden korunur." [Taberânî]

"Allahü teâlâ, hayır murat ettiğinin maişetini kolaylıkla verir. Şer murat ettiğinin ise, maişetini zorlukla karşılaştırır." [Beyhekî]

"Allahü teâlâ buyurdu ki: Kadere, hayrın ve şerrin benim takdirimle olduğuna inanmayan, benden başka Rab arasın." [Şirazi]

"Allahü teâlâ buyurur: Ben âlemlerin Rabbiyim, hayrı da, şerri de ancak ben tayin ederim. Hakkında şer yazdığıma yazıklar olsun, hakkında hayır yazdığıma ise ne mutlu!" [İ. Neccar]

"Ebu Zeyd el-Ensarî'den rivayet edildiğine göre: Biz bir defasında Hz. Peygamberle sabah namazı kıldık. O namazdan sonra minbere çıktı ve bize bir konuşma yaptı tâ ki öğle namazına kadar. Sonra O minberden indi, öğle namazını kıldı. Sonra tekrar minbere çıktı ve bize ikindiye kadar bir konuşma daha yaptı. Sonra indi ikindi namazını kıldı. Sonra yine minbere çıktı ve bize güneş batıncaya kadar bir konuşma daha yaptı. O bu konuşmalarında kıyamete kadar olmuş ve olacak bütün şeyleri bize bir bir haber verdi, bildirdi. Bunları en iyi bilenimiz, hafızası en iyi olanımız idi." [Müslim]

"Eğer Cennet ve Cehennemi görseydiniz, az güler çok ağlardınız." [Müslim]

"Eğer benim bildiklerimi bilseydiniz, az güler çok ağlardınız." [Buharî]

"Çok gülmek kalbi öldürür ve müminin değerini düşürür." [Tirmizî]

"Allahü teâlânın kendinden razı olup olmadığını bilmeden kahkahayla gülene şaşılır." [E. Nuaym]

"Mescidde gülmek, kabirde karanlıktır." [Deylemî]

"Üç büyük günah: Asiler etrafında toplanmak, ana babaya isyan, zalime yardım." [Taberânî]

"Bir müslümanın kalbini kırmak, Kâbe’yi yetmiş kere yıkmaktan daha günahtır." [R. Nasıhin]

"Şarap içenlerin, tevbe etmedikçe, namazlarına, oruçlarına, haclarına, zekâtlarına ve sadakalarına sevab verilmez." [Enis-ül-vaizin]

"Küçük bir günahtan kaçınmak, bütün cin ve insanların ibadetleri toplamından daha iyidir." [Rıyad-un-nasıhin]

"Ümmetim 73 fırkaya ayrılır, 72’si Cehenneme gider, yalnız bir fırkası kurtulur. Bu fırka, benim ve Eshabımın yolunda gidenlerdir." [Tirmizî]

"Müslüman ismini taşıyıp da, en çok korktuğum kimseler, Kur’anın mânâsını değiştirenlerdir." [Taberânî]

"Benden sonra sünnetime ve Hulefa-i raşidinin sünnetine uyun!" [Buharî]

"Allahü teâlâ, sabır isteyeni sabırlı kılar." [Tirmizî]

"Ya Rabbî, sıhhat, âfiyet ve güzel ahlâk ver! Kaza ve kaderine razı olanlardan eyle!" [Taberanî]

"Allahü teâlâ buyuruyor ki: İhtiyarlık, nurumdur. Nuruma, nârımla azap etmekten hayâ ederim. O hâlde siz de benden hayâ edin!" [Ebuşşeyh]

"Hak teâlâ, Müslüman olarak ihtiyarlayana azap etmekten hayâ eder." [Hatib]

"Müslüman olarak ihtiyarlayana ikram eden, Nuh aleyhisselama ikram etmiş gibi sevab alır. Nuh aleyhisselama ikram eden de, Allahü teâlâya ikram etmiş olur." [Hatib]

"Kırk yaşına giren Müslüman, cinnet, cüzzam ve baras hastalıklarından emin olur. Elli yaşına girenin, hesabı hafifler. Altmışına giren salih Müslüman, şehit olarak ölür. Yetmişine gireni, Allahü teâlâ ve melekleri sever. Seksenine girenin günahları yazılmaz, sevabları yazılır. Doksanına girenden hesap sorulmaz. Aile halkına şefaatçi olur." [Deylemî, Ebu Ya’la]

"Resulullah efendimiz, Allahü teâlânın yemin ederek, Müslüman olarak ihtiyarlayana azap etmekten hayâ ederim, buyurduğunu bildirdikten sonra ağladı. Sebebi sorulunca, Allahü teâlâ, kendisinden hayâ ettiği hâlde, O'ndan hayâ etmeyene ağlıyorum, buyurdu." [Beyhekî]

"En büyük günah, Allaha şirk koşmak, ana babaya isyan ve yalandır." [Müslim]

"Üç yerde yalan günah olmaz: Savaşta, çünkü savaş hiledir. Karı kocanın ve iki Müslümanın arasını bulmak için." [İbni Sünnî]

"Hile yapan, aldatan Cehennemdedir." [İ. Maverdî]

"Aldatan bizden değildir." [Müslim]

"Mekr, huda ve hıyanet sahipleri ateştedir." [Ebû Dâvud]

"Harb hiledir" [Buharî]

"Dünyada hüznü uzun olanın âhirette rahatı çok olacaktır." [Müslim]

"Günahları çok olup da, onlara kefaret olacak amelleri olmayan kimsenin müptela olduğu hüzünler, günahlarına kefaret olur." [İ. Ahmed]

"Dünyadaki musibetler, hastalıklar ve hüzünler, (günahlara) karşılık olur." [İ. Cerir]

"Cenaze namazını kıl, belki bu sana hüzün verir. Hüzünlüler Kıyamette, Allah’ın gölgeliklerinde bulunurlar ve hayra sahip olurlar." [Hâkim]

"Bir mümine gelen yorgunluk, ağrı, kaygı, hüzün, gam, eza veya onun ayağına batan bir diken bile, günahlarına kefaret olur." [İbni Hibban]

"Hüzünlü, gönlü kırık kimse, Allah’ın himâyesine girer, her türlü hayra mazhar olur." [İbni Asakir]

"Kalb veya gözde olan hüzün rahmanîdir, ele ve dile çıkarsa şeytanîdir." [Ebu Nuaym]

"Hüzünlü kimse, Kıyamette Arş’ın gölgesinde bulunacak ve her hayra mazhar olacaktır." [Hâkim]

"Kıraati en güzel olan, Kur’anı hüzünlü okuyandır." [Taberanî]

"Resulullah, Hüzünlü olmak kalbin anahtarıdır, buyurunca, Hüzün nasıl elde edilir? diye soruldu. Aç ve susuz kalmakla, diye cevap verdi." [Taberanî]

"Yemeklerin en kötüsü, zenginlerin davet edilip, fakirlerin davet edilmediği ziyafetteki yemeklerdir." [Buharî]

"Eshabım, cin ve insanların hepsinden daha üstündür." [Bezzar]

"Eshabımdan herhangi birine uyan, Allahü teâlânın sevgisine kavuşur." [Beyhekî]

"İnsanların en hayırlısı, asrımdaki Müslümanlardır." [Buharî]

"Resûlullah (s.a.v.) buyurdular ki: Kul kabrine konulup, yakınları da ondan ayrılınca kendisine iki melek gelir. Onu oturtup: Muhammed (s.a.v.) denen kimse hakkında ne diyordun? diye sorarlar. Mümin kimse bu soruya: Şehadet ederim ki, O, Allah'ın kulu ve elçisidir! diye cevap verir. Ona: Cehennemdeki yerine bak! Allah orayı cennette bir mekâna tebdil etti, denilir. Adam bakar, her ikisini de görür. Allah da ona, kabrinden cennete bakan bir pencere açar. Eğer ölen kâfir ve münafık ise meleklerin sorusuna: Sorduğunuz zâtı bilmiyorum. Ben de herkesin söylediğini söylüyordum! diye cevap verir. Kendisine: Anlamadın ve uymadın! denilir. Sonra kulaklarının arasına demirden bir sopa ile vurulur. Sopanın acısıyla öyle bir çığlık atar ki, onu insan ve cinlerden ibaret olan iki ağırlık dışında ona yakın olan bütün kulak sahipleri işitir." [Buhâri, Müslim, Ebu Dâvud, Nesâi, Tirmizî]

"Sizden biriniz vefât ettiğinde sabah ve akşam ona kendi makâmı gösterilir: O kimse Cennet ehli ise, Cennet makâmlarından bir makam; ateş ehli ise, Cehennem'in hücrelerinden bir karargâh gösterilir. Ve ona: Burası senin müstakbel ve ebedî durağındır. Kıyâmet günü Allah seni buraya gönderecektir, denilir." [Buharî]

"Ya Rab! Kabir azâbından, Cehennem azâbından, hayat ibtilâsından, ölüm şedâidinden, deccalın fitnesinden sana sığınırım!" [Buharî]

"Her gece okuduğu dua ve zikirleri ihmal edip okumadan yatan kimse, ertesi günü öğleye kadar okursa, aynı sevaba kavuşur." [Müslim]

"Dikkat edin! İnsan bedeninde bir et parçası vardır, o düzelirse bütün vücut düzelir, o bozulursa bütün vücut bozulur. Dikkat edin, o et parçası kalptir!" [Buharî]

"Maide sûresini okuyana, dünyada nefes alan Yahudi ve Hristiyanların sayısının on katı sevab verilir, o kadar günahı yok edilir ve on derece yükseltilir." [Beydavî]

"Erkeklerinize Maide sûresini, kadınlarınıza da Nur sûresini öğretin!" [Beyhekî]

"Allahü teâlâ: Salihlere, gözlerin görmediği, kulakların işitmediği ve insanın hatırına gelmeyen şeyler hazırladım, buyurdu." [Buharî]

"Cennete giren ölmez, ebedi yaşar. Hep mutlu olur, üzülmez, ümitsizliğe düşmez, elbisesi eskimez ve gençliği gitmez." [İbni Ebiddünya]

"Cennet ehli, hiç hastalanmaz ve yaşlanmaz; hiç üzülmez ve hep neşeli olur." [Müslim]

"Cennet ehlinin aralarında anlaşmazlık olmaz, gönülleri birdir." [Buharî]

"Cennetinki hariç, her nimet yok olur. Cehenneminki hariç, her kaygı biter." [İbni Lâl]

"Ancak Cennete giren rahata kavuşur." [İ. Ahmed]

"Cennete giren, bir ata bineyim, derse biner. Uçayım, derse uçar." [Tirmizî]

"Hak teâlâ, Cennet ehline, Razı mısınız? buyurur. Onlar, Elbette razıyız, sayısız nimetler ihsan ettin, derler. Sonra: Daha iyisini vereyim mi? buyurur. Cennet ehli: Daha üstünü de mi var? diye sorarlar. Sizden hep razı olur, size asla gücenmem, buyurur." [Buharî]

"Kur'an okumak ve Allah'ı zikir, imanı kuvvetlendirir." [Deylemî]

"Müslüman cömerdin imanı kuvvetlidir." [Deylemî]

"Allah korkusundan dolayı harama bakmayan, imanının tadını alır." [Taberanî]

"İyilik edince sevinen, günah işleyince üzülen imanlıdır." [Taberanî]

"Abdestini tazeleyenin imanı tazelenmiş olur." [İ. Gazalî]

"Kendiliğinden ölüp, su yüzüne çıkan balık yenmez." [Dâre Kutnî]

"Ya Rabbî, İbni Abbas’ı fakih kıl ve ona Kur’anın tevil ilmini öğret!" [Buharî]

"Ümmetime en çok tehlikeli olacak kimse, Kur’an-ı kerimi yersiz tevil edendir." [Taberanî]

"Ölülerinizin iyiliklerini anın!" [Tirmizî]

"Ölen müminin iyi olduğuna şahitlik edilirse, Allahü teâlâ onun kötü olduğunu bildiği halde: Müslümanların bu ölü hakkındaki şahitliklerini kabul ettim. Onun kötülüklerini de affettim, buyurur." [Bezzar]

"Siz kimin iyiliğini söylerseniz Cennet ona vacib olur, kimin de kötülüğünü söylerseniz Cehennem ona vacib olur. Siz yeryüzünde Allah'ın şahitlerisiniz." [Buharî]

"Hangi Müslümanın iyiliğine dört kişi şahitlik ederse, Allahü teâlâ onu Cennete koyar. Üç, hattâ iki kişi şahitlik ederse yine böyledir." [Buharî]

"Ey Allah'ım, kabir ehlinin ecrinden bizi mahrum etme ve onlardan sonra bizi fitneye uğratma!" [İbni Mâce]

"Ya Rabbî, bana azap etme!" [Deylemî]

"Âdem aleyhisselam Cennetten çıkınca: Ya Rabbî, Muhammed aleyhisselamın hürmetine beni affet! diye dua etti." [Taberanî]

"Ya Rabbî, ölümü bana kolaylaştır!" [İbni Ebiddünya]

"İnsanların en hayırlısı asrımdaki Müslümanlardır, yani Eshab-ı kiramdır. Onlardan sonra en iyileri, onlardan sonra gelenlerdir, yani Tâbiîn'dir. Onlardan sonra en iyileri, onlardan sonra gelenlerdir, yani Tebe-i tâbiîn'dir. Artık bunlardan sonra yalanlar yayılır." [Buharî]

"Arkadaşınıza, üzücü şaka yapmayın!" [Tirmizî]

"Tartışmaya girmeyen, haklı olsa da kimseyi incitmeyen, şaka veya güldürmek için yalan söylemeyen, iyi huylu olan Müslüman Cennete girer." [Tirmizî]

"İnsanları güldürmek için yalan söyleyenlere, yazıklar olsun!" [Ebû Dâvud]

"Sabrın imandaki yeri, başın vücuttaki yeri gibidir." [Deylemî]

"Sabreden kuldan Allah razı olur." [Deylemî]

"Kadere rıza, saadet alametidir." [Tirmizî]

"Şu 3 şeyi yapan dünya ve ahiret hayrına kavuşur: Kazaya rıza, belaya sabır, rahatlıkta dua." [Deylemî]

"Şu 3 şeyi yapan 40 evliyadan biri olur: Kazaya rıza, haram işlememeye sabır, buğdi fillah." [Deylemî]

"Hak teâlâ buyurdu: Kaza ve kaderime razı olmayan, beğenmeyen ve belaya sabretmeyen, benden başka Rab arasın!" [Taberânî]

"Şu beş şey imandandır: Allah’a teslimiyet, kaderine rıza, işini Allah’a havale etmek, ona güvenmek, musibete sabır." [Bezzar]

"Şu üç kimsenin imanı kemâle ermiştir: 1- Hiç kimsenin kınamasından korkmadan Allah yolunda yürüyen, 2- Ameline riya karıştırmayan, 3- Dünya ve ahiretle ilgili iki işten ahirete ait olanı dünya işine tercih eden." [Deylemî]

"Şunları yapan kâmil imana sahiptir: 1- Allah için seven, Allah için buğzeden, 2- Diliyle de Allah’ı anan, 3- Kendisine hoş geleni, başkasına da hoş gören, 4- Kendisi için istemediği bir şeyi başkası için de istemeyen, 5- Hayır konuşan veya susan." [Taberânî]

"Sevdiğini yalnız Allah için sevenin imanı kâmildir." [Beyhekî]

"Allah’ın dostlarını sevip, düşmanlarını düşman bilenin imanı kâmildir." [Ebû Dâvud]

"İhsan sahibi olanın imanı kâmildir." [İ. Ahmed]

"İmanı kâmil olan mümin, güzel ahlâka sahip olandır." [Taberânî, Deylemî]

"Nerede olursa olsun, Allahü teâlâyı unutmamak, kâmil imanı gösterir." [Beyhekî]

"Allah ve Resulünü her şeyden çok seven, sevdiğini yalnız Allah rızası için seven ve ateşe düşmekten çok, küfre düşmekten korkanın imanı kâmildir." [Buharî]

"Belayı nimet, bolluk ve rahatlığı musibet saymayanın imanı kâmil olmaz." [Taberânî]

"Komşusu, zararından emin olmayanın imanı kâmil değildir." [Bezzar]

"İmamın arkasında durana 100, onun sağındakilere 75, solundakilere 50 ve diğer saflardakilere de 25 sevab verilir." [Şir’a]

"Mescide inen rahmet, önce imama, sonra sağ taraftakilere, sonra da diğer saflara gider." [Deylemî]

"Allahü teâlâ, ilk saftakilere rahmet eder, melekler de ilk saftakilere dua ve istiğfar eder." [Ebû Dâvud, Nesaî, İ. Ahmed]

"En hayırlı saf, ilk saftır. Sevabı en az olan da geri saflardır." [Müslim]

"İlk safın fazileti bilinseydi, oraya geçmek için kur’a çekilirdi." [Müslim]

"Namaz kılarken daha faziletli olanlara ilk safta, ötekilere de, son safta bulunmak nasip olur." [Müslim]

"Halkı incitmemek için ön safa geçmeyen, iki misli sevaba kavuşur." [Taberânî]

"Mescidin solundaki açıklığı dolduran, iki misli sevab kazanır." [Taberânî]

"Namazda omuz omuza sık durun! Açıklıkları kapatın ki, şeytan girmesin!" [Hâkim]

"Hak teâlâ safı sıklaştırana rahmet eder, safta boşluk bırakana gazap eder." [Nesaî]

"Saftaki boşluğu dolduranın günahları affolur." [Bezzar]

"Bir kimse, namaz kılanın önünden geçmenin, ne kadar çok günah olduğunu bilseydi, geçmeyip, yüz yıl beklemeyi tercih ederdi." [İbni Mâce]

"Namaza dururken sütre koyun! Geçmek isteyene mani olun!" [İbni Mâce]

"Sarmısak yiyen, kokusu gitmeden mescidimize yaklaşmasın, insanın rahatsız olduğu şeylerden melekler de rahatsız olur." [Taberânî]

"Müslümanlık temizlik dinidir. Temiz olun! Cennete ancak temiz olanlar girer." [Deylemî]

"Beş şey ibadettir: Az yemek, camide oturmak, Kâbe’ye, Mushafa ve âlimin yüzüne bakmak" [Deylemî]

"Sabahın sünnetini evde kılmak, rızkın bereketine, ev halkı ile iyi geçime ve imanla ölmeye sebep olur." [İmad-ül-islam]

"Geceleri ibadet eden, gündüzleri oruç tutan, cemaate gelmezse Cehenneme gider." [Tirmizî]

"İmam olunca namazı hafif kıldırın! Cemaatin içinde, küçük, yaşlı, hasta ve ihtiyaç sahibi olabilir. Yalnız kılarken uzatabilirsiniz." [Buharî]

"İmam olan, Allah’tan korksun, imamlık ettiklerinin sorumluluğunu yüklendiğini bilsin! Eğer imam namazı eksiksiz kıldırırsa, cemaatin sevabı kadar da imama sevap verilir. Eğer eksik kıldırırsa, günahı yalnız imama olur." [Taberânî]

"Camiler Allah’ın evidir." [Hâkim]

"Allahü teâlânın en çok sevdiği yer, camilerdir." [Hâkim]

"Camiye gelen Allah’ın misafiri olur. Allahü teâlâ da, misafirine elbette ikram eder." [Taberânî]

"İnsanlar camilerle ve camilerin süsüyle övünmedikçe kıyamet kopmaz." [İbni Mâce]

"Bir zaman gelir ki Kur'anın merasimi ve Müslümanlığın da ismi kalır. Müslüman denilen kimseler Müslümanlıktan çok uzak olur. Camileri süslü, hidayet bakımından ise viran olur." [Deylemî]

"Mümin öldükten sonra, 7 amelinin sevabı kabrinde de kendisine yazılır. Bunlardan birisi de cami yaptırmaktır." [Ebû Dâvud]

"Allah rızası için bir cami yapana, Allahü teâlâ da Cennette bir ev yapar." [Buharî]

"Camide gülmek, kabirde karanlığa maruz kalmaya sebeptir." [Deylemî]

"Mescitte dünya kelamı söyleyenin ağzından kötü bir koku çıkar. Melekler: Ya Rabbi, bu koku bizi rahatsız ediyor, derler. Hak teâlâ da buyurur ki: İzzim celalim hakkı için, onlara büyük bela veririm." [Ey Oğul İlm.]

"Mescide giren, Peygamberinize, Esselamü aleyküm ya Resulallah diyerek selam versin! Sonra, Ya Rabbi, bana rahmet kapılarını aç, diye dua etsin." [Müslim, Ebû Dâvud, Nesaî]

"Camiler Allah’ın evleridir ve müminler de O'nun ziyaretçileridir. Ziyaretçisine ikram etmesi, ziyaret edilen üzerine haktır." [Hâkim]

"Güzel abdest alıp camiye giren misafirine Allahü teâlâ mutlaka ikram eder." [Beyhekî]

"Mescitlerde alış veriş yapmayın" [Tirmizî, Nesaî, Ebû Dâvud]

"Mescide devam edenin imanlı olduğuna şahitlik edin! Çünkü Allahü teâlâ: Allah’ın mescidlerini ancak Allah’a ve ahirete inanan imar eder, buyurdu." [İbni Mâce]

"Müminin hiçbir duası reddedilmez. Ya günahı affolur veya hayırlı karşılığını görür yahut âhirette karşılığını görür." [Deylemî]

"Elbette, hiçbir kul, takdir edilen rızkına kavuşmadıkça ölmez. O halde rızkınızı ararken güzel bir yol tutun, helali alın, haramdan kaçın!" [Hâkim]

"Namazı bitiren kimse, dua ederken: Allahümme ecirnî min-en-nâr ve edhılnil Cennete, demezse melekler: Yazık şuna, Cehennemden korunmasını istemekten âciz kaldı; Cennet de, Yazık şuna Cenneti istemekten âciz oldu, der." [Taberanî]

"Allah'tan üç kere Cenneti isteyen kimseye, Cennet: Ya Rabbî bunu Cennete sok! diye dua eder. Kim de Cehennemden üç defa azatlık isterse, Cehennem de: Allah'ım onu ateşten uzaklaştır! der." [Nesaî]

"Allah'ım, senden Cenneti ve ona yaklaştıracak her türlü söz ve işi diliyor, Cehennemden ve ona yaklaştıracak her türlü söz ve davranıştan sana sığınıyorum." [İbni Mâce]

"Allah'ım, mağfiretini, her günahtan korunmuş olmayı, her iyiliği kazanmayı, Cenneti elde edip Cehennemden kurtulmayı bize nasip et!" [Hâkim]

"Allah'ım, her günahtan selâmeti, her iyiliği kazanmayı, Cennete girmeyi ve Cehennemden kurtulmayı nasip et!" [Hâkim]

"Din kardeşini seven, onun evine gitsin ve: Seni Allah için seviyorum! desin." [İ. Ahmed]

"Ebu Bekir, Ömer, Osman ve Ali’nin sevgisi, bir münafığın kalbinde toplanmaz." [İbni Asakir]

"Esharımın (hısımlarımın) cennetlik olmasını istedim. Rabbim de bu isteğimi kabul etti." [Hâkim]

"Esharıma (hısımlarıma) sövüp sayana, Allahü teâlânın, bütün meleklerin ve insanların laneti olsun!" [Hâkim]

"Kur’an okuyanın ana babası kâfir olsa da, azapları hafifler." [Tenbih-ül-gafilin]

"Besmele yazılı bir kâğıdı, çiğnenmesin diye hürmetle yerden kaldıran, sıddıklardan yazılır. Ana babası kâfir de olsa, azapları hafifler." [İ. Süyutî]

"Garip ve kimsesizlerin dost ve yardımcısı, Allah ve Resulüdür." [Tirmizî]

"Peygamber efendimiz, Cuma günleri bana çok salevat okuyun! Bunlar bana bildirilir, buyurdu. Öldükten sonra da bildirilir mi? diye sorulunca buyurdu ki: Toprak, peygamberlerin vücudunu çürütmez. Bir mümin salevat okuyunca, bir melek bana haber verir, Falan oğlu filan, sana selam söyledi, der." [İbni Mâce]

"Amelleriniz kabirde yatan akrabanıza duyurulur. Ameliniz iyiyse sevinirler, kötüyse, Ya Rabbî, sen ona ilham et, taatle amel etsin! diye dua ederler" [Taberanî]

"Siz, güçsüzleriniz sayesinde rızka ve zafere kavuşuyorsunuz." [Müslim]

"Aranızdaki zayıflar sebebiyle yardıma ve rızka kavuşuyorsunuz." [Buharî]

"Allah bu ümmete, ancak zayıfların duaları, namazları ve ihlâsları sayesinde yardım ediyor." [Nesaî, Tirmizî]

"Nice kapılardan kovulan, pejmürde kılıklı kimseler vardır ki, yemin etseler, Allah yeminlerini doğru çıkarır." [Müslim]

"Aklın başı, insanlarla sevgi tesis etmektir" [İbni Asakir]

"Aranızda selamı yayarsanız, birbirinizi seversiniz!" [Müslim]

"Birbirine kin gütmeyen iki Müslüman birbiriyle müsafeha ederse, elleri henüz ayrılmadan Cenab-ı Hak, her ikisinin de günahlarını mağfiret eder. Yine içinde kin olmadan Müslüman kardeşine sevgiyle bakanlar, günahları bağışlanmadan evlerine dönmezler." [İbni Neccar]

"Müsafehalaşın ki, kalblerinizden kin duyguları yok olsun!" [İbni Adiy]

"Hediyeleşin ki, muhabbetiniz artsın!" [Taberanî]

"Hediye dostluğu artırır, kırgınlığı giderir." [Ebu Nuaym]

"Ziyareti aralıklı yap ki, muhabbeti artırasın!" [Bezzar]

"Allahü teâlâ, size edep dersi vermemi bana emretti." [Hâkim]

"İlim ve edepten mahrum olanı, Allahü teâlâ rezil eder." [İbni Neccar]

"Sizin günah işlemenizden çok, nimetlere şükretmemenizden korkuyorum. Şükredilmeyen nimetler öldürücü ve yok edicidir" [İbni Asakir]

"Bir kimse, Allahü teâlânın kendine verdiği nimete Elhamdulillah derse, o nimetin şükrünü ödemiş olur. Bir daha derse, sevabı artırılır. Üçüncü defa derse, günahları affolur." [Beyhekî]

"Nimete hamd etmek, o nimetin elden çıkmasına karşı bir garantidir." [Deylemî]

"Haramdan korunmak için evlenene, Allah'ın yardımı hak olur." [İbni Meniy]

"Evlenerek rızık arayın!" [Deylemî]

"Allahü teâlâ, evli bir ailenin şakalaşmasından hoşlanır ve bundan dolayı ikisine de sevab yazar, rızıklarını da helâlinden artırır." [İbni Adiy]

"Bir aile, birbirine iyilik ve ikramda bulunduğunda, Allahü teâlâ onlara bol rızık verir ve onları himayesine alır." [İbni Asakir]

"Allah'ım, bana helâl rızık ve salih iş nasip eyle!" [Hâkim]

"Kıyamet günü günahı en çok olan malayani konuşandır" [Ebu Nasr]

"Hiçbiriniz ayakta su içmesin. Unutarak içen de kussun!" [Müslim]

"Eğer ayakta su içen kimse midesine verdiği zararı bilseydi içtiği suyu şüphesiz ki geri kusardı" [Abdürrezzak]

"Allahü teâlâ, Musa aleyhisselama: Âsi olanın sözünün ağırlığı, dünyadaki bütün kumların ağırlığına eşittir, buyurunca, Musa: Ya Rabbî, bu âsi kimdir? dedi. Allahü teâlâ: Ana babasının sözünü dinlemeyendir, buyurdu." [Ebu Nuaym]

"Kulun Allah'a en yakın olduğu an, secdede olduğu zamandır" [Müslim]

"Allahü teâlâ şöyle buyurur: Benim huzurumda durmaktan korkan kullarıma, rahmet ederim, sevablarını veririm ve korktuklarından da emin ederim." [Deylemî]

"Dünyadan azıksız ayrılıp Allah'ın huzuruna iyi amelsiz çıkan hüsrana uğrar." [İbni Neccar]

"Kim ki, Allahü teâlânın huzuruna varmayı severse, Allah da onun kendi huzuruna gelmesinden hoşlanır." [Buharî]

"Ödememek niyetiyle borçlanan, Allah'ın huzuruna hırsız olarak çıkar." [İbni Mâce]

"Her yüz yılda bir müceddid gelir, dini kuvvetlendirir." [Buharî]

"Her asırda salihler bulunur. Bunlar beş yüz kişi olup, kırkı ebdaldir." [Ebu Nuaym]

"Belaya sabredene 300, ibadet yapmaya sabredene 600, günah işlememeye sabredene ise 900 derece ihsan edilir" [Ebuşşeyh]

"Allahü teâlâ buyurdu ki: Bedenine, evladına veya malına bir musibet gelen, sabr-ı cemille karşılarsa, Kıyamette ona hesap sormaya hayâ ederim." [Hâkim]

"Yalan, rızkı azaltır." [İsfehanî]

"Mümin, her hataya düşebilir, ama hainlik yapamaz ve yalan söyleyemez." [Bezzar]

"Yalan söylemek münafıklık alametidir." [Buharî]

"Yalan, imana aykırıdır." [Beyhekî]

"Danışana, yalan söyleyen kimse, ona hıyanet etmiş olur." [İbni Cerir]

"Resulullah efendimiz, abdest aldıklarında, bir avuç suyu önlerine serperlerdi." [Nesaî, İbni Mâce, Ebû Dâvud, İ. Ahmed]

"Kur'an bir deriye yazılsa, bu deri ateşe düşse yanmaz" [Taberanî]

"Resulullah efendimiz, Bedir'de bir çukura gömülü ölmüş müşriklere: Rabbinizin size vaat ettiğine kavuştunuz mu? Ben, Rabbimin söz verdiği zafere kavuştum, buyurunca Hazret-i Ömer: Ya Resulallah, leşlere mi söylüyorsun, onlar işitir mi? dedi. Resulullah cevaben buyurdu ki: Rabbimin hakkı için söylüyorum ki, siz beni onlardan daha iyi işitmezsiniz, ama onlar cevap veremezler." [Buharî, Müslim]

"Ölü müminse, kabri genişletilir, kabri hoş kokularla doldurulur. Ölü kâfirse, demirden bir tokmakla başına vurulur." [Buharî, Müslim]

"Namazın dindeki yeri, başın vücuttaki yeri gibidir." [Taberanî]

"İman, namaz demektir." [İbni Neccar]

"Namaz kılmayanın Müslümanlığı yoktur." [Bezzar]

"Allahü teâlâ, Müslüman kardeşine karşı surat asana lânet eder." [Deylemî]

"Ağabey, baba makamındadır." [Beyhekî]

"Teyze, anne hükmündedir." [Buharî]

"Ya Abbas, sen benim amcamsın, babamın yarısısın." [Hatib]

"Mirac’ta, Cehennemde kokmuş leş yiyenlerin kimler olduğunu sordum. Bunlar, gıybet ederek insanların etlerini yiyenlerdir, denildi." [İ. Ahmed]

"Mirac Gecesi’nde ateşten makasla kendi dudaklarını kesenleri görüp, kim olduklarını sordum. İlmiyle amel etmeyen din adamlarıdır, denildi." [Buharî, Müslim]

"Cebrail aleyhisselamla bütün gökleri geçerek Sidre-i müntehaya geldim. Cenneti gösterdiler. Daha sonra elli vakit namazla dönerken Musa aleyhisselamı gördüm. Elli vakit namazın ümmetime zor geleceğini, dönüp namaz vakitlerini azaltmasını Allahü teâlâdan istememi söyledi. Azar azar kaldırılarak, sonunda beş vakte indirildi." [Müslim]

"Resulullah efendimizin yanında birisini övdüler. Övene: Onun boynunu kestin, duyarsa iflah olmaz, buyurdu." [Buharî, Müslim]

"Din kardeşinden bir ihtiyacını isterken onu övmekle söze başlamayın. Böyle yapan onun belini kırmış olur." [İbni Lal]

"Birbirinizi övmekten sakının. Çünkü övmek onu boğazlamaktır." [İbni Mâce]

"Meddahların yüzüne toprak saçın!" [Müslim, Tirmizî]

"Övülmeyi sevmek, insanı kör ve sağır eder. Kusurlarını görmez olur. Doğru sözleri, verilen nasihati işitmez olur." [Deylemî]

"Din işlerine, insanların sizi övmeleri arzusunu karıştırmaktan sakının. Sonra amelleriniz boşa gider." [Deylemî]

"Cennetin ebedi nimetlerini isteyen, övülmekten hoşlanmasın." [Deylemî]

"Kim âlimlere övünmek, sefihlerle, cahillerle, aklı noksan olanlarla münakaşa etmek, onları susturmak, insanların teveccühünü kazanmak için ilim öğrenirse, Allahü teâlâ onu Cehenneme atar." [Tirmizî, İbni Mâce]

"Âlimlere övünmek, sefihlerle mücadele etmek maksadıyla ilim tahsil etmeyin! Toplantılarda ilimle üstünlük taslamayın! Böyle yapanın gideceği yer, Cehennemdir Cehennem." [İbni Mâce]

"Bir kavim çıkar, Kur'an okuyup: Kim bizden daha iyi bilir? Kim, bizden daha fazla fıkıh bilgisine sahiptir? der. İşte bunlar, Cehennem yakıtıdır." [Taberânî]

"Vallahi bir zaman gelecek, insanlar Kur'anı öğrenecek ve okuyacaklar. Sonra: Biz okuduk, öğrendik. Bizden hayırlı daha kim var? diyecekler. İşte onlar Cehennem odunudur." [Taberânî]

"Âlimin afeti, kendini büyük görmesidir." [İ. Gazali]

"Kıyamette en şiddetli azap, ilmi kendine fayda vermeyen din adamınadır." [Beyhekî]

"Cehennemde azap çekenlerden bazılarının yaydıkları kötü kokular, diğerlerine ateşten daha fazla azap verir. Sen ne günah işledin ki, öyle pis koku çıkarıyorsun? diye sorulunca: Ben din adamı idim. Bildiklerimi yapmazdım, der." [İ. Ahmed]

"Allahü teâlânın verdiği nimetleri bildirmek, bunlara şükretmek olur." [Beyhekî]

"Atalarınız ile övünmeyi terk edin." [Ebû Dâvud]

"Bir kimsenin kendi kötü ise, ahirette nesebinin üstünlüğü ona fayda vermez." [Taberânî]

"Hazret-i Musa’nın yanında iki kişi birbirine karşı övünmeye başladı. Biri ecdadını 9 göbek geriye doğru saydı. Allahü teâlâ, Hazret-i Musa’ya: Ona söyle, iftihar ettiği 9 kişi Cehennemdedir. Kendi de onuncusudur, diye vahyetmiştir." [İ. Ahmed]

"Peygamber (s.a.v.)'in yanında, bir adam bir adamı övdü. Bunun üzerine şöyle buyurdu: Onun boynunu vurdun, arkadaşının boynunu vurdun! İçinizden birinizin, mutlaka birisini övmesi gerekiyorsa, şöyle desin: Allah bilir ama şöyle şöyle olduğunu sanıyorum. Zira, Allaha karşı kimse temize çıkartılmaz. O kişi hakkında bildikleri varsa, onu şöyle şöyle sanıyorum, desin." [Buharî]

"Nebî (s.a.v.)'in yanında bir adamdan bahsedilmiş ve orada bulunan bir kişi o adamı aşırı şekilde övmüştü. Bunun üzerine Peygamber Efendimiz: Yazık sana! Arkadaşının boynunu kopardın, buyurdu ve bu sözünü defalarca tekrarladı. Sonra da: Şayet biriniz mutlaka arkadaşını methedecekse, eğer söylediği gibi olduğuna da gerçekten inanıyorsa, zannederim o şöyle iyidir, böyle iyidir, desin. Esasen onu hesaba çekecek olan Allah'tır ve Allah'a karşı hiç kimse kesin olarak temize çıkarılamaz, buyurdu." [Buharî, Müslim, Ebû Dâvûd, İbni Mâce]

"Nebî (s.a.v.) bir adamın bir kişiyi övdüğünü ve övmede çok ileri gittiğini işitti. Bunun üzerine: Adamı mahvettiniz, adamın bel kemiğini kırdınız, buyurdu." [Buhârî, Müslim]

"Kul, önemsemeden ve farkına varmadan, Allah'ın hoşnut olduğu bir söz söyler, bu sebeple Allah onun derecesini yükseltir. Yine kul, dikkat etmeden, Allah'ın öfkesini gerektiren bir söz söyler de, Allah onu, o kelime nedeniyle cehenneme yuvarlar." [Buharî]

"İnsan sabaha erişince, organları, dili susturup, şöyle derler: Hakkımızda Allahtan kork! Çünkü biz, seninle beraberiz, doğru olursan biz de doğru oluruz, eğri olursan biz de eğri oluruz." [Tirmizî]

"Kim bana iki bacağı arası ile iki dudağı arasını garanti ederse, ben de ona cenneti garanti ederim." [Buharî]

"İnsanların kalbini çelmek için konuşma sanatını öğrenen kimsenin, Allah ne farzını ve ne de nafilesini kabul eder." [Ebû Dâvud]

"Meryemoğlu İsa, yolda bir domuza rastladı: Haydi selâmet içinde geç! dedi. Kendisine: Sen bunu domuza mı söylüyorsun?! diye itiraz edilince: Ben dilimi, kötü söze alıştırmaktan korkuyorum, diye cevap verdi." [Mâlik]

"Kişinin, insanlar bozuldu, dediğini duyarsanız, anlayın ki, o şahıs en fazla bozulanların içindedir." [Müslim]

"Kişinin, kanıtsız ve dayanaksız söz söylemesi ne kötüdür." [Ebû Dâvud]

"Her kim, müslüman kardeşini bir günah yüzünden ayıplarsa, onu kendisi de işleyinceye kadar ölmez." [Tirmizî]

"Mümin, kusur bulucu, lânet edici, azgın ve hayasız olamaz." [Tirmizî]

"Allah Resûlüne (s.a.v.): Müşriklere beddua et ve onları lânetle! dediler. Ben, rahmet olarak gönderildim, lânetleyici olarak değil, buyurdu." [Müslim]

"Resulullah, Gıybet nedir bilir misiniz? diye sordu. Birinizin, kardeşini hoşlanmadığı şey ile anmasıdır. Bunun üzerine bir adam dedi ki: Ey Allahın Resûlü! Anlattıklarım ya o kardeşimde bulunursa? Anlattıkların o kardeşinde bulunursa, onun gıybetini yapmış olursun. Anlattıkların onda yoksa, o zaman ona iftira etmiş olursun! buyurdu." [Tirmizî]

"Haksız yere müslümanın namus ve şahsiyetine sataşmak, günahların en büyüğüdür." [Ebû Dâvud]

"Bana bir kimse, sahabilerimin birinden bir şey ulaştırmasın! Zira ben, onların yanına, içim arınmış ve rahat olarak çıkmak istiyorum." [Tirmizî]

"Hz. Enes anlatıyor: Peygamber (s.a.v.), insanların ahlâken en güzeli idi. Benim, sütten yeni kesilmiş olan küçük bir kardeşim vardı. Allah Resûlü ona şöyle derdi: Ey Ebû Umeyr! Ne yaptı Nugeyr? Nugeyr, çocuğun kendisiyle oynadığı bir kuştu. Çoğu kez, o evimizdeyken namaz vakti gelirdi. Üzerinde oturduğu şiltenin süpürülüp temizlenmesini ve üzerine su serpilmesini emrederdi. Sonra kalkar, namaza dururdu. Biz de onun arkasına saf olurduk ve bize namaz kıldırırdı." [Buharî]

"Bir kadın, Peygamber (s.a.v.)'e gelip, şöyle dedi: Bizi bir deveye bindir! Sizi devenin yavrusuna bindireyim, buyurdu. Biz devenin yavrusunu ne yapalım! dediler. Her deve bir başka devenin yavrusu değil mi? buyurdu." [Tirmizî]

"Hz. Enes, Peygamber (s.a.v.)'in, Ey iki kulaklı! diye hitap ederek kendisine şaka yaptığını anlattı." [Tirmizî]

"Ey Allahın Resulü! Sen de şaka yapıyorsun, dediler. Ben yine de doğruyu söylerim, buyurdu." [Tirmizî]

"Allah Resûlü: Ne ciddi, ne de şaka olarak, biriniz kardeşinin malını almasın! buyurdu." [Ebû Dâvud]

"Kim haksızken tartışmayı bırakırsa, cennetin kıyısında onun için bir köşk yapılır. Haklı olduğu hâlde bırakırsa, cennetin ortasında onun için bir köşk yapılır. Kimin de ahlâkı güzel olursa, ona cennetin en üstünde köşk yapılır." [Tirmizî]

"Kardeşinle tartışma! Çünkü, konunun anlaşılmasını engeller ve belasından da emin olunmaz. Ayrıca, tutamayacağın bir sözü de verme!" [Rezîn]

"İnsanları güldürmek için yalan yanlış konuşan kimsenin vay hâline!" [Ebû Dâvud]

"Senin doğru söylediğine inanan bir adama yalan söylemen, en büyük hainliktir." [Ebû Dâvud]

"Kişiye, yalan olarak, her duyduğunu anlatması yeter!" [Müslim]

"Ahir zamanda yalancı deccaller olacaktır. Sizin ve babalarınızın duymadıkları hadîsleri size sunacaklar. Dikkat edin ve onlardan uzak durun da, sizi şaşırtıp saptırmasınlar." [Müslim]

"Doğruluk iyiliğe, iyilik cennete götürür. Kişi doğrulukta devam eder de, sonunda, Allah katında doğrucu olarak yazılır. Yalan, azıp sapmaya, azıp sapma da, ateşe götürür. Kişi yalan söylemekte devam eder de, sonunda, Allah katında yalancı olarak yazılır." [Buharî]

"Kuşkulandığını at, kuşkulanmadığına bak! Doğruluk kalbinin yatıştığında, yalan ise kuşku duyduğundadır." [Tirmizî]

"Bir adam bir adama günahkâr, ya da kâfir derse, o özellik de onda bulunmazsa, bu söz kendisine döner." [Buharî]

"Ölülere sövmeyin! Zira onlar, zaten ettiklerini bulmuşlardır." [Buharî]

"Ölülere sövmeyin, bu sebeple dirilere eziyet etmiş olursunuz." [Tirmizî]

"Ölülerinizin iyiliklerini söyleyin, kötülüklerini söylemekten uzak durun!" [Tirmizî]

"Allahım! Senden mutlaka yerine getirmeni umduğum bir söz alıyorum: Ben bir insanım. Kime bir eziyet etmişsem, sövmüşsem, lânet etmişsem, vurmuşsam, bunları, onun için, kıyamet gününde, sana yaklaştıracak bir rahmet ve o kişinin sevabında bir artış nedeni eyle!" [Buharî]

"Âdem, Cennetten dünyaya inince, Hak teâlâ, ona her sanatı, her ilmi öğretti." [Taberanî]

"Nefsim yed-i kudretinde olan Allah’a yemin olsun ki, nefsinin arzularını İslâm’a tabi kılmayan kimse iman etmiş olmaz" [İbni Kesir]

"Allah’ım! Rahmetini umuyorum. Gözümü açıp-kapayıncaya kadar bile olsa, beni nefsimin hevasıyla baş başa bırakma. Her halimi ıslah eyle. Senden başka ilah yoktur" [Ahmet İbni Hanbel]

"Mescide girince, oturmadan önce iki rekât namaz kılın!" [Buharî]

"Akşam namazından sonra, konuşmadan 6 rekât namaz kılan, 12 yıl nafile ibadet etmiş gibi sevaba kavuşur." [İbni Mâce]

"Sabah namazını kılıp yerinden kalkmadan ve konuşmadan on defa: Lailahe illallahü vahdehü lâ-şerike leh lehül-mülkü ve lehül-hamdü yuhyî ve yümît ve hüve alâ külli şey’in kadîr, okuyan o gün her türlü kötülükten ve şeytanın şerrinden korunur ve birçok sevablara kavuşur." [Nesaî]

"Allahü teâlâ, ümmetimin yanlışlıkla, unutarak veya mecburen (zaruretle) işlediği günahları affetmiştir" [İbni Mâce]

"Ruhsatlardan faydalanmayan, Arafat Dağı kadar günah işlemiş olur." [Taberanî]

"Mescid kapılarının önünde temizlik yerleri yapın! Cuma günleri böyle yerleri tütsüleyin!" [İbni Mâce, Taberanî]

"Oruçlu ziyaretçinin hediyesi sakalına koku sürünmek, elbisesini tütsülemektir." [Beyhekî]

"Meleklerin hediyeleri, camilere tütsü koymaktır." [Ebuşşeyh]

"Resulullah öd ağacıyla tütsülenir, ona bazen kâfur da katardı." [Müslim]

"Kırk müslüman, bir Müslümanın namazını kılarsa, Allahü teâlâ, ölü için yaptıkları duayı kabul eder." [Müslim]

"Bir müslüman ölür de, üç saflık Müslüman bir cemaat, namazını kılarsa, o kimse, Cennete girmeye hak kazanır." [Tirmizî]

"Cenaze namazında yüz Müslüman bulunan mevtayı Allahü teâlâ mutlaka affeder." [Taberânî]

"Müslüman her ölünün cenaze namazını, intihar etmiş olsa da kılınız." [Deylemî]

"Bir cenaze kötülenince Resul-i ekrem, O cezayı hak etti buyurdu. Başka bir cenazeyi de övdüler. Ona da iyilik vacip oldu, buyurdu. Bunu övdünüz Cenneti, ötekini kötülediniz Cehennemi hak etti. Sizler yeryüzünde Allah’ın şahitlerisiniz." [Buharî]

"Ölülerinizi iyilikle anın. Eğer Cennetlikse, kötü söylemekle günahkâr olursunuz. Cehennemlik ise, zaten içinde bulunduğu hâl kâfi gelir." [Nesaî]

"Müslüman cemaat, ölünün iyiliğine şahitlik ederse, Hak teâlâ, meleklere buyurur ki: Şahit olun, bu şahitliği kabul ettim. Ölünün de kötülüklerinden vazgeçtim." [İ. Ahmed]

"Cenazeyi 40 adım taşıyanın 40 büyük günahı affolur." [İ.Asakir]

"Ölülerinizi salih bir kavmin arasına defnedin. Çünkü diriler kötü komşudan rahatsız olduğu gibi, ölüler de kötü komşudan rahatsız olur." [Ebu Nuaym]

"Ölüm, mümin için hediyedir." [Taberânî]

"Aniden ölüm, müminlere rahmet, facirlere ise üzüntüdür." [Beyhekî]

"Aniden ölüm, müminlere rahat, kâfirlere ise azaptır." [Taberânî]

"Şu dört şey cahiliyet mirasıdır: Soyu ile övünmek, bir kimsenin soyuna sövmek, yağmuru yıldızlardan aramak, ölüleri methederek ağlamak." [Buharî]

"Ölü, yakınlarının kendisine bağırarak ağlamasından azap duyar." [Buharî]

"Ölülerinize feryat ederek ağlamayın, çünkü ölü, bundan azap duyar." [Şirazi]

"Yüksek sesle ağlayarak: Kolum kanadım kırıldı, yardımcım gitti, gibi sözler söylemek ölüyü sıkıntıya sokar." [İbni Mâce]

"Üzülünce, yüzünü yolan, elbisesini yırtan ve bağırıp çağıran bizden değildir." [Buharî]

"Bir müslümanın ölümünü duyunca, İnna lillah ve inna ileyhi raciun, dedikten sonra, Ya Rabbi onu salihlere kat, rahmetine eriştir, çoluk çocuğuna iyilikler ihsan et, bizi de onu da mağfiret et! diye dua edin." [İbni Asakir]

"Çocuk doğarken ses verirse, namazı kılınır, ses vermezse namazı kılınmaz" [Mevkufat]

"Kabirdeki ölü, denize düşüp, imdat diye bağıran kişiye benzer. Boğulurken kendisini kurtaracak birini beklediği gibi, ölü de bir dua gözler" [Deylemî]

"Âdem aleyhisselam vefat edince melekler Cennetten hanut ve kefen getirip su ve sedir yaprağıyla yıkadılar. Üçüncüsünde kâfur koydular. Üç parça kefenle kefenleyip namazını kıldılar. Lahd yapıp defnettiler. Sonra çocuklarına dönüp: Ey Âdemoğulları, ölülerinize işte böyle yapın, dediler." [Fetava-i Fıkhiyye]

"Erkekler arasında ölen bir kadının yanında başka hiç kadın yoksa, su yokmuş gibi teyemmümle defnedilir." [Beyhekî]

"Resulullah efendimiz iki kabrin yanına geldi. Her iki kabirdeki ölünün, azapta olduğunu anladı. Bir hurma dalını ikiye ayırıp, yarısını bir kabrin, diğer yarısını da öteki kabrin üzerine dikti. Bunlar yeşil kaldıkça, azapları hafifler, buyurdu." [Buharî, Müslim]

"Sahur yemeği mübarektir. Sahurun tamamı berekettir. Bir yudum su için de olsa sahura kalkın! Allahü teâlâ ve melekleri, sahura kalkanlara salât ve selam ederler." [İ. Ahmed]

"Sahurda yemek yiyerek, oruç tutmanıza yardımcı olun!" [Beyhekî]

"Yedikleri helâl olmak şartıyla hesaba çekilmeyecek üç kişi; oruçlu, sahur yemeği yiyen ve Allah yolunda nöbet tutandır." [Nesaî]

"Bir lokma olsa da sahur yemeği yiyin, çünkü onda bereket vardır." [Deylemî]

"Müminin sahurunun hurmayla olması ne güzeldir." [Ebû Dâvud]

"Bizim orucumuzla Ehl-i Kitab’ın orucunun arasını ayırıcı fasıla sahur yemeği yemektir." [Müslim, Ebû Dâvud, Nesaî, Tirmizî, İbni Hibban]

"Cebrail aleyhisselam: Biz, köpek ve resim olan yere girmeyiz, dedi." [Buharî, Taberânî]

"Resim, cünüp ve köpek olan yere melek girmez." [Ebû Dâvud, Nesaî]

"Oruç, iç organları inceltir. Eti eritir ve Cehennem ateşinden uzaklaştırır. Gözlerin görmediği, kulakların işitmediği ve hiç kimsenin hatırına, hayaline gelmeyen Allah’ın nimetleri, ancak oruç tutana nasip olur." [Taberanî]

"Allah rızası için bir gün oruç tutan kimseyi Allahü teâlâ, bu bir günlük oruç sebebiyle Cehennem ateşinden 70 yıl uzak tutar." [Buharî, Müslim, Tirmizî, Nesaî, İbni Mâce]

"Allahü teâlâ, her iyiliğe, 10 mislinden 700 misline kadar sevab verilir, fakat oruç bana mahsustur, onun mükâfatını ben veririm, çünkü kulum, benim için şehvetini ve yeme içmesini bırakmıştır, buyurdu" [Buharî]

"Oruçlunun yanında oruçsuzlar yiyince, melekler oruçluya dua eder" [Tirmizî]

"Peygamber efendimiz: Bir kimse, bu ayda bir oruçluya iftar verirse günahları affolur. O oruçlunun sevabı kadar ona sevab verilir, buyurunca Eshab-ı kiramdan bazıları, bir oruçluyu iftar ettirecek kadar zengin olmadıklarını söylediler. Onlara cevaben: Bir hurmayla iftar verene de, yalnız suyla oruç açtırana da, biraz süt ikram edene de bu sevab verilir, buyurdu." [Beyhekî]

"Ramazanda bir misafire oruç açtırana Sırat köprüsünü geçmek kolaylaşır" [V. Necat]

"İtikâfta olan, günahlardan uzaklaşır, her iyiliği işlemiş gibi sevaba kavuşur." [İbni Mâce]

"Bir devenin iki sağımı kadar itikâf eden, bir köle azat etmiş gibi sevab kazanır." [Tenvir]

"Ramazanda on gün itikâf eden, iki defa hac yapmış gibi sevab kazanır." [Beyhekî]

"Allah rızası için bir gün itikâf, insanı Cehennemden çok uzaklaştırır." [Taberanî]

"Mümin, hastalanıp ibadet edemeyince, Allahü teâlâ, günahları yazan soldaki meleğe: Onun günahlarını yazma! emrini verir. Sevabları yazan sağdaki meleğe de: Ona sıhhatliyken yaptığı amellere verilen sevabların en güzelini yaz, ben onun durumunu bilirim ve onu bu hâle ben getirdim, buyurur." [İbni Asakir]

"İnsanların en iyisi, hatmi bitirince yeniden başlayandır" [Şir’a şerhi]

"Seferdekilerin efendisi, onlara hizmet edendir. Hizmette önde olan kişiyi, o topluluk, şehid olma durumu hariç, hiçbir amelle geçemez." [Hâkim]

"Allah yolunda savaşanların en üstünü, savaşanlara hizmet edendir. Sonra da onlara haber getirendir." [Taberanî]

"Dul ve yoksullara hizmet eden, fi-sebilillah cihad eden gibidir." [Buharî]

"Ana babasına hizmet edenin ömrü, bereketli ve uzun olur." [İslâm Ahlâkı]

"Bir mümini sevindirene, maddî veya mânevî bir hacetini görene, Allahü teâlâ, Kıyamette ona hep hizmet edecek birini yaratır." [Taberanî]

"Allahü teâlânın farzlardan sonra en çok sevdiği iş, bir mümini sevindirmektir." [Taberanî]

"Kim, hidayete davet ederse, o yola girenlerin bütün sevabları ona da yazılır." [Tirmizî]

"Ey gençler, nâmûsunuzu koruyun, zinâ etmeyin! İyi bilin ki, nâmûsunu koruyana Cennet vardır." [Hâkim]

"Kötülükten korunmak için, nikâhlı yaşayın ve iffetli olun." [İbn-i Asâkir]

"Zinâ eden, aynı şeye ma’rûz kalır." [İbnü’n-Neccâr]

"Siz iffetli olursanız, kadınlarınız da iffetli olurlar." [Hâkim]

"Kadının yüzünden ve iki eli ayasından başka bütün bedeni avrettir." [Mecmau’l-Enhür]

"Avret yerini açana, başkasının avret yerine bakana Allah la’net etsin." [Beyhekî]

"Ey kadınlar, ancak mahreminiz olan erkeklerle konuşun, mahreminiz olmayanlarla konuşmayın." [Râmûzü’l-ehâdîs]

"Yabancı kadına şehvetle bakmak göz zinâsıdır, onu tutmak el zinâsıdır, ona gitmek ise ayakların zinâsıdır." [Rıyâdu’n-Nâsıhîn]

"Peygamber Efendimizin kadınlarla bîati söz ile idi. Onun eli, hiçbir yabancı kadının eline değmemiştir." [Müslim]

"İyiliği, güzel yüzlülerden talep edin!" [Beyhekî]

"Hayrı, iyiliği güzel yüzlü olanların yanında arayın!" [Buhârî]

"Bana bir temsilci gönderirken, yüzü ve ismi güzel olanı tercih edin!" [Bezzar]

"Sadakayı gizli vermek, açıktan vermekten efdaldir, ancak örnek olmak, teşvik etmek için açıktan verilen sadaka, gizli sadakadan efdaldir." [Deylemî]

"Allah’ı gizlice zikredin!" [İbni Mübarek]

"Hafaza meleklerinin işitmediği zikir, işittikleri zikirden 70 kat daha kıymetlidir." [Beyhekî]

"Kıyamette, Allahü teâlânın himaye ettiği yedi kişiden biri, sağ elinin verdiğini sol eli bilmeyecek kadar sadakayı gizli verendir." [Buhârî]

"Gizli verilen sadaka, Allah’ın gazabını söndürür." [Beyhekî]

"Sadakayı gizli vermek, iyilik hazinesidir." [Taberanî]

"En üstün sadaka, gizli verilendir." [Taberanî]

"Farzlar hariç, evde kılınan namaz, mescidimde kılınandan üstündür." [İ. Âbidin]

"Farzlar hariç, evde kılınan namaz daha hayırlıdır." [Buhârî]

"Tenhada kılınan nâfile namazın sevabı, açıkta kılınandan 25 kat daha fazladır." [İ. Ahmed]

"Sırat köprüsünden ümmetiyle ilk geçecek peygamber benim." [Buharî]

"Kıyamet gününde Cehennemin üzerine Sırat köprüsü kurulur." [Buharî, Müslim]

"Kıyamette Sırat köprüsünün başında dururum. Allahü teâlâ: Dilediğini iste, istediklerine şefaat et, şefaatin kabul olunacaktır, buyurur." [İ. Ahmed]

"Ehl-i beytimi ve Eshabımı çok seven Sırat köprüsünden kolay geçer." [Deylemî]

"Cehennem ateşi, Sırattan geçen müminlere: Ey mümin, tez geç, senin nurun nârımı söndürüyor, der." [Taberanî]

"Sırat köprüsünü ilk geçenler, beş vakit namazı cemaatle kılanlardır." [Taberanî]

"Bana getirilen salevat, Sırat köprüsü üzerinde size nur olur." [Dâre Kutnî]

"Namaz, Sırat köprüsü üzerinde nurdur." [Dâre Kutnî]

"Sırat köprüsü, Cehennemin üzerinde, Cennete giden yoldadır." [Hatîb]

"Kurbanlarınız Sırat köprüsünde bineklerinizdir." [Deylemî]

"Bid’at ehli Sırattan geçemeyip, Cehenneme düşer." [İbni Asakir]

"Kur’andan başka delil kabul etmem, diyenler çıkacaktır." [Ebû Dâvud]

"Hadisi bırak Kur’ana bak, diyerek beni yalanlayanlar çıkacaktır." [Ebu Ya’la]

"Öyle bir zaman gelecek ki, sonra gelenler, önceki âlimleri cahillikle suçlayacaklardır." [İbni Asakir]

"Dine uygun bir iyilik edince sevinen, günah işleyince üzülen gerçek mümindir." [Tirmizî, Hâkim]

"Günde beş kere yıkananın kirleri temizlendiği gibi, beş vakit namaz kılanın da günahları temizlenir." [Buharî]

"Sual sorup ilim öğrenmek için gelenleri güzel karşılayın! Resulullah’ın emrettiği ilmi öğrenmeye hoş geldiniz, diyerek sorularını cevaplandırın ve problemlerini güzelce çözmeye çalışın!" [İbni Mâce]

"İlim öğrendiklerinize hürmet edin ve ilim öğrettiklerinize de ikram edin!" [İbni Neccar]

"İlim öğrettiklerinize de tevazu gösterin! Zorba âlim olmayın!" [Hatîb]

"Meşru olarak dua eden mümin, şunlardan birine muhakkak kavuşur: Kabul olur veya kabul edilmiş bir ibadet sevabı alır ve âhirette büyük nimetlere kavuşur. Günahları affedilir veya iyilikleri artar yahut önlenmesini istediği o kötülüğün bir benzerinden, Allahü teâlâ onu kurtarır. O hâlde dua etmeye devam edin! Allah’ın ihsanı boldur. Dünyada duası kabul olanlar, duası dünyada kabul olmayanlara, âhirette verilen nimetleri görünce: Keşke, bizim de dünyada dualarımız hiç kabul olmasaydı, diyeceklerdir." [Deylemî, Hâkim]

"Elbisenin eskidiği gibi, göğsünüzdeki iman da eskir. Allah’a niyaz ederek, imanınızı tazeleyin!" [Taberanî, Hâkim]

"Lailahe illallah sözünü çok söyleyerek imanınızı tazeleyin!" [İ. Ahmed, Taberanî]

"Allahü teâlâ, çok hayâ ve kerem sahibidir. Kendisine açılan elleri boş çevirmekten hayâ eder." [Tirmizî, Hâkim]

"Cennete gidecek bir mümin ölünce, Allahü teâlâ onun cenazesini taşıyana, arkasından gidene ve onun namazını kılana azap etmekten hayâ eder." [Deylemî]

"Allahü teâlâ, bir kavmi, bir topluluğu mağfiret ettiği hâlde, onların içinden birini mağfiret etmemekten hayâ eder." [Ebuşşeyh]

"Allahü teâlâ, insanlar içinden seçtiklerini Arabistan’da yerleştirdi. Bu seçilmişlerden de, beni seçti. O halde, Arabistan’da bana bağlı olan Müslümanları seven, benim için sever. Onlara düşmanlık eden, bana düşmanlık etmiş olur." [Taberânî]

"Şu üç sebepten dolayı Arabı sevin: Ben Arabım. Kur’an Arapçadır ve Cennet ehlinin lisanı da Arapçadır." [Taberânî, Hâkim, İbni Asakir, Abdürrazzak]

"Fakirleri sevin ve onlarla oturup kalkın. Müslüman Arabı da kalbden sevin." [Hâkim]

"Arabı ve onların bekasını da sevin. Çünkü onların bekası İslâm’da nurdur. Son bulmaları ise İslâm’da zulmettir." [Ebuşşeyh]

"Ebu Bekri ve Ömer’i sevmek sünnet, buğz etmek küfürdür. Ensarı sevmek imandandır, buğz etmek küfürdür. Müslüman Arabı sevmek de imandandır, buğz etmek küfürdür." [İ.Neccâr]

"Arabı sevmek iman alameti, buğz ise münafıklık alametidir." [Hâkim, Beyhekî, Dare Kutnî]

"Kureyş’i sevin. Çünkü Allahü teâlâ, onları sevenleri sever." [Taberânî]

"Arab, yeryüzünde Allahü teâlânın nurudur. Onların yok olması zulmettir. Onlar yok olunca, nur gider, zulmet gelir." [Hâkim]

"Dört kabilesi hariç, Arabın hepsi İbrahim oğlu İsmail evladıdır." [İ. Asakir]

"İnsanların iyisi Arap, Arabın iyisi Kureyş, Kureyş’in iyisi Beni Haşim’dir. Acemin iyisi Fars, Sudanlının iyisi Nube, malın hayırlısı mehirdir." [Deylemî]

"Arabın helak olması kıyamet alametidir." [Tirmizî, Taberânî]

"Bana buğz eden dinden ayrılır. Müslüman Araba buğz eden bana buğz etmiş olur." [Tirmizî, Taberânî, İ. Ahmed, Beyhekî, Ebu Ya'la, Hâkim]

"Yemek hazırken namaza durmayın!" [Müslim]

"Akşam yemeği hazırsa, namazdan önce yemeği yiyin!" [Buhârî]

"En üstün ibadet, Kur’an okumaktır." [İbni Kanî]

"En çok ibadet eden, en çok Kur’an okuyandır." [Deylemî]

"Kur’an okuyun! Kıyamette size şefaat eder." [Müslim]

"Kur’an okuyan, Cennet ehlinin reisidir." [Hakîm]

"Kur’an okuyan bunamaz." [Tirmizî]

"Kur’an okunan yere rahmet yağar, melekler hazır olur." [Buharî]

"Kur’an okunmayan evin hayrı azalır, şerri çoğalır, o ev halkına darlık gelir." [Dâre Kutnî]

"Kur’an-ı kerimi hatmedene, 60 bin melek dua ve istiğfar eder." [Deylemî]

"Hatmi okuyanın ve dinleyenin duası kabul olur." [Ebu Nuaym]

"Sabah namazından sonra 12 kere İhlâs okuyan, Kur’anı dört defa hatmetmiş gibi sevaba kavuşur." [Bezzar]

"Bir defa Yasin okuyan, on defa Kur’an okumuş gibi sevaba kavuşur." [Tirmizî]

"Allah’ım, bizi hayatta bıraktığın sürece kulağımızdan, gözümüzden ve kuvvetimizden bizi faydalandır. Bunları son anımıza kadar bizden alma! Bize zulmedenlerden intikamımızı al! Bize düşmanlık edenlere karşı bize yardım et! Bize musibet verme! Dünyayı, bizim en büyük kaygımız ve ilmimizin son hedefi yapma! Bize acımayanları başımıza musallat etme!" [Tirmizî]

"Haşefe içeri girince, meni gelse de, gelmese de gusül vacib olur." [Taberânî]

"Dua müminin silahı, dinin direği, göklerin ve yerin nurudur. Dua ibadetin özü, ibadetin anahtarıdır." [Camiu’us-Sagir]

"Aldığı gıda maddelerini, pahalanınca satmak için, kırk gün saklayan, hepsini fakirlere parasız dağıtsa, günahını ödeyemez." [Deylemî]

"Fal baktıran, falcıya inanmasa da, kırk gün namazı kabul olmaz" [Müslim]

"Bir eve misafir gelince, melekler sofrada ev sahibine dua eder." [Taberanî]

"Melekler, sahura kalkana dua eder." [İ. Ahmed]

"Allahü teâlânın zikredildiği yerlere, melekler rahmet saçar." [Ebuşşeyh]

"Bir kimse, namaz kıldığı yerden ayrılıncaya kadar, melekler, (Ya Rabbî, buna rahmet et) diye dua ederler." [Nesaî]

"Melekler, iyilik öğretene dua ederler." [Tirmizî]

"Yatağa abdestli yatan kimse için, bir melek sabaha kadar, (Ya Rabbî, bunu affet) diye dua eder." [Hâkim]

"Bizim çarşımızda dini bilen kimseler satıcılık yapsın." [Tirmizî]

"(Alıcı olmadığınız halde, fiyatları kızıştırmak için) müşteri ile satıcının aralarına girmeyin." [Müslim]

"Satışlarda çok yemin etmekten sakının! Çok kazansanız da, perişan olursunuz." [Müslim]

"Yemin, malı sattırırsa da, malın bereketini kaldırır." [Buhârî, Müslim]

"Yemin, mala rağbeti artırır. Kazancı giderir." [Müslim]

"Malını yalan yeminle satan kimseye, ahirette acı azap vardır." [Müslim]

"Mescidlerde alışveriş yapmayın" [Tirmizî, Nesaî, Ebû Davûd]

"Birbirinize, Allah'ın laneti, Allah'ın gadabı ve cehennem temennisiyle bedduada bulunmayın." [Ebu Dâvud]

"Kendinize, çoluk çocuğunuza veya malınıza beddua etmeyin. Duaların kabul olduğu saate rastlar da, Allah tarafından kabul olunur." [Ebû Davûd, İ. Kurtubi]

"Allahü teâlâ, hakkın anlatılmasından çekinmez." [Tirmizî]

"İnsanlara karışıp onların ezalarına katlanan müslüman, onlara karışmayıp, ezalarına katlanmayandan hayırlıdır." [Tirmizî]

"Mümin kişiye bir ağrı, bir yorgunluk, bir hastalık bir üzüntü hatta bir ufak tasa isabet edecek olsa, Allah onun sebebiyle mü'minin günahından bir kısmını mağfiret buyurur." [Buharî]

"Allah'a ve âhıret gününe inanan, misafirine ve komşusuna ikram etsin, ya hayır söylesin veya sussun." [Buharî]

"Kim mü'mine zarar verirse Allah da onu zarara uğratır. Kim de mü'mine meşakkat verirse, Allah da ona meşakkat verir." [Tirmizî]

"Kim çocuğuyla annesi arasını ayırırsa kıyamet günü Allah, sevdikleriyle onun arasını ayırır." [Tirmizî]

"Bir kimse kendisi için istediği bir şeyi, mümin kardeşi için de istemedikçe, hakiki mümin sayılamaz." [Ebû Davûd]

"Hiçbiriniz kendisi için istediğini, mü’min kardeşi için istemedikçe gerçek iman etmiş olamaz." [Buharî]

"Sizden biriniz kendisi için istediğini başkaları için de istemedikçe gerçek manada iman etmiş olamaz." [Buharî, Müslim, Tirmizî, Nesaî]

"Kim, kendisine yapılan bir iyliğe karşı, bunu yapana (Cezâkellâhu hayran) derse teşekkürü en mükemmel şekilde yapmış olur." [Tirmizî]

"Cebrail aleyhisselam gelip: Kalk namaz kıl ve dua et! Bu gece Şaban'ın 15. gecesidir, dedi. Bu geceyi ihya edenleri Allahü teâlâ affeder. Yalnız, müşrik, büyücü, falcı, cimri, kinci, bid'at ehli, içkici, faizci ve zaniyi affetmez." [Taberanî]

"Şabanın 15. gecesini ibadetle, gündüzünü de oruçla geçirin! O gece Allahü teâlâ buyurur ki: Af isteyen yok mu, affedeyim. Rızk isteyen yok mu, rızk vereyim. Dertli yok mu, sıhhat, afiyet vereyim. Ne isteyen varsa, istesin vereyim. Bu hâl, sabaha kadar devam eder." [İbni Mâce]

"Bin kere Besmele okuyanın dört bin büyük günahı af olur." [Tergibussalat]

"Toplulukta, birlik ve beraberlikte rahmet var, ayrılıkta ise azab-ı ilahi vardır." [Beyhekî]

"İki kişi bir kişiden, üç kişi iki kişiden hayırlıdır. O halde birlik olun!" [İ. Asakir]

"Yemeği toplu olarak yiyin; bereket topluluktadır." [İbni Mâce]

"Kişi sevdikleriyle haşrolur. Kâfirleri seven onlarla beraberdir, yaptığı iyi amellerin hiç faydası olmaz." [Taberanî]

"Ümmetimin âlimleri asla sapıklıkta birleşmez. O halde, salih âlimlerin yolunda olun; çünkü Allah'ın rahmeti cemaatle beraberdir. Bunlardan ayrılan Cehenneme gider." [Hâkim, İbni Cerir, Tirmizî]

"Şeytan insanın kurdudur. Sürüden ayrılan koyunu kurt kaptığı gibi, şeytan da cemaatten ayrılanı kapar. Sakın cemaatten ayrılmayın!" [Tirmizî]

"Cemaatten ayrılan yüzüstü Cehenneme düşer." [Taberanî]

"Cemaatten bir karış ayrılan, İslâm halkasını boynundan çıkarmış olur." [Ebû Davûd]

"Allahü teâlâ'nın hiç sevmediği helâl şey, boşamaktır." [Hâkim]

"Bir kimsenin üç talakla boşadığı kadınla, bir başkası evlendi; ancak bu kimse, zifafa girmeden o kadını boşadı. Kadın tekrar önceki kocasına dönmek istemişti. Durum Resulullaha sorulunca buyurdu ki: Hayır, ikinci evliliğinde cinsi ilişki olmamışsa, önceki kocasıyla evlenemez." [Buharî, Müslim, Ebû Davûd, Tirmizî, Nesaî]

"Avret yerlerini açmak büyük günahtır." [Hâkim]

"Size büyük günahların en büyüğünü haber vereyim mi? Allah'a şirk koşmak, anaya babaya itaatsizlik etmek ve yalancı şahitlik yapmak... " [Buharî]

"İki umre, aralarında yapılan günahlara keffarettir." [Ahmed İbni Hanbel]

"Kabul edilmiş bir hac, o yıl ki hatalara keffarettir. " [Ahmed İbni Hanbel]

"Şehidden akan ilk damla kan, onun bütün günahları için keffarettir." [Ahmed İbni Hanbel]

"Allah, cuma'yı kılanın iki cuma arasındaki günahlarını örter." [Ahmed İbni Hanbel]

"Namaza koşarak gitmeyin." [Buharî]

"Her namaz vakti camiye giden, ya Allah yolunda istifade edeceği bir ahıret kardeşi bulur, ya güzel bir ilme, ya hidayetini artıracak veya onu sapıklığa düşmekten muhafaza edecek bir kelimeye yahut ilahî rahmete mazhar olur." [Taberânî]

"Camiye çocuk ve deli koymayın." [İbni Mâce]

"Şu üç ikram geri çevrilmez: güzel koku, süt ve minder veya yastık." [Tirmizî]

"Güzel bir koku ikram edilen, onu sürünsün ve reddetmesin." [Taberanî, Hâkim]

"Verilen reyhanı reddetmeyin. Reyhan Cennet kokusudur." [Tirmizî]

"Şu üç şey her Müslümana vaciptir: Cuma günü yıkanmak, misvak kullanmak ve güzel koku sürünmek." [Buharî, İ. Ahmed]

"Güzel koku sıkıntıyı giderir." [Ebu Nuaym]

"Güzel kokuyu severim." [Nesaî]

"Dört şey Peygamberlerin sünnetidir: Haya, güzel koku, misvak ve evlenmek." [Tirmizî]

"Koku sürünürken Besmele çekmeyen şeytanları sevindirmiş olur." [İ. Sünnî]

"Rahmet melekleri kadınlara mahsus koku sürünen erkeğe yaklaşmaz." [Taberanî]

"Farz namazı kıldıktan sonra nafile kılmak isteyen, biraz ileri veya geri çekilsin! Yahut biraz sağa sola gitsin!" [Abdürrezzak]

"Namazını mescitte kılan, evi için de bir nasip ayırsın! Çünkü Allahü teâlâ, onun evinde kıldığı namaza da sevap verir." [Müslim]

"Mescide girince, oturmadan önce iki rekat namaz kılın! Sonra ister oturun, ister işinize gidin!" [Ebû Davûd]

"Resûlüllah (s.a.v.), İkamet okunduktan sonra farzdan başka namaz kılmayın! buyurdu. Orada bulunanlar, Ya Resulallah, sabah namazının iki rekat sünnetini de mi kılmayalım? diye sual edince buyurdu ki: Evet sabahın iki rekat sünnetini de kılmayın!" [Beyhekî]

"Dünya, ana rahmine göre Cennet, Cennete göre ise çöplük gibidir." [M. Name]

"Cennette işitilmeyen ve hayal bile edilemeyen nimetler vardır." [Müslim]

"Rabbine itaat edip, kocasının hakkını ödeyen, ona hıyanet etmeyen kadınla şehit arasında, bir derece fark kalır. Kocası güzel ahlâklı bir mümin ise, onun kocası olur. Kocası uygun birisi değilse, Cennette Allahü teâlâ onu bir şehitle evlendirir." [Taberanî]

"Şehit, Cennette bir huri ile evlendirilir." [İ. Ahmed]

"Cennet kızlarından biri dünyaya gelse, muhakkak yer ile gök arasını aydınlatır ve ikisi arası güzel bir koku dolardı." [Buharî, Müslim]

"Cennet nefse hoş gelmeyen şeylerle, Cehennem de nefsin arzularıyla kuşatılmıştır." [Buharî, Müslim, Tirmizî]

"Cennette bir kamçı kadar yer, dünyadan ve dünyada bulunan her şeyden daha hayırlıdır." [Buharî, İbni Mâce]

"Muhakkak cennet yüz derecedir. Onlardan her bir derece gök ile yer arasındaki mesafe kadardır. Şüphesiz o derecelerin en yücesi, Firdevs'tir. En faziletlisi de Firdevs'tir. Arş, muhakkak Firdevs'in üstündedir. Cennetin ırmakları da Firdevs'ten çıkıp akar. Bu itibarla siz Allah'tan dilemek istediğiniz zaman Firdevs'i isteyin" [İbni Mâce, Tirmizî]

"Şayet cennet ehli kadınlardan bir kadın dünyaya çıkmış olsaydı, muhakkak yer ile gök arasını aydınlatır ve ikisi arasını güzel bir koku doldururdu. Ve elbette o kadının başörtüsü dünyadan ve dünyadaki her şeyden daha hayırlıdır." [Buharî]

"Eğer cennette olan şeylerden tırnak kadar bir şey görünseydi yer ile gök arasını süse boğardı. Ve cennet ehlinden bir kadının bilezikleri görünseydi, güneşin yıldızların ışığını bastırdığı gibi o da muhakkak güneşin ışığını bastırırdı." [Tirmizî]

"Şüphesiz cennette öyle bir ağaç vardır ki, onun altında bir süvari, yürüyüşü çok sür’atli, talimli, iyi cins bir at ile yüz sene yürürse yine onu bitiremez." [Müslim, Buharî, Tirmizî, İbni Mâce]

"Ben cennetin kapısı önünde durdum, oraya girenlerin çoğu fakirler idi. Zenginler alıkonulmuşlardı." [Buharî, Tirmizî]

"Bir münadi cennet ehline: Daima sıhhatli kalmanız ve ebediyyen hasta olmamanız hakkınızdır. Daima yaşamanız ve ebediyyen ölmemeniz hakkınızdır. Daima genç kalmanız ve ebediyyen ihtiyarlamamanız hakkınızdır. Daima nimetler içinde hoş bir halde olmanız ve ebediyyen sıkıntı ve çetinliğe maruz kalmamanız hakkınızdır diye nida edecektir." [Müslim]

"Cennet ehli cennete kılsız, tüysüz, yaratılıştan sürmeli, otuz veya otuz üç yaşında olarak gireceklerdir." [Tirmizî]

"Her kim cennete girerse nimet içinde hoş halde olur. Kendisine hiçbir sıkıntı ve çetinlik isabet etmez. Elbiseleri eskimez, gençliği de bitmez." [Müslim, Tirmizî]

"Cennet ehli cennete girdikleri vakit bir münadi: Sizin için Allah katında bir vaad vardır, diye nida eder. Onlar da: Allah bizim yüzlerimizi ak etmedi mi? Bizi ateşten kurtarmadı mı? Bizi cennete girdirmedi mi? derler. Melekler: Evet, diye cevap verirler. Müteakiben Allah ile cennet ehli arasında perde kaldırılır. Allah’a yemin ederim ki, Allah, cennet ehline kendisine bakmasından daha sevgili hiçbir şey vermemiştir." [Tirmizî]

"Muhakkak cennette mü’min için içi boşaltılmış bir tek inciden bir çadır vardır. Onun boyu altmış mildir. Onun her köşesinde mümine mahsus birçok kadınlar vardır ki, diğerleri onları görmezler. Mümin kişi onları dolaşıp ziyaret eder." [Buharî, Müslim]

"İnsanlar arasında öyle kimseler vardır ki, dış görünüşe göre, cennet ehline yaraşır hayırlı işler yaparlar; halbuki kendileri cehennemliktir. Öyle kimseler de vardır ki, cehennemliklere ait kötü işler yaparlar, halbuki kendileri cennetliktir" [Buharî, Müslim]

"Allahü teâlâ iman sahiplerine, Cehennemde, günahları kadar azap eder. Sonra imanları sebebiyle ebedî olarak Cennete sevk eder." [Ebu Nuaym]

"Cehennem ehlinin bir kısmı, ne ölür, ne azaptan kurtulur, ne de hayata kavuşur. Bir kısmı da, ölür kömür halini alır. O zaman şefaat izni çıkar. Onlar Cennet kıyılarına kadar getirilir. Cennet ehline: Bunları hayat ırmaklarında yıkayın, denir. Yıkandıktan sonra yeni bitmiş taze ot gibi hayat bulurlar." [Müslim, İbni Mâce, Darimî]

"Tevhid ehlinden bazıları günahları sebebiyle Cehenneme girince, puta tapanların onlara, Allah’a inanmanız size yarar sağlamadı, demeleri üzerine Allahü teâlâ gazap eder. İman ehlini Cehennemden çıkarıp hayat ırmağında yıkatır. Temiz halde Cennete girerler." [Ebu Nuaym]

"İyi kötü herkes Cehenneme girer. Yalnız mümine, serin ve selamet olur, İbrahim’e ateşin serin olduğu gibi. Allah, takva ehlini kurtarır, zalimleri ise orada yüzüstü bırakır." [İbni Mâce]

"Şefaat etmeye devam ederim ve şefaatim de kabul olunur. Ya Rabbi, Lailahe illallah Muhammedün Resulullah diyen herkese şefaatimi kabul et, derim. Böylece, zerre imanı olan hiç kimse Cehennemde kalmaz." [Deylemî]

"Sayısız insan Cehenneme girer. Bana da şefaat izni verilir. Secdeye kapanıp şefaat isterim. O zaman; Kaldır başını, şefaatin kabul olundu, buyurulur." [Taberanî]

"İnsanda bulunan en şerli şey, aşırı cimrilik ve şiddetli korkudur." [Ebû Davûd]

"Her iyi iş sadakadır." [Riyâzü's-Salihîn]

"Bir hurmanın yarısı ile, bunu da bulamazsanız güzel sözle ateşten korununuz" [Müslim]

"Resullullah (s.a.v.), parayı önce kendi ihtiyaçların için harca. Artarsa ailen için sarfet. Ailenden de birşey artarsa sana yakınlığı ve hısımlığı olana harca. Bunlardan da bir şey artarsa (yanındaki yoksulları göstererek) şöyle, şöyle sadaka yap, buyurdu." [Müslim]

"Verenin eli yüksektir. Nafakasını verdiğin kimselerden başla! Anneni, babanı, kız kardeşini, erkek kardeşini sonra sana en yakın ve ondan sonra en yakın olanlarını gör, gözet!" [Nesaî]

"Resullullah (s.a.v.), Her müslümana sadaka vermek vaciptir, buyurunca oradakiler: Ya Resulullah! Eğer sadaka olarak verecek bir şey bulamazsa ne yapar? dediler. Çalışır, elinin emeği ile kazandığını hem kendisi harcar hem de sadaka olarak verir, buyurdu. Çalışmaya gücü yetmezse ne yapar? denildi. Sıkıntıya düşmüş bir muhtaca yardım eder, buyurdu. Böyle bir yardıma gücü yetmezse? denildi. İyilik ile yahut hayır ile emreder, buyurdu. Bunu yapmaya da kudreti yetmezse? denildi. Kötülükten kendisini sakındırır, bu da onun için bir sadakadır, buyurdu." [Müslim]

"Ümmetimin iyi ve kötü bütün amelleri bana gösterildi. İyi amellerin içinde, eziyet verecek şeyin yoldan kaldırılması da vardı. Mescidin kirletilmesi ve o haliyle bırakılmasını da kötü ve çirkin ameller arasında gördüm." [Riyazü's-Salihîn]

"Kardeşini güler yüzle karşılamaktan ibaret bile olsa hiçbir iyiliği hor görme!" [Riyazü's-Salihîn]

"Cimrilik, helak edicidir." [Taberanî]

"Her sabah bir melek, Ya Rabbi, infak edene bol karşılık ver! der. Bir melek de, Cimrilik edenin malını helak et! diye dua eder." [Buharî]

"Allah katında cömert cahil, cimri âlimden daha üstündür. Çünkü cimrilik en ağır hastalıktır." [Dare Kutnî]

"Aman cimrilikten son derece sakının! Sizden öncekileri cimrilik helak etti." [Müslim]

"Şüphesiz Allah, Tayyib’dir, güzel ve hoş olanı sever; Tahir’dir, temizliği sever; Kerîm’dir, keremi sever; Cevâd’dır, cömertliği sever…" [Tirmizî]

"Senin sayende Allah’ın bir kimseye hidayet etmesi, Senin için dünyadan ve dünyada olan her şeyden daha hayırlıdır." [Buharî]

"İbadetine riya karıştırana ahirette; Git, sevabını o kişiden iste! denir." [İbni Mâce]

"Üzerine güneşin doğduğu günlerin en kıymetlisi Cuma günüdür." [Tergib-üs-salat]

"Allah indinde günlerin seyyidi Cuma'dır. O, Kurban ve Ramazan Bayramı günlerinden de kıymetlidir." [Buharî]

"Cuma günü, bayram günlerinden, Arefe ve Aşure gününden daha kıymetlidir." [Tergib-üs-salat]

"Günlerin en kıymetlisi cumadır. Cuma günü, bayram günlerinden daha kıymetlidir. Cuma, dünyada ve Cennette müminlerin bayramıdır." [Riyad-un-nasıhîn]

"Cuma, fakirlerin haccıdır ve müminlerin bayramıdır ve gök ehlinin bayramıdır ve Cennette de bayram günüdür. Günlerin en iyisi, en şereflisi Cumadır." [Ey Oğul İlmihali]

"Cuma günü geldiği için sevinen bir mümine, kıyamete kadar her gün, o kadar sevap verilir ki, adedini Allahü teâlâ bilir." [Ey Oğul İlmihali]

"Günlerin efendisi cuma, ayların efendisi Muharrem, ağaçların efendisi sedir ağacı, dağların efendisi Tur-i Sina, Habeşlilerin efendisi Bilal, İranlıların efendisi Selman, sözlerin efendisi Kur’an, Kur’anın efendisi Bekara, Bekara sûresinin efendisi Âyet-el-Kürsi’dir." [Deylemî]

"Cuma günü günah işlemeden selametle geçerse, diğer günler de selametle geçer." [İmam-ı Gazali]

"Cuma gecesi iki rekat namaz kılıp, her rekatta bir Fatiha, bir Âyet-el Kürsi, 15 İhlas okuyup selam verdikten sonra bana bin salevat okuyan, beni rüyada görür." [Şir’a]

"Cuma günü veya gecesi Duhan suresini okuyana Cennette bir köşk ihsan edilir." [Taberanî]

"Cuma günü sabah namazından önce, üç kere (Estağfirullah el azim ellezi la ilahe illa hüvel hayyel kayyume ve etubü ileyh) okuyanın kendisinin ve anasının ve babasının bütün günahları af olur." [Tergib-üs-salat]

"Allahü teâlâ, bugünden itibaren kıyamete kadar size Cumayı farz kıldı. Adil veya zalim bir hükümdar zamanında küçümseyerek veya inkâr ederek Cumayı terk edenin iki yakası bir araya gelmesin! Böyle bir kimse tevbe etmezse, onun namazı, zekatı, haccı, orucu ve hiçbir ibadeti kabul olmaz." [İbni Mâce]

"Cuma namazı kılmak; köle, kadın, çocuk, hasta hariç, her müslümana farzdır." [Ebû Davûd, Hâkim]

"Bir Müslüman, Cuma günü gusül abdesti alıp, Cuma namazına giderse, bir haftalık günahları af olur ve her adımı için sevap verilir." [Riyad-un-nasıhîn]

"Özürsüz üç Cumayı kılmayanın kalbi mühürlenir, yani iyilik yapamaz olur." [Hâkim]

"Cuma namazını kılmayanların kalblerini, Allahü teâlâ mühürler. Gafil olurlar." [Riyad-un-nasıhîn]

"Cuma namazı yolunda ayakları tozlanana Cehennem ateşi haramdır." [Tirmizî]

"Cuma namazından sonra, yedi defa ihlas ve muavvizeteyn okuyanı, Allahü teâlâ, bir hafta, kazadan, beladan, kötü işlerden korur." [İbni Sünnî]

"Cuma gününde öyle bir saat vardır ki, bir Müslümanın duası o vakte tesadüf ederse, o duayı Allahü teâlâ kabul eder." [Tirmizî]

"Cuma günlerinde bir an vardır ki, müminin o anda ettiği dua red olmaz." [Riyad-un-nasıhîn]

"Âdem aleyhisselam Cuma günü yaratılmıştır. Cuma günü Cennete götürülmüştür. Cuma günü dünyaya gönderilmiştir. Cuma günü kıyamet kopacaktır. Cuma gününde öyle bir saat vardır ki, o saatte bütün dualar kabul olur." [Tergib-üs-salat]

"Allahü teâlâ, Cuma günü ölen mümine kabirde azap etmez." [Tergib-üs-salat]

"Cuma günü kırk defa salevat getirenin kırk yıllık günahını Allahü teâlâ affeder." [Tergib-üs-salat]

"Allahü teâlâya yemin ederim ki ümmetimin hepsi büyük günah işleyerek ölse, Cuma gecesi iki rekât namaz kılıp her rekâtında bir Fatiha ve yetmiş İhlâs okuyarak selâmdan sonra yetmiş kere istiğfar okuyan, onlara şefaat eder, Allahü teâlâ da onun şefaati ile hepsini Cennete koyar." [Tergib-üs-salat]

"Kim, Cuma günü gusleder, güzel elbiselerini giyer, güzel koku sürünür, mescide gelip cemaatin omuzlarına basmadan oturursa, bir haftalık günahları affolur." [Tergib-üs-salat]

"Her kim Cumaya gelip cemaatin omuzlarına basarak ilerlerse Kıyamette o kimseden Cehenneme giden bir köprü yapılır. Halk onun üzerinden geçerler." [Tergib-üs-salat]

"Güzel bir abdest alıp Cumaya gelerek sessizce hutbe dinleyenin, bir önceki Cumadan bu Cumaya ve üç gün sonrasına kadar, yani toplam on günlük günahı affolur." [Tergib-üs-salat]

"Cuma günü bir defa İhlas-ı şerif okuyan, Kadir gecesini idrak etmiş gibi olur." [Tergib-üs-salat]

"Cuma namazına yetişen kimseye bin şehid sevabı verilir." [Tergib-üs-salat]

"Şarkı, oyun ve eğlence kalbde nifakı büyütür. Nasıl ki su otu büyütüyorsa. Allah'a yemin ederim ki, Kur'an ve zikir kalbde imanı büyütür, tıpkı suyun otu büyütmesi gibi." [Ramuz el-Ehadis]

"Siz, çalgı ve şarkı dinlemekten sakınınız. Zira o ikisi, suyun sebzeyi bitirmesi gibi, kalbde nifakı yeşertir." [Ramuz el-Ehadis]

"Musiki, kalbde nifak hasıl eder." [Beyhekî]

"Bir zaman gelecek, ümmetimden bazısı, zinayı, ipek giymeyi, içki içmeyi, çalgıyı helâl addedecektir." [Sahih-i Buharî Muhtasarı Tecrid-i Sarih Tercümesi ve Şerhi]

"Bir zaman gelecek, zina, içki ve çalgıyı helâl sayanlar çıkacaktır." [Buharî]

"Muhakkak Allah beni âlemlere rahmet ve hidâyet olarak göndermiş ve bana nefesli çalgı âletlerini, sazları, defleri ve cahiliye devrinde kendilerine tapınılan putları kırmamı emretmiştir." [Tergib ve Terhib, Ramuz el-Ehadis]

"Ben, çalgıları, putları yok etmek için de gönderildim." [İ. Ahmed, Ebu Nuaym, İ. Neccar]

"Cenab-ı Hak, bütün çalgı aletlerini kaldırmamı emretti." [İ. Ahmed]

"Ümmetim beş şeyi helâl gördüğü vakit helak olmayı haketmiştir: Lânetleşme açığa çıktığı, içki içip ipek giydikleri, şarkıcı kadınlar edindikleri, erkek erkekle kadın da kadınla yetindiği vakittir." [Beyhekî, Ramuz el-Ehadis]

"Nimete kavuşunca çalgı çalmak, Allah'ın gazabına sebep olur." [Deylemî, Bezzar]

"Ümmetimden bazıları, içkilere başka isim vererek içerler. Şarkıcı kadın ve çalgı aletleriyle eğlenirler. Allahü teâlâ, onları yerin dibine batırır." [İbni Mâce]

"İblis, dünyaya inince yemek istedi. Besmelesiz yenen yemekler senin, denildi. Müezzin istedi. Çalgılar müezzinin, denildi." [Taberanî, İbni Ebiddünya, İbni Cerir]

"İlk teganni eden şeytandır." [Taberanî]

"Kur’an çalgı aletlerinden okunmadan önce, salih amel işlemekte acele edin." [Taberanî]

"Resulullah çalgı aletleriyle para kazanmayı yasakladı." [Begavi]

"Çalgıcılar çoğalınca, bela zuhur eder." [Tirmizî, Ebû Davûd, İbni Mâce, İ. Ahmed]

"Allahü teâlânın gazabına sebep olan şeyler: Acıkmadan yemek, uykusu yokken uyumak, tuhaf bir şey olmadan gülmek, musibette feryat etmek, nimete kavuşunca çalgı çalmak." [Ramuz el-Ehadis]

"Resul-i Ekrem efendimiz: Her kim şarkı sesine kulak verirse, onun ruhanileri dinlemesine izin verilmez, buyurdu. Oradakilerden biri, Ya Resulallah, ruhaniler kimlerdir? diye sordu. Resulullah da, Cennet ehlinin okuyucularıdır, buyurdu." [İmam-ı Şarani]

"Çocuğun öfkeli, yağmurun hararetli olması, şerlerin taşması, yalancının tasdiki, doğrunun yalanlanması, haine güvenilmesi, emine ihanet edilmesi, münafıkların kabileye efendi olması, çarşıya münafıkların hakim oluşu, mihrapların süslenmesi, kalblerin harap edilmesi, erkeğin erkeklerle, kadınların kadınlarla yetinmesi, dünyanın mamur kısmının harab, harap kısmının mamur olması, şüphenin ve faizin aşikar olması, çalgının ve eğlence aletlerinin alenileşmesi, içkinin içilmesi, zaptiyenin, gammazların ve gıybetçilerin çoğalması, Kıyamet alametlerindendir." [Ramuz el-Ehadis]

"Allahü teâlânın size haram ettiği şeylerde şifa yoktur." [Hâkim]

"Çalışıp kazanmak her Müslümana farzdır." [Taberanî]

"Kimseye muhtaç olmamak ve ana baba, çoluk çocuğunu muhtaç etmemek için işe gidenin, her adımı ibadettir." [Taberanî]

"Küçükken ölen çocuklar, ana-babaları ile karşılaşınca, ellerinden tutup, ana-babaları Cennete girinceye kadar, onlardan ayrılmazlar." [Müslim]

"Hiçbir Müslüman yoktur ki, büluğa ermemiş bir çocuğu ölsün de, Allahü teâlâ, bol rahmeti sebebiyle, onu Cennete koymasın." [Buharî, Nesaî]

"Üç evladı ölmüş olan bir Müslüman ateşe girmez." [Buharî, Müslim]

"Kimin bâlig olmamış üç evladı ölmüşse, bu çocuklar, onu ateşten koruyan bir kale olur, ölen evlat iki, hatta bir olsa da..." [Tirmizî]

"Çocuğu ölen kimseyi teselli edene Cennet hırkası verilir. Musibete uğrayanı teselli eden, onun sevabı kadar sevap kazanır." [Tirmizî]

"Allahü teâlâ sevdiği kulu kendisine bağlar. Çoluk çocuğu ile meşgul etmez." [Deylemî]

"Mümine gelen her sıkıntı, günahlarına kefaret olur." [Buharî]

"Allahü teâlânın hayrını murad ettiği kul, belaya maruz kalır." [Taberanî]

"Mümin, keler deliğine saklansa, ona, eza edecek biri musallat olur." [Beyhekî]

"Dünya, mümine zindandır." [Müslim]

"Allah’ı ve Resulünü seven, belaya zırh giysin!" [Beyhekî]

"Hepiniz, bir sürünün çobanı gibisiniz. Çoban sürüsünü koruduğu gibi, siz de evinizde ve emriniz altında olanları Cehennemden korumalısınız! Onlara Müslümanlığı öğretmezseniz, mesul olursunuz." [Müslim]

"Bütün çocuklar, Müslümanlığa elverişli olarak dünyaya gelir. Daha sonra bunları, ana-babaları hıristiyan, yahudi ve dinsiz yapar." [Taberanî]

"Ev halkınızı terbiye için bastonunuzu onların göreceği yere asın!" [Taberanî]

"Çok müslüman evladı, babaları yüzünden Veyl ismindeki Cehenneme gidecektir. Çünkü bunların babaları, yalnız para kazanmak ve keyf sürmek hırsına düşüp ve yalnız dünya işleri arkasında koşup evlatlarına Müslümanlığı ve Kur'an-ı kerimi öğretmediler. Ben böyle babalardan uzağım. Onlar da benden uzaktır. Çocuklarına dinlerini öğretmeyenler Cehenneme gidecektir." [S.Ebediyye]

"Hoca çocuğa Besmele okur, çocuk da söyleyince, Allahü teâlâ, çocuğun ve anasının ve babasının ve hocasının Cehenneme girmemesi için senet yazdırır." [S. Ebediyye]

"Mümin mümine karşı bir binanın kenetlenmiş taşları gibidir. Biri diğerine kuvvet verir." [Buharî, Müslim, Tirmizî]

"Bir Müslümanın din kardeşine üç günden fazla dargın durması helâl değildir." [Ahmed]

"Bir müminin din kardeşiyle üç günden çok dargın durması caiz değildir. Üç gün geçtikten sonra, onunla karşılaşırsa, ona selam verip hatırını sormalıdır. O kimse selamını almazsa günaha girer. Selam veren de küs durma mesuliyetinden kurtulmuş olur." [Ebû Davûd]

"İki kişi, birbirine dargın olarak ölürse, Cehennemi görmeden Cennete giremez. Cennete girseler de birbiriyle karşılaşamazlar." [İbni Hibban]

"Din kardeşiyle bir yıl dargın duran, onu öldürmüş gibi günaha girer." [Beyhekî]

"Müslümanla alakayı kesmek onun kanını dökmek gibidir." [Ebu Nuaym]

"Birbirinizle münasebeti kesmeyin! Birbirinize arka çevirmeyin! Birbirinize kin ve düşmanlık beslemeyin! Birbirinizi kıskanmayın! Ey Allah’ın kulları kardeş olun! Bir müslümanın diğer kardeşine darılarak 3 günden çok uzaklaşması helâl değildir." [Buharî]

"Birbirine dargın iki kimseden, hangisi önce selam verirse, günahları affolur. Verilen selamı öteki almazsa, bu selamı melekler alır. Selam almayan kimseye de şeytan, sevinerek iltifatta bulunur." [İbni Ebi Şeybe]

"İnsanların amelleri, pazartesi ve perşembe günleri Hak teâlâya arz olunur. Hak teâlâ da, kendisine şirk koşmayan herkesi affeder. Ancak bu mağfiretten birbirine kin tutan iki kişi istifade edemez. Cenab-ı Hak: O iki kişi barışıncaya kadar amellerini getirmeyin, buyurur." [İ. Malik]

"Müslüman kardeşine, üç günden fazla dargın duran kimse, ölünce Cehenneme gider." [Nesaî]

"Sana darılana git, barış! Zulüm yapanı affet. Kötülük yapana iyilik et!" [İbni Ebiddünya]

"Nafile namaz, oruç ve sadakadan daha faziletli amel iki kişi arasını bulmak ve düzeltmektir. Çünkü ara bozukluğu dini kökünden yıkar." [Tirmizî]

"İki kişinin arasını düzeltmek, nafile oruç ve namazlardan daha faziletlidir." [Taberanî]

"İki kişinin arasını bulmak için hayırlı söz söyleyen yalancı değildir." [Müslim]

"Mümin geçim ehlidir. O, din kardeşine rahatlık verir." [Dare Kutnî]

"Mümin beş çeşit şiddet arasındadır: Müslüman kardeşi onu çekemez, münafık ona buğzeder, sevmez onu, kâfir onun canına kasteder, kendi nefsi onunla uğraşır ve şeytan onu şaşırtmaya uğraşır." [İbni Lâl]

"Bir Müslüman, bir din kardeşine, onun hidayetinin artmasına vesile olacak hikmetli bir söz veya kendisini tehlikeden kurtaracak bir söz kadar iyi hediye veremez." [Ebu Ya’la]

"Bir müminin, Müslüman din kardeşine, hayırla, sevgiyle ve şefkatle bakması, benim şu mescidimde bir yıl itikâf etmesinden daha sevabdır." [İbni Lâl]

"Bir kavmi sevip de onlarla dostluk kuran, kıyamette onlarla haşrolur." [Taberanî]

"Namus gayreti imandan, kadın-erkek bir arada eğlenmek de nifaktandır." [Deylemî]

"Mümin gayur olur. Allahü teâlâ ise daha gayurdur." [Müslim]

"Allahü teâlâdan daha gayuru yoktur ve bunun için fuhşu yasaklamıştır." [Buharî]

"Üç kimse vardır ki, Kıyâmet günü Allah onların tarafına bakmaz; Anne-Babasına âsî olan çocuk, erkeğe benzemeye çalışan kadın ve deyyûs." [Nesâi]

"İçki içene, ana-babasına asi olan kimseye ve deyyusa, Cennete girmek haramdır." [İ. Ahmed]

"Allahü teâlâ, Cenneti yaratınca; Cimri sana giremez, deyyus senin kokunu bile duyamaz, buyurdu." [Deylemî]

"Cennet deyyûsa haram kılınmıştır." [Ibnü'1-Esîr]

"Kendi görüşünüze göre dinde kıyas yapmayın! Çünkü din, kıyas kabul etmez. İlk kıyas yapan İblis’tir." [Deylemî]

"Dini akılla ölçmek kadar zararlı şey yoktur. Böylece helâle haram, harama da helâl denmiş olur." [Taberanî]

"Kolay bir din ile gönderildim. Dinimizde ruhbanlık yoktur. Et yiyin, hanımlarınızla mübaşeret edin! Oruç da tutun! Tutmadığınız günler de olsun! Namaz da kılın! Uyuyun da. Ben bunlarla emrolundum." [Taberanî]

"Sıdk insanı iyiliğe götürür, iyilik de cennete götürür. Kişi, doğru söyler ve doğruyu arar da sonunda Allah'ın indinde sıddık (doğru sözlü) diye kaydedilir." [Müslim]

"Dua ederken ellerinizi göğe doğru açın, aşağı doğru çevirmeyin, bitince yüzünüze sürün!" [Ebû Davûd]

"Haramdan sakının! Midesine haram lokma girenin kırk gün duası kabul olmaz." [Taberanî]

"Bid’at ehlinin duası ve ibadetleri kabul olmaz." [İbni Mâce]

"Allahü teâlâya, kabul edileceğine tam inanarak dua ediniz! Biliniz ki, Allahü teâlâ gafil bir kalb ile yapılan duayı kabul etmez." [Şir’a]

"Allahü teâlâ, duanızı kabul eder. Dua ettim, hâlâ duam kabul olmadı diye acele etmeyiniz! Allah’tan çok isteyiniz! Çünkü kerem sahibinden istiyorsunuz." [Buharî]

"Müminin hiçbir duası reddedilip geri çevrilmez. Karşılığı ya dünyada verilir, ya ahirete tehir edilir veya günahlarına kefaret olur." [Sâbit-i Benânî]

"Mümin dua edince, Allahü teâlâ, Cebraile: Ben onu seviyorum, isteğini hemen yerine getirme! Facir, dua edince de: Ben onun sesini sevmiyorum. İsteğini hemen yerine getir! buyurur." [İbni Neccar]

"Sıkıntılı iken duasının kabul edilmesini isteyen, refah zamanında çok dua etsin!" [Tirmizî]

"Ey namaz kılan, acele ettin. Namaz kıldıktan sonra dua ederken önce Allahü teâlâya layık olduğu şekilde hamd et, sonra bana salevat getir, sonra dua et!" [Tirmizî]

"Çalışmadan dua eden, silahsız harbe giden gibidir." [Deylemî]

"Peygamber efendimiz, Allahü teâlâya günah işlemeyen dil ile dua edin! buyurdu. Böyle bir dilin nasıl bulunacağı sual edilince: Birbirinize dua edin! Çünkü ne sen onun, ne de o senin dilinle günah işlemiştir, buyurdu." [Tergib-üs-salat]

"Allahü teâlâ, kendisinden bir şey istemeyene, dua etmeyene gadap eder." [Tirmizî]

"Kişi evine girince şu duayı okusun: Allah'ım! Senden hayırlı girişler, hayırlı çıkışlar istiyorum. Allah'ın adıyla girdik, Allah'ın adıyla çıktık. Rabbimiz Allah'a tevekkül ettik." [Ebû Davûd]

"Gözleri görmeyen bir kimse, gözlerinin açılması için Resulullaha ricada bulundu. Peygamber efendimiz buyurdu ki: Abdest al, iki rekât namaz kıl ve şöyle dua et (Allahümme innî es’elüke ve eteveccehü ileyke bi-Nebiyyike Muhammedin Nebiyyirrahmeti) Sonra, gözlerinin açılması için: Ya Rabbi, Resulünün hürmeti için gözlerimi aç! diye dua et." [Nesaî]

"Ezanla kamet arasında dua makbuldür." [Tirmizî]

"Kur’anı hatmedenin duası makbuldür." [Beyhekî]

"Kalb yumuşaklığı halindeki duayı ganimet bilin." [Deylemî]

"Hac yapanların, duaları kabul olur." [Taberanî]

"Kur’an ve ezan okunurken, düşman ordusuyla karşılaşınca, yağmur yağarken, zulme uğrayınca dualar kabul olur." [Taberanî]

"Bir cemaatten bir kısmı dua eder, ötekiler de amin derse o duayı, Allah kabul eder." [Hâkim]

"Beş vakit namazlardan sonra yapılan dua kabul olur." [Buharî]

"İsm-i a’zamla edilen dua makbuldür." [İbni Mâce]

"Her gece seher vakti, Allahü teâlâ buyurur ki: İstiğfar eden yok mu, affedeyim. İsteyen yok mu, vereyim, duasını kabul edeyim." [Müslim]

"Allahü teâlâya yakararak edilen dua makbuldür." [Ebu Ya’la]

"En efdal dua, Arefe günü yapılandır." [Beyhekî]

"Ölüp de pişman olmayan yoktur, mutlaka herkes nedamet duyar: İyi yolda olan hayrını daha çok artırmadığı için pişman olur. Kötü yolda olan da nefsini kötülükten çekip almadığına pişman olur." [Tirmizî]

"Dünya melundur. Yalnız Allah için olanlar müstesnadır." [İbni Mâce]

"Dünya peşinde koşan, açgözlü olur, hep yokluk içinde kıvranır, işleri zorlaşır, nasibinden de fazla bir şeye kavuşamaz. Ahiret için çalışanın da, işleri kolaylaşır, gönlü zenginleşir, yüz çevirdiği dünyalık da kendisine teveccüh eder." [Tirmizî]

"Emeli hep dünya olanın, Hak indinde değeri yoktur. Bunun meşgalesi tükenmez, fakirlikten kurtulamaz, zenginliğe kavuşamaz, sonu gelmeyen boş kuruntularla oyalanır." [Taberanî]

"Ateşin odunu yediği gibi, dünya sevgisi de imanınızı yer." [İ. Gazali]

"Kalbinizi, dünyadan bahsederek meşgul etmeyin!" [Beyhekî]

"Dünyanın yükselttiği her şeyi Allahü teâlâ alçaltır." [Buharî]

"Allahü teâlâ, bir kimseye ahireti kazanması için dünyayı verir, ama dünya için ahireti vermek istemez." [Deylemî]

"Allahü teâlâ, dünyanın akıbetini, yenilen yemeğin akıbetine benzetmiştir." [Taberanî]

"Dünyadan yüz çevir ki, Allahü teâlâ seni sevsin! Halkın eline bakma ki seni sevsinler." [İbni Mâce]

"Dünyayı ahirete tercih eden, üç şeye maruz kalır. Sıkıntısı hiç eksilmez, yokluktan kurtulmaz ve doymak bilmeyen bir hırsa kapılır ki, hiçbir zaman boş vakit bulamaz." [Taberanî]

"Cenneti isteyen hayra koşar, Cehennemden korkan, haramlardan kaçar. Ölümü bekleyen dünya lezzetlerini terk eder. Dünyaya meyledene musibetler yağar." [İbni Hibban]

"Allahü teâlâ bir kuluna hayır murat edince, onu dünyadan uzaklaştırır, ahirete teşvik eder ve kusurlarını kendine gösterir." [Deylemî]

"Tahsilsiz ilme, rehbersiz hidayete kavuşmak isteyen, dünyadan yüz çevirsin!" [İ.Gazali]

"Dünyalıkta sizden düşük olanlara bakın; sizden üstün olanlara bakmayın. Böyle yapmak, Allahü teâlâ’nın nimetlerini küçük görmekten insanı alıkor." [Buharî, Müslim]

"Her şeyin bir efendisi vardır. Meclislerin efendisi de kıbleye doğru oturmaktır." [Taberânî]

"Allah'a dayanarak işe giriş ve acze düşme! İş neticelenince; Keşke şöyle yapsaydım, böyle olurdu, deme. Allah böyle takdîr etmiş de. Keşke demek, şeytanın işine yol açar." [Müslim]

"Benim soyuma dil uzatarak beni incitenlere, Allahü teâlâ çok acı azap yapar." [Deylemî]

"Sizin iyileriniz, benden sonra, Ehl-i beytime iyilik edenlerdir." [Hâkim]

"Şu üç hürmeti gözetenin, dini ve dünyası muhafaza edilir, yoksa hiçbir şeyi korunmaz. İslâm’a, Peygambere ve Onun nesline hürmet." [Taberanî]

"Ehl-i beytim, Nuhun gemisi gibidir. Tutunan kurtulur, tutunmayan, boğulur." [Taberanî]

"Size iki şey bıraktım. Allah’ın kitabı ve Ehl-i beytim. Bunlara uyan, hidayet üzere olur. Uymayan sapıtır." [İbni Hibban]

"Ehl-i kitabı tasdik de etmeyin, tekzip de. Biz Allah'a, bize indirilene, İbrâhim'e... indirilene inandık deyin." [Buhârî]

"Ümmetim 73 fırkaya ayrılır. Bunlardan 72’si cehenneme gider, yalnız bir fırka kurtulur. Bu fırka, benim ve eshabımın gittiği yolda gidenlerdir." [Tirmizî]

"Şüphesiz ki Kıyamet günü, Allah'ın en çok ehemmiyet vereceği emanet, karı-koca arasındaki emanettir. Birbirlerinin sırlarını neşretmeleri, o gün en büyük ihanettir." [Müslim]

"Emanet, ilk önce iyi kimselerin gönüllerinin derinliğine inmiş, sonra Kur'an nazil olmuştur. Sonra da o kullar Kuran'dan ve Sünnet'ten bilgi almışlardır." [Müslim]

"Bana itaat eden Allah’a itaat etmiş olur. Bana isyan eden de Allah’a isyan etmiş olur. Benim tayin ettiğim emire itaat eden, hakikatte bana itaat etmiş, ona isyan eden de hakikatte bana isyan etmiş olur." [Buharî]

"Başı siyah Habeşli bir köle olsa da, emirinize itaat edin!" [Buharî]

"Elleri kesik, sakat bir köle olsa da, emirinize itaat edin!" [Müslim]

"Emirinizin beğenmediğiniz bir şeyi yaptığını görürseniz, ona sabredin! Çünkü cemaatten bir karış ayrılan, cahiliyyet ölümü ile ölmüş olur." [Buharî]

"Müslüman, hoşuna gitse de gitmese de, emirin sözünü dinler ve ona itaat eder. Emir, günah olan bir şeyi emrederse, o emri dinlemek gerekmez." [Buharî]

"Sırtına vurup malını alsa da, emirin sözünü dinle ve ona itaat et!" [Buharî]

"Sultan, yeryüzünde Allah’ın gölgesidir (Onun emirlerini uygulayan kimsedir). Ona ikram eden ikram görür, ona ihanet eden de ihanete maruz kalır." [Taberanî]

"Bir hayvanın ayağını veya yaş bir hurma ağacını kesenin yahut ortağına hıyanet edenin, kazandığı sevapların dörtte biri gider. Emirine isyan edenin ise sevaplarının tamamı gider." [Beyhekî]

"Kendiniz tam yapamasanız da iyiliği emredin! Kendiniz tam sakınamasanız da, kötülükten sakındırın!" [İhya]

"Allah yolunda bir gün cihad, dünya ve içindekilerden daha hayırlıdır." [Buharî]

"Bütün ibâdetlere verilen sevap, cihada verilen sevaba göre, deniz yanında bir damla su gibidir. Cihadın sevabı da, emri maruf ve nehyi münker sevabı yanında, denize göre bir damla su gibidir." [Deylemî]

"Duyduğu hak sözü, bir müslüman kardeşine söylemek ne güzel hediyedir." [Taberanî]

"Allah indinde en iyi kul, insanlara en çok nasihat edendir." [İ. Ahmed]

"En faziletli amel, imandır. En faziletli iman, Allah’ı hatırından çıkarmamaktır." [Taberanî]

"En faziletli amel, Allah için sevmek, Allah için buğz etmektir." [İ. Ahmed]

"En faziletli amel, namazdan sonra, ana babaya iyilik etmektir." [Müslim]

"En faziletli amel, namazdan sonra, zekâttır." [Taberanî]

"En faziletli amel, zikirdir. En faziletli zikir ise, Lailahe illallah demektir." [Taberanî]

"En faziletli amel, Allah’a hüsnü zandır." [Begavi]

"En faziletli amel, helâl kazançtır." [İbni Lâl]

"En faziletli amel, selamlaşmayı yaymaktır." [Berika]

"En faziletli amel, Kur’an okumaktır." [İbni Kani]

"En faziletli amel, sıkıntıya sabretmektir." [Tirmizî]

"En faziletli amel, iyi niyetli olmaktır." [Hâkim]

"En faziletli amel, herkes uykudayken, gece namaz kılmaktır." [C. Yolu]

"En faziletli amel, vaktinde kılınan namazdır." [Ebû Davûd]

"En faziletli amel, bir müminin ayıbını örtmek, karnını doyurmak veya bir ihtiyacını karşılamak suretiyle onu sevindirmektir." [İsfehânî]

"En kıymetli amel, bir müminin sıkıntısını gidermek, borcunu ödemek veya karnını doyurmak suretiyle onu sevindirmektir." [Taberanî]

"En faziletli amel, seni yoklamayanı yoklamak, seni mahrum edene vermek, sana kötü muamele edene af ile muamele etmektir." [İ. Ahmed]

"En faziletli amel, aç olan fakiri doyurmak, borcunu ödemek veya bir sıkıntısını gidermektir." [Taberanî]

"En faziletli mümin, Allah’ı çok anandır." [Tirmizî]

"En faziletli mümin, fakir diye değer verilmeyendir." [Deylemî]

"En faziletli mümin, görülünce Allah’ın hatırlandığı kişidir." [Hâkim]

"En faziletli mümin, yokken aranıp sorulmayan, hazırken itibar görmeyendir." [Ebu Nuaym]

"En faziletli mümin, dini uğruna yurdunu terk eden garip kimsedir." [İbni Mâce]

"En faziletli mümin, az yiyip, bedeni hafif olandır." [Deylemî]

"En faziletli mümin, çoluk çocuğuna faydalı olandır." [Taberanî]

"En faziletli mümin, herkesin, elinden, dilinden selamette olduğu kişidir." [Müslim]

"En faziletli mümin, ömrü uzun, ameli güzel olandır." [Tirmizî]

"En faziletli mümin, hanımına, en iyi, en lütufkâr davranandır." [Tirmizî]

"En faziletli mümin, hayrı umulan, şerrinden emin olunandır." [Tirmizî]

"En faziletli mümin, kanaat eden, en kötüsü de aç gözlü olandır." [Kudai]

"En faziletli mümin, kendisiyle kolay uyum sağlanandır." [Beyhekî]

"En faziletli mümin, Kur’anı öğrenen ve öğretendir." [Buharî]

"En faziletli mümin, borcunu en güzel şekilde ödeyendir." [Nesaî]

"En faziletli mümin, ahlâkı en güzel olandır." [Buharî]

"En faziletli mümin, yemek yedirendir." [Hâkim]

"En faziletli mümin, geç kızıp, tez yatışandır. En kötüsü de, tez kızıp, geç yatışandır." [Tirmizî]

"En faziletli mümin, dünyası için ahiretini, ahireti için dünyasını terk etmeyendir." [Hatib]

"En faziletli mümin, sabırlı, cömert ve hoşgörülü olandır." [Deylemî]

"En faziletli mümin, en akıllı olandır." [İ. Gazali]

"En faziletli mümin, malıyla, canıyla Allah yolunda cihad edendir." [Buharî]

"En faziletli mümin, hikmetli bir sözü öğrenip başkasına öğretendir." [İbni Asakir]

"En faziletli sadaka, su vermektir." [Nesaî]

"En faziletli sadaka, aç bir canlıyı doyurmaktır." [Beyhekî]

"En faziletli sadaka, iki kişinin arasını bulmaktır." [Taberanî]

"En faziletli sadaka, dilini tutmaktır." [Deylemî]

"En faziletli sadaka, gizli verilendir." [Taberanî]

"En faziletli sadaka, kin güden yakınına verilendir." [Taberanî]

"En faziletli cihad, Allah yolunda, nefsle yapılandır." [Ebû Davûd]

"En faziletli cihad, farzları ifa etmektir." [İ. Ahmed]

"En faziletli cihad, canıyla, malıyla müşriklerle mücadeledir." [Nesaî]

"En faziletli namaz, farzlardan sonra, teheccüd namazıdır." [Müslim]

"En faziletli namaz, Cuma günü, cemaatle kılınan sabah namazıdır." [Beyhekî]

"En faziletli kazanç, el emeğiyle kazanılandır." [Ahmed]

"En faziletli tesbih, (Sübhanallahi velhamdülillahi ve lailahe illallahü vallahü ekber)'dir." [Müslim]

"En faziletli ibadet, fıkıh öğrenmektir." [Taberanî, Ebuşşeyh]

"En faziletli ibadet, duadır." [Hâkim]

"En faziletli dua, Arefe günü yapılanıdır." [Beyhekî]

"En faziletli dua, af ve afiyet dilemektir." [Tirmizî]

"En faziletli isim, Abdullah ve Abdurrahman’dır." [Müslim]

"En faziletli söz, doğru olan sözdür." [Buharî]

"En faziletli yerler, camilerdir. En kötü yerler de, çarşı pazarlardır." [Taberanî]

"En faziletli oruç, Davud aleyhisselamın orucudur. O, bir gün tutar bir gün yerdi." [Müslim]

"En faziletli iman, kadere rızadır." [Ebu Nuaym]

"En faziletli huy, kimse zarar görmesin diye susmaktır." [İbni Mübarek]

"En faziletli yemek, üstüne çok elin uzandığı yemektir." [Taberanî]

"En faziletli söz, Sübhanallahi ve bihamdihi demektir." [Müslim]

"En faziletli ev, içinde yetime ikram edilen evdir." [Beyhekî]

"En faziletli hazine, saliha kadındır." [Hâkim]

"En faziletli iş, vasat (orta) olanıdır." [Beyhekî]

"En faziletli arkadaş, Allah’ı anınca yardım eden, unutunca sana hatırlatandır." [Hâkim]

"En faziletli arkadaş, sözleri ilminizi artıran, ameli de ahireti hatırlatandır." [Hâkim]

"En faziletli kadın, namusunu koruyan, gözü dışarıda olmayandır." [Deylemî]

"En faziletli kadın, kendisini kocasına sevdiren, onunla hoş geçinen ve uyum içinde olandır. En kötüsü de, açılıp saçılan, böbürlenendir." [Beyhekî]

"İnsanların en kötüsü, ömrü uzun, ameli kötü olandır." [Tirmizî]

"İnsanların en kötüsü, tez kızan, geç yatışandır." [Tirmizî]

"İnsanların en kötüsü, insanlara zarar veren, onları incitendir." [İ. Ahlâkı]

"İnsanların en kötüsü, kötü âlimlerdir." [Bezzar]

"İnsanların en kötüsü, imkânı varken, çoluk çocuğunun rızkını kısandır." [Taberanî]

"Ahmaklığın en kötüsü, Müslümanlığı bırakıp, başka dine meyletmektir." [Deylemî]

"İşlerin en kötüsü bid’attir." [Buharî, Müslim, Nesaî]

"Yaratıkların en kötüsü, bid’at ehlidir." [Ebu Nuaym]

"En kötü hastalık, cimriliktir." [Dare Kutnî]

"En kötü yemek, zenginlerin davet edilip, fakirlerin çağırılmadığı ziyafettir." [Buharî]

"En kötü hırsız, namazından çalandır. Rükû ve secdeden çalar." [Taberanî]

"En kötü pişmanlık, Kıyamet günü duyulan pişmanlıktır." [Beyhekî]

"En kötü ihtiyar, gaflet ve nefse uymakta gençlere benzemeye çalışandır." [Taberanî]

"En kötü vasıf, cimrilik ve aşırı korkaklıktır." [Buharî]

"Her şeyin bir zekatı vardır. Evin zekatı ise, misafir odasıdır." [A. Rifai]

"Her şeyin kaynağı vardır. Takvanın kaynağı, ariflerin kalbleridir." [Taberanî]

"Her şeyin süsü vardır. Kur'an-ı kerimin süsü de güzel sestir." [Hâkim]

"Her şeyin bir afeti vardır. Ümmetimin afeti, paraya gönül vermektir." [Deylemî]

"Her şeyin anahtarı vardır. Göklerin anahtarı Lailahe illallah sözüdür." [Taberanî]

"Her şeyin hakikati vardır. Kadere inanmayan imanın hakikatine erişmez." [Nesaî]

"Her şeyin direği vardır. Müminin direği de aklıdır, aklı kadar ibadet eder." [İ. Gazali]

"İmanın alameti Ensarı sevmek, münafıklığın alameti Ensara buğz etmektir." [Buharî]

"Azapla korkutulduğunuz şeylerin hepsini, şu kıldığım namazda gördüm. Aç ve susuz bırakıp, böcek bile yemesine mani olmak için, açlıktan ölünceye kadar kedisini bağlayan kadını da gördüm." [Müslim]

"Şu üç kişiden başkası dilenemez: 1- Açlıktan ölecek olan, 2- Borca boğulmuş kişi, 3- Diyet vermek zorunda olan." [Nesaî]

"Yalnız Kur’andaki helâl ve haramı kabul edin diyenler çıkar. İyi bilin ki, Peygamberin haram kılması, Allah’ın haram kılması gibidir." [Tirmizî]

"Ben insanların tamamına peygamber olarak gönderildim." [Buharî]

"Her peygamber yalnız kendi kavmine geldi, ben ise bütün insanlara gönderildim." [Buharî, Müslim, Tirmizî, Nesaî]

"Peygamber efendimiz, Merhametli olmayanın, acımayanın imanı olmaz, buyurunca Eshab-ı kiram: Ya Resulallah, hepimiz merhametliyiz, dediler. Bunun üzerine Resullullah Efendimiz: Bir arkadaşa merhamet kâfi değildir. Bütün mahlûkata merhametli olmak gerekir, buyurdu." [Taberanî]

"Allah’a yemin ederim ki, birbirinize acımadıkça Cennete giremezsiniz." [Hâkim]

"Ancak merhametli olan, acıyan Cennete girer." [Beyhekî]

"Zelil ve yoksullara acıyana müjdeler olsun!" [Buhârî]

"Sakatlara, hastalara, yaşlılara ve küçüklere acıyın." [Şir’a]

"Güçsüzlere, hastalara, yaşlılara ve küçüklere merhamet ediniz!" [Şir'a]

"Allahü teâlâ, insanlara acımayana, acımaz." [Taberanî]

"Ana babanın yüzüne acıyarak bakana, hac ve umre sevabı verilir." [İ. Rafiî]

"Yoksullara, çaresizlere, güçsüzlere acıyana müjdeler olsun!" [Buhârî]

"Ya Rabbî, bize acımayanları başımıza musallat etme!" [Tirmizî]

"Kadınların en hayırlı namazı, evlerinin en dip köşesinde kıldıkları namazdır." [Taberanî]

"Kadınların, evinin en mahrem yerinde kıldığı namaz, salonda kıldığı namazdan efdaldir. Salonda kıldığı namaz ise, camide kıldığından efdaldir." [Ebû Davûd, İ. Ahmed]

"Kocası razı oluncaya kadar, kadının namazları ve hiçbir iyiliği kabul olmaz." [Taberanî]

"Kocası razı olduğu halde ölen kadın Cennete girer." [Tirmizî]

"Hanımının kötü huylarına katlanan erkek, belalara sabreden Hz. Eyyüb gibi mükafatlara kavuşur. Kocasının kötü huyuna sabreden kadın da, Hz. Asiye gibi sevaba kavuşur." [İ.Gazali]

"Hanımlarınızı üzmeyin. Onlar, Allahü teâlânın size emanetidir. Allah’ın emanetine yumuşak olun, iyilik edin!" [Müslim]

"Kadınlarınız konusunda Allah'tan korkun. Çünkü siz onları Allah'tan emanet olarak aldınız." [Ebû Davûd, İbni Mâce]

"Bir mümin, kötü huylu diye hanımına kızmasın! Kötü huyu varsa, iyi huyu da olur." [Müslim]

"Kadın, zayıf yaratılışlıdır. Zayıflığını susarak yenin! Evdeki kusurlarını görmemeye çalışın!" [İbni Lâl]

"Hanımı ile iyi geçinip şakalaşanı Allahü teâlâ sever, rızklarını artırır." [İ. Lâl]

"Müslümanların iman yönünden en üstünü, ahlâkı en güzel olanı, hanımına, en iyi, en lütufkâr davranandır." [Tirmizî]

"Müminlerin iman bakımından en olgun olanı; ahlâkı güzel olan ve ailesine nazik davranandır." [Nesaî, Tirmizî]

"Müslümanların en iyisi, en hayırlısı, hanımına en iyi davranandır. İçinizde, hanımına en iyi davranan benim." [Nesaî]

"Sizin hayırlınız, kadınlarına hayırlı olandır." [Müslim]

"Kadınlara hayırhah olun, onlara karşı hayır tavsiye ediyorum... Onlara iyi davranın." [Buharî, Müslim, Tirmizî]

"Hanımına güler yüzle bakan erkeğin defterine, bir köle azat etmiş sevabı yazılır." [R.Nasıhin]

"Hanımının haklarını ifa etmeyenin; namazları, oruçları kabul olmaz." [Mürşid-ün-nisa]

"Kadınlara ancak kerîm olanlar ikram ederler; onlara kötülük edenler ise leîm (kötü) kişilerdir." [İbn Mâce, Ebû Dâvud, Müslim]

"Erkek, ailede yöneticidir ve yönetiminden sorumludur. Kadın da kocasının evinde yöneticidir ve elinin altındakilerden sorumludur." [Buharî, Müslim]

"Hanımını döven, Allah’a ve Resûlüne asi olur. Kıyamette onun hasmı ben olurum." [R.Nasıhin]

"Sizden biri, hangi düşünceyle hanımını köle döver gibi dövmeye tevessül eder? Akşam olunca aynı yatakta beraber yatmayacaklar mı?" [Buharî, Müslim, İbni Mâce, Tirmizî]

"Kadınlara ancak asalet ve şeref sahibi kimse değer verir. Onları ancak kötü ve aşağılık kimseler hor görür." [İ. Asakir]

"Bir kadının kocası kendisinden razı olduğu halde hamile kaldığında Allah yolunda gündüz oruç tutup gece ibadet eden bir kişinin sevabı kadar ona sevap verilir. Doğum sancısı tutunca ona verilecek sevabı ancak Allahü teâlâ bilir. Doğum yapınca çocuğun emdiği her yudum süte karşılık kendisine bir sevap yazılır. Gece çocuk onu uykusuz bırakınca Allah rızası için 70 köle azat etmiş gibi sevap kazanır. Ey Selame, bunları söylemekteki maksadımı biliyor musun? Namusunu muhafaza eden, kocasına itaat eden ve kocasından gördüğü iyilikleri inkâr etmeyen saliha hanımları kastediyorum." [Taberanî]

"Hamile iken, doğururken veya lohusa iken ölen Müslüman kadın şehiddir." [Taberanî]

"Müslüman kadın, hamilelikten doğuma kadar ve çocuğu memeden kesene kadar Allah yolundaki mücahid gibi olup ölürse şehid sevabı verilir." [Taberanî]

"Müslüman kadın, hamile iken, gündüz saim, gece kaim ve Allah korkusu kendisinde galip olan bir mücahid sevabı hak eder. Onu ağrı tuttuğunda kendisine verilecek sevabı hiç kimse bilmez. Bebeğin her emişinde bir can ihya etmiş gibi sevap alır. Sütten kestiğinde ise, bir melek, onu takdir ederek, haydi bir daha, der." [Ebuşşeyh]

"En güzel dünya nimeti, insanın sahip olabileceği nimetlerin en hayırlısı: Zikreden dil, şükreden kalp ve insanın iman doğrultusunda yaşamasına yardımcı olan kadındır." [Tirmizî]

"Mümin, Allah korkusundan ve O'na itaatten sonra, iyi bir kadından yararlandığı kadar hiçbir şeyden yararlanmamıştır. Çünkü ona emretse sözünü dinler, yüzüne baksa kendisini sevindirir, üzerine yemin etse, yeminini doğru çıkarır, başka tarafa gitse, kendisinin bulunmadığı sırada namusunu ve malını korur." [İbni Mâce]

"Dünya bir geçimliktir. Dünya geçimliklerinin en hayırlısı saliha bir kadındır." [Müslim, Nesaî]

"Kadın, beş vakit namazını kılar, bir aylık orucunu tutar, namusunu korur ve kocasına itaat ederse ona: Hangi kapıdan dilersen oradan cennete gir, denilir." [Ahmed bin Hanbel]

"Sizin dünyanızdan bana üç şey sevdirildi: Güzel koku, kadın ve gözümün bebeği namaz." [Müslim]

"Kıyamet, yalnız kötü insanların üzerine kopar." [Buharî]

"Bu din garip olarak başladı, sonu da garip olur." [Tirmizî]

"Bir zaman gelir, sünnetim unutulur, bid'atler yayılır. Sünnete uyanlar garip olur, yalnız kalır. Bid'atçiler, kendilerine çok arkadaş, yardımcı bulur. O zamandaki Müslümanlar, sudaki tuz, sirke içindeki kurtçuk gibi zor şart altında yaşarlar, dinlerini korumaları güçleşir, avuçtaki ateş koru gibi, bırakırsa söner, tutarsa elini yakar." [Şir’a]

"En hayırlı asır benim asrımdır. Daha sonra, benim asrımı müteakiben gelenler, sonra onları takip edenlerin asrıdır. Bunlardan sonra öyle bir topluluk gelir ki, kendilerinden şahitlik istenmeden şahitlikte bulunurlar. İhanet ederler ve kendilerine güvenilmez. Adakta bulunurlar ama yerine getirmezler. Bunlar arasında şişmanlık baş gösterir." [Buharî]

"En hayırlı asır benim asrım ve sonra gelenlerin ve onlardan sonra gelenlerin asrıdır. Bundan sonra öyle bir topluluk gelir ki, şahitlikleri yeminlerini, yeminleri de şahitliklerini geçer." [Buharî]

"Ben Adem oğlunun en hayırlı asrında, yani şu anda içinde bulunduğum asırda gönderildim." [Buharî]

"Sizden hayatta kalanlar benden sonra nice ihtilaflar görecek. Öyle ise size sünnetimi ve hidayet üzere olan Hülefâ-i Râşidîn'in sünnetini hatırlatırım, bunlara uyun ve dört elle sarılın." [Tirmizî, Ebu Dâvud]

"Benden sonra ihtilaflar çıkınca, sünnetime ve Hulefa-i raşidinin sünnetine uyun! Onlara azı dişinizle ısırır gibi sımsıkı sarılın!" [Buharî, Tirmizî]

"Benden sonra şu ikisine, Ebu Bekir ve Ömer’e uyun!" [Tirmizî, İbni Mâce]

"Eğer Ebu Bekir’le Ömer’e itaat ederseniz rüşde erersiniz." [Müslim]

"Kıyamete doğru Kur’an okuyan çok, âlimler az, olur. İlim yok olur. Kargaşalık çoğalır. Yine öyle bir zaman gelir ki, müşrik müminle aynı konuda tartışır." [Hâkim]

"Ümmetim bozulduğu zaman bir sünnetimi ihya edene yüz şehid sevabı vardır." [Buharî]

"Kadınları, Allahü teâlânın emaneti olarak aldınız ve onlara yaklaşmanız Allah’ın emri ile helâl kılındı. Sizin onların üzerinde hakkınız olduğu gibi, onların da sizin üzerinizde hakları vardır. Yatağınızı kimseye çiğnetmemeleri ve maruf olan hususlarda size baş kaldırmamaları, onlar üzerindeki haklarınızdandır. Onlar, bu haklarınıza riayet ederlerse, maruf üzere rızıklandırılıp giydirilmeleri onların hakkıdır." [İbni Cerir]

"Kocanın hanımı üzerindeki hakkı, benim sizin üzerinizdeki hakkım gibidir. O halde kocasının hakkını gözetmeyen, Allahü teâlânın hakkını gözetmemiş olur." [Şir’a]

"Kadın, kaburga kemiğinden yaratılmıştır. Hiç bir şekilde doğru olamaz. Onu doğrultmaya çalışırsan kırarsın. Kadının kırılması boşanması demektir." [Buharî]

"Kadın zayıf yaratılmış ve avrettir. Kadınların avretlerini evde tutarak örtün!" [İbni Lâl]

"Kadının üzerinde en büyük hak sahibi kocasıdır, erkeğin de anasıdır." [Hâkim]

"Kadın, kocasının hakkını ödemedikçe, Allahü teâlânın hakkını ödemiş olmaz." [Taberanî]

"Kadının cihadı, kocası ile iyi geçinmektir." [Taberanî]

"Koca hakkına riayet, Allah yolunda cihad etmek gibidir." [Taberanî]

"Müslüman bir kadın beş vakit namazını kılar, Ramazan orucunu tutar, kocasına itaat edip namusunu muhafaza ederse, Cennete istediği kapıdan girer." [İbni Hibban]

"Kocasına muhabbet gösteren, çocuk doğuran, öfkelendiği an veya kocası kendine kızdığı zaman, kocasını razı edinceye kadar uyumayan kadın Cennetliktir." [Taberanî]

"Eğer kocalarına karşı küfran-ı nimette bulunmasalar, namaz kılanlar hemen Cennete girerdi." [Şir’a]

"Cehennem halkının ekseriyetini kadınların teşkil ettiğini gördüm. Sebebi de, çok lanet ederler ve kocalarına karşı küfran-ı nimette bulunurlar." [Buharî]

"Kadın, kocasından izinsiz olarak nafile oruç tutamaz. Eğer tutarsa, aç ve susuz kalmış olur, sevap kazanamaz. Kocasından izinsiz evinden dışarı çıkamaz. Çıkarsa, gökteki melekler, geri evine dönünceye kadar ona lanet eder." [Taberanî]

"Kadın, kocasından izinsiz (nafile) oruç tutamaz." [Buharî, Müslim]

"Kocası çağırdığı halde yatağa gelmeyen kadına melekler sabaha kadar lanet eder." [Buharî]

"Kocasının yatağından kaçan kadına, melekler sabaha kadar lanet eder." [Buharî]

"İzinsiz evden çıkan kadına, kocası razı oluncaya kadar, güneşin ve ayın doğduğu her şey lanet eder." [Deylemî]

"Kadın, kocasından izinsiz (ana, baba, kardeşleri dahil) hiç kimseyi evine alamaz, nafile namaz kılamaz." [Taberanî]

"Kadınlarınızı süslü giyinmekten men ediniz! Beni İsrail kadınları süslü giyinip camiye gururlanarak yürüdükleri için lanetlenmişlerdir." [İbni Mâce]

"Kocası razı oluncaya kadar, kadının namazları ve hiçbir iyiliği kabul olmaz." [Taberanî]

"Halıka isyan olan işte, kula itaat edilmez." [Hâkim]

"Saliha bir hanım, iyi bir binek, geniş ve rahat ev mutluluğa sebeptir. Huysuz kadın, kötü binek, dar ve sıkıntılı ev de bedbahtlığa sebeptir." [Ebû Davûd]

"Allah'ın 99 ismi vardır. Kim bunları ezberlerse Cennete girer." [Buhârî, Müslim]

"Bir kızın dengini bulunca, hemen evlendirin!" [Tirmizî]

"Ahiret hususunda size yardımcı olacak, saliha bir eşe sahip olmaya çalışın!" [Tirmizî]

"Kadın, ya malı için veya güzelliği için yahut da dini için alınır. Siz dini olanını alın! Malı için alan malına kavuşamaz. Yalnız güzelliği için alan, güzelliğinden mahrum kalır." [Müslim]

"Şefaatime kavuşmak isteyen, kızını fasıkla evlendirmesin!" [Şir’at-ül İslâm]

"Kızını fasıkla evlendirenin duası ve ibadetleri kabul olmaz." [Şir’at-ül İslâm]

"Bir kimse, kızını fasıka (kötü kimseye) verirse, Allahü teâlânın emanetine hıyanet etmiş olur. Emanete hıyanet edenlerin gideceği yer, Cehennemdir." [S. Ebediyye]

"Akşam namazından sonra, altı rekat kılanın günahları, denizköpüğü kadar da olsa, affolur." [Taberanî]

"Ezanı işittiğiniz zaman, müezzinin söylediğinin mislini tekrar edin." [Buharî]

"Her kim ezanı işittiği zaman: (Allahümme Rabbe hâzihi’d-da’vete’t-tâmmeti ve’s-selâti’l-kâimeti âti Seyyidina Muhammedeni’l-vesîlete ve’l-fadîlete ved’dereceter’rafiate’l-aliye. Ve’b’ashü mekâmem-mahmûdeni’llezî veadtehû. İnneke lâ tühlifu’l-miâd) der ise kıyamet gününde benim şefaatim ona hak olur." [Buharî, Ebû Davûd, Tirmizî]

"Kırda da olsa ezan okurken sesini yükselt! Ezan sesini işiten cin, insan, taş, ağaç ve her şey Kıyamette ezan okuyana şahitlik edecektir." [Buharî]

"Dikkat edin. Cahiliye döneminin faizlerinin hepsi de kaldırılmıştır. Ana paralarınız sizindir. Bu suretle ne haksızlığa uğratılmış, ne de haksızlık yapmış olursunuz..." [Ebû Davûd]

"Faiz ancak veresiyededir." [Buharî, Müslim]

"Altına mukabil altını, gümüşe mukabil gümüşü, buğdayla buğdayı, arpa ile arpayı, hurma ile hurmayı, tuza mukabil tuzu satmayınız. Ancak eşit miktarlarda ve peşin olursa o müstesna. Her kim artırır veya fazla alırsa faiz alıp vermiş olur. Bunda alan ile veren arasında fark yoktur. Cinsler değişirse peşin olmak şartıyla nasıl satarsanız satınız. Peşin olmak kaydıyla altını gümüşle, gümüşü altınla, buğdayı hurmayla, arpayı hurmayla satabilirsiniz." [Buharî, Müslim]

"Resûlüllah, iki ölçek kötü cins hurmayı verip bir ölçek iyi cins hurma alan sahabiye böyle bir işlemin faiz olduğunu belirterek, Sakın böyle yapma! İyi cins hurma almak istediğin zaman önce kalitesi düşük hurmayı parayla sat, sonra eline geçen para ile iyi cins hurma satın al, buyurdu." [Müslim]

"En faziletli cihad farzları ifadır." [İ. Ahmed]

"Allah’a farzla yaklaşıldığı gibi, hiçbir şeyle yaklaşılamaz." [Beyhekî]

"Saçları dağınık biri gelip, sordu: Ya Resulallah, İslâm nedir? Resulullah efendimiz: Günde beş vakit namaz kılmaktır, buyurdu. Tekrar sordu: Beşten fazla değil mi? Hayır, nafile kılmak isteyen kılabilir. Bir de yılda bir ay ramazan orucu vardır. Bundan başka, oruç yok mu? Nafile olarak tutmak isteyen tutabilir. Bir de zengin için malının zekâtı vardır. Bundan fazlası var mıdır? İsteyen nafile sadaka verebilir. Adam: Vallahi bundan ne fazla, ne de noksan yaparım, dedi. Bunun üzerine Resûlüllah Efendimiz: Bunları yapan mümin, kurtuluşa erer, buyurdu." [Buharî, Müslim]

"Allahü teâlâ, hayır murat ettiği, sevdiği kulunu fıkıh âlimi yapar." [Taberanî, Beyhekî, Bezzar]

"Allah kimin hayrını murad ederse, onu dinde fakih kılar." [Buharî]

"Allah indinde en üstün kimse fakihtir." [M. Zühdiyye]

"İbadetlerin en kıymetlisi fıkhı öğrenmek ve öğretmektir." [İbni Abdilberr]

"Bir kimse fakih olursa, Allahü teâlâ, onun özlediği şeyleri ve rızkını, ummadığı yerlerden gönderir." [Faideli Bilgiler]

"Âlimlerin en hayırlısı fıkıh âlimleridir." [Maverdi]

"İbadet için fıkıh kâfidir." [Beyhekî]

"Fıkhı bilmeden ibadet eden, gece karanlıkta bina yapıp, gündüz yıkana benzer." [Deylemî]

"Her şeyin dayandığı bir direk vardır. Dinin temel direği, fıkıh bilgisidir." [Beyhekî]

"Şeytanın bir âlimden korkması, cahil olan bin âbidden korkmasından daha çoktur." [Beyhekî]

"Beşikten mezara kadar ilim öğrenmeye çalışınız!" [Şir'a]

"Bazısı hayrın anahtarı, şerrin kilididir. Bazısı da, şerrin anahtarı, hayrın kilididir. Allah’ın hayrın anahtarını verdiği kimselere müjdeler olsun, şerrin anahtarlarını verdiği kimselere de yazıklar olsun." [İbni Mâce, Ebû Davûd, Taberanî, İbni Hibban]

"Müslümanlar kardeştir. Takva hariç, biri ötekinden üstün değildir." [Taberanî]

"Müslüman Müslümanın kardeşidir, ona zulmetmez, yardım eder." [Buharî, Müslim]

"Sen bir cemaate akıllarının almayacağı bir şey söylersen mutlaka bu, bir kısmına fitne olur." [Müslim]

"Kıyamet yaklaştıkça fitneler çoğalır. Sabah evinden mümin çıkan, akşam evine kâfir olarak döner. Akşam mümin iken, gece imanları gider, kâfir olarak sabaha çıkarlar. Böyle zamanlarda kenarda kalan ileri atılandan, oturan ayakta olandan, ayakta olan yürüyenden, yürüyen de koşandan hayırlı olduğu için, evinizde oturun, fitneye karışmayın! Oklarınızı kırın, silâhlarınızı, kılıçlarınızı bırakın! Herkesi tatlı dille, güler yüzle karşılayın! Evinizden çıkmayın." [Ebû Davûd]

"Fitne zamanı evlerinizden ayrılmayın! Oklarınızı kırın, yaylarınızı kesin! Âdem aleyhisselamın oğlu (Habil) gibi olun!" [Ebû Davûd, Tirmizî]

"Fitneden sakının! Sözle çıkarılan fitne, kılıçla çıkarılan fitne gibidir." [İbni Mâce]

"Ahir zamanda, âlimler fitne unsuru olur, camiler ve hafızlar çoğalır; ama içlerinde âlim hiç bulunmaz." [Ebu Nuaym]

"Fitne uykudadır. Fitneyi uyandırana Allah lanet etsin!" [İ. Rafii]

"Din, dünya menfaatine alet edilince, fitneler zuhur eder." [A.Rezzak]

"Fuhuş yayılınca fitne çoğalır." [Deylemî]

"Fitneler artmadıkça, kıyamet kopmaz." [Buharî]

"Ahir zamanda, âlim ve ilim azalır, cahillik artar. Cahil ve sapık din adamları, yanlış fetva vererek fitne çıkarır, doğru yoldan saptırırlar." [Buharî]

"Güzel saç, güzel ses, güzel yüz, fitneye düşürebilir." [Deylemî]

"Fitne zamanında evinizde oturun, günahlarınıza tevbe edin, dilinizi tutun, kendi işinize bakın, başkalarının işine karışmayın!" [Nesaî, Ebû Davûd]

"Ne mutlu fitneye karışmayana, ne mutlu fitneye maruz kalıp da sabredene!" [Ebû Davûd]

"Hadiseler, fitneler, tefrika ve ihtilaflar zuhur edince, öldüren olmaktan kurtulup, öldürülen olabilirsen ol!" [Ebu Nuaym]

"İnsanın fitneden selamet kalması, evine kapanıp kalması ile mümkün olur." [Deylemî]

"Fitne, fırtına gibi insanları savurduğu zaman, âlim ilmi ile, kendini fitneden korur." [Ebu Nuaym]

"Siz nasılsanız, başınıza öyle amirler geçer." [Şir’a şerhi]

"Sadaka-i fıtrı, küçük büyük, zengin fakir herkesin vermesi gerekir." [Ebû Davûd]

"Ramazan orucu, gökle yer arasında durur. Sadaka-i fıtr verilince yükselir." [Ebu Hafs]

"Fıtır sadakası, oruçlunun, uygunsuz sözlerinden hâsıl olan günahları temizler." [Beyhekî]

"Sadaka-i fıtr, zenginlerinize bir tezkiyedir. Fakirleriniz de verirse, Allahü teâlâ onlara daha çoğunu verir." [Ebû Davûd]

"Hak teâlâ, kendini sabretmeye zorlayanı sabretmeye muvaffak kılar." [Buharî]

"Hoşlanılmayan şeye sabretmekte büyük hayır vardır." [Tirmizî]

"Bir gece başı ağrıyan, Allahü teâlâdan geldiği için buna razı olup sabrederse, yeni doğmuş gibi günahlardan temizlenmiş olur." [İbni Ebiddünya]

"Sevmediklerinize sabretmedikçe, sevdiklerinize kavuşamazsınız." [İ. Maverdi]

"Acıya sabredip uğradığı felaketi gizlemesi ve kimseye şikayet etmemesi, kişinin Allahü teâlâyı iyi tanımış olmasındandır." [İ. Gazali]

"Öfkelenmek imanı bozar." [Beyhekî]

"Yiğitlik, pehlivanlık hasmını yenen değil, öfkesini yenendir." [Buharî]

"Kim Allah rızası için öfkesini yenerse, Allahü teâlâ da ondan azabını def eder." [Taberanî]

"Öfkesini yeneni, Allahü teâlâ korur ve düşmanını ona boyun eğdirir." [Buharî]

"Öfkelenen, dilediğini yapmaya gücü yettiği halde, yumuşak davranırsa, Allahü teâlâ da onun kalbini emniyet ve iman ile doldurur." [İbni Ebiddünya]

"Sinirlenen, ayakta ise otursun. Öfkesi geçmezse yan yatsın." [Ebû Davûd]

"Öfke, şeytandandır. Şeytan, ateşten yaratılmıştır. Ateş, su ile söndürülür. Öfkelenince abdest alın!" [Ebû Davûd]

"Yemeği Allah’ın zikri ile eritin. Yer yemez yatmayın; kalbiniz katılaşır." [Ebu Nuaym]

"Sizden biriniz bir iş yapmaya karar verdiğinde iki rek'at namaz kılsın, sonra da şöyle dua etsin: Allah'ım, sen bildiğin için, senden, hakkımda hayırlısını bildirmeni, kudretinle bana güç vermeni ve hayrın açıklanmasını senin büyük fazl-u kereminden isterim. Çünkü senin her şeye kudretin yeter, benim ise yetmez. Sen, her şeyi bilirsin, halbuki ben bilmem. Sen bütün gizli şeyleri en iyi bilensin. Allah'ım, sen bilirsin, eğer bu iş benim dinim, yaşayışım, işimin sonucu, dünyam ve âhiretim için hayırlı ise bunu bana takdir eyle, onu bana kolaylaştır ve bu işi bana mübarek eyle. Eğer bu iş, benim dinim, yaşayışım, işimin sonucu, dünyam ve âhiretim için kötü ise, zararlı ise, bunu benden uzaklaştır, beni de ondan uzaklaştırır. Hayır nerde ise onu bana taktir et ve onunla beni hoşnut eyle." [Buharî]

"Allahü teâlâ mümin kullarına, mümin de mümine gayret eder." [Müslim]

"Kulunun zinasına gazaplanmakta Allah’tan gayretlisi yoktur." [Buharî]

"Resûlüllah Efendimiz, gayrimüslimlere verdiği emanı bildiren mektubunda: (Bu yazı, Abdullah oğlu Muhammed’in bütün gayrimüslimlere verdiği sözü belirtmek için yazılmıştır. Kim ki, bu ahdin aksine hareket ederse, ister sultan, ister başkası olsun Allahü teâlâya karşı isyan ve din-i İslâm ile alay etmiş sayılır ve Allahü teâlânın lanetine layık olur. Kendi dinine göre ibadetle meşgul olan gayrimüslim din adamları veya bir turist, benim korumam altındadır. Onlara zor kullanmayın. Onların dinî reislerini makamlarından indirmeyin! Onları ibadet ettikleri yerden çıkartmayın! Seyahat edenlerine mani olmayın! Bunların manastırlarını, kiliselerini yıkmayın! Buna riayet etmeyen, Allahü teâlânın ve Resulünün emrini dinlememiş olur. Kendileriyle bir müzakere yapılınca, merhamet, iyilik ve şefkatle hareket edilmelidir. Onları, daima merhamet ve şefkat kanatları altında koruyun! Onların kiliselerinde, kendi dinlerine göre ibadet etmelerine mani olmayın! Her kim ki, Allahü teâlânın bu emrine itaat etmez ve bunun zıddına hareket ederse, Allahü teâlânın ve Resulünün emirlerine isyan etmiş sayılır. Bu sözleşme kıyamete kadar değişmeden devam edecek. Hiçbir kimse, bunun aksine bir harekette bulunmasın!) buyurmuştur." [Mecmua-i Münşea-tus-salâtin]

"Size geceleyin (namaza) kalkmayı tavsiye ederim. Çünkü o, sizden önce yasayan salihlerin adetidir; Rabbinize yakınlıktır; günahlardan koruyucudur; kötülüklere kefarettir, bedenden hastalığı kovucudur." [Tirmizî]

"İnsanın bedeninde bir et parçası vardır. Bu iyi olursa, bütün uzuvları iyi olur. Bu kötü olursa bütün organları bozuk olur. Bu kalbdir." [Beyhekî]

"Söz taşıyan Cennete giremeyecektir." [Buharî]

"Gıybetten sakının; çünkü gıybet zinadan daha şiddetlidir. Kişi zina edip tevbe eder de, Allahü teâlâ onun tevbesini kabul eder. Gıybet edilen, gıybet edeni affetmedikçe, affolmaz." [İbni EbidDünya, Deylemî, Taberanî, Beyhekî]

"Miracda göğüslerinden asılarak azap edilenleri gördüm. Bunlar, kaş göz işaretiyle alay ve gıybet edenlerdir, dendi. Nitekim Kur’anda, şöyle buyuruluyor: İnsanları arkadan çekiştirip, kaş göz ile alay edenlerin vay haline!" [Beyhekî]

"Gıybet ve kovuculuk, kişinin imanını zayıflatarak yok eder." [İsfehânî]

"Cehennemden en son çıkan, gıybetten tevbe edendir. Cehenneme ilk giren, gıybetten tevbe etmeden ölendir." [R. Nasıhin]

"Gıybet etmek, leş yemekten daha kötüdür." [İbni Hibban]

"Leş yemek, gıybet ederek, arkadaşının etini yemekten daha hafiftir." [Ebuşşeyh]

"Biri için söylenen kusur, onda varsa, gıybettir, yoksa iftira olur." [Müslim]

"Kıyamette, bir kimse amel defterine bakar; Şu ibadetleri yapmıştım. Bunlar yazılı değil, der. Onlar, silindi, gıybet ettiklerinin defterlerine yazıldı, denir." [İsfehânî]

"Dört kişinin, çektikleri şiddetli azaptan, Cehennemdekiler rahatsız olur. Biri, ateşten bir tabut içindedir, ikincisi bağırsaklarını yerde sürür, üçüncüsü kan ve irin kusar, dördüncüsü kendi etini yer. İlki borçlu olarak öldü. İkincisi idrardan sakınmazdı. Üçüncüsü, müstehcen konuşurdu. Dördüncüsü, gıybet ve kovuculuk ederdi." [Taberanî]

"Beş şey oruç ve abdestte hayır bırakmaz: Yalan, gıybet, söz taşıma, şehvetle harama bakmak, yalan yere yemin etmek." [Deylemî]

"Gıybetini yaptığı kişi, gıybet edeni affetmedikçe, mağfiret olunmaz." [Deylemî]

"Gıybet edilen kardeşini, gücü yettiği halde himaye etmeyeni Hak teâlâ dünya ve ahirette zelil eder." [İ. Ebiddünya]

"Dengeler Allah’ın elindedir. Dilediğini yükseltir, dilediğini zelil eder. Âdem oğlunun kalbi de Rahmanın iki parmağı arasındadır. Dilediğini saptırır, dilediğini dinde sabit kılar." [Deylemî]

"Denge, Rahman olan Allahü teâlânın elindedir. Kimini yükseltir, kimini alçaltır." [Bezzar]

"Sıkıntı ve musibet zamanlarında kendi elini Allah’ın tutmasını isteyen bollukta çok dua etsin." [Hâkim]

"Cennet ve cehennem gözlerimin önüne serilip bana gösterildi. Hayır ve şer açısından bugün gibisini görmedim. Eğer sizler benim bildiklerimi bilseydiniz, az güler çok ağlardınız." [Müslim]

"Şüphesiz kıyamet gününde cehennemliklerin azâbı en hafif olanı, ayaklarının altına iki kor konulup da bu sebeple beyni kaynayan kişidir. Oysa o, hiç kimsenin kendisinden daha şiddetli azab gördüğünü zannetmez. Halbuki kendisi, cehennemliklerin azabı en hafif olanıdır." [Buharî]

"Şüphesiz ben sizin görmediklerinizi görüyor ve biliyorum. Gök yüzü gıcırdayıp inledi ve gıcırdayıp inlemekte de haklı idi. Gökyüzünde, alnını Allah’a secde için koymuş bir meleğin bulunmadığı dört parmaklık bile boş yer yoktur. Allah’a yemin ederim ki, eğer benim bildiklerimi sizler bilmiş olsaydınız az güler çok ağlardınız. Yataklarda kadınlardan da zevk almazdınız. Yüksek sesle Allah’a yalvararak yollara ve kırlara çıkardınız." [Tirmizî]

"Günaha devam edenin kalbi mühürlenir. O, artık sevab işleyemez olur." [Bezzar]

"Günahların küçük görüneninden sakının! Bunlar toplanınca sahibini helak eder. Bu şuna benzer ki, bir kavim bir vadiye iner, çerçöp, odun, ne bulurlarsa toplayıp getirirler. Böylece koca bir yığın olur. Bunu yakıp ateşinde yemek pişirirler. İşte, küçük görünen günahlardan hesaba çekilen de, helak olur." [Taberanî]

"Güzel ahlâk, gelmeyene gitmek, vermeyene vermek ve zulmedeni bağışlamaktır." [Taberanî]

"İktisat geçimin yarısıdır. Güzel ahlâk da dinin yarısıdır." [Hatîb]

"Allah bu dini zatı için özel olarak seçmiştir. Dininize ancak cömertlik ve güzel ahlâk yakışır. Dikkat edin, dindarlığınızı bu iki hasletle süsleyin." [Taberanî]

"Allah’ın en çok sevdiği kimse, ahlâkı en güzel olandır." [Taberanî]

"Her işittiğini söylemek insana yalan olarak yeter." [Müslim]

"Kötü zanda bulunmaktan sakının. Çünkü zan, sözlerin en yalanıdır." [Buharî, Müslim]

"Sükût eden bir mümine yakın olun! O hikmetsiz değildir." [İbni Mâce]

"Susmak, hikmettir." [Deylemî]

"Kişiyi Cehenneme sürükleyen dilidir." [Tirmizî]

"En makbul amel, dilini tutmaktır." [Taberanî]

"Selamet isteyen, dilini tutsun!" [İ. Ebiddünya]

"Hadisimi Kur’anla karşılaştırın. Kur’ana uyarsa o söz benim, uymazsa benim değildir." [Taberanî]

"Erkeğin kadına, kadının da erkeğe (şehvetle) bakması haramdır." [Taberanî]

"Peygamber efendimiz, Kadınlarla beraber olmaktan, onlarla yalnız kalmaktan sakının, buyurunca, oradakiler, bir kadının, kayınbirader, enişte gibi akrabalarla yalnız kalmasının hükmünü sorunca, Resulullah efendimiz: Kayınbirader daha tehlikelidir, ölüm gibidir, buyurdu." [Buharî]

"Yabancı kadına şehvetle bakanın gözleri ateşle doldurulup, Cehenneme atılır, onunla toka edenin kolları ensesinden bağlanıp, Cehenneme sokulur, lüzumsuz ve şehvetle konuşan, her kelimesi için, bin yıl Cehennemde kalır." [R.Nasıhin]

"Komşu ve arkadaş hanımına şehvetle bakmak yabancı kadına bakmaktan ve evli kadına bakmak, kıza bakmaktan daha çok günahtır. Zina da böyledir." [R. Nasıhin]

"Elbette ben kadınlarla tokalaşmam." [Nesaî, İbni Mâce, Taberanî]

"Bey’at eden kadınlar; Ey Allah’ın Resûlü! Bey’at ederken elimizi tutmadınız, dediler. Bunun üzerine Hz. Peygamber şöyle buyurdu: Kadınların elini tutup tokalaşmam." [Nesâi, İbn-i Mace]

"Hz. Aişe validemiz buyurdu ki: Resulullah, kendisine helâl olan kadınlardan başka, hiçbir kadınla tokalaşmadı." [Buharî, Müslim]

"Hz. Aişe validemiz buyurdu ki: Vallahi Allah Resulünün eli asla bir kadının eline değmedi. O, kadınlarla sözle bey’atlaştı." [Buharî, Müslim, Tirmizî]

"Peygamber efendimizin kadınlarla biati söz ile idi. Onun eli, hiçbir yabancı kadının eline değmemiştir." [Müslim]

"Kişinin başına demirden bir şişin batırılması, nikah düşen bir kadına dokunmasından daha hafif kalır." [Taberanî, Beyhekî]

"Yabancı kadınla kucaklaşan, şeytanla beraber zincire vurulup ateşe atılır." [Şir’a]

"Kadınlarla bir arada yalnız kalmaktan sakının. Allah’a yemin ederim ki, bir erkekle bir kadın yalnız kalınca, aralarına şeytan girer. Yabancı bir kadınla sıkışık durmak, üstü çamurlu bir domuzla sıkışık durmaktan daha kötüdür." [Taberanî]

"Bir erkekle bir kadın yalnız kalınca, aralarına şeytan girer." [Taberanî]

"Bir erkekle bir kadın halvet ederse (yalnız kalırlarsa), üçüncüleri şeytan olur." [Tirmizî]

"Yabancı kadına şehvetle bakmak göz zinasıdır, onu tutmak el zinasıdır, ona gitmek ise ayakların zinasıdır." [R.Nasıhin]

"Gözlerin zinası bakmak, kulakların zinası dinlemek, dilin zinası konuşmak, elin zinası tutmak, ayakların zinası yürümektir." [Buharî, Müslim, Ebû Davûd]

"Allah’a ve ahiret gününe inanan bir kadının, yanında babası veya oğlu veya kocası veya erkek kardeşi veya bir mahremi olmadan üç günlük ve daha fazla bir yola, gitmesi helâl olmaz." [Buharî, Müslim]

"Kocası veya mahremi olmayan müslüman bir kadının hacca gitmesi helâl olmaz." [Taberanî]

"Şeytanın, takva sahiplerini avlamakta, kadınlardan daha uygun bir tuzağı yoktur." [Deylemî]

"İblis, şeytanlara der ki: Et, kadın ve içki ile insanları aldatmaya çalışın! Bu işte bunlardan daha etkilisi yoktur." [Deylemî]

"Bir kötü kadının kötülüğü bin erkeğin kötülüğü gibi ve bir iyi kadının iyiliği, yetmiş sıddıkın iyiliği gibidir." [Ebu Nuaym]

"Bir kötü kadının fücuru (kötülüğü) bin erkeğin fücuruna bedel, bir saliha kadının iyiliği yetmiş sıddıkın iyiliğine bedeldir." [Ebu Nuaym, Ebuşşeyh]

"Gençlik, delilikten bir şubedir, kadınlar da şeytanın tuzağıdır." [E. Nuaym]

"Ey kadınlar, mahreminiz olan erkeklerle konuşunuz, namahremle konuşmayınız!" [İ. Sa’id]

"Ey gençler, namusunuzu koruyun, zina etmeyin! İyi bilin ki, namusunu koruyana Cennet vardır." [Hâkim]

"Kötülükten korunmak için, nikahlı yaşayın ve iffetli olun!" [İbni Asakir]

"Zina eden, aynı şeye maruz kalır." [İ.Neccar]

"Yabancı kadını görünce, yüzünüzü ondan ayırın! Ansızın görmek günah olmaz ise de, tekrar bakmak günah olur." [Ebû Davûd, Darimî]

"Buluğa eren kız, yüz ve elinden başka yerini namahreme gösteremez." [Ebû Davûd]

"Gözün zinası harama bakmak, dilin zinası fuhuş konuşmaktır." [Buharî, Müslim, Ebû Davûd]

"Bir nimet için (Elhamdülillah) diyen, nimetin şükrünü eda etmiş olur. İki defa derse sevabı tazelenir. Üç defa derse, günahları affolur." [Hâkim]

"Bir Müslüman dünyadaki her şeye sahip olsa, Elhamdülillah dese, bu Elhamdülillah sözü, o her şeyden daha kıymetlidir." [Deylemî]

"Yeni gömlek giyerken; Hamd olsun O Allah’a ki, bedenimi örtecek ve hayatımı güzel edecek şeyi bana nasip etti, diyen ve eskisini de birisine veren, hayatında da, ölümünde de Allah’ın himayesinde olur." [İ. Ahmed]

"Helâl bellidir, haram bellidir. Öyleyse şüphelilerden sakının, şüpheli olmayanları yapın." [Taberanî]

"Akıllı olan, dua ve ibadet için, nefsini muhasebe için, ayıplarının kendisine haber verilmesi için ve ihtiyaçları için vakit ayırır. Diline sahip olur, zamanını iyi kullanır, işine yönelir ve en sağlam dostuna karşı da ihtiyatlı olur." [Deylemî]

"Mümin kardeşinin yüzüne asık bir çehre ile bakana melekler lanet eder." [Hatib]

"Helake uğramış bir beldeye uğrarsanız, oradan süratle geçin." [Taberanî]

"Şu kimseye imrenilir: Malı azdır, çoluk çocuğu namaz kılar, oruç tutar. İbadetini gizlemeye çalışır. Tanıyanı azdır, meşhur değildir, parmakla gösterilmez. Rızkı yetecek kadardır. Buna da sabreder. Halini kimse bilmez. Arkasından ağlayanı az, mirası da fazla değildir." [Taberanî]

"Din kardeşinde, hayâ, emanet ve sadakat gibi üç hasleti gördüğünde ondan bir şey ricada bulunabilirsin. Bu vasıfları yoksa, bir şey rica etme!" [Deylemî]

"Allah’a inanan kurtulur; Onu tanıyan ittika eder (Allah’tan korkar); ittika eden, emin olur. Onu seven haya eder; verdiği rızka razı olanın gözü tok olur; tevekkül edene de kâfi gelir." [Ramuz]

"İnsanların en kötüsü, yalnız başına yer, ikram etmez, hizmetçiyi döver. Bundan daha kötüsü, insanlara buğzeder ve onlar da kendisine buğzeder. Bundan da kötüsü, şerrinden korkulur ve iyilik beklenmez. Bundan da kötüsü, dünya için ahiretini satar, dinini yer (dini dünya menfaatine alet eder.)" [İbni Asakir]

"En iyiniz, ahidlerini yerine getiren ve nefsini temizleyendir." [Ebu Ya’la]

"En kötünüz, bağırarak konuşan, belagatla konuşmaya zorlanan ve çok laf edendir. En iyiniz ise ahlâkı en güzel olandır." [Beyhekî]

"İnsanların en kötüsü, katı kalbli ve kibirli olandır, en iyisi de, iyi olduğu halde, kıymeti bilinmeyen, zaif, kendisine değer verilmeyendir; O, (şu şöyle olacak) diye yemin etse, Allahü teâlâ onu yalancı çıkarmaz." [İ. Ahmed]

"Cehennemlik olan kabadır. Ehline, arkadaşına ve topluma karşı kaba davranır. Cennetlik olan ise, mütevazı ve zahid olur." [Deylemî]

"Her mütteki insan, ehl-i beyttendir." [Hâkim]

"Haset etmeyin, ateşin odunu yaktığı gibi, haset de ibadetlerin sevaplarını giderir." [İ. Mâce]

"Hasedden kaçının. Çünkü o, ateşin odunu veya kuru otu yiyip tükettiği gibi, bütün hayırları yer tüketir." [Ebu Dâvud]

"Mümin imrenir, münafık haset eder." [İ. Maverdi]

"Müslüman hayırlı olur. Haset edince hayır kalmaz." [Taberâni]

"Eski ümmetlerden iki kötülük, haset ve kin size bulaştı. Dinlerini haset ve kinle yıktılar." [Tirmizî]

"Hasta gözükmeyin hasta olursunuz." [Deylemî]

"Üç şey iyilik hazinesidir: Hastalığı, musibeti, sadakayı gizlemek. Allahü teâlâ buyuruyor ki: Mümin hastalanınca, ziyaretçilerine beni şikayet etmezse, etinin yerine daha iyi bir et, kanının yerine de daha iyi kan verip iyileştirir, günahlarını da affederim, ölürse rahmetime kavuşur." [Taberanî]

"Mümin hastalanıp iyileşince, hastalığı günahlarına kefaret ve ilerisi için ders olur. Münafık ise, hastalanıp iyileşince, bağlanıp salıverilen deve gibi kalkar. Niçin bağlandığını ve niçin salıverildiğini bilmez." [Taberâni]

"Her hastalığın başı, karnı fazla doldurmaktır." [İbni Sünnî]

"Eceli gelmemiş bir hastayı ziyarete giden, yedi kere (Eselullahel azim, Rabbil Arşil azim en yeşfiyek) derse Allahü teâlâ onu bu hastalıktan afiyete kavuşturur." [Hâkim]

"Hastaya, canı çektiği şeyi yedirin." [İbni Mâce]

"Derdi veren Allah, devasını da vermiş, devasız dert yaratmamıştır. Yalnız ölüme çare yoktur." [Taberânî]

"Kulağı çınlıyan beni hatırlasın, bana salevat-ı şerife getirsin. Sonra da: Beni hayırla anana Allah rahmet etsin! desin." [Müslim]

"Hastalıktan dolayı sızlayan mümine hayret ederim. Eğer hastalıktaki mükâfatı bilseydi, ölüp, Allah'a kavuşuncaya kadar hasta kalmak isterdi." [Taberanî]

"Hidayete kavuşturmak, dalaletten uzaklaştırmak için çalışan salih âlimlerin sohbetinde bulunun." [İ. Maverdi]

"Müminde 3 şeyden biri bulunur: Kıllet, illet ve zillet." [K. Saadet]

"Mümin, rüzgarla sallanan buğday başağı gibi düşüp kalkar. Doğru durmak isteyince yıkılır. Facir ise, çam ağacı gibi, kesilene kadar, hep başı dik durur." [Buharî]

"Üç gün hasta yatan mümin, yeni doğmuş gibi günahtan temiz olur." [Ebuşşeyh]

"Vahşi hayvan gibi hastalanmamak ve üzülmemek mi istiyorsunuz?" [Beyhekî]

"Ya Rabbi, bana öyle yakîn ver ki, musibetler bana kolay, hafif gelsin!" [Tirmizî]

"Allah’ın sevdikleri, belaya uğrar. Sabreden mükafata nail olur, sızlanan da cezaya." [İ. Ahmed]

"Sıkıntılı iken on defa (Hasbiyallahü la ilahe illahü, aleyhi tevekkeltü ve hüve Rabbül-arşil-azim) okuyanın Allahü teâlâ sıkıntısını giderir." [Şir’a]

"Kimde şu üç şey varsa, dünya ve ahiretin hayrına kavuşmuş demektir: Kazaya rıza, belaya sabır, rahatlıkta dua." [Deylemî]

"İmanın yarısı sabır, diğer yarısı ise şükürdür." [Beyhekî]

"Bozuk bir işi düzeltemezseniz, sabredin! Allahü teâlâ onu düzeltir." [Beyhekî]

"Allahü teâlânın yardımı, kulun sabrı ile beraberdir." [Ebu Nuaym]

"İman nedir? diye sorulduğunda Peygamber efendimiz: Sabırdır, buyurdu." [Deylemî]

"Müminin silahı sabır ve duadır." [Deylemî]

"Kıt kanaat geçinecek kadar az rızka sabredenlere müjdeler olsun." [Deylemî]

"Geçim sıkıntısına sabredeni Allahü teâlâ Firdevs Cennetine koyar." [Ebuşşeyh]

"Yeminle söylüyorum, uğradığı zulme sabredenin Allahü teâlâ şerefini arttırır." [Taberanî]

"En şiddetli bela, sabrın az olmasıdır." [Deylemî]

"En üstün ibadet, sıkıntıya sabretmektir." [Tirmizî]

"Kötü komşunun eziyetlerine ölünceye kadar sabredeni Allahü teâlâ sever." [Hâkim]

"Hak teâlâ, sevdiği kulu dertlere müptela kılar, o da sabrederse, ondan razı olur." [Deylemî]

"Amellerini yapmasa bile, bir milletin yaptığını seven onlarla haşrolur." [Hatîb]

"Abdestten sonra Kadir suresini bir defa okuyan sıddıklardan, iki defa okuyan şehitlerden yazılır. Üç defa okuyan, peygamberlerle haşrolur." [Deylemî]

"Müslümana sözle yardım eden veya onun için bir adım yürüyen, Kıyamette emin olarak, peygamberlerle haşrolur ve 70 şehid sevabına kavuşur." [Hatîb]

"Mehr vermemek niyetiyle evlenen, Kıyamette hırsızlarla haşrolur." [R. Nasıhin]

"Beş vakit namazı cemaatle kılmaya devam eden kimse, Sırat köprüsünü ilk ve şimşek gibi geçenlerden olur. Allah, o kimseyi salihlerle haşreder, namazına devam ettiği her gün ve gece için de bin şehit sevabı alır." [Taberanî]

"Malım çoğalsın diye dilenen, Kıyamette, yüzünün eti yenmiş olarak haşrolur ve Cehennemden yiyeceği de kızgın taş olur." [Taberanî]

"Ölü arkasından ağlamayı sanat edinen kadınlar, ölmeden önce tevbe etmezlerse, üzerlerinde katrandan elbiseyle uyuzlu olarak haşrolur." [Müslim]

"Kabirden kalkınca, (herkes ameline göre) binitli, yaya, sürünerek veya yüzüstü haşrolacaktır." [Hâkim]

"Kıyamette, genelde herkes, yalınayak, başı açık ve sünnetsiz haşrolur. İlk elbisesi giyilmiş olan İbrahim aleyhisselamdır. Allahü teâlâ; Dostum İbrahim giyinsin ki, insanlar onun faziletini bilsinler, buyuracaktır. Ondan sonra diğer insanlar, amelleri nispetinde giydirilir." [Ebu Nuaym]

"Ölülerinizin kefenlerini bol yapın, çünkü benim ümmetim kefenleriyle haşrolunur. Diğer ümmetlerse çıplaktır" [Kıyamet ve Ahiret]

"Haya imandandır." [Buharî]

"Haya imandandır. Hayasızın imanı yok demektir." [İbni Hibban]

"Haya azlığı küfürdendir." [Hâkim]

"Hayası olmayanın imanı da olmaz. İmansız da Cennete giremez." [Deylemî]

"İman çıplaktır. Elbisesi takva, süsü hayâdır, sermayesi fıkıh, meyvesi ise ameldir." [Deylemî]

"İnsan, salih iki komşusundan utandığı gibi, gece gündüz kendisiyle beraber olan yanındaki iki melekten de utanmalıdır!" [Beyhekî]

"Haya ile iman, ikiz kardeştir. Biri giderse diğeri de gider." [Ebu Nuaym]

"Haya imanın nizamıdır. Bir şeyin nizamı bozulunca, parçaları darma dağın olur" [İ.Maverdi]

"Mümin, ayıplamaz, lanet etmez, çirkin söz söylemez ve hayasız değildir." [Tirmizî]

"Haya, baştan başa hayırdır." [Müslim]

"Haya, iffet, dile sahip olmak ve akıl imandan; cimrilik, müstehcenlik, çirkin söz ve hayasızlık nifâktandır." [Beyhekî]

"Haya, iffet, dile hakimiyet ve akıl, imandandır. Böyle kimselerin ahiret arzusu çoğalır, dünya hırsı azalır. Cimrilik, müstehcenlik, çirkin sözlülük, hayasızlıktan, nifaktan ileri gelir. Böylelerinde dünya hırsı çoğalır, ahiret arzusu azalır." [Beyhekî]

"Haya güzeldir, fakat kadında daha güzeldir." [Deylemî]

"Allahü teâlâdan haya edin! Allah’tan haya eden, kötü düşünceden uzak durur, midesine girenleri kontrol eder, ölümü hatırlar." [Tirmizî]

"Her dinin bir ahlâkı vardır. İslamiyet’in ahlâkı da hayadır." [İbni Mâce]

"Hayasız olan, emanete hıyanet eder, hain olur, merhamet duygusu kalmaz, dinden uzaklaşır, lanete uğrar, şeytan gibi olur." [Deylemî]

"İffetli olmak isteyeni Allahü teâlâ iffetli kılar." [Hâkim]

"İyi bilin ki, namusunu koruyana Cennet vardır." [Hâkim]

"Şu altı şeyi yapanın Cennete girmesine kefilim: Doğru konuşan, verdiği sözü yerine getiren, emanete riayet eden, namusunu koruyan, gözlerini haramdan sakınan, ellerini kötülükten çeken." [İ. Ahmed]

"Haya imandandır, fuhuş söylemek cefadandır. İman Cennet'e, cefa Cehennem'e götürür." [Ahmed bin Hanbel]

"Fuhuş insanın lekesi, haya zînetidir." [Berîka]

"Fuhuş söyleyenlerin Cennet'e girmeleri haramdır." [İbni Ebiddünya]

"Aşkını gizleyip, iffetini muhafaza ederek, sabredenin günahlarını, Allahü teâlâ affedip Cennetine koyar." [İbni Asakir]

"Ümmetimin üstün olan kimseleri, aşk belasına maruz kalınca iffetini muhafaza edenlerdir." [Deylemî]

"En zararlı şey, çok konuşmaktır." [Deylemî]

"Allah’a ve ahirete inanan, ya hayır konuşsun veya sükut etsin!" [Buharî]

"Dilini tutmayan kimse, tam imana kavuşamaz." [Taberanî]

"Kalbi doğru olmayanın imanı, dili doğru olmayanın kalbi doğru olmaz." [İ. Ebiddünya]

"Kalbi diline, dili kalbine, işi sözüne uymayan mümin olamaz." [İsfehânî]

"Selamet isteyen, sükut etsin, dilini tutsun!" [İbni Ebiddünya]

"Rahat isteyen sussun!" [Ebuşşeyh]

"Hayır söz hariç, dilini tutan, şeytanı mağlup eder." [Taberanî]

"En kolay ibadet, susmak ve güzel ahlâktır." [İbni Ebiddünya]

"Mümin önce düşünür, sonra konuşur. Münafık, düşünmeden konuşur." [Haraiti]

"Çok konuşan çok yanılır, çok yanılanın yalanı çoktur. Yalanı çok olan da Cehenneme layıktır." [Taberanî]

"Kurtuluş için dilini tut, evinde otur, günahların için ağla!" [Tirmizî]

"Çok konuşmak kalbi karartır. Kalbi kararan da Allahü teâlâdan uzaklaşır." [Beyhekî]

"Emr-i maruf ve zikir hariç, her söz, kişinin zararınadır." [Tirmizî]

"İnsanın hatalarının, kusurlarının çoğu dilindendir." [Taberanî]

"Midesini, ırzını ve dilini koruyan, bütün kötülüklerden korunmuş olur." [Deylemî]

"Allah’ı görür gibi ibadet et, kendini ölmüş say, bunlardan daha iyisi ise dilini tutmaktır." [Taberanî]

"Hastalarınızı sadaka ile tedavi edin. Sadaka, her hastalığı defeder, bela sadakayı geçemez, onun için sadaka vermekte acele edin." [Taberanî, Beyhekî]

"Yapılan hayırdan hiçbir şeyi küçük bulup hakir görme, kardeşini güler yüzle karşılaman bile olsa." [Müslim]

"Kim Allah'a ve ahirete inanıyorsa misafirine ikram etsin. Kim Allah'a ve ahirete inanıyorsa komşusuna ihsanda (iyilikte) bulunsun. Kim Allah'a ve ahirete inanıyorsa hayır söylesin veya sükût etsin." [Buharî]

"Ömründe hiç hayır yapmayan bir Müslümanın, bir dikeni yoldan kaldırması, Allah indinde makbul görülerek Cennete gitmesine sebep oldu." [Ebû Davûd]

"Allahü teâlâ, zerre kadar hayır işleyeni rezil etmez." [İ. Adiy]

"Hayızlı kadın namaz kılamaz." [Buharî, Müslim, Ebû Davûd]

"Kadınların dinlerinin eksik olması, onların hayızlı iken, günlerce namaz kılamadıkları, ramazan ayında oruç tutamadıkları içindir." [Buharî, Müslim, Nesaî, Muvatta]

"Hayızlı ve cünüp, Kur’an okuyamaz." [Tirmizî]

"Kur’ana ancak hadesten (abdestsizlik ve cünüplük halinden) temiz olan dokunabilir." [Nesaî]

"Cünübe ve hayızlıya mescide girmek helâl olmaz." [İbni Mâce]

"Beytullah’ı tavaf etmek, namaz kılmak gibidir, abdestli olmak lazımdır." [Tirmizî]

"Allahü teâlâ buyuruyor ki: Mümin başına gelen işten, hoşlansa da, hoşlanmasa da, o iş, onun için hayırlıdır." [İbni Şahin]

"Müslüman için Allahü teâlânın her hükmü hayırdır. Allahü teâlânın kazası, herkes için hayır değil, sadece Müslüman için hayırdır." [Ebu Nuaym]

"Herkese aklına, anlayışına göre söyleyin, (dinin hükmünü) inkâr ettirecek şekilde söylemeyin ki, Allah’ı ve Resulünü yalanlamasınlar." [Buharî]

"Biz Peygamberler, herkese, seviyesine göre muamele etmek ve anlayışına göre konuşmakla emrolunduk." [İ. Gazali]

"Aklın alamayacağı şeyi söylemek, fitneye sebep olabilir." [İbni Asakir]

"Hikmet, on kısımdır. dokuzu uzlette, biri susmaktadır." [Beyhekî]

"İlim on kısımdır; dokuzu Ali’de, biri diğer insanlardadır." [Ebu Nuaym]

"Hayrın dokuzu Şam’da, biri diğer ülkelerde. Şam da fesada uğrarsa sizde artık hayır kalmaz." [Hatib]

"Allah için seven, Allah için buğzeden, Allah için veren, Allah için yasaklayan, gerçek iman sahibidir." [Ebû Davûd]

"Yumuşak davran! Sertlikten ve çirkin şeyden sakın! Yumuşaklık insanı süsler, çirkinliği giderir." [Müslim]

"Allahü teâlâ refiktir. Yumuşaklığı sever. Sertlik edenlere vermediği şeyleri yumuşak davrananlara ihsan eder. Başkalarına vermez." [Müslim]

"Yumuşak davranmayan hayır yapmamış olur." [Müslim]

"Kendisine yumuşaklık verilene dünya ve ahiret iyilikleri verilmiştir." [Tirmizî]

"Cehenneme girmesi haram olan ve Cehennemin de onu yakması haram olan kimseyi bildiriyorum. Dikkat ediniz! Bu kimse, insanlara kolaylık, yumuşaklık gösteren mümindir." [Tirmizî]

"İlim ve sekîne sahibi olunuz. Öğrenirken ve öğretirken yumuşak söyleyiniz. İlim ile kibirlenmeyiniz." [Berîka]

"İlim, öğrenmekle; hilm de gayretle hasıl olur. Allahü teâlâ hayırlı iş için çalışanı, maksadına kavuşturur. Kötülükten sakınanı, ondan korur." [Berîka]

"Sizden öncekiler, nüfuzlu biri hırsızlık yapınca, serbest bırakırlar, güçsüz biri hırsızlık yapınca, ona ceza verirlerdi. Bu yüzden helak oldular." [Müslim]

"Halkın efendisi, onlara hizmet edendir." [Ebu Nuaym]

"Allah yolunda savaşanların en üstünü, savaşanlara hizmet edendir." [Taberanî]

"İmanın en sağlam temeli ve en kuvvetli alâmeti, hubb-i fillah, buğd-i fillahtır." [Ebû Davûd]

"Ben de insanım. Bir gün ecelim gelecek. Size Allah’ın kitabını ve Ehl-i beytimi bırakıyorum. Kur’an-ı kerimin gösterdiği yola sarılınız! Ehl-i beytimin kıymetini biliniz!" [Müslim]

"Ali’den ne istiyorsunuz? Ali bendendir. Ben de ondanım. Benden sonra, O her müminin velisidir." [Tirmizî]

"Eğer gökler ile yer küresi terazinin bir kefesine bırakılır, Ali'nin imanı da terazinin diğer kefesine bırakılsa, şüphesiz Ali'nin imanı daha ağır basar." [Deylemî]

"Ebu Bekr’in, sizden üstün olması, namaz ve orucunun çokluğuyla değildir. Onun kalbinde dolu olan şeyledir." [Şevahid-ün-nübüvve]

"Eğer, Ebû Bekrin imanı, bütün insanların imanları ile karşılaştırılsa, Ebû Bekrin imanı daha ağır gelir." [Kenzu’l-Ummal]

"Yürüyen ölü görmek isteyen Ebu Kuhafe’nin oğluna (Ebu Bekir’e) baksın."

"Allah’a yemin ederim ki, Meryem’in oğlu İsa, adil bir hakem olarak aranıza inecek, haçı kıracak, domuzu öldürecek, İslâm’dan başka her şeyi yasak edecektir." [Buharî]

"İsa inince İslamiyet’le hükmedecektir. O zaman Allahü teâlâ, Müslümanlardan başka herkesi helak edecektir." [Ebû Davûd]

"Ümmetimin âlimleri, dalalette birleşmez." [İbni Mâce, İ. Ahmed, Taberanî]

"Allahü teâlânın rızası, icmadadır. Cemaatten ayrılan, Cehenneme gider." [İbni Asakir]

"Ümmetim, hiçbir zaman dalalette icma yapmazlar. İhtilaf olunca sivad-ı a'zama (Ehl-i sünnet âlimlerin ekseriyetinin bildirdiği yola) tâbi olun!" [İbni Mâce]

"Herhangi bir kul ki Allah onu bir halkı görüp gözetmek ve himaye etmek üzere vali yapar, o da idare ettiği halka hıyanet ederek aldatmış olduğu halde ölürse, Allah o kula Cenneti kesinlikle haram eder." [Müslim]

"İhlâs suresini okumak, Kur'an-ı kerimin üçte birini okumaya denktir." [Buharî]

"Yatarken Fatiha ve İhlâs okuyan, ölüm hariç her şeyden emin olur." [Bezzar]

"Yatarken Kâfirun suresini okuyan şirkten beri olur." [Tirmizî]

"Cana, mala, ırza dokunmayıp, içkiden de sakınarak, İhlâs sûresini yüz kere okuyan müslümanın elli yıllık günahı affolur." [Beyhekî]

"Sabah akşam üç kere İhlâs ve Muavvizeteyni okumak, bela ve sıkıntılardan korur." [Tirmizî]

"Evine girerken İhlâs okuyan yoksulluk görmez." [T. Kurtubi]

"Üç şey kendisinde bulunan, Cennete dilediği kapıdan girer: Kul hakkını ödeyen, her namazdan sonra 11 defa ihlâs sûresini okuyan, katilini affederek ölen." [Berika]

"Bin kere ihlâs okuyan kendini Allahü teâlâdan satın almış olur." [Râfi’î]

"Bir kimse, sefere çıkarken 11 kere İhlâs okusa, Allahü teâlâ, seferden dönünceye kadar onun evini muhafaza eder." [İ. Neccar]

"Sabah namazından sonra 11 kere İhlâs okuyana, Cennette bir köşk verilir." [Haraiti]

"İhlas ile yapılan az amel, kıyamette sana yetişir." [Ebu Nuaym]

"İbadetlerini ihlas ile yapanlara müjdeler olsun! Bunlar hidayet yıldızlarıdır. Fitnelerin karanlıklarını yok ederler." [Ebu Nuaym]

"Allahü teâlâ, ahiret için yapılan iyiliklere dünyada da mükafat verir; fakat yalnız dünya için yapılan işlere, ahirette hiç mükafat vermez." [F. Bilgiler]

"Allah’tan başkası için, kim ne işlediyse, karşılığını git ondan iste denilecektir." [İbni Mâce]

"Her iyilik, niyetine göre değerlendirilir." [Buharî]

"İki günü aynı olan, ziyan etti." [Beyhekî]

"İki günü eşit olan aldanmış; bugünü dününden kötü olan ise lanetlenmiştir." [Beyhekî]

"Melekten gelen ilham, İslamiyet’e uygun olur. Şeytandan gelen vesvese, İslamiyet’ten ayrılmaya sebep olur." [Tirmizî]

"Şeytan, kalbe vesvese verir. Allah’ın ismi zikredilince, söylenince kaçar. Söylenmezse vesveselerine devam eder." [Ebu Ya’la]

"İlim, İslâm’ın hayatı, imanın direğidir." [Ebuşşeyh]

"Rütbelerin en üstünü, ilim rütbesidir." [Hadarat-ül-kuds]

"İlim elde etmek her müslümana farzdır" [İbn Mâce]

"Fen ve sanat, müminin kaybettiği malıdır. Nerede bulursa alsın!" [İbni Asakir, Askeri]

"İlim öğrenmek, namaz, oruç, hac ve Allah yolundaki cihaddan daha kıymetlidir." [Deylemî]

"Bir saat ilim öğrenmek veya öğretmek, sabaha kadar ibadet etmekten daha sevaptır." [Ebu Nuaym]

"Bir saat ilim öğrenmek, gece sabaha kadar ibadet etmekten, bir gün ilim öğrenmek, üç ay oruç tutmaktan kıymetlidir." [Deylemî]

"Bir kimse, ilim öğrense, bununla amel etmese bile; bin rekat namaz kılmasından daha fazla sevap alır. Eğer öğrendiği ilimle amel eder veya başkasına öğretirse, hem bunun sevabını alır, hem de Kıyamete kadar bununla amel edenlerin sevabını alır." [Hatib]

"İlim öğrenene denizdeki balıklara kadar her şey istiğfar eder." [İ. Abdilber]

"İlim öğrenmek için yolculuğa çıkanın, daha adımını atmadan günahları affolur." [Şirazi]

"İlim öğrenmeye çalışan, evine dönünceye kadar Allah yolundadır." [Ebu Nuaym]

"İlim yoluna girene, Allahü teâlâ Cennet yolunu açar." [Tirmizî]

"Öğrenilen ilim, günahlara kefaret olur." [Tirmizî]

"Mümine, öğrendiği, yaydığı ilmin sevabı, ölümünden sonra da devam eder." [İbni Mâce]

"İlim öğrenmeye çalışanın rızkına, Allah kefildir." [Hatib]

"En üstün sadaka, ilim öğrenip sonra da onu başkasına öğretmektir." [İ. Mâce]

"Âlim olmayan veya ilim öğrenmeye çalışmayan bizden değildir." [Deylemî]

"İlmi öğretenle öğrenenler hariç, herkes Allah’ın rahmetinden uzaktır." [Tirmizî]

"İlim öğrenenle öğreten, sevabda ortaktır." [Hatib]

"Ya âlim, ya ilim öğrenen, ya dinleyen veya bunları seven ol! Sakın beşincisi olma, yoksa helâk olursun." [Taberanî]

"Ya âlim, ya öğrenci, ya dinleyici veya bunları seven olun. Yoksa helâk olursunuz." [Beyhekî]

"İlim öğrenmeye gelenlere; Resulullahın tavsiye ettiği faydalı ilmi öğrenmeye hoş geldin, diyerek sorularını güzelce cevaplandırın!" [İ. Mâce]

"İlmi layık olmayana öğretmek, domuzun boynuna mücevher takmak gibidir." [İbni Mâce]

"Doğru ilim sahibi olan ve ilmi ile amel eden bir âlim ile Peygamberler arasında bir derece fark vardır. Bu peygamberlik makamıdır." [R. Nasıhin]

"Âlim, ilmi az da olsa, ilmi ile amel eden kimsedir." [Ebuşşeyh]

"Âlime hürmet eden, bana hürmet etmiş, onu ziyaret eden beni ziyaret etmiş olur." [İ. Rafii]

"Âlim, Allahın emin olduğu, güvendiği kimsedir." [Deylemî]

"Âlimlere tabi olun! Onlar, dünyanın ışığıdır." [Deylemî]

"Âlimler (ebedi saadet yolunu gösteren) birer kılavuzdur, rehberdir." [İ. Neccar]

"Âlimler, yeryüzünün kandilleri, peygamberlerin halifeleri, benim ve diğer peygamberlerin varisleridir." [Ebu Nuaym]

"Âlim ile oturmak, yüzüne bakmak ibadettir." [Hâkim]

"Âlimin yüzüne bakmak ibadettir." [Ebû Davûd]

"Âlimle beraber bulunmak ibadettir." [Deylemî]

"Haramdan sakınan kimse ile oturmak ibadettir." [Deylemî]

"Âlim ile beraber olun, diz dize oturun. Çünkü Allahü teâlâ, yağmurla ölü toprağı dirilttiği gibi, ölü kalpleri de ilim nuru ile diriltir." [Taberanî]

"Kıyamette peygamberler, âlimler ve Şehitler şefaat eder." [İ. Mâce]

"Âlimin ölümüne üzülmeyen, münafıktır. Bir âlimin ölümünden daha büyük musibet yoktur. Bir âlim ölünce, gökler ve göklerde olanlar, yetmiş gün ağlarlar." [R. Nasıhin]

"Âlim ölünce, denizdeki balıklar bile kıyamete kadar ona istiğfar ederler." [Deylemî]

"Bir âlimin ölmesi, bir şehir halkının ölümünden daha büyük ziyandır." [Taberanî]

"Bir âlim ölünce, İslâmda bir gedik açılmış olur ve kıyâmete kadar kapanmaz." [İ. Süyuti]

"Âlimin âlim olmayana üstünlüğü, peygamberin ümmetine üstünlüğü gibidir." [Hatib]

"Âlimin abide üstünlüğü, dolunayın, yıldızlara olan parlaklığı gibidir." [Ebu Nuaym]

"Âlim, abidden yetmiş derece üstündür. Bid’at ortaya çıkınca âlim, halkı ikaz eder. Abid bid’atten habersiz, ibâdetle meşgul olur. Bu bakımdan da âlim, abidden kıymetlidir." [Deylemî]

"Âlimlerin mürekkebi, şehidlerin kanı ile tartılır, âlimlerin mürekkebi, ağır gelir." [İ. Neccar]

"Kıyamette abide Cennete gir, âlime ise halka şefaat için bekle! denir." [İ Maverdi]

"Ahir zamanda, âlimler ölür, câhiller din adamı yerine geçirilir. Onlar da bilmeden yanlış fetva verir, kendisi sapar, başkalarını da saptırır." [Buharî]

"Her âlimin sohbetine gitmeyin! Ancak şu beş şeyden sakındırıp, diğer beş şeye davet eden âlimin sohbetine gidin! 1- Şüpheli inanıştan kesin imana, 2- Kibirden tevazua, 3- Düşmanlıktan hayra, 4- Riyadan ihlâsa, 5- Dünyadan zühde yönlendirenlere." [İ. Asakir]

"İlmini kazanç vasıtası yapan, kıyamette hesab bitene kadar azaba düçar olur." [Tirmizî]

"Cahiller ile mücadele etmek ve meşhur olmak için ilim öğrenen cehenneme gider." [İbni Mâce]

"Allah rızasından başka maksatla ilim öğrenen Cehennemdeki yerine hazırlansın." [Tirmizî]

"Dünya için ilim öğrenen, mala, mevkie kavuşursa, kazancı cehennem ateşi olur." [R. Nasıhin]

"Cennette de âlime ihtiyaç olur. Cennet ehline; Ne arzunuz varsa isteyin, diye sorunca, ne isteyeceklerini şaşırıp âlimlere bakarlar. Âlimler de, Şunu isteyin, derler." [Deylemî]

"İlmini gizleyen, hazineyi gömüp, kimseye yardım etmeyene benzer." [Taberanî]

"Kul, lanet ettiği zaman, lanet edilen buna müstahak değilse, kendine döner." [Beyhekî]

"İkrar ettiği şeyi, inkâr etmeyen, kâfir olmaz." [Taberanî]

"Üç şey vardır ki, bunlar kimde bulunursa o kimse imanın tadını duyar. Bunlar, bir kimseye Allah ve Resûlü, her şeyden daha sevgili olmak, sevdiğini yalnız Allah için sevmek, Allah küfürden kurtardıktan sonra, tekrar küfre düşmekten, ateşe atılmaktan korktuğu gibi korkmaktır." [Buharî, Müslim]

"Beni ananızdan, babanızdan, çoluk çocuğunuzdan ve herkesten çok sevmedikçe gerçek mânâsıyla iman etmiş olmazsınız." [Buharî, Müslim]

"Sizden biri, kendi için sevdiğini kardeşi için de sevmedikçe gerçek imana eremez." [Buharî, Müslim, Nesaî, Tirmizî, İbni Mâce]

"Kim Allah için sever, Allah için buğzeder, Allah için verir, Allah için vermezse imanını kemâle erdirmiştir." [Ebû Davûd]

"Mümin korku ile ümit arasında bulunursa, Allahü teâlâ, o kuluna ümit ettiğini verir ve korktuğundan onu emin kılar." [Tirmizî]

"Hediye verirken, çocuklarınız arasında eşitliğe riayet edin!" [Taberanî]

"Rabbiniz bir, babalarınız, dininiz ve Peygamberiniz de birdir. Arabın Aceme, Acemin Araba üstünlüğü olmadığı gibi, kırmızının karaya, karanın kırmızıya üstünlüğü yoktur. Hiçbir milletin diğerine üstünlüğü yoktur. Ancak takva bakımından biri diğerinden üstün olabilir." [İbni Neccar]

"Arabın Arab olmayana hiç bir üstünlüğü yoktur. Üstünlük ancak takva iledir" [Ahmed b. Hanbel]

"Hiçbir milletin diğerine üstünlüğü yoktur. Üstünlük ancak takva iledir." [İbni Neccar]

"Müslümanlar kardeştir. Takva hali hariç, kimsenin kimseye üstünlüğü yoktur." [Taberanî]

"Allahü teâlâ, cahiliyet övünmelerini sizden kaldırdı. Hepiniz Âdem aleyhisselamın evlatlarısınız. Âdem ise topraktan yaratıldı." [Tirmizî]

"İnsanın Cennete girmesine en çok sebep olan şey, onun Allah'a karşı duyduğu takvasıdır." [Ahmed b. Hanbel]

"Allah'a karşı takva sahibi olmanızı tavsiye ederim." [Ebu Davûd, Tirmizî, Ahmed b. Hanbel]

"Allah katındaki hissesini öğrenmek isteyen kimse, Allah'ın kendisinin yanındaki hissesine baksın." [Dâre kutnî, Ebû Nuaym]

"Bir mümini sevindiren, beni sevindirmiş olur. Beni sevindiren de, Allah indinde bir ahid almış olur. Allah’tan ahid alana da, ateş asla dokunmaz." [Ebuşşeyh]

"Bir Müslümanı sevindiren, kabrimde beni sevindirmiş olur. Beni sevindireni de Allahü teâlâ kıyamette sevindirir." [İ. Neccar]

"Din kardeşini sevindirmek kadar, Allah katında kıymetli bir şey yoktur." [İ. Neccar]

"Cennetteki sevinç sarayına, ancak çocukları sevindirenler girer." [İ. Adiy, İ. Neccar]

"Allahü teâlâ, bir Müslümanın sıkıntısını giderip, onu sevindireni, kıyamette en sıkıntılı anlarda sıkıntılardan kurtarır." [Buharî]

"Müslüman, müslümanın kardeşidir, onu üzmez, onu sıkıntıda bırakmaz. Kardeşine yardım edene, Allahü teâlâ yardım eder. Kardeşinin sıkıntısını giderenin, Allahü teâlâ kıyamet sıkıntısını giderir. Bir müslümanı sevindireni, Allahü teâlâ kıyamette sevindirir." [Nesaî]

"Bir kimse, mümin kardeşini sevindirince, bir melek, bu kimseye hep dua eder. Ölüp kabre konunca yanına gelip, Beni tanıyor musun? der. Ölü, Hayır deyince; Ben, bir Müslümana verdiğin sevincim. Bugün seni sevindirmek için geldim. Kabirde yanındayım, kıyamette de, sana şefaat edip Cennetteki makamını göstereceğim, der." [İ. Ebiddünya]

"Her Peygamberin duası kabul olur. Her Peygamber, ümmeti için dünyada dua etti. Ben ise, Kıyamette ümmetime şefaat izni verilmesi için dua ediyorum. Duam inşallah kabul olacak. Müşrik olmayanların hepsine şefaat edeceğim." [Müslim]

"Yedi helak edici günahtan uzak durunuz, deyince denildi ki, ya Resulullah, onlar nelerdir? Şöyle buyurdu: Allah'a ortak koşmak, bir cana kıymak, yetim malı yemek, savaştan kaçmak, iffetli, hiçbir şeyden habersiz mümin kadına zina iftirası yapmak." [Buharî, Müslim]

"Sizden önceki ümmetlerden yaralı bir adam vardı. Yarasının acısına dayanamayarak bir bıçak aldı ve elini kesti. Ancak kan bir türlü kesilmediği için adam öldü. Bunun üzerine Cenâb-ı Hak; kulum can hakkında benim önüme geçti, ben de ona cenneti haram kıldım, buyurdu." [Buharî]

"Kendini boğarak öldüren kimse, Cehennem için boğmuş olur. Kendini vuran kimse, Cehennem için vurmuş olur." [Buharî]

"İslâm hidayeti nasip edilen ve yeterli miktarda maişeti olup, buna kanaat edene ne mutlu!" [Tirmizî]

"Ancak rab olarak Allah’a, din olarak İslâm’a, resul olarak Muhammed aleyhisselama inanıp razı olan, beğenen kimse Cenneti hak eder." [Müslim, Nesaî]

"Benden önce hiçbir peygambere verilmeyen beş şey bana verildi. Bunlardan biri, her peygamber sadece kendi kavmine gönderilirken ben bütün dünyadaki insanlara gönderildim." [Buharî, Müslim, Nesaî, Tirmizî]

"Ameller niyetlere göredir." [Buharî]

"Helal ve haram meydandadır." [Ebû Davûd]

"Davacının şahit göstermesi ve davalının yemin etmesi lazımdır." [Tirmizî]

"Kendisi için istediğini, din kardeşi için istemeyen kâmil mümin olamaz." [Buharî]

"Yiyiniz, tasadduk ediniz, giyiniz. Fakat bunları yaparken israfa ve tekebbüre kaçmayınız." [Nesaî]

"Açgözlü olmak ve istemekten sakın! Tamah fakirliğin ta kendisidir." [Taberânî]

"İnsanlardan bir şey istemeyeni, Allahü teâlâ zengin eder. Kanaat edene de Allah kâfidir." [Bezzâr]

"Sakın kimseden bir şey isteme! Kırbacın düşse bile, başkasından isteme, inip kendin al! Emanet bir şey de almamaya gayret et!" [İ. Ahmed]

"Hz. Ebû Bekir, deve ile giderken, devenin yuları düşünce, devesini çöktürüp yuları aldı. Oradakiler: Bize söyleseydin de biz alıp sana verseydik, inmene ne lüzûm vardı? dediler. Hz. Ebû Bekir, Resûlullah bana, halktan bir şey istemememi emretti, buyurdu." [İ. Ahmed]

"Resûlüllah (s.a.v.); İhtiyâcını karşılayacak bir şeyi varken, bir şey istiyen, Cehennem ateşini çoğaltmış olur, buyurdu. Bunun üzerine, Ya Rasûlallah, istemeye mâni olan zenginlik nedir? denildi. Sabah ve akşam yiyeceği kadar bir mala sahip olmaktır, buyurdu." [Ebû Davud]

"Duanın efdali, dünya ve ahirette Rabbinden af ve afiyet istemektir. Affa ve afiyete kavuşan, dünya ve ahirette kurtuluşa ermiştir." [Tirmizî]

"Danışan pişman olmaz. İnsanı pişman eden, kendi görüşündeki ısrardır." [İ. Maverdi]

"İstişare etmek, pişmanlığa karşı kaledir." [İ. Maverdi]

"İstihare eden kimse, mahrum kalmaz, istişare eden pişman olmaz. İktisad eden darlık çekmez." [Taberanî]

"Bir iş yapmak istiyen, o işi müslüman biriyle istişare ederse, Allahü teâlâ, o işin en güzelini ona nasib eder." [Taberanî]

"Tedbirli kimse, işinin ehli olana danışıp, ona göre hareket eder." [Ebu Dâvud]

"Âlim ve abidlerinizle istişare edin! Kendi düşüncenize göre hareket etmeyin!" [Taberânî]

"Peygamber Efendimiz, Kur'an-ı kerimde ve hadis-i şeriflerde bulamadığımız bir şey olursa ne yapacağız? diye soranlara cevaben: O işi, salih olan âlimlerle istişare edin! buyurdu." [Taberânî]

"Danışan yardıma kavuşur. İstişare edilen emindir." [Askeri]

"İstişare edilen, güvenilen kimsedir. Kendisine layık gördüğünü ancak başkasına tavsiye eder." [Taberânî]

"Danışılan, güvenilir kimsedir. Biliyorsa söyler, bilmiyorsa sükut eder." [Kudai]

"Danışana bilerek yalan söyliyen ona hıyanet etmiş olur." [İbni Cerir]

"Hz. Lokman oğluna buyurdu ki: Yapacağın işi, daha önce bunu denemiş, tecrübeli kimselere danış! Çünkü onlar, kendilerine pahalıya mal olmuş doğru görüşleri sana bedava verirler." [İ. Maverdi]

"İş ehli olmayana verildiği zaman, kıyâmeti bekleyin." [Buharî]

"Emanet zayi edildiğinde kıyâmetin kopmasını bekleyin, buyurunca, Ya Resulallah, emanetin zayi edilmesi nasıl olur? denildi. Görev ehlinden başkasına verildiği zaman kıyâmeti bekleyin, buyurdu." [Buharî]

"Allah yolunda savaş, bütün günahların affına sebeptir. Fakat emanete hıyanetin affına sebep olmaz. Allah yolunda öldürülen kimse, kıyamette, emaneti ödemeyince cehenneme atılır." [Beyhekî]

"Emanete riayet etmeyenin imanı yoktur. Onun namazı da, zekâtı da kabul olmaz." [Bezzar]

"Sıkıntıya düşene, çaresize yardım edeni Allahü teâlâ sever." [İbni Neccar]

"Duam kabul olsun, sıkıntım gitsin diyen, darda kalanı ferahlandırsın!" [İbni Ebiddünya]

"Bazı kimseler, başkalarının ihtiyaçlarını karşılamak, onlara yardımcı olmak için yaratılmıştır. İhtiyaç sahipleri bunlara başvurur. Bunlar için ahirette azap korkusu olmaz." [Taberanî]

"Allahü teâlâ, bazılarına çok nimet vermiştir. Bunları, herkese faydalı olmak için yaratmıştır. Bu nimetleri dağıtırlarsa, azalmaz, dağıtmazlarsa bunlardan alıp, başkalarına verir." [Taberanî]

"Bir müslümanın, din kardeşinin bir ihtiyacını karşılaması on yıl itikâftan iyidir. Allah rızası için bir gün itikâf ise, insanı Cehennem ateşinden pek çok uzaklaştırır." [Taberanî]

"Din kardeşinin bir işini yapana, melekler dua eder. O işi yapmaya giderken, her adımı için bir günahı af olur ve kıyamette çeşitli nimetlere kavuşur." [İbni Mâce]

"Din kardeşinin rahata kavuşması veya sıkıntıdan kurtulması için idarecilere gidip uğraşana, sırat köprüsünden, herkesin ayağı kaydığı zaman, Allahü teâlâ ona yardım eder." [Taberanî]

"Allahü teâlânın en sevdiği iş, elbise vererek veya yedirip içirerek yahut başka bir ihtiyacını karşılayarak, bir mümini sevindirmektir." [Taberanî]

"Allah indinde en makbul amel, bir mümini sevindirmek, kederini gidermek, borcunu ödemek veya karnını doyurmaktır." [Beyhekî]

"En kıymetli amel, bir müminin sıkıntısını gidermek, borcunu ödemek veya karnını doyurmak suretiyle onu sevindirmektir." [Taberanî]

"Saygısızlık edene yumuşak davranan, zulmedeni affeden, vermeyene veren, kendisini arayıp, sormayan ahbabını, akrabasını gözeten, Cennette yüksek derecelere kavuşur." [Taberanî]

"Din kardeşine güler yüz göstermek, iyi şeyler öğretmek, kötülük yapmasını önlemek, sorana yol göstermek, sokaktaki pis ve zararlı şeyleri temizlemek, birer sadakadır." [Tirmizî]

"Selam verirken gülümseyen, sadaka sevabına kavuşur." [İ.Ebiddünya]

"Bir müslümana ödünç veren iki misli sadaka sevabı kazanır." [İbni Mâce]

"Müslüman kardeşini sevindirmek mağfirete sebep olur." [Taberanî]

"Bir müslümanın sıkıntısını giderene, Allahü teâlâ iki nur verir. Bu iki nurla Sıratta o kadar çok kimse aydınlanır ki sayısını ancak Allahü teâlâ bilir." [Taberanî]

"Kim, arkadaşının ihtiyacını görürse, Allahü teâlâ da onun ihtiyacını karşılar." [Taberanî]

"Hayra vesile olan, hayır işlemiş gibidir. Allahü teâlâ, sıkıntıya düşene yardım edeni sever." [İbni Neccar]

"Allah’ın kullarını üzmeyin. Onları ayıplamayın, gizli kusurlarını araştırmayın. Kim müslüman kardeşinin aybını ararsa Allahü teâlâ da onun aybını arar. Hatta öyle ki, evinden çıkmasa da onu rezil eder." [İ. Ahmed]

"En iyi kimse, kendisi ile alakasını kesenle ilgilenir, kendisini mahrum edene verir ve kendisine zulmedeni de affeder." [Begavi]

"Şu iki şeyden daha iyisi yoktur: Allah’a iman ve O'nun kullarına iyilik etmek. Şu iki şeyden de kötüsü yoktur: Şirk ve insanlara kötülük etmek." [Deylemî]

"İyilik yapınca sevinen, kötülük yapınca üzülen mümindir." [Ebu Ya’la]

"Allahü teâlânın en çok sevdiği kulu, O'nun nimetlerinin, kullarına ulaşmasına vasıta olandır." [Deylemî]

"İnsanların iyisi, insanlara iyilik eden kimsedir." [İ. Ahmed]

"Arkadaşın iyisi, arkadaşına, komşunun iyisi ise komşusuna iyilik eden kimsedir." [Tirmizî]

"En iyiniz, kendisinden hep iyilik beklenilen ve şerrinden emin olunandır. En kötünüz, kendisinden iyilik beklenilmeyen ve şerrinden emin olunmayandır." [Tirmizî]

"Layık olana da, olmayana da iyilik et! İyilik ettiğin kimse, buna layıksa ne iyi. Layık değilse, sen iyilik ehlinden olursun." [İbni Neccar]

"İnsan, kendine iyilik edene sevgi, kötülük edene de nefret duyacak şekilde yaratılmıştır." [Ebu Nuaym]

"İhsan sahibi kimseyi sevmek, insanların yaratılışında vardır." [Deylemî]

"İyilik zayi olmaz, kötülük unutulmaz, herkes ettiğini bulur." [Beyhekî]

"İyilikler fenalıkları giderir." [Ebu Nuaym]

"Peygamber efendimiz: Ya Rabbi, kötü birinin, bana iyilik etmesini nasip etme! diye dua ederdi" [Deylemî]

"Şu iki kişiye gıpta edilir: Bunlardan biri, ilmi ile amel eden ve başkalarına da öğreten, diğeri de, meşru yolda kazandığını, meşru yolda sarfeden." [Müslim]

"Mümin, yaptığı her işten sevap alır. Yoldaki bir şeyi kaldırsa, birisine yol tarif etse, sözünü anlatamayana yardım etse, birine keçisini sağarak yardım etse, sevap alır." [Ebu Ya’la]

"Allah katında amellerin en sevimlisi, bir müslümanı sevindirmek yahut bir sıkıntısını gidermek veya sabrını taşıran bir kederini ortadan kaldırmak yahut borcunu ödemektir." [Ebuşşeyh]

"Bir müslümana elbise veren, o elbiseden bir parça kalsa da, Allah’ın hıfzı emanında olur." [Hâkim]

"Yaşlılara saygı göstermek, Allahü teâlâya tazimdendir." [Ebû Davûd]

"En kötü insan, zararından kurtulmak için yanına yaklaşılmayan kişidir." [Buharî]

"Hep iyilik eden, kötülük yapmaktan uzak duran kimseye müjdeler olsun!" [Buharî]

"Huyu güzel olan, herkese karşı yumuşak davranan ve kimseye kötülük etmeyen iyi bir insandır." [Berika]

"İnsanların en iyisi, insanlara iyilik edendir. İnsanların en kötüsü, insanlara zarar veren, onları incitendir." [R. Nasıhin]

"Bir mümini sevindiren, beni sevindirmiş olur." [Ebuşşeyh]

"Siz, din kardeşinizin aynasısınız. Onda gördüğünüz lekeyi siliniz!" [Ebû Davûd]

"Bir kimsenin üzüntü ve sıkıntısını gidereni veya bir mazluma yardım edeni, Allahü teâlâ yetmiş üç defa mağfiret eder." [Harâiti]

"Din kardeşinin işini bir müddet takip eden kimse, o işi görsün veya göremesin, iki aylık itikâftan daha çok sevap alır." [Hâkim]

"Peygamber efendimiz, Mazlum da, zalim de olsa din kardeşinize yardım ediniz, buyurunca, Ya Resulallah zalime nasıl yardım ederiz? dediler. Cevabında buyurdu ki: Onun zulmüne mani olmak suretiyle yardım etmiş olursunuz." [Buharî]

"İnsanlardan bana gelip ihtiyaç talebinde bulunanlar oluyor. O anda yanımda bulunanlar, onlara yardım etmeli ki, ecir kazansınlar. Allahü teâlâ, sevdiği şeyi peygamberlerin eli ile verir." [Müslim]

"İhtiyaçları için bana gelenlere, siz de yardımcı olun! Ben yapmayı murad ettiğim şeyleri, sizlerin vasıta olup, ecir kazanmanız için biraz geciktiririm." [Nesaî]

"Dil ile yapılan yardımdan daha faziletli bir sadaka olamaz. Aracı olmak sayesinde kan davası önlenir, menfaat sağlanır ve zararın önüne geçilmiş olur." [Harâiti]

"Müslümanların dertleri ile ilgilenmeyen, onlardan değildir." [Hâkim]

"Bir Müslümanın sıkıntısını gidereni veya bir mazluma yardım edeni, Allah affeder." [Buharî]

"Bir din kardeşinin ihtiyacını gideren, ömür boyu ibadet etmiş gibi sevap kazanır." [Buharî]

"Din kardeşini savunan Müslümanı Allahü teâlâ, Cehennem ateşinden korur." [Taberanî]

"Bir mümini, bir münafığın zulmünden koruyan, Cehennem ateşinden korunur." [Ebû Davûd]

"Din kardeşinin aleyhinde konuşulurken, onu savunmaya gücü yeterken, susanı, Allahü teâlâ dünya ve ahirette zelil eder." [İbni Ebiddünya]

"Bir müslüman kardeşine ikram eden, Allahü teâlâya ikram etmiş gibidir." [Taberanî]

"Bir genç, bir ihtiyara, yaşından dolayı hürmet ederse, onun yaşına varınca, Allahü teâlâ, ona gençleri hürmet ettirir." [Şir'a]

"İnsanların hepsi Allah’ın ıyâli (ev halkı, ailesi) gibidir. Allahü teâlânın en çok sevdiği kimse, O'nun ıyâline en faydalı olandır. Allahü teâlânın en buğzettiği kimse de O'nun ıyâline iyilik etmeyendir." [Bezzar]

"İyilik etmek ömrü uzatır." [Taberanî]

"Kime bir iyilik yapılırsa, o iyiliği ansın! İyiliği anmak şükür, iyiliği gizlemek nankörlüktür." [Ebû Davûd]

"İnsanlarla muamelesi olan kimse, onlara zulmetmesin. Onlara bir şey anlatan kimse, onlara yalan söylemesin. Onlara vaadde bulunan kimse, vaadinden dönmesin. Böyle olan kimse, mürüvveti kemale eren, adaleti apaçık ortaya çıkan, (müslüman) kardeşleri tarafından sevilen kimselerden olur."

"Allahü teâlâ şu üç kişinin yüzüne bakmaz, onlar için acıklı bir azap vardır: 1- Eteklerini yerde sürüyerek yürüyen kibirli kimse, 2- Verdiği bir şeyi başa kakan kimse, 3- Yalan yere yeminle malını satan kimse." [Müslim, Nesaî]

"Allahü teâlâ, kıyamette, şu dört kişiye, rahmetle nazar etmez: 1- Ana babasına âsi olan, 2- Ettiği iyiliği başa kakan, 3- Devamlı içki içen, 4- Kaderi inkâr eden." [İ. Adiy]

"Allahü teâlâ şu üç kimseye buğzeder: 1- Başa kakana, 2- Kibirlenene, 3- Çok yemin eden esnafa." [Hâkim]

"Hilekâr, cimri ve yaptığı iyilikleri başa kakan kimse cennete giremez." [Tirmizî]

"Cennetin kokusu beş yüz yıllık yerden duyulur. Yaptığını başa kakan, anaya babaya asi olan ve içkiye devam eden cennetin kokusunu duyamaz." [Taberanî]

"Allahü teâlânın verdiği malı, gizli ve aşikâre Hak yoluna harcayan ve yaptığı iyilikleri başa kakmayan, müminlerin en kıymetlisi olur." [İ. Ahlakı]

"Bir günah işlediğin zaman hemen arkasından bir iyilik yap, bir sevap işle ki o günahı mahvetsin!" [Beyhekî]

"Nerede, ne halde bulunursan bulun, Allah’tan kork ve kötülüğün akabinde bir iyilik yap ki onu yok etsin!" [Tirmizî]

"Merhaba ey Beytullah! Ne büyüksün ve hürmetin ne büyüktür. Lakin mümin, Allahü teâlâ indinde senden daha muhteremdir." [Beyhekî]

"Ey Kâbe, seni Allahü teâlâ, şerefli, mükerrem ve muazzam kıldı, fakat mümin, hürmet bakımından senden daha kıymetlidir." [Taberanî]

"Mümin, Kâbe’den üstündür." [İbni Mâce]

"Kabir ziyaretini önce yasaklamıştım. Şimdi ziyaret ediniz! Böylece dünyaya gönül vermekten kurtulur, ahireti hatırlarsınız." [İbni Mâce]

"Kabirleri ziyaret ediniz! Kabir ziyareti, ölümü hatırlatır." [Müslim]

"Kabristana giren kimse, Yasin suresini okusa, o gün ölülerin azapları hafifler; ölülerin sayısı kadar, ona da sevab verilir." [Etfâl-ül müslimin]

"Kabristana girince 11 ihlâs okuyup, sevabı ölülere gönderilirse, ölü sayısınca ona da sevab verilir." [İ. Ahlakı]

"Kabre karşı namaz kılmayın!" [Nesaî]

"Kaza-i muallakı hiçbir şey değiştirmez. Yalnız dua değiştirir ve ömrü, yalnız, ihsan, iyilik arttırır" [Hâkim]

"Sıla-i rahim ömrü uzatır." [Taberanî]

"Kader, tedbirle, sakınmakla değişmez. Ama kabul olan dua, bela gelirken korur." [Taberanî]

"İman, Allaha, meleklere, kitaplara, peygamberlere, ahiret gününe, ölüme, öldükten sonra dirilmeye, Cennete, Cehenneme, hesaba, mizana, kadere, hayrın ve şerrin Allahtan olduğuna inanmaktır." [Nesâi]

"Kadere iman etmedikçe, başa gelecek olanın asla şaşmayacağına, başa gelmeyecek olanın da asla gelmeyeceğine inanmadıkça, hiç kimse iman etmiş sayılmaz." [Tirmizî]

"Kaderi inkâr eden helak olur." [Taberâni]

"Kaderi inkâr etmeyin. Hıristiyanlar kaderi inkâr eder." [Cami-us-sagir]

"Ümmetim kaderi inkâr etmedikçe, dinde sabittir. Kaderi yalanlayınca helak olurlar." [Taberanî]

"Ahirette kaderi tekzib edene rahmet nazarı ile bakılmaz." [İ. Adiy]

"Kadere inanmayan, imanın gerçeğine erişmez." [Nesaî]

"Kadere iman etmek, tevhidin nizamıdır." [Deylemî]

"Ahir zamanda şerli kimseler kader hakkında konuşur." [Hâkim]

"Allahü teâlâ, ilk önce Kalemi yaratıp, Kaderi, olanı ve sonsuza kadar olacak olanı yaz! buyurdu." [Tirmizî, Ebû Davûd]

"Her şey ezelde yazıldı. Allah’ın ilmine göre, kalem kurudu." [Tirmizî]

"Bütün insanlar toplanıp sana fayda vermek için çalışsalar, ancak Allahü teâlânın senin için takdir ettiğinden fazlasını yapamazlar. Eğer bütün insanlar, sana zarar vermeye kalksalar, ancak Allahü teâlânın senin hakkında takdir ettiği zarardan fazlasını veremezler. Çünkü artık kaderi yazan kalem kurudu, yazıları değişmeyecek şekilde kesinleşti." [Tirmizî]

"Ya Resulallah, yaptığımız ve yapacağımız işler önceden takdir edilip yazıldığına göre, iş yapmanın ne önemi var, diye soranlara, (Herkes, kendi işine hazırlanır) ve (Herkes önceden takdir edilmiş olan işlere hazırlanır) buyurdu." [Müslim, Tirmizî]

"Aynı soruyu soran başka birine de Resulullah Efendimiz Şems suresini okudu: Cenab-ı Hak, hayrı ve şerri ve bu ikisinin hallerini öğretip bunlardan birini tutmak için, ihtiyar (tercih hakkı) verdi. Nefsini tezkiye eden (kötülüklerden arıtan) kurtuldu. Nefsini günahta, cehalette, dalalette bırakan, ziyan etti."

"Şurası muhakkak ki, Allah her nefsi yaratmış, onun hayatını, ölümünü, rızkını ve uğrayacağı musibetlerini yazmıştır." [Tirmizî]

"İbadet et, herkese ezelde takdir edilmiş olanı yapmak kolay gelir." [Müslim]

"Ahir zamanda, şu üç şeyden korkuyorum: Müneccimlere (falcılara) inanmak, kaderi inkâr ve idarecilerin zulmü." [Taberanî, İbni Asakir, Hatib, İbni Ebi Âsım]

"Şu üç şeyden korkuyorum: 1- Âlimin sürçmesi, 2- Münafıkların (Kur'an böyle diyor) diyerek tartışmaya girişmesi, 3- Kaderin inkâr edilmesi." [Taberanî]

"Bütün Peygamberler şunlara lanet etmiştir: 1) Allah’ın kitabında olmayan şeyi ona ekleyen, 2) Allah’ın kaderini inkâr eden, 3) Allah’ın zelil ettiğini aziz, aziz ettiğini de zelil eden zalim idareci." [Taberanî]

"Ümmetimin helaki üç şeydedir: Irkçılık, kaderi inkâr ve nakle itibar etmemek." [Taberanî]

"Kaderden bahsedilince dilinizi tutunuz!" [Taberanî]

"Allahü teâlâ buyurur: Ben âlemlerin rabbiyim, hayrı da, şerri de ancak ben tayin ederim. Hakkında şer yazdığıma yazıklar olsun, hakkında hayır yazdığıma ise ne mutlu." [İ. Neccar]

"Bütün işler Allahü teâlâdandır; hayır olanı da şer olanı da." [Taberanî]

"Kendini erkeğe benzeten kadın Cennete girmez." [Taberanî]

"Kadın gibi davranan erkeğe, erkek gibi davranan kadına lanet olsun!" [Buharî]

"Kadın elbisesi giyen erkeğe, erkek elbisesi giyen kadına lanet olsun!" [Hâkim]

"Erkeğe benzemeye çalışan kadına, kadına benzemeye çalışan erkeğe lanet olsun" [Taberanî, Ebû Davûd]

"Örtülü olan çıplaklara ve erkek gibi giyinen kadınlara ve kadın gibi giyinen, süslenen erkeklere lanet olsun" [Tergib-üs-salât]

"Allahü teâlâ, Kadir gecesini ümmetime hediye etti, ondan önce kimseye vermedi." [Deylemî]

"Kadir gecesini, ramazanın son on gününün 21, 23, 25, 27 ve 29 gibi tek gecelerinde veya ramazanın son gecesinde arayın! Sevabını umarak Kadir gecesini ibadetle geçirenin günahları affolur." [İ. Ahmed]

"Kadir gecesi ramazanın 27. gecesidir." [Ebû Davûd]

"Dört gecenin gündüzü de gecesi gibi faziletlidir. Allahü teâlâ, o günlerde dua edenin isteğini geri çevirmez, onları mağfiret eder ve onlar bu günlerde bol ihsana nail olurlar. Bunlar, Kadir gecesi, Arefe gecesi, Berat gecesi, Cuma gecesi ve günleri." [Deylemî]

"Kadir Gecesi’nde, bir kere Kadir suresini okumak, başka zamanda Kur’an-ı kerimi hatim etmekten daha sevabdır. Kadir Gecesi’nde bir Sübhanallah, bir Elhamdülillah, bir Lailahe illallah söylemek 700 bin tesbih, tahmid ve tehlilden kıymetlidir. Bu gece koyun sağımı müddeti kadar namaz kılmak, ibadet etmek, bir ay bütün geceleri sabaha kadar ibadet etmekten daha kıymetlidir." [Tefsir-i Mugni]

"Kadir gecesi üç defa Lailahe illallah söyleyen müslümanın, birincisinde bütün günahları bağışlanır. İkincisinde Cehennemden kurtulur, üçüncüsünde Cennete girer." [Tefsir-i Mugni]

"Kadir gecesi açık ve mülayim olur. Soğuk ve sıcak değildir, sabahında da güneş zaif ve kızıl olarak doğar." [Taberanî]

"Kadir gecesi açık olur, sıcak ve soğuk değildir. Bulut yoktur. Yağmur ve rüzgar yoktur. O gecenin sabahının alameti güneşin şuasız doğmasıdır." [Taberanî]

"Kadir gecesi sabahı güneş şuasız olarak doğar. Yükselinceye kadar sanki büyük bir tabak gibidir." [Müslim]

"Hâkim bin Hazam, imana gelince: Önceki iyiliklerim ne oldu? diye sordu. Resulullah efendimiz buyurdu ki: Önceki iyi işlerin makbul olmak üzere, Müslüman oldun." [Buharî]

"Cennete ancak Müslüman girer." [Buharî]

"İmanı olmayan Cennete girmez." [Tirmizî]

"Bana inanmayan Yahudi ve Hıristiyan, mutlaka Cehenneme girer." [Hâkim]

"Allahü teâlâyı sevmeyen ve O'nun düşmanlarını düşman bilmeyen, hakiki iman etmiş olmaz. Müminleri Allah için seven ve kafirleri düşman bilen, Allah’ın sevgisine kavuşur." [İ. Ahmed]

"Allahü teâlânın dostunu seven, düşmanına buğzedenin imanı kâmildir." [Ebû Davûd]

"İsyan edenlere düşmanlık ederek, Allahü teâlâya yaklaşın!" [Deylemî]

"Kalb serçe kuşu gibidir, her an bir tarafa yönelebilir." [Hâkim]

"Müminin kalbi, kaynayan tencereden çok değişikliğe maruz kalır." [İ. Ahmet]

"Kalbler, çeşitli fitnelere maruz kalır. Fitneye maruz kalan kalbde bir siyah leke hâsıl olur. Fitneyi reddeden kalbde ise, beyaz bir nokta meydana gelir, kalbi bembeyaz olur. Fitne artık ona zarar veremez. Bulanık kalb, siyah bir taş gibidir. Yamuk veya ters bir bardağa benzer. Marufu bilmez, münkeri yadırgamaz. Nefsinin esiri olur." [Müslim]

"Ey kalbleri çeviren Allah’ım, kalbimi, dininde sabit kıl!" [Tirmizî]

"Kalb, organların hükümdarıdır. Hükümdar iyi olunca emrindekiler de iyi olur. Bozuk olunca emrindekiler de bozulur." [Beyhekî, İbni Adiy]

"Allah'ı anmanın dışında fazla konuşmayın. Çünkü Allah'ı hatıra getirmeden çok konuşmak kalbi katılaştırır. Allah'ın rahmetinden en uzak insan ise kalbi katı insandır." [Tirmizî]

"Kalb, ekin; yemek ise yağmur gibidir. Fazla su ekini kuruttuğu gibi, fazla yemek de kalbi öldürür. Kalbini az gülüp, az yemekle ihya et, açlıkla temizle ki yumuşayıp parlasın!" [İ.Gazali]

"12 yıl ezan okuyana Cennet vacib olur. Ezan okuması sebebiyle, her gün kendisine 50 hayır ve kameti sebebiyle de 30 hayır yazılır." [Hâkim]

"Ey Bilâl, ezanı ağır ve yavaş oku; kamette de acele et." [Tirmizî]

"Namaz için kamet getirildiğinde, sema kapıları açılır ve dualar kabul olunur." [Taberanî]

"Şeytan, ezanı duyunca hızlıca kaçar. Sonra tekrar gelir, vesvese verir. Kamette kaçar ve tekrar gelir. Gene vesvese verir." [Müslim]

"Müezzin ezan okuduğu zaman şeytan mescidden süratle çıkar, müezzin susunca, geri döner. Kamet okununca, şeytan hızlıca yine mescidden çıkar, susunca tekrar dönüp namazdaki Müslümanla nefsi arasına girer. Böylece o şahıs namazını fazla mı, yoksa noksan mı kıldım diye şaşırır. Böyle yanılmalarda, namazın sonunda sehv secdesi yapın." [Beyhekî]

"Kamet getirildiği zaman, namaza koşarak gelmeyin, yürüyerek gelin ve sükûnete riayet edin, yetiştiğinizi (cemaatle) kılın, yetişemediğinizi tamamlayın." [Tirmizî]

"Kamet okununca, farzdan başka namaz yoktur." [Müslim]

"Sıkışıkken namaz için kamet getirilmiş olsa bile, önce helâya gidin." [Ebû Davûd]

"Namaz için kamet okunurken, benim kalktığımı görmedikçe, kalkmayın." [Müslim]

"Şüphelilerden sakınan insanların en âbidi olur, kanaat eden en çok şükredenlerden sayılır, kendisi için sevdiğini başkası için de seven kâmil bir mümin olur." [İbni Mâce]

"Kıyamette, Şükredenler gelsin! diye seslenilir. Onlar bir bayrak altında Cennete girer. Bunlar, darlık ve genişlikte, her hâl-ü kârda Allahü teâlâya şükredenlerdir." [İ. Gazali]

"İki günü aynı olan, her gün ilerlemeyen, yeni bir şey öğrenmeyen aldandı, ziyan etti." [Beyhekî]

"İşlerinizi yarına bırakmayınız. Sonra yok olursunuz." [İ. Gazali]

"Yabancı dil öğrenin. Düşmanın şerrinden böylece kurtulursunuz!" [Faideli Bilgiler]

"Kanaat edene Allah kâfidir." [Bezzar]

"Zenginlik, mal çokluğu değil, gönül zenginliğidir." [Buharî]

"Kimin en son sözü Lailahe illallah olursa cennete gider." [Ebû Davûd]

"Lailahe illallah diyen, dünyayı dinden üstün tutmadıkça, azaptan kurtulur. Dini bırakıp dünyaya sarılırsa, kelime-i tevhit söyleyince, Hak Tealâ, yalan söylüyorsun buyurur." [Beyhekî]

"İnsanlar Lailahe illallah deyinceye kadar (onlarla) cihada memur oldum. Şimdi her kim Allah'tan başka ilah yoktur derse, canını ve malını benden korumuş olur. Ancak hakkı ile olursa (yani kalben tasdik ederse) ne ala!.. Aksi durumda da hesabı Allahu Teala'ya kalmıştır." [Sahih-i Müslim, İmam-ı Suyuti]

"Bir kimsenin havada uçtuğunu ve deniz üzerinde yürüdüğünü yahut ağzına ateş koyup yuttuğunu görseniz, fakat dine uymayan bir iş yapsa, keramet ehliyim derse de, onu büyücü, yalancı, sapık ve insanları doğru yoldan saptırıcı biliniz!" [El-Münire]

"Allahü teâlâ, kibredeni alçaltır, tevazu edeni yükseltir." [Taberanî]

"Kibir, hakka razı olmamak, hakkı kabul etmemek ve insanları küçük görmektir." [Müslim]

"En kötü kimse, katı kalbli ve kibirli olandır." [İ. Ahmed]

"Kibirden sakın! Kibir şeytanı, hazret-i Âdem’e doğru secdeden alıkoydu." [İ. Asakir]

"Büyüklenip, kibirli yürüyen kimse, ölünce Allah’ı gazaplı bulur." [Buharî]

"Cehennemlikler katı kalbli, cimri ve kibirli kimselerdir." [Buharî]

"Kibrinden dolayı ağzını eğip bükerek konuşan ateştedir." [Taberanî]

"Tevazu edip, fakirlerle beraber ol ki, Hak indinde değerin artsın ve kibirden kurtulasın." [E. Nuaym]

"Eski elbiseli fakir de, kibirli olabilir." [İ. Ahmed]

"Allahü teâlâ, kibirli fakire buğzeder." [Taberanî]

"Güzelliğin âfeti kibirlenmektir." [Harâitî]

"Kendisi için ayağa kalkılmasından hoşlanan, Cehenneme gidecektir." [Tirmizî]

"Hakkı küçük görmek kibirdendir." [İ.Gazali]

"Kalbinde hardal tanesi kadar iman bulunan bir kimse cehenneme girmez. Kalbinde hardal tanesi kadar kibir bulunan kimse de cennete girmez." [Müslim, Ebu Dâvud, Tirmizî]

"Üç şey felakete götürür: Hasislik, nefse uymak, ucublu olmak (kendini beğenmek)." [Beyhekî]

"Günah işlemeseydiniz, bundan daha zararlı olan ucubtan korkardım." [Harâiti]

"Eğer mümin ameli sebebiyle ucba düşmeseydi, günahlardan korunurdu ve hatta aklından bile geçirmezdi. Lakin günah onun için ucubtan hayırlıdır." [Deylemî]

"Resûlullah (s.a.v.): Kalbinde zerre miktar kibir bulunan kimse asla cennete girmeyecektir! buyurmuştu. Bir adam: Kişi elbisesinin güzel olmasını, ayakkabısının güzel olmasını sever! dedi. Aleyhissalâtu vesselâm da: Allah Teâla hazretleri güzeldir, güzelliği sever! Kibir ise hakkın ibtali, insanların tahkiridir, buyurdular." [Müslim]

"Yakışıklı bir adam Resûlullah’a gelerek: Ben güzelliği seviyorum. Gördüğünüz gibi bana güzellik de verilmiş. Kimsenin beni, ayakkabı bağı bile olsa bu hususta geçmesinden hoşlanmıyorum. Ey Allah’ın Resülü! Bu kibre girer mi? diye sordu. Resûlullah: Hayır! buyurdular. Ancak kibr, hakkı ibtal, halkı tahkirdir!" [Ebu Dâvud]

"Allah, Kıyamet günü, büyüklenerek elbisesini sürüyenin yüzüne bakmayacaktır." [Buharî, Müslim, Muvatta, Tirmizî, Nesâi, Ebu Dâvud]

"Kim şu üç şeyden uzak olarak ölürse cennete girer: Kibir, Gulûl (kamu malını aşırma), Borç." [Tirmizî]

"İnsanlar, ya cehennem kömüründen başka bir şey olmayan ölmüş ecdadlarıyla övünmekten vazgeçerler, yahut da Allah katında, burnuyla pislik yuvarlayan mayıs böceğinden daha adi bir derekeye düşerler. Allah Teâlâ hazretleri sizlerden cahiliye kibrini temizledi. Artık o, muttaki bir mü'min yahut bedbaht bir fâcirdir. İnsanların hepsi Hz. Âdem'in evlatlarıdır. Adem ise topraktan yaratılmıştır." [Ebu Dâvud, Tirmizî]

"Allahü teâlâ Berat gecesinde, kâfirler hariç, müminleri mağfiret eder. Kindarları da, bu huylarını bırakıncaya kadar mağfiret etmez." [Taberanî, Beyhekî]

"Mümin kinci olmaz." [İ. Gazali]

"Allah kıskançtır, mü'min de kıskançtır. Allah'ın kıskanması, mü'minin Allah'ın haram ettiği şeyi yapmasıdır." [Buharî, Müslim, Tirmizî]

"Allah'dan daha kıskanç kimse yoktur. Bu sebeptendir ki fevahişin açığını da kapalısını da haram kıldı. Medihten Allah kadar hoşlanan bir kimse de yoktur. Bu sebeptendir ki nefsini medhetmiştir." [Buharî, Müslim, Tirmizî]

"Yeryüzünde Allah diyen Müslüman kaldığı sürece kıyamet kopmaz." [Müslim, Tirmizî]

"Kur’an-ı kerim kalkmadıkça kıyamet kopmaz." [Ebu Nuaym]

"Küfür, her tarafı kaplamadıkça ve açıktan yapılmadıkça Mehdi gelmez." [M. Rabbani]

"Kötüler dünyaya hakim olmadıkça kıyamet kopmaz." [Tirmizî]

"Kıyamet kopmadan yüz yıl öncesinde yeryüzünde Allah’a ibadet eden kalmaz." [Hâkim]

"Kıyamet ancak kötü insanların başına kopar." [Müslim, İbni Mâce]

"Allah’ın elçisiyim diyen yalancılar çıkmadıkça, kıyamet kopmaz." [Buharî]

"Allahü teâlâ istediği kula, kıyamet gününün uzunluğunu bir farz namazı vakti kadar kısa hissettirir." [Beyhekî]

"Erkek erkekle, kadın kadınla yetinmedikçe, kıyamet kopmaz." [Hatib]

"İnsanlarda cimrilik artar ve kıyamet kötülerden başkası üzerine kopmaz." [İ.Neccar]

"Ahlaksızlık ve fuhuş açık olmadan komşular kötüleşmeden hainler emin, eminler hain sayılmadan, akrabalık arasında soğukluk olmadan kıyamet kopmaz." [İ. Ahmed]

"Yemin ederim ki, cimrilik, fuhuş meydana çıkmadıkça, emine hıyanet edilip, haine güvenilmedikçe, iyiler helak olup kötüler kalmadıkça kıyamet kopmaz." [Hâkim]

"Yağmurların bereketi kaldıkça kıyamet kopmaz." [Ebu Ya’la]

"Zamanda yakınlık olmadıkça, bir yıl bir ay gibi, bir ay bir hafta gibi, bir hafta bir gün, bir gün bir saat gibi kısa gelmedikçe kıyamet kopmaz." [Tirmizî]

"İlim kalkmadıkça, depremler, katliamlar çoğalmadıkça kıyamet kopmaz." [Buharî]

"Deprem, fitne, katillik artmadıkça kıyamet kopmaz." [Buharî]

"Mal çoğalıp artmadıkça kıyamet kopmaz. Öyle ki, zekat verilecek kimse bulunmaz. Birine zekat teklif edilince, Benim buna ihtiyacım yok, der." [Buharî]

"İki büyük taife, davaları bir olduğu halde, çarpışmadıkça, kendilerine Allah’ın resulüyüm diyen yalancılar çıkmadıkça kıyamet kopmaz." [Buharî]

"Müslümanlar Yahudilerle savaşmadıkça, taşlar bile: Ey Müslüman şu arkamda gizlenen Yahudi’yi öldür, diye haber vermedikçe kıyamet kopmaz." [Buharî]

"Yetmiş tane peygamberim diyen yalancı çıkmadıkça kıyamet kopmaz." [Taberanî]

"Bir erkek çocuk bir kadın gibi kıskanılmadıkça kıyamet kopmaz." [Deylemî]

"Livata mubah sayılmadıkça, gökten taş yağmadıkça kıyamet kopmaz." [Deylemî]

"Çocuklar öfkeli olmadıkça, büyüğe saygısızlık yapılmadıkça kıyamet kopmaz." [Harâiti]

"Keşke şu kabirdeki ben olsaydım, denmedikçe kıyamet kopmaz." [Müslim]

"Kardeşler farklı dinden olmadıkça kıyamet kopmaz." [Deylemî]

"Kıyamet alametleri bir ipteki boncukların peş peşe kopması gibi birbirini takip eder." [İ.Ahmed, Taberanî]

"Kıyamet Cuma günü kopacaktır." [Buharî]

"Kıyamet yaklaştığında, insanlar temizlikte fazla titiz olur, vesvese edip dinde haddi aşarlar." [Ebû Davûd]

"Kıyamet yaklaştığında, çeşitli isimler altında şaraplar çıkar, helâl sayılır." [İ. Ahmed]

"Kıyamet yaklaştığında, ortalık bozulur, dine uymak avuçta ateş tutmak gibi zor olur." [Hâkim]

"Kıyamet yaklaştığında, köpek beslemek, evlat yetiştirmekten daha cazip olur." [Hâkim]

"Kıyamet yaklaştığında, kötü kadınlar çoğalıp fuhuş bir toplum içinde yayılırsa, halk, daha önce görülmemiş bulaşıcı hastalıklara maruz kalır. Ölçüde, tartıda hile yapılır ve geçim darlığı baş gösterir." [Beyhekî]

"Kıyamet yaklaştığında, çalgı her yere yayılır, güvenlik güçleri çoğalır." [Beyhekî]

"Kıyamet yaklaştığında, işler, ehli olmayana verilir." [Buharî]

"Kıyamet yaklaştığında, bu dinin başlangıcı gibi, sonu da garip olur!" [Tirmizî]

"Kıyamet yaklaştığında, Kur'an (Radyo, TV gibi) çalgı aletlerinden okunur." [Tergib-üs-salât]

"Kıyamet yaklaştığında, sadece tanıdıklara selam verilir ve yazarlar çoğalır." [Hâkim]

"Kıyamet yaklaştığında, zengine malı için tazim edilir, fuhuş yayılır, piçler çoğalır. Büyüğe hürmet, küçüğe de merhamet edilmez. Kurtlar, kuzu postuna bürünür." [Hâkim]

"Kıyamet yaklaştığında, tehiyyet-ül-mescid namazı kılınmaz olur." [Taberanî]

"Kıyamet yaklaştığında, ilim kalkar, cehalet, anarşi ve ölüm çoğalır." [İbni Mâce]

"Kıyamet yaklaştığında, ulema, halkın istediği yönde fetva verip helale haram, harama helâl derler; Kur'anı ticarete, menfaate alet ederler." [Deylemî]

"Kıyamet yaklaştığında, insanlar, yalnız malın, paranın gelmesini düşünürler, helalini, haramını düşünmezler." [R.Nasıhin]

"Kıyamet yaklaştığında, bir camide binden fazla kişi namaz kılar, fakat, içlerinde bir tane mümin bulunmaz." [Deylemî]

"Kıyamet yaklaştığında, izinsiz ticaret yapılmaz." [Müslim]

"Kıyamet kopmadan önce, Allahü teâlâ, benim evladımdan birini yaratır ki, ismi benim ismim gibi, babasının ismi, benim babamın ismi gibi olur. Ondan önce dünya zulümle dolu iken, onun zamanında adaletle dolar." [Tirmizî]

"Mehdi’nin başı hizasında bir bulut olacak, buluttan bir melek, Bu Mehdidir, sözünü dinleyin! diyecektir." [Ebu Nuaym]

"Ehl-i beytimden bir zat yeryüzüne hâkim olmadıkça kıyamet kopmaz. Onun alnı açıktır, kemer burunludur. Yeryüzü zulümle doluyken, o, dünyayı adaletle doldurur. İdaresi 7 yıl sürer." [Müslim]

"Deccal çıkar, tanrı olduğunu söyler. Onun tanrılığına inanan kâfir olur." [İbni Ebi Şeybe]

"İsa inince, her yerde sükun, emniyet meydana gelir. Öyle ki aslanla deve, kurtla kuzu serbestçe dolaşır, çocuklar yılanlarla oynar." [Ebû Davûd]

"Dabbet-ül arz, Musa’nın asası ile mümine dokunur, alnına Cennetlik yazılır, yüzü nurlanır. Kâfire, Süleyman’ın mührü ile vurur, Cehennemlik yazılır, yüzü simsiyah olur." [Tirmizî]

"Yecüc ve Mecüc, kıyametin ilk alametlerindendir." [İbni Cerir]

"Dumanın tesiri mümine nezle gibi gelir, kâfire ise çok şiddetlidir." [Ebû Davûd]

"Hicazdan çıkan ateş, Basra’daki develerin boyunlarını aydınlatır." [Müslim]

"Doğu, Batı ve Ceziret-ül Arab’da yer batışı görülecek." [Müslim, Ebû Davûd, Tirmizî, İbni Mâce]

"Bir Habeşli Kâbe’yi tahrip edecektir. Onu şu anda siyah elleri ile Kâbe’nin taşlarını bir bir söker halde görüyorum." [Buharî, Müslim]

"Kız çocuğunu güzelce terbiye edip, Allahü teâlânın verdiği nimetlerle bolluk içinde yedirir giydirirse, o kız çocuğu onun için bir bereket olur, Cehennemden kurtulup kolayca Cennete girmesine vesile olur." [Taberanî]

"Çarşıdan aldığı şeyleri, erkek çocuklardan önce kız çocuklarına verene, Allahü teâlâ rahmetle nazar eder. Allahü teâlâ, rahmetle nazar ettiğine de azap etmez." [Harâiti]

"Çarşıdan turfanda meyve alıp evine getiren, sadaka sevabı alır. Getirdiği meyveyi, erkek çocuklarından önce kız çocuklarına versin! Kadınları, kızları sevindiren, Allah korkusundan ağlayanlar gibi sevab kazanır. Allah korkusundan ağlayana ise Cehennem haram olur." [İbni Adiy]

"Kimin kız çocukları olur, onların sıkıntılarına katlanır, iyi yetiştirir ve dengiyle evlendirirse, bu kız çocukları onun için Cehenneme perde olur." [Tirmizî]

"İlk çocuğunun kız olması, kadının bereketindendir." [İbni Asakir]

"Üç kız çocuğunu terbiye edip evlendiren ve onlara iyilikte bulunan, Cennete gider." [Buharî]

"Allahü teâlâdan hayırlı evlat istedim. Bana kız çocukları ihsan etti." [Şir’a]

"Kız çocuklarını hor görmeyin; çünkü ben kızlar babasıyım." [M. Cinan]

"Rahmet-i İlahiden ümit kestirip, dinden nefret ettirenlere lanet olsun!" [Şir’a]

"Cebrâîl (aleyhisselâm), bana komşu hakkının öneminden o kadar bahsetti ki, komşuyu komşuya mirasçı kılacak zannettim." [Buharî]

"Komşu senden yardım isterse yardım edersin. Borç isterse verirsin. Fakir düşerse gözetirsin. Hastalanınca ziyaret edersin. İyi şeylerini tebrik eder, felaketlerinde sabır dilersin. Ölünce cenazesine gidersin." [Harâitî]

"Allah indinde komşuların iyisi, komşularına faydalı olandır." [Hâkim]

"Bir salih Müslümanın hürmetine, komşulara gelecek yüzlerce bela önlenir." [Taberânî]

"Nice kimse, kıyamette komşusunun yakasına yapışıp diyecek ki: Ya Rabbi, buna sor ki niçin kapısını bana kapattı? Niçin elindeki nimetlerden bana da vermedi?" [İsfehânî]

"Müslümanı korkutmak helâl değildir." [Taberanî]

"Bir kimse, bir mümini korkutursa, Allahü teâlâ da, uzunluğu bin yıl olan günde, onun korkusunu artırır." [Deylemî]

"Bir Müslümanı korkutan, kıyamet korkularından emin olmaz." [Beyhekî]

"Bir Müslümana, haksız olarak, korkutucu bir gözle bakan kimseyi, Allahü teâlâ da kıyamette korkutur." [Taberanî]

"Allah’a ve ahirete inanan kimse, bir Müslümanı korkutmasın." [Taberanî]

"Arkadaşınızın bir şeyini ciddi olarak da, şaka olarak da almayın!" [Tirmizî]

"Korkutucu şeyler söylemeyin!" [Deylemî]

"Müslümanı korkutmak büyük zulümdür." [Bezzar, Hâkim]

"Bir demir (veya yaralayıcı, öldürücü bir alet) ile arkadaşına işaret edip korkutan kimseye, melekler lanet eder." [Müslim]

"Haya imandandır. Fuhuş söylemek cefadandır. İman Cennete, cefa Cehenneme götürür." [Buharî]

"Mümin bir kimseye sövmek fasıklıktır. Mümin bir kimseyi öldürmek küfürdür." [Müslim, Buharî]

"Birbirine küfreden iki kişinin küfürlerinin mesuliyeti onlardan ilk başlayana aittir. Ta ki zalimin dediklerinden fazlasını mazlum deyinceye kadar..." [Müslim]

"Biri, Bana nasihat et! deyince Hz. Peygamber şöyle buyurdu: Takvadan ayrılma! Eğer bir kişi sende olan bir kusurunla seni kınarsa, sen onu onda bulunan bir kusurla kınama! Bu takdirde onun günahı ona olur, ecri de senin olur. Sakın hiçbir şeye küfretme!" [Taberanî]

"Hz. Peygambere biri sordu: Benim kavmimden bir kişi, şeref bakımından benden eksik olduğu halde bana küfrederse, ben de ondan intikam alırsam bir zararım var mıdır? Resulullah şöyle cevap verdi: Sövüşen iki kişi, şeytan gibidir. Onlar köpek gibi hırlaşır, yalan söyler ve ayrılırlar." [Ebû Davûd]

"Allah Teâlâ, fahiş konuşan, fahiş konuşmak için kendisini zorlayan ve çarşılarda bağıran bir kimseyi sevmez." [İbni Ebiddünya]

"Fahiş konuşmaktan sakının! Çünkü Allah Teâlâ ne fahiş konuşmayı ve ne de başkasına işittirmek için fahiş konuşmaya zorlanmayı sevmez." [Nesaî]

"Bir toplumda, gücü yettiği halde, günah işleyenlere, mani olmayanlar, ölmeden önce de, Allahü teâlânın azabına maruz kalırlar." [İbni Mâce]

"Kötülük men edilmezse, azap o milletin hepsine birden iner." [Hâkim]

"Cihadın en kıymetlisi, zalim sultan yanında, hak yolu gösteren bir söz söylemektir." [Tirmizî]

"Geçmiş ümmetlerden bir kısmı çeşitli azaba uğradı. Bunların arasında iyiler yok muydu? denildiğinde, Peygamber efendimiz buyurdu ki: Hep birlikte helak oldular. Zira günah işlenirken iyiler susmuştu." [Taberanî]

"Allahü teâlânın yeryüzünde şehitlerden üstün mücahitleri vardır. Bunlar, emri maruf ve nehyi münker yapanlardır." [İ. Gazali]

"Nefsim elinde olan Allah'a yemin ederim ki, ya iyiliği emreder kötülüğe engel olursunuz, ya da, Allah, yakında umumi bir bela verir. O zaman dua edersiniz, fakat duanız kabul olmaz." [Tirmizî]

"Bir kimsenin üzerindeki elbisesinde, haramdan bir tel iplik olsa, o elbise ile kılınan namaz ve yapılan dualar kabul olmaz."

"Allah Teala hazretleri şöyle buyurdular: Ey ademoğlu! Kendini ibadetine ver, gönlünü zenginlikle doldurayım, fakrını kapayayım. Böyle yapmazsan ellerini meşguliyetle doldururum, fakrını da kapamam." [Tirmizî]

"Kur'anda yedi şey bildirilir: Yasak, emir, helâl, haram, muhkem, müteşabih ve misaller. Helali helâl, haramı haram bilin, emredilenleri yapın, yasak edilenlerden sakının! Misal ve hikaye olanlardan ibret alın! Muhkem olanlara uyun! Müteşabih olanlara inanın!" [Hâkim]

"Şu Kur'anı muhafazaya itina gösterin. Muhammedin nefsini kudret elinde tutan Zat-i Zülcelale kasem olsun Kur'an-ı Kerim'in kaçması, develerin bağlarından boşanıp kaçmasından daha kolaydır." [Buharî, Müslim]

"Kur'an-ı Kerim'i ezberlemiş olan kimse, bağlı devesi olan kimse gibidir, bu adam devesine itina gösterirse onu elinde tutar, salıverirse deve çeker gider." [Buharî, Muslim, Muvatta, Nesaî]

"Kur'an-ı Kerim'i sesinizle güzelleştirin." [Ebû Davûd, Nesaî, Ibnu Mace]

"Resulullah mescitte itikaf'a girmişti. Cemaatin Kur'anı cehri olarak okuduklarini işitti. Perdeyi aralayıp şöyle seslendi: Bilin ki, herkes Rabbine hususi şekilde münacaatta bulunuyor, birbirinizi rahatsız etmeyin. Biriniz okurken diğerinin kıraatini bastırmasın." [Ebû Davûd]

"Ummu Hani (r. anha) anlatıyor: Ben evimin damında otururken Resulullah'ın kıraatini işitirdim." [Nesaî, İbni Mâce]

"Abdullah İbnü Ebi Kays anlatıyor: Hz. Aişe'ye, Resulullah'in geceleyin kıraati nasıldı? Gizli mi okurdu, sesli mi okurdu? diye sordum. Bana: Her iki şekilde de okurdu: Bazan gizli, bazan sesli! diye cevap verdi." [Tirmizî, Ebû Davûd, Nesaî, Tirmizî]

"Kur’an, Allahü teâlânın sağlam ipidir. Mânâlarının hepsi anlaşılmaz. Çok okumak ve dinlemekle eskimez." [İbni Mâce]

"Peygamberlerden hiçbir Peygamber yoktur ki, ona beşerin inandığı (bir mucize) verilmiş olmasın. Mucize olarak bana verilmiş bulunan şey ise ancak Allah'ın bana vahyetettiği Kur'an'dır. Bunun için Kıyamet gününde Peygamberlerden en çok ümmetlisi olacağımı ümit ederim." [Müslim]

"Evlerinizi kabirlere çevirmeyin, içerisinde Bakara suresi okunan evden şeytan kaçar." [Müslim]

"Kalbinde Kur'an-ı Kerim'den hiçbir şey bulunmayan adam harabe bir eve benzer." [Tirmizî]

"Aziz ve celîl olan Allah diyor ki: Kim, Kur'an okuma meşguliyeti sebebiyle benden istemekten geri kalırsa, ben ona, isteyenlere verdiğimden fazlasını veririm." [Tirmizî]

"Kur'an'ı cehren okuyan, sadakayı açıktan veren gibidir. Kur'an'ı gizlice okuyan, sadakayı gizlice veren gibidir." [Tirmizî]

"Ümmetimin en üstün ibadeti Kuran okumaktır." [Ebu Nuaym]

"Kuran ehli, Allah’ın ehli ve havas kullarıdır." [Nesaî, İbni Mâce, Hâkim]

"Evlerinizi namaz ve Kur’an okumakla süsleyiniz." [El-İtkan]

"Kur’an zenginliktir. O varsa fakirlik olmaz. O yoksa zenginlik olmaz." [Suyuti, el-İtkan]

"Kim Kur'an hakkında ilme dayanmadan söz ederse ateşteki cahillikle suçlayacak hazırlasın." [Tirmizî]

"Haris el-A'ver anlatıyor: (Fitneden) kurtuluş yolu nedir Ey Allah'ın Resûlü? deyince buyurdu ki: Allah'ın Kitabıdır. O'nda sizden önceki (milletlerin ahvaliyle ilgili) haber, sizden sonra (kıyamete kadar) gelecek fitneler ve kıyamet ahvali ile ilgili haberler mevcut. Ayrıca sizin aranızda cereyan edecek ahvalin de (iman-küfür, taat-isyan, haram-helâl vs.) hükmü var. O, hak ile batılı ayırdeden ölçüdür. O'nda herşey ciddidir, gayesiz bir kelam yoktur. Kim akılsızlık edip, O'na inanmaz ve O'nunla amel etmezse, Allah onu helâk eder. Kim O'nun dışında hidayet ararsa Allah onu saptırır. O Allah'ın sağlam ipidir. O, hikmetli olan zikirdir, O dosdoğru yoldur. O, kendine uyan hevaları koymaktan, kendisini (kıraat eden) delilleri iltibastan korur. Alimler ona doyamazlar. Onun çokca tekrarı usanç vermez, tadını eksiltmez. İnsanı hayretlere düşüren mümtaz yönleri son bulmaz, tükenmez, O öyle bir kitaptır ki, cinler işittikleri zaman şöyle demekten kendilerini alamadılar: Biz, hiç duyulmadık bir tilâvet dinledik. Bu doğruya götürmektedir, biz onun (Allah kelâmı olduğuna) inandık (Cin 1). Kim ondan haber getirirse doğru söyler. Kim onunla amel ederse ücrete mazhar olur. Kim onunla hüküm verirse adaletle hükmeder. Kim ona çağrılırsa, doğru yola çağrılmış olur. Ey A'ver, bu güzel kelimeleri öğren." [Tirmizî]

"Kim sabah namazını cemaatle kılar ve namaz kıldığı yerde oturarak En'am suresinin başından üç ayet okursa Allah bu sayede ona yetmiş melek görevlendirir. Bunlar kıyamete kadar Allah'ı tesbih ve okuyan kişiye istiğfar ederler." [Deylemî]

"Yasin Suresini ölülerinize okuyunuz." [Tirmizî]

"Her şeyin bir kalbi vardır. Kuran'ın kalbi de Yasin'dir. Kim Yasin'i okursa, Cenabı Hak ona on defa Kur'an okumuş kadar sevap ihsan eder." [Tirmizî]

"Kim geceleyin Yasin okursa affedilmiş olarak sabaha çıkar." [Tirmizî]

"Duhan süresini gecenin evvelinde okuyan kişi için yetmiş bin melek sabaha kadar istiğfarda bulunur." [Tirmizî]

"Kim gündüz veya gece Haşr süresinin sonunu okur, sonra da o gün veya o gece ölürse, Allah ona Cenneti vacib kılar." [Beyhekî]

"Secde ve Mülk Surelerini okuyunuz. Zira bu iki surenin her ayeti diğer surelerin yetmiş ayetine bedeldir" [Tirmizî]

"Mülk suresi, kabir azabına manidir." [Tirmizî]

"Kur'an-ı Kerim'de otuz ayetlik bir süre vardır. Bu süre (kendisini okuyan) kimseye (kıyamet günü) şefaat eder ve Allah'ın onu affetmesini sağlar. Bu süre Mülk suresidir." [Tirmizî]

"Yatarken Mülk suresini okumadan yatma! Çünkü ölürsen kabirde sana yoldaş olur" [Ey Oğul İlmihâli]

"Tok karnına uyumak, kalbi katılaştırır." [Taberanî]

"Üç kere İhlas sûresini okuyan Kur’an-ı hatmetmiş gibi sevaba kavuşur." [Ey Oğul İlmihali]

"Kur’an-ı kerimi hatmedene, altmış bin melek istiğfar eder." [Deylemî]

"Kur’an-ı kerimi hatmedenin duası kabul olunur." [Taberanî, İbni Hibban]

"Kurban kesmek, atalarınızdan İbrahim’in sünnetidir." [Hâkim]

"Bayramda kurban kesmekten daha faziletli bir amel yoktur. Ancak sıla-i rahim bundan müstesnadır." [Taberanî]

"Kurban bayramında yapılan amellerden, Allahü teâlâ katında, kurban kesmekten daha kıymetlisi yoktur. Daha kanı yere düşmeden, Allahü teâlâ onu muhafaza eder. Onunla nefsinizi tezkiye edin, onu seve seve kesin!" [Tirmizî]

"Kurbanların en iyisi boynuzlu koçtur." [İbni Mâce]

"Kurbanın postunun her kılına ve her parçasına bir sevap vardır." [Hâkim]

"Kurbanlarınız, semiz olsun. Onlar, Sırat’ta bineklerinizdir." [Zâd-ül mukvin]

"Kurbanın derisindeki her tüy sayısınca, size sevap vardır. Kanının her damlası kadar mükâfat vardır. O, sizin mizanınıza konacaktır. Müjdeler olsun!" [İbni Mâce]

"Kurbanlarınızı gönül hoşluğuyla kesin! Çünkü hiçbir Müslüman yoktur ki, kurbanını kıbleye döndürüp kessin de, bunun kanı, boynuzu, yünü, her şeyi, kıyamette kendi mizânına konan sevabı olmasın!" [Deylemî]

"Kesilen kurban Kıyamette, etiyle, kanıyla, 70 kat büyüyerek mizana konur." [İsfehânî]

"Sevab umarak kurban kesen, Cehennemden korunur." [Taberanî]

"Ya Fatıma, kurbanının yanına git! Kesilirken orada bulun! Yere akacak ilk kan damlasıyla, geçmiş günahların affedilir." [İbni Hibban]

"Cimrilerin en kötüsü kurban kesmeyendir." [S. Ebediyye]

"Hali vakti yerinde olup da kurban kesmeyen, namaz kıldığımız yere gelmesin!" [Hâkim]

"Yahudiler yetmişbir fırkaya ayrıldılar. Biri Cennette, yetmişi ateştedir. Hıristiyanlar da yetmiş iki fırkaya ayrılmıştır. Yetmişbir fırka ateşte, biri cennettedir. Muhammed’in canı elinde bulunana yemin ederim ki elbette benim ümmetim yetmiş üç fırkaya ayrılacaktır. Bir fırka Cennette yetmiş iki fırka ateştedir. Bunun üzerine: Ya Resulullah! Cennette olan fırka kimlerdir? diye soruldu. Resulullah: Ehl-i Sünnet Ve’l Cemaattir, diye cevap verdi." [İbn-i Mace, Ebû Davûd, Ahmed İbn-i Hanbel]

"Yakında benim Ümmetim yetmiş üç fırkaya bölünecektir ki, bunların biri dışında hepsi ateştedir. O bir hangisidir? diye sorulunca, Resulullah: Bugün benim ve eshabımın, üzerinde bulunduğu (yoldan gidenler) dir, buyurdu."

"Ümmetim, dalalette birleşmez, yanlış bir iş üzerinde ittifakta bulunmazlar." [İbni Mâce]

"Barışa yanaşmayan, inatçı, dargın kimseyi, Allahü teâlâ sevmez." [Buharî]

"İki kişinin arasını düzelten, hayır söyleyip, hayır tebliğ eden kimse yalancı değildir." [Müslim]

"Rüşvet alıp verenlere Allah lanet etsin!" [İbni Mâce]

"Ana babasına lanet edene Allah lanet etsin!" [Müslim]

"Zalim amirlere, açıktan günah işleyenlere, sünnetimi yıkan bid’atçilere Allah lanet etsin!." [Deylemî]

"Bid’atler çıkınca âlim ilmini açığa çıkarsın! İlmini açıklamayana lanet olsun!" [Deylemî]

"Halkın işlerini üstlenip de onlara güçlük çıkarana lanet olsun!" [Ebu Avane]

"Sadaka vermeye engel olana lanet olsun." [İsfehânî]

"Kadının kadına yaklaşması zinadır." [Taberâni]

"Erkeğin erkeğe, kadının kadına yaklaşması zinadır." [Beyhekî]

"Erkek erkekle, kadın kadınla (zaruretsiz) aynı yatakta yatamaz." [İ. Ahmed]

"Erkek erkekle, kadın kadınla yetinirse, helak olur." [Hâkim, Beyhekî]

"Eşcinsel üçe ayrılır: Bir kısmı konuşmak ve yüze bakmakla, diğeri, tokalaşmak ve kucaklaşmakla yetinir. Bir kısmı da bu işi bilfiil yapar. Allah'ın laneti bunların üzerine olsun! Bunlardan tevbe edenin tevbesini Allahü teâlâ kabul eder." [Deylemî]

"Lutilik yapanlara (ibnelere) Allah lanet etsin!" [Beyhekî]

"Hanımı ile livata eden mel'undur." [Şir'a]

"Kendi rızası ile üç defa livata yaptıran alışır, her zaman bu işi ister." [R.Nasıhin]

"Bir kadın görüp de, Allah'tan korkarak, başını ondan çevirene, Allahü teâlâ, ibadetlerin tadını duyurur." [Ebû Dâvud]

"Her kim malı uğrunda öldürülürse o şehittir." [Müslim]

"Malını ve canını korurken öldürülen, şehit olur." [Buharî, Müslim]

"Dilinden korktuğunuz kişilere mal vermek suretiyle şerefinizi koruyun!" [Hatib]

"Mal ve mevki sevgisi, suyun sebzeyi yeşertmesi gibi kalbde nifakı yeşertir." [İ. Gazalî]

"İnsanoğulunun iki dere dolusu altını olsa, üçüncüsünü isterdi. Onun gözünü ancak bir avuç toprak doyurur." [Buharî]

"Altın ve gümüşün kulu helâk oldu. Sürçmedi, tamamen helâk oldu." [Tirmizî]

"Her sabah, bütün uzuvlar, yalvararak dile derler ki: Bizim hakkımızı gözetmekte, Allah’tan kork, kötü söz söyleme, bizi ateşte yakma! Bizim dine uyup uymamamız senin sebebinledir. Sen doğru olursan biz de doğru oluruz. Sen eğri olursan biz de eğri oluruz." [Tirmizî]

"Boş ve faydasız işleri terk etmek müslümanın güzel ahlakındandır." [Tirmizî]

"Medine, kötüleri çıkarır, körüğün, demirin pasını çıkarıp attığı gibi." [Buharî]

"Medine’de ölebilen, orada ölsün. Ben, orada ölenlere şefaat ederim." [Tirmizî]

"Medine, kılıçla değil, Kur’an-ı kerimle fetholundu." [İbni Neccar]

"Haremeynden (Mekke ve Medine’den) birinde ölen, korkulardan emin olarak dirilir." [Beyhekî]

"Medine, İslâm’ın kubbesi, hicretin toprağı, helâl ve haramın meskenidir." [Taberanî]

"Medine’nin açlık ve şiddetine sabreden her mümine, kıyamette şefaat ederim." [Müslim]

"Mescid-i haram hariç, mescidimde kılınan bir namaz, başka mescidde kılınan bin namazdan daha sevabdır." [Buharî]

"Mescidimde, kırk vakit namaz kılan için, Cehennemden kurtuluş beratı yazılır." [Tirmizî]

"Kuba Mescidinde namaz kılmak umre yapmak gibidir." [Tirmizî]

"İki kabristan, güneş ve ayın yer halkına ışık vermesi gibi gök halkına ışık verir. Birisi Medine kabristanı, diğeri de Askalân kabristanıdır." [İbni Neccar]

"Kabrimi ziyaret edene şefaatim vacib olur." [Beyhekî]

"Medine’ye gelip kabrimi ziyaret eden, Kıyamette komşum olur, ona şefaat ederim." [Şir’a]

"Hac edip kabrimi ziyaret eden, beni diri iken ziyaret etmiş gibi olur." [Taberanî]

"Sırf beni ziyaret etmek için gelen, kıyamette şefaatimi hak etmiş olur." [Taberanî]

"Hac edip de, beni ziyaret etmeyen, beni incitmiş olur." [Dare Kutnî]

"Kabrimin yanında, benim için okunan salevatı işitirim. Uzak yerlerde okunanlar bana bildirilir." [İbni Ebi Şeybe]

"Allahü teâlâ, benim yanımdaki şeytanın vesveselerinden beni muhafaza etti." [Berika]

"Allahü teâlâ, bana ihsan etti. Şeytanım Müslüman oldu." [Berika]

"Dünya işlerini dört melek idare eder: Cebrail, Mikail, İsrafil ve ölüm meleği Azrail." [Kurtubi]

"Azrail aleyhisselamın kişinin canını alması bin kılıç darbesinden şiddetlidir." [Ebu Nuaym]

"Ey insanlar, ben de bir insanım. Pek yakında Allahü teâlânın elçisi olan Azrail gelebilir ve ben de onun davetine icabet edebilirim." [İ. Ahmed]

"Bütün hayvanların ecelleri tesbihlerine bağlıdır. Tesbihleri bitince Allahü teâlâ onların ruhunu kabzeder. Azrail aleyhisselamın bu kabzla alakası yoktur." [Beyhekî]

"Cünüp olunca, çabuk gusletmeli! Çünkü kiramen kâtibin melekleri, cünüp gezenden incinir." [Ey Oğul İlmihali]

"Canlı resmi, köpek ve cünüp bulunan odaya rahmet melekleri girmez." [Nesaî]

"Cünübe, sarhoşa rahmet meleği yaklaşmaz." [Bezzar]

"Münker - Nekir melekleri, sual cevaptan sonra mümin ölüye, Cehennemdeki yerine bak, Allahü teâlâ değiştirip sana Cennetteki yeri ihsan eyledi, derler. Ölü bakıp ikisini de görür." [Buharî]

"Sirke yiyen kimselere, iki melek, yemek bitinceye kadar dua eder." [İbni Asakir]

"Misafir, sofradayken, melekler ev sahibine dua eder." [Taberanî]

"Yerdekilere merhametli olmayana, göktekiler merhamet etmez." [Taberanî]

"İnsanlara merhamet etmeyene, Allah da merhamet etmez." [Taberanî]

"Bugün dünyaya geldim. Şükür için oruç tutuyorum." [Müslim, Ebû Davûd, İ. Ahmed]

"Peygamberleri anmak, hatırlamak ibadettir." [Deylemî]

"Bir şeyi çok seven, elbette onu çok anar." [Deylemî]

"İki Müslüman karşılaşıp musafaha yaparlarsa, Cenâb-ı Hak, onlar ayrılmadan her ikisinin de günahını bağışlır." [Ebû Davûd]

"İki Müslüman, birbirine rast geldiğinde müsafeha edip, Allah’a hamd ederlerse, günahları kalmamış bir halde, birbirinden ayrılırlar." [Hâkim]

"Birbirlerini seven iki kul karşılaştıkları zaman salavat getirirse, ayrılmadan önce Allah'ın affına ermiş olurlar." [el-Ezkar]

"Cuma günü sabahtan akşama kadar çok dua etmeli; çünkü Cuma günü icabet vakti vardır; dua o zamana tesadüf ederse, edilen dua kabul olur." [İ. Nevevî]

"Ramazandan bir gün önce oruç tutmayın. Ancak bir kimsenin oruç tutmayı adet edindiği gün, o güne tesadüf ederse, o oruç tutsun." [Buharî, Müslim, Ebû Davûd, Tirmizî]

"Ahir zamanda bir kavim çıkacak, yaşları genç, akılları hafif olacak, sözlerini halk beğenecek, Kur’an okuyacak, lâkin boğazından aşağı geçmeyecek, okun yaydan çıkması gibi, iz bırakmadan İslamiyet’ten çıkacaklar. Kendilerine rastladığınız zaman onları öldürün." [Buharî]

"Sizden kim nefsinden emin, bedeni sıhhatli ve günlük yiyeceği de mevcut ise sanki dünyalar onun olmuştur." [Tirmizî]

"Bahtiyar, fitneden kaçınan kimse ile, belalarla karşılaşınca sabreden kimsedir. Ne mutlu ona!" [Ebû Davûd]

"Allahü teâlâ, farzları emrettiği gibi, müdara etmeyi de emretti." [Hâkim]

"Müdara edenler, şehit olarak ölür." [Deylemî]

"Üç kişiden kalem (sorumluluk) kaldırılmıştır; uyanıncaya kadar uyuyan, buluğa erinceye kadar çocuk ve aklî dengesine kavuşuncaya kadar deli" [Tirmizî, Dârimî]

"Mülk sûresi (kabir azabına veya kabir azabına sebep olan günahlara karşı) engeldir, bu sûre kurtuluş sebebidir, kişiyi kabir azabından kurtarır." [Tirmizî]

"Kişi kabre konulunca, azab melekleri ayakları tarafından gelir. Mülk sûresinin vazifelileri karşı çıkar; benim yönümden size yol yoktur çünkü o hayatında mülk suresi okurdu, der. Sonra azab melekleri göğsü veya karnı cihetinden gelir; gene meleklerin, benim cihetimden size yol yoktur, o Mülk suresi okurdu, cevabıyla karşılaşır. Daha sonra, başı istikâmetinden yaklaşmak isterler azab melekleri; gene aynı güç ve aynı cevabla karşılaşırlar. Mülk suresi men edicidir. Kabir azabını men eder. Kim onu gece okursa, çok sevab kazanmış ve çok iyi bir iş yapmış olur."

"Câbir (ra)’den şöyle rivâyet edilmiştir: Peygamber Efendimiz (s.a.v) Secde ve Mülk sûrelerini okumadan uyumazdı." [Tirmizî]

"Müminlerin ruhları 7. kat göktedir. Orada Cennetteki makamlarını seyrederler." [Deylemî]

"Bir kimse, din kardeşinin kabrini ziyarete gider ve mezarı başında oturursa onu tanır ve selamına cevap verir." [İbni Ebiddünya]

"Bir kimse tanıdığı kabir yanına gelip selam verirse, meyyit de onu tanır ve selam verir. Tanımadığı kabrin başına gelip selam verirse, selamına cevap verir." [Beyhekî]

"Ölü, kendisini ziyaret edeni tanır ve selamını alır." [İbni Ebiddünya]

"Sa'd (r.a.) şöyle anlatır: Allah Resulü (a.s.) bir defasında insanlar arasında bazı şeyler taksim etmişti. Bu sırada ben, ey Allah'ın Resulü! Filana da ver, çünkü o mümindir, dedim. Bunun üzerine Peygamber: Öyle deme, Müslim (de), buyurdu. Ben sözümü üç defa aynen söyledim. Allah Resulü de: Öyle deme, müslim de sözünü üç defa bana karşı tekrarladı. Sonra: Ben bir kimseye (başkası bana ondan daha sevgili olduğu halde) Allah onu yüzükoyun ateşe atmasın diye mal veririm, buyurdu." [Müslim]

"Münafıkın belirtisi üçtür: Konuştuğu zaman yalan söyler, söz verdiği zaman sözünde durmaz, kendisine bir şey emanet edildiği zaman hıyanet eder." [Buharî]

"Rasûlullah (s.a.v) şöyle buyurdu: Münafık kimsenin özelliği üçtür. 1. Konuştuğunda yalan söyler. 2. Söz verir yerine getirmez. 3. Emanet edilince hainlik eder." [Müslim, Tirmizî]

"Mümin vakarlı ve yumuşak olur." [Beyhekî]

"Bırakın tartışmayı! Sizden öncekiler sırf bunun yüzünden helak oldu. Tartışmanın faydası yoktur, tartışma zararlıdır. Mümin münakaşa etmez. Münakaşa edene şefaat etmem." [Taberanî]

"Konuşurken itiraz etmeyene veya haklı olduğu halde, münakaşayı terk edene, Cennette bir köşk verilir." [Taberanî]

"Haklı da olsa, münakaşayı terk etmeyen, hakiki imana kavuşamaz." [İbni Ebiddünya]

"Allahü teâlâ, mücadelede ısrar edeni sevmez." [Buharî]

"Allahü teâlânın en sevmediği kimse, hakkı kabul etmemek için inat gösterendir." [Buharî]

"Bilmediği bir hususta inat edene, inadından vazgeçene kadar Allahü teâlâ gadap eder." [İ.Ebiddünya]

"Fitnesinden emin olunmayan mücadeleyi terk ediniz." [Taberanî]

"Mücadelede ısrar edenler hariç, hiç kimse, hidayete kavuştuktan sonra sapıtmaz." [Beyhekî]

"Mücadele ve münakaşayı terk edin, çünkü iki taraftan birinin söylediği yanlıştır. Neticede iki taraf da günaha girer." [Ramuz]

"Hakkı söyleyen kimse, küçük, büyük veya hoşlanılmayan bir kimse de olsa kabul et, batılı da reddet!" [Deylemî]

"Din kardeşini hakir görmek, insana kötülük olarak yeter." [Müslim]

"Din kardeşine itiraz etme, şaka yapma ve verdiğin sözden dönme!" [Tirmizî]

"Arkadaşınla münakaşa etme! Ona sıkıntı verme! Ona buna arkadaşının hâlini sorma! Belki ona düşman birine rastlarsın da, arkadaşın hakkında yanlış bir şey söyleyip aranızın açılmasına sebep olabilir." [Ebu Nuaym]

"Allah için ahiret kardeşliği yapan, ahirette öz kardeşinden daha faydalı yardımları, o ahiret kardeşinden görür. Allahü teâlâ, ahiret kardeşini çok seveni, o nispette çok sever." [Ey Oğul İlm.]

"Ev almadan önce komşu, yola çıkmadan önce arkadaş edinin! Yolculuktan önce de azık tedarikine çalışın!" [Taberanî]

"Dünya için, dünyada kalacağın kadar, ahiret için, ahirette kalacağın kadar çalış! Allah’a, muhtaç olduğun kadar itaat et! Cehenneme dayanabileceğin kadar günah işle!" [Eyyühelveled]

"Uçurumun kenarında dolaşan, uçuruma yuvarlanabilir." [Buharî]

"Salihler, iyiler anıldığı zaman rahmet iner." [İ.Ahmed, İ.Gazali, İ.Cevzi, İ. Süyuti]

"Salihleri anmak günahlara kefarettir." [Deylemî]

"Peygamberleri anmak, ibadettir, salihleri anmak günahlara kefarettir. Ölümü anmak sadaka vermek gibidir. Kabri hatırlamak sizi Cennete yaklaştırır. Cehennemi hatırlamak cihad etmek gibidir." [Deylemî]

"Ali’yi zikretmek ibadettir." [Deylemî]

"Fazilet ehlini ancak fazilet sahipleri tanır." [Deylemî]

"Evliya görülünce, Allahü teâlâ hatırlanır." [Tirmizî, İbni Mâce]

"Allahü teâlâ buyurdu ki: Benim evliyam şunlardır ki, ben anılırsam, onlar hatırlanır, onlar hatırlanınca ben anılırım." [Ebu Nuaym]

"Her şeyin kaynağı vardır. Takvanın menbaı ariflerin kalbleridir." [Taberanî]

"Büyüklerle oturun, âlimlere sorun ve hikmet ehli ile beraber olun!" [Taberanî]

"Allahü teâlâ bir kuluna hayır murat edince, rüyasında onu ikaz eder." [Deylemî]

"Müslüman, elinden ve dilinden hiç kimsenin zarar görmediği kimsedir." [Müslim]

"Müslüman, dilinden, elinden müslümanlar selâmette kalan kimsedir. Muhâcir de Allah'ın nehyettiğini terkedendir." [Buharî]

"Bir zaman gelir ki, şimdi aranızda münafıkların küfürlerini gizlediği gibi, o zaman da müminler gizlenir." [İbni Sünnî]

"Müminler birbirlerini sevmekte, birbirlerine acımakta ve birbirlerini korumakta bir vücuda benzerler. Vücudun bir uzvu hasta olduğu zaman, diğer uzuvlar da hasta olur." [Müslim]

"Müslümanın, Müslüman üzerindeki hakkından biri, ona gıyabında dua etmektir." [Deylemî]

"Farz namaz borcu olanın nafile kılması, hamileye benzer. Doğumu yaklaşmışken, çocuğu düşürür. Artık bu kadına, hamile de, ana da denmez. Bu kimse de böyle olup, farz namazlarını ödemedikçe, nafile namazları kabul olmaz." [Zahire-i Fıkh, Fütuh-ul-gayb]

"Öğlenin farzından önce 4, sonra 2, akşam ve yatsının farzından sonra 2, sabahın farzından önce 2 rekât olmak üzere günde 12 rekât nafile kılan Cennete girer." [Nesaî]

"Öğlenin farzından önce ve sonra 4 rekât nafile kılmaya devam edene Cehennem haram olur." [Tirmizî]

"Aişe validemiz: Resulullah, sabah namazının iki rekât nafilesi hariç, diğerlerini devamlı kılmazdı, buyurdu." [Buharî]

"Namazı bırakanın ibadetleri kabul olmaz ve namaza başlayana kadar Allahü teâlânın himayesinden uzak kalır." [Ebu Nuaym]

"İman, namaz demektir. Namazı itina ile, vaktine ve diğer şartlarına riayet ederek kılan, mümindir." [İbni Neccar]

"Kıyamette kulun ilk sorguya çekileceği ibadet namazdır. Namaz düzgün ise, diğer amelleri kabul edilir. Namaz düzgün değilse, hiçbir ameli kabul edilmez." [Taberanî]

"Namaz, imanın başı ve Cehennemden kurtarıcıdır." [Miftah-ul-Cenne]

"Namaz, Allahü teâlânın hoşnut olduğu amellerin en faziletlisidir. Sıratı yıldırım gibi geçiricidir. İmanın başı ve Cehennemden kurtarıcıdır." [Miftah-ul-Cenne]

"Bir kimse, İman eder, namaz kılar, zekat verir, oruç tutar ve diğer ibadetleri yaparsam, kimlerden olurum? diye sual edince, Peygamber efendimiz, Sıddık ve şehidlerden olursun, buyurdu." [Bezzar]

"Bir namazı vakti çıkınca kılan, 80 hukbe Cehennemde kalır." [Tergibüssalat]

"Bir kişinin namazı, kendini fahşa ve münkerden (her türlü kötülükten) alıkoyamıyorsa, Allah’tan uzaklığı artar." [Taberanî]

"Müşrikler Lailahe illallah deyinceye, namaz kılıncaya ve zekât verinceye kadar onlarla savaşmakla emrolundum." [Buharî]

"Namazda sağ el, sol el üstüne konur, göbek altına bağlanır." [Ebû Davûd]

"Cemaatle namaz kılarken, imamın kıraati kendisinin kıraatinin yerine geçer." [Buharî, Müslim]

"Geceleri ibadet eden, gündüzleri oruç tutan, cemaate gelmezse Cehenneme gider." [Tirmizî]

"Her namazdan sonra, şu on cümleyi söyleyenin duaları kabul olur: 1- Dinim için Allah bana kâfidir. 2- Dünyam için Allah bana kâfidir. 3- (İki cihan) endişelerim için Allah bana kâfidir. 4- Haset eden için Allah bana kâfidir. 5- Bana haksızlık eden için Allah bana kâfidir. 6- Kötülük etmek isteyen için Allah bana kâfidir. 7- Ölüm anında Allah bana kâfidir. 8- Kabirde Allah bana kâfidir. 9- Mizanda Allah bana kâfidir. 10- Sıratta Allah bana kâfidir. Kendisinden başka hiçbir ilah olmayan Allah bana kâfidir. O'na tevekkül eder, O'na yalvarırım." [Nevadir-il Usul, Tirmizî]

"Altı konuda bana söz verin, ben de sizin cennete girmenize kefil olayım: Namaz, zekat ve emanete riayet, nefsi zinadan, mideyi haramdan, dili kötü sözlerden korumak." [Et-tergib ve’t terhib]

"Medine’de, pahalılık oldu. Ya Resulallah, fiyatlar yükseliyor. Bir kâr haddi koyun, denildiğinde, Fiyatları koyan Allahü teâlâdır. Rızkı genişleten, daraltan, gönderen yalnız Odur. Ben, Allahü teâlâdan bereket isterim, buyurdu." [Tirmizî, İbni Hibban]

"Dinin temeli nasihattir." [Buharî]

"Hayra sebep olana, bunu yapanın ecri kadar sevap verilir." [Müslim]

"Nazar haktır." [Müslim]

"Nazar insanı mezara, deveyi kazana sokar." [İbni Adiy]

"İnsanların yarısı nazardan ölür." [Taberanî]

"Hz. Aişe validemiz, İnsan Rabbini ne zaman tanır? diye sual edince, Peygamber efendimiz, Nefsini tanıdığı zaman, buyurmuştur." [Edeb-üd-dünya]

"Nefsini zelil eden, dinini aziz etmiş, nefsini aziz eden de dinini aşağılamış olur." [Ebu Nuaym]

"Senin en büyük düşmanın, seni çepeçevre kuşatan nefsindir." [Deylemî]

"İnsanın en kuvvetli düşmanı nefsidir, sonra çoluk çocuğu gelir." [Deylemî]

"Asıl kahraman, nefsini yenendir." [El-Askeri]

"Aklın alameti, nefse galip gelmek ve öldükten sonra lazım olanları hazırlamaktır. Ahmaklık alameti nefse uyup, Allah’tan af ve merhamet beklemektir." [Tirmizî]

"En üstün cihat, Allah yolunda nefsle yapılan cihattır." [Ebû Davûd, Taberanî]

"Nefislerinize karşı açlık ve susuzlukla mücahede ediniz, çünkü buradaki sevap, Allah yolunda mücahede eden kimsenin sevabı gibidir. Allahü teâlâ nezdinde açlık ve susuzluktan daha sevimli bir amel yoktur." [İhya]

"Mümin bir mideyle, münâfık ise yedi mideyle yer!" [Buharî, Müslim]

"Hasislik, nefse uymak ve kendini beğenmek felakete sürükler." [Taberanî]

"Yün elbise giyiniz; fakat bol olmasın! Yediğiniz zaman da midenizin yarısını dolduracak kadar yeyin. (Böyle yaptığınız takdirde) gökler âlemine dahil olursunuz" [Deylemî]

"Ahirette açlığı en çok uzun sürenler, dünyada en çok yiyenlerdir." [Tirmizî]

"Kim tok olarak yatarsa, onun kalbi katılaşır. Her şeyin zekatı vardır; bedenin zekatı da açlıktır." [İbni Mâce]

"Hz. Aişe şöyle demiştir: Allah Rasûlü (s.a.v.) iki gün üst üste doyuncaya kadar yemek yemedi. İsteseydi yiyebilirdi, fakat O, açlığı severdi." [Müslim]

"İnsan, yemesini azalttığı zaman içi nur dolar." [Ramûz]

"Çok yemekten sakının! Şüphesiz kul şehvetini ahiretine tercih etmedikçe helâk olmaz" [Ramûz]

"Nu'man b. Beşir (r.a.) der ki: Ben Peygamberinizin karnını doyuracak kadar adi hurmayı bile bulamadığını çok gördüm." [Müslim]

"Üç talâkla boşanan kadın, başka bir erkekle evlenip ondan da boşanmadıkça, eski kocasıyla evlenmesi helâl olmaz." [Taberanî]

"Din kardeşinin evlenme teklifinde bulunduğu kadına, onunla nikâhlanıncaya veya ondan vazgeçinceye kadar talip olmayın!" [Tirmizî]

"Kadınları muvakkat (geçici) nikâhlamak haramdır. Allah’a, haramları helâl sayandan daha düşman bir kimse yoktur." [İbni Kani’]

"Muta nikâhı haramdır." [Buharî, Müslim, Tirmizî]

"Evlenip zifafa girdiği kadının kızıyla evlenmek helâl değildir. Zifafa girmediği kadının kızıyla evlenmek caizdir. Nikâhladığı kadının (zifaf olmasa da) annesiyle evlenmek helâl değildir." [Tirmizî]

"Ya Üneys, bu şahsın hanımına gidin, eğer zina ettiğini itiraf ederse onu recm edin!" [Buharî, Müslim, Tirmizî, Ebû Davûd, Nesaî, İbni Mâce, Muvatta, İ.Ahmed, Taberanî]

"Kim bir musibete uğrayıp ta Allah a sığınarak size iltica ederse, onu koruyun. Kim Allah aşkına sizden birşey isterse, ona verin. Kim sizi davet ederse, davetine katılın. Size bir iyilik yapana siz de karşılık verin. Eğer karşılık olarak verecek birşey bulamazsanız, karşlığını verdiğinize kanaat getirinceye kadar dua edin." [Nesaî]

"Kimin düşüncesi ahiret olursa, Allah ona gönül zenginliği verir, işlerini kolaylaştırır. İstemediği halde dünya nimetleri verilir. Kim ahireti unutup sadece dünyayı düşünürse, Allah da fakirliği onun gözleri önüne diker, işlerini darmadağın eder. Dünyada ise, ancak kendisine takdir edilen kadar verilir." [Tirmizî]

"Hiç şüphesiz ki, dünyada malı çok olanlar, Ahirette sevabı az olanlardır. Ancak Allah'ın kendisine mal verip te, o malı sağına, soluna, önüne, arkasına saçan ve onu hayır ve hasenatta sarf edenler müstesnadır." [Buharî]

"İlim İslamın hayatıdır, imanın direğidir. İlim öğrenen kimsenin mükafatını, Allah tam tamına verir. Bir kimse öğrenir ve öğrendikleri ile amel ederse, Allah bilmediklerini de öğretir." [Muhtarül-Ehadis]

"Bayram sabahı Müslümanlar namaz için camilerde toplanınca, Allahü Teâlâ, meleklere: İşini yapıp ikmal edenin karşılığı nedir? diye sorar. Melekler de: Ücretini almaktır, derler. Allahü Teâlâ da: Siz şahit olun ki, Ramazandaki oruçların ve namazların karşılığı olarak kullarıma kendi rızamı ve mağfiretimi verdim. Ey kullarım, bugün benden isteyin, izzet ve celâlim hakkı için istediklerinizi veririm, buyurur." [Beyhekî]

"Şu dört şey kimde bulunursa tam bir münafık olur. Bunlardan biri kendisinde bulunan kimse de, onu terk edinceye kadar bir münafıklık vasfını taşır. Bu vasıflar şunlardır: Konuştuğu zaman yalan söyler, söz verdiği zaman sözünde durmaz, anlaşma yaptığı zaman vazgeçer, düşmanlık yaptığı zaman da sınırı aşar ve daha çok kötülükte bulunur." [Buharî]

"Burada bulunanlar, duyduklarını bulunmayanlara ulaştırsınlar. Çünkü burada bulunmadığı halde, sözlerimi daha ziyade tatbik edenler çıkabilir." [Buharî]

"Haberiniz olsun, rahat koltuğunda otururken kendisine benim bir hadisim ulaştığı zaman kişinin: Bizimle sizin aranızda Allah'ın kitabı vardır. Onda nelere helâl denmişse onları helâl biliriz. Nelere de haram denmişse onları haram addederiz, diyeceği zaman yakındır. Bilin ki, Resulullah (a.s.)'ın haram kıldıkları da tıpkı Allah'ın haram ettikleri gibidir." [Ebû Davûd, Tirmizî, İbnu Mace]

"Müminin niyeti amelinden iyidir. Münafığın niyeti amelinden kötüdür. Herkes niyetine göre amel etmek ister." [Taberanî]

"İyi bir iş yapmaya niyet edip de, yapamayana, tam bir iyilik yapmış gibi sevap verilir. Niyet edip yaparsa, on mislinden 700 misline, hatta daha fazla sevaba kavuşur. Kötü bir işe niyet edip, de, yapmayana, yapılmış tam bir iyilik sevabı verilir, niyet edip de yapana ise sadece bir günah yazılır." [Buharî]

"Allahü teâlâ, sizin şeklinize, görünüşünüze ve mallarınıza değil, kalblerinize ve amellerinize bakar." [Müslim, İbni Mâce]

"Gece ibadet etmek niyetiyle yatan, fakat uyku galebe çalıp sabaha kadar uyanamayan, niyeti sebebiyle gece ibadet etmiş gibi sevaba kavuşur. Uykusu da kendisine Allahü teâlânın ihsan ettiği bir sadaka olur." [İbni Mâce]

"Bir kimse, yapmak niyeti ile verdiği sözü (bir mazereti sebebiyle) tutamazsa günah olmaz." [Tirmizî]

"Bir kimse beni ziyaret etmek için gelse ve başka bir şey için niyeti olmasa, kıyamet günü ona şefaat etmemi hak etmiş olur." [Müslim]

"Peygamber efendimiz, İki müslüman birbirine kılıç çeker, biri diğerini öldürürse, ikisi de Cehennemdedir, buyurunca, Ölenin suçu ne? diye sordular. Buyurdu ki: O da, öldürmek istemişti." [Buharî]

"Abdullah ibni Mübarek hazretleri; Resulullah, (Zemzem, içildiği niyete göre faydalı olur) buyurduğu için ben de kıyamet günü susuzluktan kurtulmak için zemzem içiyorum, derdi." [İbni Mâce]

"Zemzemi, belalardan korunmak niyeti ile içeni Allah muhafaza eder." [Hâkim]

"Dünyada dört grup insan vardır: 1- Bir kula Allah mal ve ilim vermiş, o da bu konuda Rabbinden korkuyor, bunlarla akrabalarına iyilik ediyor ve Allah’ın bunda bir hakkı olduğunu biliyor. Bu kimse en üstün mertebededir. 2- Birinin de, malı da ilmi de yoktur; fakat iyi niyetlidir. Eğer malım olsaydı, ben de falanca gibi iyi yolda sarf ederdim, der. Bu kimse niyetine göre mükâfatını alır. Birinci ile ikincinin mükâfatı aynıdır. 3- Birinin de, malı var ama ilmi yoktur. Bu kimse malını rast gele harcar, malı konusunda Allah’tan korkmaz, onunla akrabalık haklarını yerine getirmez, Allah’ın onda bir hakkı olduğunu bilmez. Bu kimsenin durumu çok kötüdür. 4- Biri de var ki, malı da, ilmi de yoktur. Eğer malım olsaydı, falanca gibi kötü yollarda sarf ederdim, der. Bu da niyetine göre günaha girer. İkisinin de günahı aynıdır." [Tirmizî]

"Günahlarını hatırlayıp ağlayan, hesap görmeden Cennete girer." [İ.Gazali]

"Size verdiği sayısız nimetlerden dolayı Allah’ı seviniz!" [Tirmizî]

"Ya Rabbi, bana sevgini, seni sevenlerin sevgisini, sevgine yaklaştıracak şeylerin sevgisini nasip et ve senin sevgini (susuzluktan yanan kimsenin şiddetle arzuladığı) soğuk sudan benim için daha sevgili kıl!" [Tirmizî]

"İfrat ve tefritten uzak durun." [Buharî]

"Aşırı giden helak olur." [Müslim]

"İfrat ve tefritten uzak dur, vasatı tercih et; çünkü işlerin en hayırlısı orta olanıdır." [Beyhekî]

"Zenginlikte, fakirlikte orta yolu güzel tutmayan, kullukta da orta yolu güzel tutamaz." [Bezzar]

"Doğru yolda olun, orta yolu tutun!" [Buharî]

"Her hususta orta yolu tutmak, peygamberliğin yirmi beşte bir parçasıdır." [Tirmizî]

"Orta yolu tutun, istikametten ayrılmayın!" [Müslim]

"İlim amelden efdaldir. Amelin efdali de, orta yolda olmaktır. Allahü teâlânın dini ifrat ve tefrit arasındadır. İkisinin ortası sıratı müstakim, yani doğru yoldur." [Beyhekî]

"Bir kimseyi günün birinde, aranızın açılabileceğini hesaba katarak sev. Buğzettiğine de günün birinde dost olabileceğini düşünerek buğzet." [Tirmizî]

"Ramazan'da orucunu tutup da Şevval'den de altı gün tutan kimse bütün sene oruç tutmuş gibidir." [R. Salihin]

"Ramazan orucuyla şevvalde de 6 gün oruç tutan, bir yıl oruç tutmuş sayılır." [İbni Mâce]

"Ramazandan sonra şevval ayında da 6 gün oruç tutan, anasından doğduğu günkü gibi günahsız olur." [Taberanî]

"Din kardeşinin hatırı için nafile orucu bozana, bin günlük oruç sevabı yazılır. Bu orucu kaza edince de, iki bin günlük sevap yazılır." [Şir’a şerhi]

"Her şeyin bir kapısı vardır. İbadetlerin kapısı ise oruçtur." [İ. Mübarek, Kenzü´l-Ummâl]

"Oruç sabrın, sabır da imanın yarısıdır." [Ebu Nuaym]

"Yıldızlar görünmeden iftar eden, sünnetimle amel etmiş olur." [İbni Hibban]

"Bir oruçluya iftar veren kimseye, o oruçlunun sevabı kadar sevap verilir. Ancak o oruçlunun sevabından da bir şey eksilmez." [Tergib ve’t-Terhib]

"Oruçlunun iki sevinci vardır: Biri iftar ettiği vakit, diğeri de Allah’a kavuştuğu zamandır." [Buharî, Müslim]

"Üç kimsenin duası geri çevrilmez, kabul edilir: 1- Oruçlunun iftar vaktindeki duası, 2- Adaletli hükümdarın duası, 3- Mazlumun duası." [Tirmizî]

"Allah´a yemin ederim ki, oruç tutanın ağzının kokusu, Allah katında misk kokusundan daha hoştur." [İbni Mâce]

"Ebu Ümame (r.a.) anlatıyor: Dedim ki: Ya Resulallah, bana hayırlı bir amel tavsiye eder misiniz? Resulullah (s.a.v.), Oruç tut, çünkü oruca denk bir ibadet yoktur, buyurdu. Tekrar sordum: Bana güzel bir iş yapmamı tavsiye eder misiniz? Oruç tutmaya bak. Çünkü Allah yanında onun kadar sevaplı bir ibadet yoktur, buyurdular." [Nesâi]

"Oruç, içinin çektiği yiyecek ve içeceklerden kimi alıkoyarsa, Cenab-ı Hak ona Cennet meyvelerinden yedirir ve sularından içirir." [Kenzü´l-Ummal]

"Oruçlu, yatağı üzerinde uykuda bile olsa ibadet halindedir." [Deylemî]

"Oruç tutan insanın uykusu ibadettir, susması da tesbih sayılır. İyilik ve ibadetlerine kat kat sevap verilir. Duası kabul olunur, günahları da affedilerek silinir." [Kenzü’l-Ummal]

"Pazartesi ve perşembe, günahların affedildiği gün olduğu için, oruç tutuyorum." [Müslim]

"Peygamber efendimiz, 3-4 gün teravihi cemaatle kıldırdı, daha sonra evden çıkmadı. Sebebi sorulunca, Teravih namazının size farz olacağından korktuğum için, evden çıkmadım, buyurdu." [Buharî]

"Cennetin kapıları, pazartesi ve perşembe günleri açılır." [Müslim]

"Öğrendikleriyle amel edene Allahü Teâlâ bilmediklerini öğretir." [Ebû Nuaym]

"Cuma günü veya gecesi ölen mümine kabir azabı olmaz." [Tirmizî]

"Allah’a ve ahiret gününe inanan bir kadının, ölen yakını için üç günden fazla yas tutması helâl değildir." [Buharî]

"Rüyamda acayip şeyler gördüm. Ümmetimden birini azap melekleri yakalamıştı. Aldığı abdestler gelip, onu içindeki zor durumdan kurtardı. Birini gördüm, kabri onu sıkıyordu. Kıldığı namazlar gelip, onu kabir azabından kurtardı. Birine şeytanlar musallat olmuştu. Ettiği zikirler gelip, şeytandan onu kurtardı. Birinin de susuzluktan dili çıkmıştı. Tuttuğu Ramazan orucu gelip, susuzluğunu giderdi. Birini zulmet sarmıştı. Yaptığı hac gelip karanlıktan çıkardı. Birine ölüm meleği gelmişti. Ana babasına yaptığı iyilikler gelip, ölümüne engel oldu, geciktirdi. Birini Müslümanlarla konuşturmuyorlardı. Sıla-i rahim gelip, ona şefaat etti, onlarla konuştu. Peygamberinin yanına gitmek isteyen birine engel oluyorlardı. Aldığı gusül, onu alıp yanıma getirdi. Ateşten korunmak isteyen birisine, sadakası gelip ateşe perde oldu. Birini zebaniler alıp Cehenneme götürürken, yaptığı emr-i maruf ve nehy-i münker gelip kurtardı. Biri Cehennem ateşine atılmıştı. Allah korkusu ile döktüğü gözyaşları gelip oradan kurtardı. Birine amel defteri solundan verilirken, Allah korkusu gelip, defterini sağa aldı. Sevapları hafif gelen birine, kendinden önce ölen çocukları gelip, sevabını ağırlaştırdı. Cehennemin kenarında, korkudan titreyen birine, Allahü teâlâya olan hüsnü zannı gelince, titremesi durdu. Sırattan zorla geçen biri, Cennete geldi. Fakat kapılar kapalıydı. Kelime-i şehadeti gelip, onu Cennete koydu." [Taberanî, Tirmizî]

"40 yaşını geçtiği halde, iyiliği, kötülüğünden çok olmayan Cehenneme hazırlansın!" [Risale-i Münire]

"Ateşle su bir kapta bulunamayacağı gibi, dünya ve ahiret sevgisi de bir müminin kalbinde birlikte bulunmaz." [Risale-i Münire]

"Birgün Allah Resûlü (a.s.m): Kim Allah’a kavuşmayı isterse, Allah da ona kavuşmak ister. Kim de Allah’a kavuşmayı istemezse, Allah da ona kavuşmak istemez, buyurur. Ubade bin Samit: Hiçbirimiz ölümü istemeyiz ya Resûlallah, der. Resûlullah (a.s.m) açıklık getirir: Sizin anladığınız mânâda değil bu. Mümin ölüm gelip de Allah’ın rızası, Cenneti ile müjdelendiği zaman Allah’a bir an önce kavuşmak ister. Allah da ona kavuşmak ister. Kâfir ise ölüm gelip çatıp da Allah’ın azabı ve cezasıyla müjdelendiğinde ona kavuşmak istemez. Allah da ona kavuşmaktan hoşlanmaz." [Buharî, Müslim, Tirmizî, İbni Mâce]

"Şu altı şey ortaya çıkınca ölüm istenebilir: 1- Sefihler iş başına geçince, 2- Hükümler parayla satılınca, 3- Kan istihfaf edilince, 4- Güvenlik kuvvetleri çoğalınca, 5- Akraba ziyareti terk edilince, 6- Kur’an-ı kerim eğlence ve musiki gibi dinlenince ki, fıkıhtan haberi olmayan kimse, nağme yaptığı, teganniyle okuduğu için imamlığa geçirilir. İşte bu durumlar meydana çıkınca ölüm istenebilir." [Taberanî]

"Hz. Enes anlatıyor: Resulullah (a.s.m), Kim Allah’a kavuşmayı isterse, Allah da ona kavuşmayı ister. Kim de Allah’a kavuşmaktan hoşlanmazsa, Allah da ona kavuşmaktan hoşlanmaz, diye buyurunca, ben, Ya Resulellah! Hepimiz ölmekten hoşlanmayız, dedim. Bunun üzerine şöyle buyurdu: Bu, ölümden hoşlanıp hoşlanmama meselesi değildir. Mümin ölüm anında Allah’tan müjde aldığında, artık onun için Allah’a kavuşmaktan daha sevimli bir şey olmaz. Onun o andaki iştiyakına mukabil Allah da ona kavuşmak ister. Facir ve kâfir olan kimse, ölüm anında kötü durumları gördüğünden ötürü, Allah’a kavuşmak istemez, onun bu hoşnutsuzluğuna karşılık Allah da ona kavuşmaktan hoşlanmaz." [Mecmau’z-Zevaid]

"Kişiyi yüzüne karşı övmek, onu boğazlamaktır." [İ. Ebiddünya]

"Meddahların ağzına toprak atın." [İbni Hibban]

"Fasık övüldüğü zaman Allahü teâlâ gazaplanır." [İbni Ebiddünya, Beyhekî]

"Erkeklerden üstün çok kişi vardır. Fakat kadınlardan Firavunun ailesi Âsiye, İmran kızı Meryem ve Aişe’den başka üstün kadın yoktur. Aişe’nin diğer kadınlara üstünlüğü, tirid’in diğer yemeklere üstünlüğü gibidir." [Buharî]

"En çok Aişe’yi seviyorum, erkeklerden de babasını." [Buharî, İbni Mâce]

"Erkeklerden vezirim Zübeyr bin Avvam, kadınlardan ise Aişe’dir." [Deylemî]

"Hatice, dönemindeki kadınların en iyisidir. Meryem, dönemindeki kadınların en iyisidir. Fatıma, dönemindeki kadınların en iyisidir." [Taberanî, Bezzar]

"Bir melek geldi. Hasan ve Hüseyn'in Cennet gençlerinin seyyidi, Fatıma’nın da Cennet kadınlarının seyyidesi olduğunu müjdeledi." [İ.Asakir]

"Fatıma, İmran kızı Meryem, Firavunun ailesi Âsiye ve Hüveylid kızı Hatice’den sonra bütün kadınların seyyidesidir." [İbni Ebi Şeybe]

"Cennet kadınlarının seyyideleri İmran kızı Meryem’den sonra Fatıma, Hatice ve Firavunun ailesi Âsiye’dir." [Taberanî, Hâkim]

"Fatıma, İmran kızı Meryem hariç Cennet kadınlarının üstünüdür." [Hâkim]

"Övünmek için söylemiyorum, ben peygamberlerin efendisi, sonuncusu ve şefaat edicilerin de ilkiyim." [Darimî]

"Sarımsak, soğan, pırasa ve turp gibi kötü kokan bir şey yiyen, kokusu gitmeden mescidimize yaklaşmasın." [Taberanî]

"İnsanı rahatsız eden pis kokulu şeylerden, melekler de rahatsız olur." [Taberanî]

"Bana uyan, Allah’a uymuş, bana asi olan da, Allah’a asi olmuş olur." [Buharî, Müslim]

"Nübüvvet ve risalet sona ermiştir. Benden sonra nebi de, resul de yoktur." [Tirmizî]

"Ben size (kendiliğimden) ne bir şey veriyor, ne de sizi bir şeyden menediyorum. Ben sadece bir memurum." [Ebû Davûd]

"Şurası Muhakkak ki (şaka da olsa) ben sadece hakkı söylerim." [Tirmizî]

"Ben de şaka yaparım. Fakat ancak hakkı söylerim." [Taberanî]

"Beni ana babasından, evladından ve herkesten daha çok sevmeyen, mümin olamaz." [Buharî]

"Allahü teâlâ, beni sevene Cehennem ateşini haram kılar." [Ebu Nuaym]

"Akrabalarımı kötüliyerek bana eziyet edene Allahın gazabı şiddetli olur." [Taberânî]

"Akrabamı inciten beni incitmiş, beni inciten de Allahü teâlâyı incitmiş olur." [Beyhekî]

"Allahü teâlâ, Resulünü övmek ve müdafaa etmek hususunda Hassan’ı (Hassan bin Sabit), Ruh-ül-kuds (Hz. Cebrail) ile takviye etmektedir." [Buharî]

"Cuma günü bana çok salevat getirin, çünkü salevatlar bana ulaştırılır ve ben onları işitirim." [İbni Mâce, İ. Şâfiî, Hâkim, Beyhekî]

"Allahü teâlâ, toprağın Peygamberleri çürütmesini haram etti. Onlar öldükten sonra da diridir, rızıklandırılırlar." [Ebû Davûd, Nesaî, Beyhekî]

"Bir kimse bana selam verince, Allahü teâlâ, ruhumu bana geri verir. Onun selamını işitir, cevap veririm." [Ebû Davûd]

"Yanında ben anıldığım halde bana salevat getirmeyenin, burnu sürtülsün." [Tirmizî]

"Meclislerinizi bana salât ve selam getirmekle ziynetlendirin. Salevatınız, size kıyamette nur olur." [Deylemî]

"Namazda, (son oturuşta ettehıyyatüden sonra) bana salevat getirmeyi ihmal etmeyin. Çünkü bu, namazının zekâtıdır." [Dare Kutnî]

"Nerde olursanız olun, salât ve selamınız bana ulaşır." [Ebû Davûd, Taberanî, Dıyâ]

"Allah’tan başka ilah olmadığına ve benim de, O'nun kulu ve resulü olduğuma şehadet eden, Cennete girer." [Deylemî]

"Allah’ın Rab, benim de peygamber olduğuma kesin olarak inanana, Cehennem haram olur." [Hâkim]

"Benimle sizin misaliniz, ateş yakan bir adamın misali gibidir ki; hemen pervaneler, kelebekler o ateşin içine düşmeye başlarlar. O bunları kovar. Ben de ateşten korumak için sizin eteğinizden tutuyorum. Halbuki siz elimden kaçıyorsunuz." [Buharî, Müslim]

"Rıfk (yumuşak huyluluk), hikmetin başıdır" [Haraiti]

"Rıfk ile bereket hasıl olur" [Taberanî]

"Rıfkı olmayanın hayrı yoktur" [Müslim]

"Allahü teâlâ refiktir her işte rıfkı sever" [Buharî]

"Rıfk, insana ziynet verir, kusurlarını giderir" [İbni Hibban]

"Emr-i marufu ancak rıfk sahibi fakihler yapar" [İGazali]

"Rıfktan mahrum olan bütün hayırlardan mahrum olur" [Müslim]

"Uygun sual sormak ilmin yarısı, rıfk, geçinmenin yarısıdır" [Askeri]

"Rıfk sahibi olan, dünya ve ahiret iyiliklerine kavuşur" [Tirmizî]

"Mümin öyle yumuşaktır ki, yumuşaklığından dolayı ahmak sanılır" [Beyhekî]

"Hilm sahibi (yumuşak huylu olan), gündüzleri oruç tutan, geceleri namaz kılan kimsenin derecesine kavuşur" [Mekt. Masumiyye]

"Allahü teâlâ, hilmi sever" [Taberanî]

"Hilm sahibi olmak Peygamberlerin sünnetidir" [Beyhekî]

"İbadetine riya karıştırana ahirette: Git sevabını o kişiden iste, denir." [İbni Mâce]

"Sizin hakkınızda en çok korktuğum şey küçük şirktir, buyurunca Eshab-ı Kiram dediler ki: Ya Resûlallah, küçük şirk nedir? Riyadır. Yani başkalarına gösteriş için ibadet yapmaktır. Allahu Teala, kıyamet günü herkesin amelinin karşılığını verirken, insanlara gösteriş için ibadet yapanlara şöyle der: Dünyada kendileri için gösteriş yaptığınız kimselere gidin. Bakın bakalım onların yanında size verecekleri bir şey bulabiliyor musunuz?" [Ahmed b. Hanbel, Müsned]

"Allah Teâlâ buyurdu ki: Ben, kendisine şirk koşulmasından en uzak olanım. Kim işlediği amelde benden başkasını bana ortak kabul ederse, o kişiyi ortak koştuğu ile baş başa bırakırım." [Müslim]

"Eshabtan birisi: Ya Resûlallah! Bir kimse hayır yapar da halk bu sebeple onu överse, buna ne buyurursunuz? deyince Efendimiz (s.a.v.): Bu, mü'min için bir peşin müjdedir, şeklinde cevap vermiştir." [Müslim]

"Rızkının bol olmasını isteyen, sıla-i rahim etsin!" [Buharî]

"Sadaka vermeye devam edenin rızkı artar!" [İbni Mâce]

"Cömerdin evine rızık, devenin göğsüne vurulan bıçaktan daha tez gelir." [İbni Mâce]

"Namaz kılmak rızkın bereketine sebep olur." [Miftahülcenne]

"Allahü teâlâ, sana bir mal verdiği zaman, bu ni’met ve ikramın eseri, senin üzerinde görülsün." [Ebû Davud]

"Allahü teâlâ, birinize mal ihsan ettiğinde, ikrama, önce kendisinden ve ev halkından başlasın!" [Müslim]

"Cebrail (a.s) her geldiğinde, Allah’ım, bana helâl rızık ve iyi bir iş nasip et, diye dua etmemi söylerdi." [Hâkim]

"Allahü teâlâ, emrettiği şeyleri yapmanızı sevdiği gibi, ruhsat, izin verdiği şeyleri yapmanızı da sever." [Beyhekî]

"Allahü teâlânın size verdiği kolaylık ve ruhsatlardan faydalanın!" [Buharî]

"En büyük yalan görmediği halde, rüyamda şöyle gördüm, demektir." [Buharî]

"Gökteki şu Ay’ı nasıl net görüyorsanız, (Cennette) Rabbinizi, böyle açıkça göreceksiniz." [Buharî, Müslim, İbni Mâce, Tirmizî, Ebû Davûd, Nesaî, İ. Ahmed, İbni Huzeyme, İbni Hibban]

"Sabır üç çeşittir: 1- Belaya sabır, 2- Din bilgilerini öğrenirken ve ibadetlerini yaparken sabır, 3- Günah işlememek için sabır. Belaya sabredene 300, ibadet yapmaya sabredene 600, günah işlememeye sabredene ise 900 derece ihsan edilir." [Ebuşşeyh]

"Dua 70 türlü kazayı önler. Ömrün bereketini artırır." [Tirmizî]

"Dua belayı önler." [Deylemî]

"Allahü teâlâ buyurdu ki: Kimin bedenine, evladına veya malına bir musibet gelir, o da güzelce sabrederse, kıyamette ona hesap sormaya haya ederim." [Hâkim]

"İstemediğiniz durumlara sabretmedikçe, istediklerinize ulaşamazsınız. Arzu ettiğiniz şeyleri terk etmedikçe, umduklarınıza erişemezsiniz."

"İbadetlerin başı sabırdır." [Hâkim]

"Aşkını gizleyip, namusunu koruyarak sabreden, Cennete girer." [İbni Asâkir]

"İki gözünü kaybeden sabrederse Cennete gider." [Hatib]

"Allahü teâlâ buyurdu ki: Benim hükmüme razı olmayan ve verdiğim musibete sabretmeyen benden başka Rab arasın." [Taberanî]

"Sabır, Cennet hazinelerinden bir hazinedir." [İ.Gazali]

"En hayırlı vasıta sabırdır." [Hâkim-i Tirmizî]

"Hastalarınızı sadakayla tedavi edin. Sadaka, her hastalığı ve belayı defeder." [Beyhekî]

"İlmi olan ilminden, malı olan malından sadaka versin." [İbni Sünnî]

"İyilik ömrü artırır, sadaka günahları giderir ve kötü ölümden korur." [Taberanî]

"Sadaka, kibri yok eder." [Tirmizî]

"Sadaka, kabir azabından korur. Kıyamette de himaye altına alır." [Beyhekî]

"Sıkıntılarınızı sadaka ile önleyin." [Deylemî]

"Suyun ateşi söndürdüğü gibi, sadaka da günahları yok eder." [Tirmizî]

"Vallahi, sadaka vermekle mal eksilmez. O halde sadaka verin!" [İ. Ahmed]

"Sadaka vermekle mal azalmaz." [Tirmizî]

"Sadaka malı artırır. Öyleyse sadaka verin." [İbni Ebiddünya]

"Sadaka 70 çeşit belayı önler. Bunların en hafifi cüzzam ve barastır." [Hatib]

"Sadaka şeytanın belini kırar." [Deylemî]

"Rızkının bol olmasını isteyen, sadaka versin." [Deylemî]

"Sadaka, malı çoğaltır." [İbni Adiy]

"Sadaka verin, çünkü sadaka Cehennemden kurtuluşunuza sebep olur." [Taberanî]

"Sadaka, nafile oruç tutmaktan daha faziletlidir." [Beyhekî]

"Sevabı Müslüman ana babasına niyet edilerek verilen sadakanın sevabı, onlara da gider. Kendi sevabından da bir şey eksilmez." [Taberanî]

"Din kardeşine güler yüz göstermek sadakadır." [Tirmizî]

"Mümin kardeşinin yüzüne asık suratla bakana melekler lânet eder." [Hatîb]

"Bir Müslüman bir ağaç diker veya bir tohum eker de bunların mahsulatından bir kuş veya insan veya hayvan yiyecek olsa, bu onun için bir sadaka olur." [Tirmizî]

"Kişinin malı sadaka sebebiyle eksilmez. Bir kula haksız zulüm yapılır o da sabrederse, Allah onun izzetini dünya ve ahirette mutlaka artırır." [Tirmizî]

"Kendine ve çoluk çocuğuna harcadıkların birer sadakadır." [Beyhekî]

"Güzel söz, sadakadır." [İ. Ahmed]

"Güler yüzle selam vermek, sadakadır." [Beyhekî]

"Bir ağaçtan yenilen veya çalınan şeyler, o ağacı diken için sadaka olur." [Müslim]

"Herkesin eklem yeri kadar sadaka vermesi gerekir. Sübhanallah, Elhamdülillah, Lailahe illallah veya Allahü ekber demek, birer sadakadır. İyiliği tavsiye etmek, kötülüğe önlemeye çalışmak, birer sadakadır. İki rekât kuşluk namazı kılmaksa, bütün bunları karşılar." [Müslim]

"Emr-i maruf, nehy-i münker yapmak sadakadır." [Müslim]

"Müdara etmek sadakadır." [Deylemî]

"Hastanın nefes alıp vermesi sadakadır." [Hatib]

"Camiye giderken atılan her adım da bir sadakadır." [İ. Ahmed]

"Ölümü hatırlamak sadakadır." [Deylemî]

"Borçlu fakire, ödemesi için mühlet verenin, her günü, bir sadaka olur." [Taberanî]

"Yolunu kaybetmişe yol göstermek bir sadakadır." [C. Sagir]

"Zevcine hizmet sadakadır." [Deylemî]

"Nikahlısıyla beraber olmak sadakadır." [Müslim]

"Haramdan sakınanla, istişare etmek sadakadır." [Deylemî]

"Kötülük yapmaktan sakınmak bir sadakadır." [İbni Ebiddünya]

"Ödünç vermek bir sadakadır." [Taberanî]

"Selam vermek sadakadır." [Buharî]

"En üstün sadaka, ilmi yaymaktır." [Taberanî]

"En üstün sadaka, doğru sözü yerinde söylemektir." [Hâkim]

"En üstün sadaka, Ramazan’da verilendir." [Tirmizî]

"İnsan ölünce, üç şey hariç ameli kesilir: Sadaka-i cariye, faydalı ilmi eser bırakmak veya ona dua ve istiğfar edecek salih evlat." [Müslim]

"İhlastan sonra, afiyetten iyisi yoktur. O halde Allah’tan afiyet isteyin!" [Nesaî]

"Sıhhat, müttekiye, zenginlikten hayırlıdır." [Müslim]

"Cuma günü ve gecesi çok salevat getirene şefaat ederim." [Beyhekî]

"Dua perdelidir. Salevat getirilince, perdeler yırtılır, dua kabul olur." [Taberanî]

"Allahü teâlâyı zikretmeden ve Resulüne salevat getirmeden toplanıp dağılmak, leşten dağılmak gibidir." [İ. Ahmed]

"Bir toplulukta Allahü teâlâ anılmaz ve Resulüne salevat getirilmezse, o topluluk, Kıyamette, hasret ve pişmanlık çekerler." [Tirmizî]

"Söyleyeceğini unutan, hatırlamak için salevat getirsin!" [İbni Sünnî]

"İsmim anılınca salevat okumayan, cimrilerin cimrisidir." [Tirmizî]

"İsmim anılınca salevat getirmeyen, zelil olsun!" [Tirmizî]

"Yanında anıldığım halde bana salevat getirmeyenin burnu sürtülsün!" [Tirmizî]

"Gül koklayıp da bana salevat getirmeyen, bana eziyet etmiş olur." [Şir’a]

"Bana bir salât getirene, Allah ve melekleri yetmiş salât getirir." [İ. Ahmed]

"Bana çok salevat getirenin dertleri gider, günahları affolur." [Tirmizî]

"Şefaatime en layık olan, bana en çok salât okuyandır." [Tirmizî]

"Sabah akşam on salevat getiren, kıyamette şefaatime kavuşur." [Taberanî]

"Abdestten sonra, on defa salevat getirenin gamı gider, duası kabul olur." [Ey Oğul İlmihali]

"Kıyamette bana en yakın olan, en çok salevat getirendir." [Tirmizî]

"Her gün yüz defa salevat getiren, münafıklıktan ve Cehennem ateşinden uzaklaşır ve kıyamette şehitlerle beraber olur." [Taberanî]

"Bir kimse, bana salevat getirdiği sürece, melekler de, onun için istiğfar eder. Artık isteyen az, isteyen çok salevat getirsin." [İ. Ahmed]

"Bana salevat okuyana, melekler de salat okur. Salevata devam edene, melekler de salat okumaya devam eder. Artık isteyen az, isteyen çok salevat okusun!" [İbni Mâce]

"Cebrail gelip şu müjdeyi verdi: Ya Resulallah! Rabbin, Sana bir defa salevat okuyana, ben on salât okurum. On defa rahmette bulunur, on günahını affeder, on derece yükseltirim. Sana bir defa selam veren herkesin selamına da, ben on defa selamla karşılık veririm. Bu sana ikram olarak yetmez mi, razı olmaz mısın? dedi. Ben de, razı olurum, dedim." [Nesaî]

"Cuma günleri bana 80 salevat okuyanın 80 yıllık günahı affolur." [Şir’a]

"Günde yüz salevat okuyan, kıyamette şehidlerle beraber olur." [Taberanî]

"Günde bin salevat okuyan, Cennetteki yerini görmeden ölmez." [İbni Şahin]

"Bana bir salevat getirene Allahü teâlâ, on rahmet ihsan eder, on günahını yok eder ve derecesini on kat yükseltir." [Nesaî]

"Salevat sizin için zekattır." [İbni Hibban]

"Kim, kitabına ismimi yazdıktan sonra, bana salat ve selam da yazarsa, ismim o kitapta kaldığı müddetçe, melaike, o kimse için istiğfar eder." [Taberanî]

"Beni sözünüzün başında, ortasında ve sonunda anın!" [İ. Neccar]

"Ya Aişe, bir kere (Allahümme salli alâ Muhammedin ve alâ cemî’il Enbiyâi velmürselîn) de, bütün peygamberler senden razı olsun. Bir kere (Allahümmağfirlî ve li vâlideyye ve lil mü’minîne vel mü’minât vel müslimîne vel müslimâti el ahyâi minhüm vel emvât) de, bütün müminler senden razı olur. Bir kere de (Sübhânellahi vel hamdü lillahi ve lâilahe illallahü vellahü ekber velâ havle velâ kuvvete illâ billahil aliyyil azîm) de ki Allahü teala senden razı olsun." [Ey Oğul İlmihali]

"Ezanı işitince tekrar edip bana salevat getirin!" [Buharî]

"Meclislerinizi bana salât ve selam getirmekle süsleyin!" [Deylemî]

"Kulağı çınlayan beni hatırlasın, bana salevat getirsin. Sonra da: Beni hayırla anana Allah rahmet etsin, desin!" [Müslim]

"Şu üç yerde ismimi söylemeyin: Yemeğe besmele çekerken, hayvanı besmeleyle keserken ve aksırınca." [Beyhekî]

"Gecenin sonunda uyanamayacağından korkan, gecenin evvelinde vitri eda etsin. Sonra yatsın. Gece sonunda uyanacağını ümit eden, vitri o zaman kılsın. Çünkü, gecenin sonundaki kalkmakta, rahmet melekleri hazır olur." [Müslim]

"Gece seher vaktinde ve namazlardan sonra yapılan dua, kabul olur." [Tirmizî]

"Sahur yemeğine kalkmak, Allah’ın size bağışladığı berekettir, bunu kaçırmayın." [Nesaî]

"Allahü teâlâ, sahura kalkanlara rahmet eder." [Taberanî]

"Resulullah, Eshabından birine rastlayınca önce selam verir, sonra müsafeha ederdi." [Taberanî]

"Din kardeşine rastladığınız zaman, ona selam verin." [İbni Mâce]

"Bir din kardeşine rastlayan, Esselamü aleyküm… desin." [İ. Sünnî]

"Selam, kelamdan öncedir." [Tirmizî]

"Selam vermeden söze başlamayın. Selam vermeden konuşana cevap vermeyin." [Hâkim]

"Selam, sualden öncedir. Selam vermeden sual sorana, cevap vermeyin." [İ. Neccar]

"Mümin, önce selam vermek için atılır; münafık ise önce kendisine selam verilmesini bekler." [Dare Kutnî]

"Önce selam veren, kibirden uzak olur." [Beyhekî, Hatib]

"Önce selam veren, Allah’a ve Resulüne daha yakındır." [Ebû Davûd]

"Allahü teâlânın rahmet ve affına en layık olan, önce selam verendir." [Ebû Davûd]

"Selamlaşmayı yayarsanız, Cennete girersiniz." [Taberanî]

"Selamlaşmayı yaygınlaştırın, yemek yedirin, (salih) akrabayı ziyaret edin, gece herkes uykuda iken namaz kılın, sonra selametle Cennete girin." [Darimî]

"Yemin ederim ki, iman etmedikçe Cennete giremezsiniz. Birbirinizi sevmedikçe iman etmiş olamazsınız. Birbirinizi sevebilmenin yolu, aranızda selamlaşmayı yaymaktır." [Tirmizî, İ. Ahmed]

"Allahü teâlâya yemin ederim ki, mümin olmadıkça Cennete giremezsiniz. Birbirinizi sevmedikçe de mümin olamazsınız. Size bir amel bildireyim onunla birbirinizi seversiniz: Aranızda selamı yayınız!" [Müslim]

"Amellerin en iyisi, selamlaşmayı yaymaktır." [Eşiat-ül-lemeat]

"Yalnız tanıdıklara selam vermek, kıyamet alametidir." [Taberanî]

"Karşılaştığınız arkadaşa selam verin. Eğer aranıza ağaç, duvar yahut taş gibi bir engel girip de, sonra karşılaşırsanız, tekrar selam verin." [Ebû Davûd, İbni Mâce]

"Gece gündüz şeytandan uzak kalmak isteyen, evine girerken selam versin." [Taberanî]

"Evine girerken selam veren, Allah’ın himayesinin garantisi altındadır." [Ebû Davûd]

"Bir eve girince, ev halkına selam verin. Çıkarken de selam verin." [Beyhekî]

"Bir yere giren oradakilere selam versin. Oradan kalkıp giderken yine selam versin." [Tirmizî]

"Ailenin yanına girdiğinde selâm ver ki, sana ve ev halkına bereket olsun." [R. Salihin]

"Biriniz kardeşini Allah için seviyorsa ona sevdiğini söylesin." [Ebû Davûd]

"Din kardeşini seven, onun evine gitsin ve seni Allah için seviyorum desin." [İ. Ahmed]

"Abdeste devam et ve güzel abdest al ki, ömrün uzasın. Karşılaştığın herkese selam ver ki, hasenatın çoğalsın! Evine girince, ev halkına selam ver ki, evin iyiliği ve bereketi artsın!" [Harâiti]

"Selam verip müsafeha eden iki müslümanın arasına yüz rahmet iner. Bunun doksanı, önce selam verip elini uzatana, onu ise ötekine verilir." [Bezzar]

"Bir kimse selamsız, izinsiz girince, Resul-i ekrem efendimiz buyurdu ki: Geri dön, selam ver, sonra içeri gir." [Ebû Davûd]

"İmanı en kuvvetli mümin, güzel ahlâklı olandır. Yanına herkes kolayca yaklaşır, geleni gideni çok olur. Herkesle iyi geçinir. Çevresi ile iyi geçinemeyen de hayır yoktur." [Taberanî]

"Nerede olursa olsun, Allahü teâlâyı unutmayanın imanı kuvvetlidir." [Beyhekî]

"Ahde vefa (sözünde durmak) imandandır." [Hâkim]

"Temizlik imanın yarısıdır." [Müslim]

"Kendi aleyhine de olsa âdil davranmak imandandır." [Bezzar]

"Musibete sabretmek imandandır." [Bezzar]

"İmandan olan üç şey: Darlıkta infak etmek, rastladığı Müslümana selam vermek ve kendi aleyhine de olsa adaletli davranmak." [Nesaî]

"Şu kimsenin imanı kuvvetlidir: Allah için yaptığı işlerde tanınmaktan hiç korkmaz, gösterişten uzak amel işler, iki işten biri ahirete, diğeri de dünyaya faydalı olsa, ahirete faydalı olanı tercih eder." [Deylemî]

"Kötüleyen, lanet eden, fuhuş konuşan ve hayâsız olan mümin-i kâmil değildir." [Buharî]

"Kendi istediğini insanlar için de istemeyen, imana kavuşamaz." [Ebu Ya'la]

"Az konuşmak imandan, çok söz nifaktandır." [Tirmizî]

"Bir şeye karşı sevgin seni kör ve sağır eder." [Ebû Davûd]

"İstiğfara devam edeni, Allahü teâlâ, her sıkıntıdan, üzüntüden, dertten, geçim darlığından kurtarır, ferahlığa çıkarır ve ummadığı yerden rızıklandırır." [Nesaî, Ebû Davûd, İbni Mâce]

"La havle ve la kuvvete illâ billah, okumak 99 derde devadır. Bunların en hafifi sıkıntıdır." [Hâkim, Ebu Nuaym]

"Rızka kavuşan, çok Elhamdülillah desin. Rızkı azalan, çok istiğfar etsin. Üzülüp sıkılan, La havle ve la kuvvete illâ billâh desin." [Beyhekî, Hatib]

"Allahü teâlâ, bir kulunu severse bardaktan boşanırcasına, üstüne musibet, bela yağdırır." [İ. Süyuti]

"Sıkıntıdan kurtulmak için şu duayı okuyun: Lailahe illallahül’azîm-ül-halîm. Lailahe illallahü Rabbül-Arş-il’azîm. Lailahe illallahü Rabbüs-semâvâti ve Rabbül-Erdı Rabbül Arş-il-kerîm." [Müslim]

"Dert ve bela gelince Yunus nebinin okuduğu, (Lailahe illa ente, sübhaneke inni küntü minez-zalimîn) zikrini söyleyen, dert ve beladan kurtulur." [Tirmizî, İ. Sünnî]

"Bir hasta, kırk defa, (Lailahe illa ente, sübhâneke innî küntü minez-zâlimîn) okursa şehid olarak vefat eder. Şifa bulursa, günahları affolur." [Necat-ül-musalli]

"Hasbiyallahü ve ni’mel vekîl, sözü her korku için bir emniyettir." [Deylemî]

"Sıkıntıdan kurtulmak için, Hasbiyallahü ve ni’mel vekîl okuyun!" [İ. Merdeveyhi]

"Sabah akşam yedi kere, (Hasbiyallahü lailahe illâ hü, aleyhi tevekkeltü ve hüve Rabb-ül arşil azîm) okuyan, dünya ve ahiret sıkıntısından kurtulur." [İbni Sünnî]

"İstiğfara devam eden, geçim darlığından kurtulur ve ummadığı yerden rızka kavuşur." [İbni Mâce]

"Eve girerken İhlâs suresini okuyan, fakirlik görmez." [T. Kurtubi]

"Her gece Vâkıa suresini okuyan fakirlik görmez." [İbni Asakir]

"Sıkıntıya düşen veya borçlanan, bin kere, (La havle ve la kuvvete illâ billâh-il-aliyyil’azîm) derse, Allahü teâlâ işini kolaylaştırır." [Şir’a]

"Her kim, rızkının bol, ömrünün uzun olmasını isterse, akrabalarını ziyaret etsin." [Buharî, Müslim]

"Sıla-i rahim, malı çoğaltır, ailede sevgiyi artırır ve ömrü uzatır." [Taberânî]

"Kıyamette insanların en fazla hatalı olanları, dünyada en fazla bâtıla dalanlarıdır." [İbni Ebiddünya]

"Süfyan İbnu Abdillah (r.a.) anlatıyor: Ey Allah'ın Resulü dedim, uyacağım bir amel tavsiye et bana! Şu cevabı verdi: Rabbim Allah'tır de, sonra doğru ol! Ey Allah'ın Resulü dedim, tekrar. Benim hakkımda en çok korktuğunuz şey nedir? Eliyle dilini tutup sonra: İşte şu! buyurdu." [Tirmizî]

"Kişi konuşurken dönüp etrafına bakarsa, onun bu konuşması, konuşmasının dinleyene emanet olduğuna delalet eder (ifşa etmesi haramdır)" [Ebu Dâvud, Tirmizî]

"Yalandan sakınınız. Çünkü yalan, fısk ve fücurla beraberdir. Bunların ikisi de cehennemdedir." [İbni Mâce, Nesaî]

"Allah'a yemin eden bir kimse, yeminine bir sivrisinek kanadı kadar yalan katarsa, o yemin kıyamete kadar onun kalbinde bir (siyah) nokta teşkil eder." [Tirmizî, Hâkim]

"Vaat, söz vermek, borçtur. Sözünde durmayana, yazıklar olsun." [Deylemî]

"Savaşa giden erkeklerin hanımları, savaşa gitmeyen erkeklere, kendi anneleri gibi haramdır. Bir erkek, mücahitlerden birinin ailesine bakmayı üzerine alır da, hıyanet ederse, kıyamette, o mücahit asker, bu kimseden hakkının tamamını alır." [Müslim, Nesaî]

"Bir zaman gelir ki, sünnetim (İslâm) unutulur, sünnete uyan garip olur." [Şir’a]

"Sünnetimi (İslâm dinini) terk edene şefaatim haramdır." [H. Erbain]

"Ümmetim bozulduğu zaman sünnetime sarılana bir şehid sevabı vardır." [Taberanî, Hâkim]

"Farza bağlı olan ve olmayan sünnet vardır. Farzdaki sünnetin aslı Allah’ın kitabındadır. Bu sünneti, (sünnet-i hüda’yı) almak hidayet, terki ise dalalettir. Diğer sünneti (sünnet-i zaide’yi) almak fazilet, terki ise günah değildir." [Taberanî]

"Ümmetimden, büyük günah işleyenlere şefaat edeceğim." [Ebû Davûd]

"Şefaatim ümmetimden büyük günah işleyenler içindir." [Nesaî, Tirmizî, ibni Mace, Ebû Davûd]

"Büyük günah işleyip imanla ölen herkese şefaat edeceğim." [Buharî, Müslim]

"Her peygamberin müstecab (makbul) bir duası vardır. Her peygamber o duasını dünyada iken yaptı. Ben ise bu duamı ümmetime şefaat etmek için saklıyorum. Kıyamette ümmetimden şirk üzere ölmeyen herkese şefaat edeceğim." [Buharî, Müslim, Tirmizî, Muvatta]

"Ben şefaatimi ümmetimden büyük günah işleyenlere sakladım. Siz o şefaatin, takva ehli ve itaatkâr kimseler için olduğunu mu sanıyorsunuz? Benim şefaatim günahla kirlenmiş müminler içindir." [İhya]

"Çoğu sarhoş eden içkinin azı da haramdır." [Nesaî]

"Allahü teâlâ cemildir, cemal sahiplerini sever" [Bahr-ür raik]

"Miraca çıktığım gece, Cehennemdekilerin çoğunun kadın olduğunu gördüm." [Tirmizî]

"Kocası ölen kadın (iddeti bitene kadar) süslü elbise giymez, ziynet takmaz, kına sürmez ve sürme çekmez." [Müslim]

"Altın ve ipek, ümmetimin kadınlarına helâl, erkeklerine haramdır." [Taberanî]

"Ahir zamanda ümmetimin kadınları vücutlarını gösterecek elbiseler giyecekler, saçlarını da deve hörgücüne benzetecek şekilde topuz yapacaklardır. Onlar lanetliktir." [İbni Hibban]

"Örtülü çıplak ve başları deve hörgücü gibi yükseltilmiş kadınlar, Cennete girmeyecek. Kokusunu bile duymayacaklardır. Halbuki, Cennetin kokusu, çok uzaklardan duyulacaktır" [Berika, Hadika, Müslim, Muvatta]

"Herkes baksın diye elbise giyen, onu çıkartıp atıncaya kadar, Allahü teâlânın rahmetinden uzak olur." [Taberanî]

"Bir kadın, güzel kokular sürünüp, göz alıcı güzel elbiseler giyerek, bir toplumun önünden geçerse, zina işlemiş gibi günaha girer." [İbni Hibban]

"Her hangi bir kadın, kokulanır sonra da kokusunu duymaları için bir topluluğun yanına çıkarsa, o zinacıdır. Şüphesiz (harama bakan) her göz de zinacıdır." [Ebu Davûd, Ahmet b. Hanbel, Nesaî]

"Cehennemlik kadınlar kendilerini, süslerini açığa çıkarırlar, başkalarının bakmasını sağlarlar ve kendileri de bakarlar." [Kenziil-Ummal]

"Allah için koku sürünen, misk gibi kokar halde, başka maksatlarla koku sürünen de leşten daha pis kokarak Mahşer yerine gelir." [İ. Gazali]

"Dünya nimetlerinden bana, güzel koku sevdirildi." [Nesaî]

"Kendisine güzel koku ikram edilen, reddetmesin, alıp sürünsün!" [Hâkim]

"İsmid ile gözlerinize sürme çekin! Çünkü o, gözü kuvvetlendirir, kirpikleri çoğaltıp uzatır." [Tirmizî]

"En iyi sürme, ismid sürme taşıdır. Çünkü o, gözü parlatır, kirpikleri uzatır." [Nesaî]

"İsmidle sürmelenmeye devam edin, çünkü o, kirpikleri uzatır, göz çapaklarını giderir ve gözü kuvvetlendirir." [Taberanî]

"Sürme çekmek, yeşilliğe ve güzel yüze bakmak gözü kuvvetlendirir." [İ. Süyuti]

"Kına yakın. Zira güzelliğinizi, gençliğinizi ve nikah sevginizi artırır." [Ebu Nuaym, Bezzar]

"İlk kına yakan İbrahim Peygamberdir. Siyahla ilk boyanan da Firavun’dur." [Deylemî]

"Boyanmanın en iyisi kına ile olandır." [Deylemî]

"Kına ile boyanın. Çünkü o güzel kokuludur ve korkuyu yatıştırır." [Hâkim]

"İhtiyarlığınızı kına ile giderin. Zira bu, yüzleriniz için güzellik, ağızlarınız için hoşluk, kadın için kuvvettir. Kına, Cennet ehlinin kokusunun seyyididir ve kına küfürle imanı ayırır." [İ. Asakir]

"Şunlar Lut kavminin kötü ahlâkındandır: Erkeklerin sakız çiğnemesi, yol üstünde misvak kullanmak, ıslık çalmak, güvercinle oynamak, erkeklerin parmaklarına kına yakması, bağrı açık gezmek." [Deylemî]

"Saçlarınızı kınalayın ve yahudilere benzemeyin!" [İbni Adiy]

"Sakallarınızı kınalayın. Çünkü melekler müminin kına sürünmesine sevinir." [İ. Adiy]

"Peygamber efendimiz, başından rahatsız olana, Git hacamat ol!, ayağından rahatsız olana, Git ayağına kına koy! derlerdi." [Taberanî]

"Resulullah'a vahiy gelince, başına ağrı gelir ve başına kına koyarlardı." [İbni Sünnî]

"Bedeninde bir yara olursa, üzerine kına korlardı." [İbni Mâce]

"Kadının elinde kına eseri olmasını hoş görürlerdi." [Beyhekî]

"Bana dünyada üç şey sevdirildi; Güzel koku, kadın, namaz." [Nesaî]

"Dünyanızdan bana kadınlar ve güzel kokular sevdirildi. Mutluluğun doruğuna da namazda erdirildim." [C.Sagîr, Müsned, Nesaî]

"Dünyanızdan üç şey bana sevdirildi: Kadın, güzel koku ve göz aydınlığım olan namaz." [Nesaî, Ahmed b. Hanbel]

"Elbisenizi yıkayınız. Saçlarınızı düzeltiniz. Dişlerinizi misvaklayınız. Tertemiz olmaya ve güzelleşmeye çalışınız. Zira İsrailoğulları böyle yapmadığı için kadınları zinaya düştüler." [C. Sağîr]

"İbn Mesud (r.a.) şöyle demiştir: Allah (c.c.) güzel görünmek için döğme yaptıran kadınlara, yüzünün kıllarını aldıran kadınlara, dişlerini tıraş ettirerek aralarını açtıran kadınlara, Allah'ın yarattığı (biçim, renk ve görünümü) değiştiren kadınlara lanet etmiştir. Allah'ın Resulü'nün lanetlediği kimseyi ben niçin lanetlemeyeyim." [Buharî, Müslim, Tirmızî]

"Çok gülen hafife alınır. Şakası çok olanın da vakarı gider." [İ. Asakir]

"Şakası doğru olanı Allahü teâlâ sorumlu tutmaz." [İ. Asakir]

"Ölçüsüz şaka yapan hafife alınır." [Deylemî]

"Müslüman kardeşinin uğradığı felâkete sevinme. Allahü teâlâ, rahmet eder, onu, o felâketten kurtarır da, seni derde uğratabilir." [Tirmizî]

"Din kardeşinize şematet etmeyiniz! Şematet ederseniz, Allahü teâlâ belayı ondan alır size verir." [Tirmizî]

"Kişinin şerefi dinidir, kişiliği aklıdır, soyu ise ahlâkıdır." [Ramuz’ül Ehadis]

"Yeni doğan çocuğun sağ kulağına ezan, sol kulağına da ikamet okunursa, Ümmü sıbyan hastalığından korunmuş olur." [Beyhekî]

"Genişlik ve rahatlık halinde, (şükür ve itaatla) kendini Allah'a tanıt ki, O da sıkıntılı anında seni tanısın." [Camiussagîr]

"İnsanlara teşekkür etmesini bilmeyen Allah'a şükretmesini bilmez ve nimetin kesilmesine müstahak olur" [Ahmed b. Hanbel]

"Nimete kavuşunca şükreden, belaya uğrayınca sabreden, haksızlık yapınca af diler, zulme uğrayınca bağışlarsa, emniyet ve hidayet üzere olur." [Taberanî]

"Dinimizin direği veradır." [Beyhekî]

"Hiçbir şey, vera gibi olamaz!" [Tirmizî]

"Vera sahibi olmak amellerin efendisidir." [Taberâni]

"Vera sahibi, şüpheli şeyleri yapmaktan kaçar." [Taberâni]

"Yarın ahırette, Allah'a yakın olanlar, vera ve zühd sahipleridir." [İbni Lâl]

"Zühd ile vera her gece kalbleri dolaşır, iman ve haya bulunan kalblere yerleşir, böyle olmayan kalblerde durmaz, geçip giderler." [İ. Gazâli]

"Vera sahibi imamla kılınan namaz kabul olur. Vera sahibine verilen hediye kabul olur. Vera sahibi ile oturmak ibadet, konuşmak ise, sadaka olur." [Deylemî]

"Vera sahibi imam ile kılınan iki rekat namaz, fasık ile kılınan bin rekattan daha efdaldir." [Tergib]

"Takva, her hayrı içine alır." [Ebu Ya'la]

"Takva, imanın elbisesidir." [Deylemî]

"Üstünlük takva iledir. Başka bakımdan üstünlük yoktur." [Taberâni]

"Takva ehli hesap görmeden Cennete girer." [Taberânî]

"Dünyaya meyledenin emeli uzun olur, sonunu getiremez, bitmez tükenmez ihtiyaca düşer; öyle bir meşgale kaplar ki mihnetinden kendini kurtaramaz." [Deylemî]

"Ahireti isteyip onun için çalışan, geçim sıkıntısı çekmez, zengin olarak sabahlar, zengin olarak akşamlar. Dünyayı taleb edip onun için koşan geçim darlığı çeker, fakir olarak sabahlar, fakir olarak akşamlar." [İbni Neccar]

"Aç ve susuz kalarak üzüntülü olmaya çalışın." [Taberânî]

"İki aç kurdun, bir koyun sürüsüne vereceği zarar, mal ve makam sevgisinin müslümanın dinine vereceği zarardan daha fazla değildir." [Bezzâr]

"Kişi yaşlandıkça iki şeyi gençleşir; uzun emel ile mal sevgisi." [Buhârî]

"Kur'an-ı kerimi, kendi görüşü ile açıklayan, doğru olsa dahi, mutlaka hata etmiştir." [Nesaî]

"Ümmetime en çok tehlikeli olacak kimse, Kur'an-ı kerimi yersiz tevil edendir." [Taberanî]

"Temizlik (iç ve dış temizliği) imanın yarısıdır." [Feyzü'l-kadir]

"Bir adam yolda yürürken, yol üzerinde bir diken dalına rastladı. Onu alıp dışarı attı. Cenab-ı Hakk bu davranışından memnun kalarak, ona mağfiret etti." [Buharî, Müslim, Muvatta, Tirmizî, Ebû davûd]

"Bana ümmetimin, hayır ve şer, bütün amelleri arzedildi. İyi amelleri arasında, rahatsızlık veren bir şeyin yoldan atılması da vardı. Kötü amelleri arasında yere gömülmeden mescide bırakılmış tükrük de vardı." [Müslim]

"Kim hayızlının fercine veya bir kadının dübürüne (arka uzvuna) temas ederse veya kâhine uğrarsa Muhammed'e indirilenden yüz çevirmiş olur." [Tirmizî, İbni Mâce]

"Ben, annem ve teyzemle birlikte Hz. Aişe (r.anha)'nın yanına girdim. Onlar Hz. Aişe'ye: Hayızlı iken, sizlerle Aleyhissalatu vesselam ne şekilde mübaşerette bulunurdu? diye sordular. Aişe validemiz: Hayız olduğumuz zaman bize, geniş bir izar giymemizi emreder, sonra sine ve göğsümüze iltizamda (temasta) bulunurdu." [Nesaî]

"Ubeydullah İbnu Abdillah İbni Ömer (r.a.), Hz. Aişe'ye göndererek, kişi, hayızlı olan hanımıyla mubaşerette bulunabilir mi? diye sordurdu. Hz. Aişe (r.anha): Kadının alt kısmınna izarını bağlatsın, sonra onunla mubaşerette bulunsun, cevabını verdi." [Muvatta]

"Resûlullah (s.a.v.) zevcelerinden bir kadınla hayızlı olduğu halde mubaşeret ederdi. Yeter ki, uyluklarının ortasına kadar izarı uzanmış olsun veya dizleri örtülü bulunsun." [Ebû Davûd, Nesaî]

"Bir adam, Resûlullah (s.a.v.)'a sordu: Hanımım hayızlı iken bana helâl olan nedir? Resûlullah, Üzerine izarını bağlarsın, yukarısına istediğinde serbestsin, buyurdu." [Muvatta]

"Hz. Aişe (r.anha), Ben hayızlı iken Resûlullah (s.a.v.)'ın başını yıkardım, demiştir." [Buharî, Müslim, Muvatta, Ebû Davûd, Tirmizî, Nesaî]

"Yine Hz. Aişe (r.anha) anlatıyor: Resûlullah, ben hayızlı iken kucağıma yaslanır ve Kur'an okurdu." [Buharî, Ebû Davûd, Nesaî]

"Hz. Meymune (r.anha) anlatıyor: Resûlullah (s.a.v.) bizden biri hayızlı olduğu halde onun kucağına başını koyar, Kur'an okurdu. Bizden birimiz hayızlı iken Resûlullah'ın humrasını mescide taşır ve yayardı." [Nesaî]

"Ümmü Seleme (r.anha) anlatıyor: Ben, Resûlullah ile birlikte kadife bir örtünün altında yatıyordum. Ay halimin başladığını farkettim. Hemen örtünün altından kayıp hayız elbisemi bulup giyindim. Resûlullah, Hayız mı oldun? buyurdular. Evet! dedim. Beni yanına çağırdı. Örtünün altında beraber yattık." [Buharî, Müslim, Nesaî]

"Abdullah İbnu Sa'd el-Ensari (r.a.) anlatıyor: Resûlullah'a hayızlı kadınlarla beraber yemek hususunda sordum. Onunla beraber yiyin! buyurdular." [Tirmizî]

"Hz. Aişe (r.anha): Biz Resûlullah ile beraberken ay hali gördüğümüzde, tutamadığımız oruçları kaza etmemizi söylerdi, fakat namazların kazasını söylemezdi." [Buharî, Müslim, Ebû Davûd, Tirmizî, Nesaî]

"Ümmü Seleme (r.anha)'ya hayız sırasında kılınmayan namazların kazası soruldu. Şu cevabı verdi: Hayır, kaza etmezler. Resûlullah'ın kadınlarından biri, nifas sebebiyle kırk gece (namaz kılmadan) dururdu da, Resûlullah nifas namazını kaza etmesini emretmezdi." [Ebû Davûd]

"İbnu Ömer (r.a.): Ne hayızlı kadın ne de cünüp kimse Kur'an'dan hiçbir şey okuyamaz, buyurdu." [Tirmizî]

"Ümmü Habibe (r. anha) Resûlullah'a kanamasından şikayet etti. Ona şu tavsiyede bulundu: Hayız seni ne kadar bekletiyor idiyse o müddetçe bekle, sonra yıkan!" [Müslim]

"Ümmü Habibe müstehaze idi (devamlı kanaması olurdu). Durumu Resûlullah (s.a.v.) 'a söylendi. Şöyle buyurdular: Bu, hayız değildir, rahimin bir rahatsızlığıdır. Normal zamanda hayız kanının geldiği kirlilik müddetine baksın. (Her ay) o müddet boyunca namazını terketsin. Sonra bu müddet çıkınca her namaz vaktinde yıkansın." [Nesaî]

"Resûlullah (s.a.v.) zamanında bir kadının kanaması vardı. Ümmü Seleme (r. anha), onun adına, hükmü, Resûlullah'dan soruverdi. Resûlullah: Özür kanı başlamazdan önce, bir ay içerisinde, kaç gün ve gece hayız kanı gelmekte olduğuna baksın, her ay o kadar müddette namazı terketsin. Bu zaman çıkınca hemen yıkansın ve bir bezle sargı yaparak namazını kılsın." [Muvatta, Ebû Davûd, Nesaî]

"İkrime rahimehullah anlatıyor: Ümmü Habibe (r.anha) müstehaze idi. Kocası ona temasta bulunurdu. Aynı hal Hamne Bintu Cahş (r. anha) için de mevzubahis idi." [Ebû Davûd]

"Ümmü Atiyye (r.anha) anlatıyor: (Hayız müddetimiz dolup) temizlik dönemi başladıktan sonra görülen bulanık ve sarı akıntıyı ciddiye almazdık." [Ebû Davûd, Nesaî]

"Kadınlar Hz. Aişe (r.anha)'ya içerisinde pamuk bulunan bez gönderirlerdi. Bu pamuklar hayız kanıyla sarı lekeler taşırdı. (Bu safhada) namaz kılınıp kılınmayacağını sorarlardı. Hz. Aişe (r. anha): Beyaz akıntıyı görünceye kadar acele etmeyin! diye cevap verirdi. Beyaz akıntıdan temizliği kastederdi." [Muvatta, Buharî]

"İbni Ömer (r.a.)'in anlattığına göre, Resûlullah, cünübken içinde terlediği elbise sırtında olduğu halde namaz kılardı." [Muvatta]

"Resülullah (s.a.v.) eshabiyle namaz kılarken aniden nalınlarını çıkarıp sol tarafına koydu. Bunu gören cemaat de derhal nalınlarını attılar. Resülullah namazı tamamlayınca: Nalınlarınızı niye attınız? diye sordu. Seni nalınlarını atarken gördük, biz de kendi nalınlarımızı attık! cevabını verdiler. Cebrâil (a.s.) bana gelip pislik olduğunu haber verdi. Öyleyse sizler mescide gelirken dikkat edin, nalınlarınızda bir pislik görürseniz onu silin; namazınızı öyle kılın." [Ebû Davûd]

"Bir kız, namaz kılacak yaşa gelince, yüz ve elleri hariç, vücudunu erkeklere gösteremez." [Ebû Davûd]

"Günahlara pişmanlık, tevbedir." [Hâkim]

"Günahına tevbe eden, hiç günah işlememiş gibidir." [Taberanî]

"Günah işleyen, günahını kimseye söylemesin, onu örtsün ve tevbe etsin!" [Beyhekî]

"Gece şu günahları işledim, diye söylemek, günahı açıkça işlemekten sıkılmamak demektir. Rabbi gece suçunu örtmüşken, sabah Allah’ın kapattığı bu örtüyü kaldırmamalıdır." [Buharî]

"Gizli işlediğin günaha gizli, açık işlediğin günaha açık tevbe et!" [Taberanî]

"Günaha devam edip, diliyle istiğfar eden, Rabbiyle alay etmiş sayılır." [Beyhekî]

"Allahü teâlâ, tevbe edenin günahlarını, yazıcı meleklerine unutturduğu gibi, kulun kendi organlarına ve dünyada bunu bilenlere de unutturur. O kimse, Allahü teâlâya kavuşunca, artık silinmiş günahından dolayı aleyhine şahitlik edecek kimse kalmaz." [İ. Asakir]

"İnsanoğlunun her biri hatakârdır. Ancak hatâkârların en hayırlısı tevbekâr olanlarıdır." [Tirmizî]

"Her namazdan sonra yetmiş istiğfar okuyanın, işlediği günahlar affolur ve Cennetteki köşklerini görmeden dünyadan gitmez." [Deylemî]

"Her namazdan sonra, üç kere, (Estağfirullah el azim ellezi la ilahe illa huvel hayyel kayyume ve etubü ileyh) okuyanın, bütün günahları affolur." [İbni Sünnî]

"Bir kimse, işlediği günaha tevbe edince, Allahü teâlâ meleklerine buyurur ki: Şu kimseye bakın, günah işledi, günahın cezasını veren ve affeden bir Rabbi olduğunu hatırlayıp tevbe etti. Şahit olun ki onu affettim." [Buharî]

"Günahınız çok olup göklere kadar ulaşsa da, tevbe edince, Allahü teâlâ tevbenizi kabul eder." [İbni Mâce]

"Çölde devesini kaybedip sonra bulan kimsenin sevinmesinden çok, Allahü teâlâ, kulunun tevbe etmesine sevinir." [Buharî]

"Allahü teâlâ, tevbe edenin tevbesinden dolayı, susamış kimsenin, suya kavuşmasından, çocuğu olmayanın çocuk sahibi olmasından ve bir şey kaybedenin o yitiğini bulmasından daha çok sevinir. Her kim içten ve bir daha günaha dönmemek üzere Allah’a tevbe ederse, Allah da onun günahlarını yazan iki meleğe, kendi organlarına ve günah işlediği yere, bütün bunlara günahlarını unutturur." [Ebu-l-Abbas]

"Deveni bağla ve sonra Allahü teâlâya tevekkül et!" [İbni Asakir]

"Bana Cebrail aleyhisselam gelerek, Ümmetinden kim Allah'a herhangi bir şeyi ortak kılmadan ölürse cennete girer, müjdesini verdi." [Buharî]

"Dünya melundur." [İbni Mâce]

"Dünya bana yaklaşmak istedi. Benden uzaklaş! dedim. Giderken, Sen benden kurtuldun ama, senden sonrakiler benden kurtulamaz, dedi." [Bezzar]

"İki kişi, bir kişiden, üç kişi, iki kişiden iyidir. O halde cemaatle birlikte olun! Allah’ın rızası, rahmeti, yardımı cemaattedir. Cemaatten ayrılan Cehenneme düşer." [İbni Asakir]

"Cemaatle birlikte olun! Allah’ın rızası, rahmeti, yardımı cemaat ile birliktedir. Cemaatten ayrılan Cehenneme düşer." [İbni Asakir]

"Ümmetimin âlimleri, hiçbir zaman dalalette birleşmezler." [İbni Mâce]

"Ümmetim dalalet üzerinde ittifak etmez." [İbni Mâce]

"Cemaatten bir karış ayrılan, cahiliyet ölümü ile ölmüş olur." [Buharî]

"Sürüden ayrılanı kurt, cemaatten ayrılanı şeytan kapar. Sakın cemaatten ayrılmayın!" [Tirmizî]

"Hz. İkrime buyurdu ki: Resulullah, gördüğü şeyleri hayra yorar, hiçbir şeyi uğursuz saymazdı." [İ. Ahmed]

"Müslümanlıkta uğursuzluk yoktur." [Mektubat-ı Rabbani]

"Uğursuzluğa inanan bizden değildir." [Bezzar, Hadika]

"Uğursuzluk düşüncesinin, kendisini, ihtiyacı olan bir işi yapmaktan alıkoyan kimse, Allah’a şirk koşmuş sayılır." [İ. Ahmed]

"Bir şeyi uğursuz sayan, ona itibar etmesin ve işinden geri kalmasın!" [Taberanî]

"İnsan, şu üç şeyden kurtulamaz: Uğursuzluk, su-i zan ve haset. Su-i zan edince, buna uygun hareket etmeyin. Uğursuz sandığınız şeyi, Allaha tevekkül ederek yapın. Haset ettiğiniz kimseyi hiç incitmeyin!" [Beyhekî]

"Bir şeyi uğursuzluğa yorma, hayra yor! Sizden biriniz, hoşuna gitmeyen uğursuzluk zannettiği bir şey görünce, şöyle desin: Ya Rabbi! İyilikleri veren, kötülükleri defeden ancak sensin. La havle velâ kuvvete illâ bike." [Beyhekî]

"Resûlullah (s.a.v.): Hastalığın, sahibinden bir başkasına kendi kendine sirayeti yoktur, eşyada uğursuzluk yoktur. Ükey ve baykuş ötmesinin tesiri ve kötülüğü de yoktur. Safer ayında uğursuzluk yoktur. Bunlar Cahiliyet hurafeleridir. Fakat ey mümin! Sen cüzzâmlıdan, arslandan kaçar gibi kaç! buyurdu." [Buharî]

"Ne sirayet (bulaşma), ne de uğursuzluk vardır. Benim fe’l hoşuma gider. Yanındakiler sordu: Fe’l nedir? Güzel bir sözdür, güzel bir kelime hoşuma gider." [Buharî]

"Yumuşak muamele uğurluluk (iyilik), sert davranmak uğursuzluk (kötülük) getirir." [Harâiti]

"Uğuru (hayrı) ve uğursuzluğu (şerri) en çok olan uzuv dildir." [Taberanî]

"Kötü huy uğursuzluk getirir." [Taberanî]

"Kâbe’ye, ana babanın yüzüne ve Mushaf’a bakmak ibadettir." [Ebû Davûd]

"Üç şeye bakmak ibadettir: Ana babanın yüzüne, Mushaf’a ve denize bakmak." [Ebu Nuaym]

"Ali’nin güzel yüzüne bakmak ibadettir." [Hâkim]

"Hiç kimseye zulüm ve kin hissi duymadan yatanın günahları affolur." [İ. Ebiddünya]

"İbni Abbas hazretleri, sabah vakti oğlunu uyur görünce buyurdu ki: Oğlum, rızıkların dağıtıldığı saatte uyunur mu? Bu saatte uyumak, tembellik alametidir, unutkanlığa sebep olur." [Şir’a]

"En sağlam kulp, kelime-i şehadettir. En değerli söz, Allah’ı zikretmektir. En iyi ilim, faydalanılan ilimdir. En iyi zenginlik, gönül zenginliğidir. En iyi azık, takvadır. En iyi iş, farz olan amelleri yapmaktır. En şerefli ölüm şehid olarak ölmektir. En kötü şey, bid’attir. En kötü mazeret, ölüm anındaki mazerettir. En kötü pişmanlık, kıyametteki pişmanlıktır. En kötü kazanç, faizden gelendir. En büyük hata, yalan söylemektir. Kötü şiirler, şeytanın nağmeleridir. Gençlik, bir çeşit deliliktir. Başkalarından ibret almak, saadettir. Allahü teâlâ, affedeni affeder. Öfkesine hâkim olanın mükâfatını verir. Musibete sabredene kaybettiklerini verir. Sabredenin sevabını kat kat fazla verir. Başkasını alaya alanı rezil eder. Her iş neticesiyle değerlendirilir. Gelmesi kesin olan şey (ölüm) yakındır." [Beyhekî, İbni Asakir]

"Allah rızası için bir gün nöbet tutmak, dünya ve dünyadakilerden hayırlıdır. Sizden birisinin kamçısı cennetten işgal ettiği bir yer de, dünyadan ve dünyadaki her şeyden hayırlıdır." [Buharî]

"Bir kimse kendini, dinini, namusunu ve malını korurken öldürülürse şehittir." [Tirmizî]

"Muhammed’in nefsi, elinin kudretinde olan Allah’a yemin ederim ki, Allah yolunda savaşmak ve öldürülmek, sonra savaşmak ve yine öldürülmek, sonra yine savaşmak ve öldürülmek isterdim." [Buharî, Müslim, Nesaî]

"Kıyamet günü, Allah, öncekileri ve sonrakileri birleştirip topladığı zaman her vefasız için, onu tanıtan bir bayrak dikilir. Bu falanın vefasızlığıdır, denilir." [Müslim]

"Bir kavmin dilini öğrenen, onların zararlarından korunmuş olur." [Faideli Bilgiler]

"Resulullah bana Yahudi dilini öğrenmeyi emretti, ben de öğrendim. Yahudilere gönderilen mektupların çoğunu bana yazdırırdı. Onlardan gelen mektupları bana okuturdu." [Tirmizî]

"Yalan söylemekten de kaçının. Çünkü yalan kişiyi günaha, günah da Cehenneme götürür. Kişi yalan söyleye söyleye neticede Allah katında yalancı olarak yazılır." [Buharî]

"Ben bir kulum. Hıristiyanların İsa aleyhisselamı (ilah ve ilahın oğlu diye) övdükleri gibi, beni övmeyin!" [Şir’a]

"(Ezelde) Allah vardı; ve Allah`dan başka bir şey yoktu. Ve Allah`ın arşı su üzerinde bulunuyordu. Sonra Allah (levh'de) kainatın tamamını takdir ve tesbit etti. Ve göklerle yeri yarattı." [Buharî]

"Ecelini altmış yaşına kadar uzattığı kimselerden Cenab-ı Hakk, her çeşit özür ve bahaneyi kaldırmıştır." [Tirmizî]

"Allah, 40 yaşına gelen müslümanı, cinnet, cüzzam, baras gibi hastalıklardan emin kılar. 50 yaşına gelince hesabını hafifletir. 60'a ulaşınca onu keremiyle rızıklandırır. 70'e gelince gök ehline onu sevdirir. 80'e gelince, iyiliklerini mükâfatlandırır, kötülüklerini affeder. 90 yaşına varınca, onun geçmiş ve gelecek günahlarını magfiret eder ve kendisini aile halkına şefaatçi kılar ve bir münadi ona: Bu, dünyada Allah'ın himayesine girmiş bir kimsedir, diye seslenir." [Ebu Yala]

"Bir kimsenin müslüman olarak ağaran her kılı, Kıyamette kendisi için bir nur olur. O kıl sebebiyle, bir günahı affolur, bir sevab yazılır." [Tirmizî]

"Müslüman olarak ihtiyarlıyan kimseye ikram eden, Nuh aleyhisselama ikram etmiş gibi sevab alır. Nuh aleyhisselama ikram eden de Allaha ikram etmiş olur." [Hatib]

"Saçını, sakalını müslüman olarak ağartan affolur." [M.Rabbani]

"Tekbiri, tahmidi, tesbihi ve tehlili sebebiyle müslüman olarak ihtiyarlıyan bir müminden daha efdal kimse yoktur." [İ. Ahmed]

"Allahü teâlâ yemin ederek, Müslüman olarak ihtiyarlıyana azab etmekten haya ederim, buyurdu. Bunu söyledikten sonra Resulullah efendimizin ağladığı görüldü. Sebebi sorulunca: Allahü teâlâ, kendisinden haya ettiği hâlde, O'ndan haya etmiyen kimseye ağlıyorum, buyurdu." [Beyhekî]

"Kur'an-ı kerim okuyan bunamaz." [Tirmizî]

"Asa taşımak, Enbiyanın sünneti, müminin alametidir." [Deylemî]

"Kuru üzüm, safra açar, balgamı söker, sinirleri kuvvetlendirir ve sıkıntıyı giderir." [Ebu Nuaym, Deylemî]

"Yemekten önce kavun karpuz yemek şifadır." [İ. Asakir]

"Zeytinyağı 70 derde devadır." [Ebu Nuaym, Deylemî]

"Zeytinyağı ile tedavi basura faydalıdır." [Taberanî, Ebu Nuaym]

"Zeytinyağı ile tedavi olun." [Hâkim]

"Zeytinyağını yiyin ve onunla yağlanın. O, mübarek, bereketli bir ağacın meyvesinden çıkar." [Tirmizî, İbni Mâce]

"Sarmısak yiyin ve onunla tedavi olun. Çünkü o, 70 derde devadır. Eğer bana melek gelmeseydi, elbette ben de yerdim." [Deylemî, Tirmizî, Hâkim]

"Soğan-sarmısak yemek haram değildir. Fakat kokusu gitmeden mescidimize yaklaşmayın!" [İbni Huzeyme]

"Kabak dimağı besler, aklı artırır." [Deylemî, İ. Münavi]

"Kabak, baş ağrısına iyidir. Mercimeğe 70 Peygamber dua etmiştir." [Nesaî, Müslim Taberanî, Deylemî, İ. Gazali]

"Hz. Enes anlatır: Resulullahın çorba içinde kabakları bulup yediğini gördüğümden beri Kabağı severim." [Buharî, Müslim, Muvatta, Ebû Davûd, Tirmizî]

"Yemeklerin seyyidi et ve pirinçtir." [Tirmizî, Hâkim, Ebu Nuaym]

"Acve hurması zehire karşı, küm'e mantarının suyu göze şifadır." [Buharî, Tirmizî, Nesaî, İbni Mâce, İ. Ahmed, Deylemî, İ. Münavi]

"Lohusa hurma yerse, çocuklar sakin olur. Hz. İsa'nın doğumunda Hz. Meryem hurma yedi. Daha iyisi olsa idi, Allahü teâlâ onu verirdi." [Hatib]

"Lohusaya taze hurma, hastaya, bal gibi şifalı bir şey yoktur." [Ebu Nuaym]

"Mantar suyu göze şifadır." [Buharî, Müslim, Tirmizî, Nesaî, İbni Mâce, İ.Ahmed]

"İncir kulunca iyi gelir." [Deylemî]

"Çörek otuna devam edin. Zira onda ölümden başka her derde şifa vardır." [Ebu Nuaym]

"Çörek otu dertlere şifadır." [İbni Sünnî]

"Zemzem ve çörek otu her derde şifadır." [Deylemî, İbni Sünnî]

"Zemzem, içenin niyetine göre şifa verir, susuzluğu gidermek için içenin susuzluğunu giderir. Şerden korunmak için içen, şerden korunur. Açlığı gidermek için içeni doyurur, hastalık için içene şifadır." [Hâkim]

"Yemeğe tuzla başlamak ve bitirmek 70 hastalığa şifadır." [R. Nasıhin]

"İnek sütü şifa, yağı ilaçtır." [Beyhekî]

"Sütlü gıdalar, hastanın kalbini ferahlandırır." [Şir’a]

"Süt içen hamilenin oğlu olursa kalbi temiz, kız olursa güzel olur." [Ebu Nuaym]

"Kara helile, acı ise de her derde devadır." [Hâkim]

"Güneşte fazla durmayın! Güneş elbiseyi eskitir, soldurur, hastalığa da sebebiyet verir." [Hâkim]

"Akşam yemeğini kesmek ihtiyarlığa sebeptir." [İbni Adiy]

"Bir avuç kötü hurma ile de olsa, akşam yemeğini ihmal etmeyiniz!" [Tirmizî]

"Hastalıkların başı çok yemektir. İlaçların başı perhizdir." [S. Ebediyye]

"Eshabım hasta olmaz! İslâm dini, hasta olmamak yolunu göstermiştir. Eshabım temizliğe çok dikkat eder. Acıkmadıkça bir şey yemez ve doymadan önce sofradan kalkar!" [S. Ebediyye]

"Yemekten sonra, (El-hamdülillahillezi etamena hazettaame ve rezekana min gayri havlin minna ve la kuvveh) duasını okuyanın günahları affolur." [Ebu Dâvud]

"Bir kimse, yiyip içtikten sonra, (El hamdülillahillezi atameni ve eşbeani ve sakani ve ervani) duasını okursa, anasından doğduğu günkü gibi günahsız olur." [İbni Sünnî]

"Peygamber efendimiz yemekten sonra (Elhamdülillahillezi etamena ve sakana ve cealena müslimin) duasını okurdu." [Tirmizî]

"Yemeğin bereketi, hem yemekten önce, hem de yemekten sonra el ve ağzı yıkamaktadır." [Tirmizî]

"Ömer İbnu Ebi Seleme r.a. anlatıyor: Çocuktum. Yemekte elim, tabağın her tarafında dolaşıyordu. Resûlullah (a.s.) bana ikazda bulundu: Evlat! Allah'ın ismini an, sağınla ye, önünden ye! Bundan sonra hep böyle yaptım." [Buharî]

"İki kişilik yemek üç kişiye yeter. Üç kişilik yemek de, dört kişiye yeter." [Buharî]

"Kim, bir tabakta yemek yeyip de, sonra o tabağı sıyırırsa, o tabak onun için Allahtan af diler." [Tirmizî]

"İnsanoğlu, midesinden daha kötü bir kap doldurmamıştır. İnsana yemek için birkaç lokma yetişir. Eğer bunu yapamıyorsa, midesinin üçte birini yemek, üçte birini su, üçte birini hava ile doldurmalıdır." [Tirmizî]

"Sofra kurulduğu zaman, kaldırılıncaya kadar kimse kalkmasın. Kişi doysa bile, elini, herkes bitirinceye kadar sofradan çekmesin. Çünkü, aralarında utanan kimse bulunur da, doymadan kalkar." [İbni Mâce]

"Peygamber efendimiz (s.a.v.), ayakta yemek yemeyi ve su içmeyi yasakladı." [Bezzâr]

"Peygamber Efendimize, Tebükte, hıristiyanlarca üretilen peynir getirildi, onu bıçakla kesti ve besmele çekerek yedi." [Rezîn]

"Biriniz, müslüman kardeşinin yanına girip de, o kendisine yemek ikram ettiği zaman, yesin. Onun hakkında bir şey sormasın. ikram ettiği suyu da içsin, hakkında bir şey sormasın." [Ahmed]

"Deve içişi gibi tek bir içişle su içmeyin, ikişer üçer defada için. İçmeye Bismillah diyerek başlayın, bitirince Elhamdülillah deyin." [Tirmizî]

"Biriniz su içtiği zaman bardağın içine solumasın." [Buharî]

"Allah Resûlü (s.a.v.), sarhoş eden ve dalgınlık veren her şeyi yasak etmiştir." [Ebû Davud]

"Allah, kulunun yemek yiyip de bundan dolayı kendisine hamd etmesinden ve su içip de bundan dolayı kendisine hamd etmesinden elbet hoşnut olur." [Müslim, Tirmizî ve Nesaî]

"Yemek yerken yaslanmam! Ben Allah’ın kuluyum; kul nasıl yerse öyle yer, öyle otururum." [Buharî]

"İçkinin haram olduğuna dair kesin hüküm indi." [Müslim]

"İhtimar etmiş her içki haramdır." [Ebû Davûd]

"Çoğu sarhoş eden içkinin, azını içmek de haramdır." [Nesaî]

"İçkide ilaç özelliği yoktur. Hastalık yapar." [Müslim]

"İçki, bütün kötülüklerin başıdır." [Taberanî]

"İçki kötülük doğurur." [Beyhekî, Ruzeyn]

"İçki her kötülüğün anahtarıdır." [İbni Mâce]

"Allah’a ve ahirete inanan içki içmesin, içki içilen sofraya da oturmasın!" [Taberanî]

"İçkiden sakının! Ağaç dal budak saldığı gibi, içki de, kötülük saçar." [İbni Mâce]

"İçki, günahların en büyüğüdür, her kötülüğün ve her günahın anasıdır." [Taberanî]

"Alkoliğin, kabrinden kalkarken, iki gözü arasında, Bu Allah’ın rahmetinden mahrumdur, yazısı görülür." [Deylemî]

"Rahmet melekleri, sarhoştan uzak durur." [Bezzar]

"İçki içenin, kıyamette yüzü kara, dili sarkıktır, pis kokusundan herkes kaçar." [Zevacir]

"Bir zaman gelir ki, içkinin adı değiştirilip helâl sayılır." [İ. Ahmed]

"İçki, zinadan kötüdür." [R. Nasıhin]

"Allahü teâlâ, içki içene, içirene, alıp satana, yapana, saklayana, taşıyana, kendisine götürülene ve parasını yiyene lanet etti." [İbni Mâce]

"Emanete hıyanet edilir, zekat ceza gibi istenmeyerek verilir, aşağı kimseler, başa geçer, zalimlere şerrinden korkulduğu için iyilik edilir, içkiler içilir, çalgılar çalınır ve sonra gelenler öncekileri kötülerse, çeşitli felaketlere maruz kalırlar." [Tirmizî]

"Bir kral, bir adamı tutup: İçki, katillik, zina ve domuz eti yemekten birini seç, yoksa seni öldüreceğim, der. Adam içkiyi seçer. Onu içince hepsini de yapar." [Taberanî, Hâkim]

"Kötülüklerin hepsi kilitli bir yerdedir. Bu yerin anahtarı içkidir. İçki içen, o kapıyı açıp içine düşer." [Abdürrezzak]

"Bütün kötülükler bir yere toplanmıştır. Bu yerin kilidi zina, anahtarı içkidir. Bütün iyilikler de bir yerde toplanmıştır. Bu yerin kilidi namaz, anahtarı abdesttir." [İslâm Ahlakı]

"Eski zamanlarda bir abid, insanlardan ayrı bir yerde ibadet ederken, bunu gören bir kadın, ona gönlünü kaptırır, hizmetçisini gönderir. Hizmetçi, abide gelip; bir şahitlik için sizi çağırıyorlar der. Abid de gider. Birkaç kapı geçerek güzel kadının yanına varır. Kadın: Ya bu çocuğu öldür, ya benimle zina et veya şu şaraptan iç. Birini yapmazsan bütün gücümle bağırır, seni rezil ederim, der. Abid, bunlardan birini yapmak zorunda kalınca, şaraba razı olur. Şarabı içince sarhoş olur, daha sonra kadınla zina eder, çocuğu da öldürür. Vallahi iman ile şarap bir arada olamaz. Biri diğerini uzaklaştırır." [İbni Hibban]

"Cenab-ı Hak, zurna, gırnata, ud, def gibi bütün çalgı aletlerini, cahiliyet döneminde tapınılan putları kaldırmamı emredip, kendisinden korkup da içkiyi bırakan mümine Cennet nimetlerini ihsan edeceğini de bildirdi." [İ. Ahmed]

"Şaraba değişik isimler konup içilir, çalgı ve şarkıcı kadınlar çoğalırsa Allahü teâlâ onları yere geçirir." [İbni Mâce, İbni Hibban]

"Çalgılar çoğalır ve içkiler içilirse, yere batmak, başka kılığa çevrilmek gibi belalar gelir." [Tirmizî]

"İçki içilir, kötü kadınlar çoğalırsa, erkek erkekle, kadın kadınla yetindiği zaman, çeşitli belalar gelir." [Beyhekî]

"Şarap içenin namazı kırk gün kabul olmaz." [Tirmizî, Hâkim, Nesaî]

"Kişi, mümin olduğu halde zina ve hırsızlık edemez, içki içemez. Bunları yapan İslâm halkasını boynundan çıkarmış olur. Tevbe ederse, Allahü teâlâ tevbesini kabul eder." [Nesaî]

"Zina eden ve şarap içenin imanı, gömleğin sırttan çıktığı gibi çıkar." [Hâkim]

"Resûlullah (s.a.v.) buyurdular ki: Vahşilerden, kesici dişi olan her bir hayvanın yenmesi haramdır." [Müslim, Muvatta, Tirmizî, Nesaî]

"Resûlullah (s.a.v.), ...vahşilerden kesici dişi olan her bir hayvanın, ve pençesi olan her bir kuşun yenmesini yasakladı." [Ebû Davûd, Buharî, Müslim, Muvatta, Nesaî]

"Hayber fethi sırasında gazvede, Resûlullah (s.a.v.) ile birlikte ben de vardım. Bir grup yahudi, Resûlullah'a gelerek, askerlerin ahırlarına hücum ederek (mallarını yağmalamalarından) şikayet ettiler. Resûlullah bunun üzerine: (Olamaz!) Anlaşma yapılan kimselerin malı onların izni olmadan helâl değildir. Ayrıca size ehli eşekler, onların atları, katırları, vahşi hayvanlardan herbir kesici dişi olan, kuşlardan da herbir pençeleri olan haramdır! buyurdular." [Ebû Davûd, Nesaî]

"İki meyte ve iki kan helâl kılındı. İki meyte balıkla çekirge, iki kan, karaciğerle dalaktır." [İbni Mâce, Ebû Davûd]

"İbnu Abbas (r.a.) anlatıyor: Cahiliye halkı, bir çok şeyi yiyor, birçoğunu da pis addederek yemiyordu. Allah teâlâ hazretleri Resûlünü gönderdi, kitabını indirdi, helalini helal, haramını da haram kıldı. Helal kıldığı helaldir, haram kıldığı da haramdır, sükut buyurduğu da aff edilmiştir. İbnu Abbas, daha sonra şu ayet-i kerimeyi okudu: (De ki: Bana vahyolunanda, leş, akıtılmış kan, domuz eti ki pistir ve günah işlenerek Allah'tan başkası adına kesilen hayvandan başkasını yemenin haram olduğuna dair bir emir bulamıyorum; fakat darda kalan, başkasının payına el uzatmamak ve zaruret miktarını aşmamak üzere bunlardan da yiyebilir. Doğrusu Rabbin bağışlar ve merhamet eder.)(En'am 145)" [Ebû Davûd]

"Yetimi güzel terbiye ederek büyütenle Kıyamette beraber oluruz." [Buharî]

"Akraba veya yabancı bir yetimi kendisini kurtarana kadar bakana Cennet vacip olur." [Ebu Dâvud]

"Yetimlerin, fakirlerin geçimini üstüne alan, Allah yolundaki bir mücahid gibi veya gündüz oruç tutup gece ibâdet eden gibi sevaba kavuşur." [Buharî]

"Allahü teâlâ, yetim bulundurulan ve ona iyilik yapılan evi sever." [Taberânî]

"Yetime yakın ol, ona acı, başını okşa, beraber yemek ye! Böyle yapanın, kalbi yumuşar ve ihtiyaçları karşılanır." [Haraiti]

"Sabredip sevabını umarak yetime bakanla, Cennette beraber oluruz." [Taberanî]

"Cennette Dâr-ül-ferah denilen köşke, ancak, mü’minlerin yetimlerini sevindirenler girer." [İ. Neccar]

"Cennetin kapısını ilk önce ben açacağım. Bu sırada, bir kadın, benden önce davranacak; buna kim olduğunu soracağım, o da: Yetim kalan çocuklarıma bakan biriyim, diyecektir." [Ebu Ya'la]

"Evlerin en iyisi, yetime iyilik yapılan evdir. En kötüsü de yetime kötülük edilen evdir." [İbni Mâce]

"Sırf Allah rızası için yetimin başını şefkatle okşayan, elinin değdiği saçlar sayısınca sevaba kavuşur" [İ. Ahmed]

"Büyük günahlar yedidir: Bunlardan biri de yetim malı yemektir." [Bezzar]

"Allahü teâlâ dört kişiyi Cennete koymaz, Cennetin nimetlerini tattırmaz. Bunlardan biri yetim malı yiyendir." [Hâkim]

"Kıyamette, Allah katında büyük günahların en büyüğünden biri yetim malı yemektir." [İbni Hibban]

"Yetimin ağlamasından sakının!" [İsfehânî]

"Yetim malı yiyen, Cennete giremez." [Hâkim]

"Şu iki zaif hakkında Allahtan korkun! Dul kadın ve yetim çocuk." [Beyhekî]

"Yetim talebesine gücünün yetmediği işleri teklif eden hocaya elim bir azâb vardır." [İ. Râfiî]

"Çocuklarını eşit tutmıyan ve yetim hakkından korkmıyan kimse, Allahtan uzaktır." [İ.Asâkir]

"Kıyamette bir topluluk ağızlarından alevler çıkar vaziyette kabirlerinden kalkarlar. Allahü teâlâ: (Haksız yere yetim malı yiyenler, karınlarına ancak ateş sokmuş olurlar. Bunlar, alevli, çılgın bir ateşe sokulacaktır)(Nisa, 10), buyuruyor." [Ebu Yala]

"Bir sefere üç kişi beraber çıkınca birini emir (başkan) yapsınlar." [Ebû Davûd]

"Misafirlik üç gündür. Fazlası sadakadır. Misafirin, ev sahibini sıkacak kadar çok kalması helâl değildir." [Buharî]

"İblis, en azgın militanlarını malını hayra sarf edenlere gönderir." [Taberanî]

"Zekatını veren, misafirlerini ağırlayan, darda olanlara yardım eden kimse, cimri sayılmaz." [Taberanî]

"Misafir istemeyende hayır yoktur." [İ. Ahmed]

"Ancak şerli, kötü kimseler, misafir kabul etmez." [Beyhekî]

"Misafir rızkı ile gelir." [Şir’a]

"Misafir rızkı ile gelir, ev halkının günahlarının affına sebep olur." [İ.Sünnî]

"Sofra misafirin önünde bulunduğu müddetçe, melekler ev sahibi için istiğfar ederler." [Taberanî]

"Allah’a ve kıyamete inanan, misafirine ikram eylesin!" [Buharî]

"Allahü teâlâ hayır murat ettiğine hediye olarak misafir gönderir." [E. Nuaym]

"Misafir girmeyen eve, melekler de girmez." [Şir’a]

"Misafirle yenilen yemekten sorgu-sual olmaz." [Deylemî]

"Kişi, dostlarla yediği yemekten hesaba çekilmez." [İ.Gazali]

"Salihler, külfete girmez ve zahmet vermez." [Dare Kutnî]

"Misafir için külfete girmeyin, misafir bundan rahatsız olur. Misafirini üzen Allahü teâlâyı üzmüş olur." [İbni Lâl]

"Misafir için külfete girme, misafir üzülebilir. Misafirini üzen Allahü teâlâyı üzmüş olur." [İbni Lâl]

"Garip, yatacak yer bulamayan bir misafire yardım etmek, yemek yedirmek müslümanlar üzerine borçtur." [İ. Asakir]

"Misafirden hizmet beklemek, aklın noksanlığına alamettir." [Deylemî]

"Misafiri 7 adım geçirene, Cehennemin 7 kapısı kapanır. 8 adım geçirene, 8 Cennet kapısı açılır ve dilediği kapıdan girer." [Şir’a]

"Misafirin duası makbuldür." [Beyhekî]

"Ev sahibine bereketle dua edin." [Beyhekî]

"Misafir, evin baş köşesine oturmasın!" [Müslim]

"Misafir, ev sahibinden izinsiz (nafile) oruç tutmasın ve gösterilen yere otursun! Çünkü ev sahibi evinin adetini daha iyi bilir." [İbni Asakir]

"Misafir olan bir kimse, ev sahibine imam olmasın!" [Tirmizî]

"Bir yere ziyarete giden, onlara imamlık yapmasın!" [Tirmizî]

"Misafirin, gelen yemeği beğenmemesi, ona şer olarak kâfidir." [İbni Ebiddünya]

"Müminin külfeti azdır." [Beyhekî]

"Bir evde ekmeğe katık olarak sirke varsa, bu ev yoksul sayılmaz." [Tirmizî]

"Ya Rabbi, sirkeye bereket ver. Sirke, ne güzel nimettir. Benden önceki enbiyanın katığı da sirke idi. Sirke olan evin, başka katığa ihtiyacı yoktur." [İbni Mâce]

"Bir cemaat bir yere misafir giderse, o evden gidene kadar, ev sahibi o cemaatin emîri olur, ona itaat vacib olur." [Deylemî]

"Allah’a ısmarladık demeden ayrılan misafir, hırsız olarak girmiş, yağmacı olarak çıkmış olur." [İ.Gazali]

"Cimrilikle iman, bir kulun kalbinde asla birlikte bulunamaz." [Nesaî]

"Cimri çok ibadet etse de, Cennete girmez. Cömert, çok günah işlese de Cehenneme girmez." [R. Nasıhin]

"Sakın tamahkâr olmayın! Tamah, fakirliğin tâ kendisidir." [Taberanî]

"Kanaat eden, en çok şükredenlerden sayılır." [İbni Mâce]

"Aza kanaat etmeyen, çok ile doymaz." [Beyhekî]

"Bir kimsenin boş şeylerle vakit geçirmesi, Allahü teâlânın onu sevmediğinin alametidir." [Mektubat-ı Rabbani]

"Oyunla meşgul olan el ve kalblere, boş ve batıl sözlere yazıklar olsun!" [Beyhekî]

"Satranç, tavla ve benzeri haram olan oyunları oynayanlara rastladığınız zaman, selam vermeyin! Selamlarını da almayın!" [Deylemî]

"Kıyamette, herkes ömrünü ve gençliğini nerede geçirdiğinden, malını nereden kazanıp nereye harcadığından ve ilmi ile amel edip etmediğinden sorguya çekilecektir." [Tirmizî]

"Allah katında en sevgili olan, tevbe eden gençlerdir." [R.Nasıhin]

"Tevbe eden bir gencin cenazesi kabristana getirilince, Allahü teâlâ: Ey Melekler, bu kabristandan azabı kaldırın! Buraya tevbe eden bir genç getirildi. Onun olduğu yerdekilere azap etmeye haya ederim, buyurur ve bütün kabristandakilerden kırk gün, azap kalkar." [R. Nasıhin]

"Allahü teâlâ, ibadet eden genci, meleklerine gösterip: Bakın bu genç, benim için şehvetini bırakıyor. O benim nazarımda kıymetli bir melek gibidir, buyurur." [Deylemî]

"Bir genç, ilim ve ibadet içerisinde yetişir, olgunlaşırsa, Allahü teâlâ, Kıyamet günü ona yetmiş iki sıddık sevabı kadar sevap verir." [Taberanî]

"Cömert ve güzel ahlâklı bir genç, Allah katında kendisini ibadete vermiş cimri ve kötü huylu bir ihtiyardan daha üstündür." [Deylemî]

"Allahü teâlâ, Kıyamette, şu yedi kişiyi, hiçbir gölgenin bulunmadığı günde, Arşın altında gölgelendirir. Yani onu kendi himayesine alır: 1- Adaletli hükümdar, 2- Rabbine ibadet ederek yetişen genç, 3- Gönlü mescitlere bağlı olan, 4- Allah için birbirini seven, o sevgi ile bir araya gelip, o sevgiyle birbirinden ayrılan iki kişi, 5- Güzel ve mevki sahibi bir kadın, davet edince, ben Allah’tan korkarım diye red eden, 6- Sağ elinin verdiğini sol eli bilmeyecek kadar sadakayı gizli veren, 7- Tenhada Allah’ı zikredip de gözleri yaşla dolan." [Buharî, Müslim, Tirmizî, Nesaî]

"Namazın ancak, kalbin hazır olduğu yeri sevab olarak yazılır, gerisi yazılmaz." [İmam-ı Gazali]

"Allahü teâlânın, bir kuluna rahmet etmeyeceğine, ona gazab ve azâb edeceğine alâmet, dünyâya ve âhirete faydası dokunmayan şeylerle meşgûl olması, zamanlarını lüzûmsuz şeylerle öldürmesidir. Bir kimsenin ömründen bir saati, Allahü teâlânın beğenmediği bir şeyde geçerse, ne kadar çok pişmân olsa, üzülse yeridir. Bir kimse kırk yaşını geçtiği hâlde onun hayırlı işleri, yâni sevapları, kötü işlerinden, yâni günahlarından ziyâde olmadı ise, Cehenneme hazırlansın."

"Sizden biriniz sakın Allah'a hüsn-ü zan etmeden ölmesin." [Müslim]

"Allah’a ve Resulüne inanan, zekat versin!" [Taberanî]

"En faziletli ibadet namaz, sonra zekattır." [Taberanî]

"Zenginlerin zekatı, fakirlere kâfi gelmeseydi, Allahü teâlâ fakirlerin rızkını başka yollardan verirdi. Aç kalan fakir varsa, zenginlerin zulmü yüzündendir." [El-Askeri]

"Birgün Peygamberimiz (a.s.m.) sahabilerden bir kısmının bir halka teşkil ederek oturduklarını gördü. Yanlarına vardı ve sordu: Ne maksatla bir araya gelip burada oturdunuz? Onlar: Bize İslâm gibi bir din bahşeden ve bu yolla bizi imtihana tabi tutan Allah’ı zikretmek ve ona hamdetmek için oturduk, dediler. Peygamberimiz bir defa daha sorup, onlardan yeminli bir cevap aldıktan sonra şöyle buyurdu: Sizi suçlamak için yemin ettirdiğimi sanmayın. Lâkin şu var ki; bana Cibril geldi, Aziz ve Celîl olan Allah’ın meleklerine karşı sizinle iftihar ettiğini haber verdi." [Müslim]

"Ya Resulallah, Kıyamet günü Allah katında derece bakımından kulların hangisi daha üstündür? diye soruldu. Allah’ı çok zikredenler! buyurdu. Ya Resulallah, Allah yolundaki gaziden de mi? denildi. Kırılıncaya ve kana boyanıncaya kadar kılıcını kâfirlere ve müşriklere çalsa da, Allah’ı çok zikredenler, derece bakımından ondan daha üstündür, buyruldu." [Tirmizî]

"Kim sabah akşam yüz defa (sübhanallahi ve bihamdihi) derse, onun söylediklerinin bir mislini veya daha fazlasını söyleyen kimse dışında hiçbir şahıs, kıyamet gününde onun söylediğinden daha faziletli bir zikirle gelemez." [Müslim, Ebû Davûd, Tirmizî]

"Bir kimse günde yüz defa (sübhanallahi ve bihamdihi) derse, onun günahları deniz köpüğü kadar bile olsa hepsi bağışlanır." [Buharî, Müslim, Tirmizî, İbni Mâce]

"Allah'ın en çok hoşlandığı sözü sana bildireyim mi? Allah'ın en çok hoşlandığı söz, (sübhanallahi ve bihamdihi) demektir." [Müslim]

"Ebû Bekir es-Sıddîk (r.a) Peygamber aleyhisselâm'a: Ya Resûlallah! Bana sabahleyin ve akşamleyin okuyacağım mübarek sözleri belletseniz de okusam, dedi. O da: (Gökleri ve yeri, görünen ve görünmeyen âlemleri yaratan Allahım! Ey her şeyin Rabbi ve sahibi! Senden başka ilah bulunmadığına tanıklık ederim. Nefsimin şerrinden, şeytanın şerrinden ve onun Allah'a şirk koşmaya davet etmesinden sana sığınırım) diye dua et ve bunu sabahleyin, akşamleyin ve yatağa yattığın zaman söyle! buyurdu." [Ebû Davûd, Tirmizî]

"Resûl-i Ekrem (s.a.v.) akşamleyin şöyle dua ederdi: (Akşama girdik. Bütün mülk Allah'ındır. Hamdü sena da O'na mahsustur. Allah'tan başka ilah yoktur; yalnız Allah vardır. O tektir, ortağı yoktur. Mülk O'nundur, hamd O'na mahsustur. O'nun gücü her şeye yeter. Allahım! Bu gecenin ve bundan sonrakilerin hayrını senden dilerim. Bu gecenin ve bundan sonrakilerin şerrinden sana sığınırım. Rabbim! Tembellikten, insanı perişan eden yaşlılıktan sana sığınırım. Cehennem azâbından ve kabir azâbından sana sığınırım.) Sabahleyin de (Sabaha girdik. Bütün mülk Allah'ındır) diye başlayarak aynı duayı okurdu." [Müslim, Ebû Dâvûd, Tirmizî]

"Akşam ve sabah vakitlerinde İhlas ile Muavvizeteyn sûrelerini üçer defa oku. Her türlü kötülükten korunman için bunlar sana yeter." [Ebû Dâvûd, Tirmizî, Nesaî]

"Kim her sabah ve her akşam üç defa (İsmi sayesinde yerde ve gökte hiçbir şeyin zarar veremeyeceği Allah'ın adıyla. O herşeyi işitir ve bilir) derse, ona hiçbir şey zarar veremez." [Ebû Dâvûd, Tirmizî]

"Resûlullah (s.a.v.) şöyle buyurdu: (Sübhanallahi velhamdülillahi vela ilahe illallahü vallahü ekber) demek, benim için, üzerine güneş doğan her şeyden daha kıymetlidir." [Müslim, Tirmizî]

"Bir kimse her gün yüz defa, (Lailahe illallahü vahdehû la şerîke leh, lehü'l-mülkü ve lehü'l-hamdü ve hüve ala külli şey'in kadîr) derse, on köle âzâd etmiş kadar sevap kazanır; ona yüz iyilik sevabı yazılır; yüz günahı bağışlanır; bu zikir o gün akşama kadar o kimsenin şeytandan korunmasını sağlar. Bu zikri ondan daha fazla tekrarlayan kimse dışında hiç kimse daha faziletli bir iş yapmamış olur." [Buharî, Müslim, Tirmizî, İbni Mâce]

"Tek olan Allah'tan başka ilah ve O'nun bir eşi ve benzeri de yoktur. Kudreti ve saltanatıyla Allah en büyüktür. Bitip tükenmeyen hamd O'na mahsustur. Âlemlerin Rabbi olan Allah'ı ulûhiyyetine yakışmayan sıfatlardan tenzih ederim. Günahtan kaçacak güç, ibadet edecek kuvvet ancak Azîz ve Hakîm olan Allah'ın yardımıyla kazanılabilir." [Müslim]

"Allahım, beni bağışla, bana merhamet et, rızanı kazandıracak işler yaptır ve bana hayırlı rızık ver." [Müslim]

"Sevbân (r.a.) şöyle dedi: Resûlullah (s.a.v.) selam verip namazdan çıkınca üç defa istiğfar eder ve (Allahümme ente's-selam ve minke's-selam tebârekte ya ze'l-celali ve'l-ikram) derdi." [Müslim, Ebû Dâvûd, Tirmizî, Nesaî, İbni Mâce]

"Resûlullah (s.a.v.) selâm verip namazdan çıkınca şu duayı okurdu: Allah'tan başka ilah yoktur, yalnız Allah vardır. O tektir, ortağı yoktur. Mülk O'nundur, hamd O'na mahsustur. O'nun gücü her şeye yeter. Allahım! Senin verdiğine engel olacak, vermediğini de verecek bir kimse yoktur. Senin lütfun olmadan hiçbir zengine serveti fayda vermez." [Buharî, Müslim, Ebû Dâvûd, Tirmizî, Nesaî]

"Resûlullah (s.a.v.) şöyle buyurdu: Her namazdan sonra kim otuz üç defa Sübhanallah, otuz üç defa Elhamdülillah, otuz üç defa Allahü ekber der, yüze tamamlamak için de (Lailahe illallahü vahdehû la şerîke leh, lehü'l-mülkü ve lehü'l-hamdü ve hüve alâ külli şey'in kadîr) derse, günahları deniz köpüğü kadar çok olsa bile affedilir." [Müslim, Nesaî]

"Farz namazların ardından okunan zikirleri okuyan kimse hiçbir zaman zarara uğramaz. Bunlar otuz üç defa Sübhanallah, otuz üç defa Elhamdülillah, otuz dört defa Allahü ekber demektir." [Müslim, Tirmizî, Nesaî]

"Resûlullah (s.a.v.) namazlardan sonra şu duayı okuyarak Allah'a sığınırdı: Allahım! Korkaklıktan, cimrilikten sana sığınırım. Erzel-i ömürden sana sığınırım. Dünya fitnesinden sana sığınırım. Kabir fitnesinden sana sığınırım." [Buharî, Müslim, Nesaî, İbni Mâce]

"Muâz! Her namazdan sonra şu duayı mutlaka oku: Allahım! Seni anıp zikretmek, nimetine şükretmek, sana lâyık ibadet etmek için bana yardım eyle!" [Ebû Dâvûd, Nesaî]

"Aişe (r.anhâ)'dan rivayet edildiğine göre Resûlullah rükû ve secdede iken: (Sübbûhün kuddûsün Rabbü'l-melâiketi ve'r-rûh) derdi." [Müslim, Ebû Dâvûd, Nesaî]

"Resûlullah (s.a.v.) şöyle buyurdu: Rükuda alemlerin Rabbine tazim ediniz. Secdede ise dua etmeye çalışınız; çünkü oradaki duanızın kabul olma şansı daha fazladır." [Müslim, Ebû Dâvûd, Nesaî]

"Bir adam: Ya Resûlallah! İslâmiyet'in emirleri çoğaldı. Bana sıkı sıkıya yapışacağım bir şey söyle, dedi. O da: Dilin hep Allah'ı zikretsin! buyurdu." [Tirmizî, İbni Mâce]

"Resûlullah (s.a.v.) şöyle buyurdu: İsrâ gecesinde İbrahim aleyhisselâm'a rastladım. Bana şunu söyledi: Ya Muhammed! Ümmetine benden selâm söyle ve onlara cennetin toprağının çok güzel, suyunun tatlı, arazisinin son derece geniş ve dümdüz, ağaçlarının da (Sübhanallahi ve'l-hamdü lillahi vela ilahe illallahü vallahü ekber)'den ibaret olduğunu haber ver." [Tirmizî]

"Resûlullah (s.a.v.) eshabına: Size en hayırlı, Allah katında en değerli, derecenizi en fazla yükseltecek, sizin için sadaka olarak altın ve gümüş dağıtmaktan daha kazançlı, düşmanla karşılaşıp da sizin onların boynunu vurmanızdan, onların da sizi öldürmesinden daha çok sevap getirecek amelin ne olduğunu haber vereyim mi? diye sordu. Onlar da: Evet, söyle dediler. Resûl-i Ekrem de: Allah'ı zikretmektir, buyurdu." [Tirmizî, İbni Mâce]

"Allah indinde Zilhiccenin ilk on gününde yapılan amellerden daha kıymetlisi yoktur. Bugünlerde tesbihi, tahmidi, tehlili ve tekbiri çok söyleyin!" [Taberanî]

"Allah'a ibadet edilecek günler içinde Zilhicce'nin ilk on gününden daha sevimli günler yoktur. O günlerde tutulan her günün orucu bir senelik oruca, her gecesinde kılınan namazlar da Kadir Gecesine denktir." [Tirmizî, İbn Mace]

"Bu on günün hayrından mahrum olan kimseye yazıklar olsun! Bilhassa dokuzuncu (Arefe) günü oruçla geçirmelidir! Onda o kadar çok hayır vardır ki, saymakla bitmez." [T. Gafilin]

"Zilhiccenin ilk 9 günü oruç tutana, her günü için bir yıllık oruç sevabı verilir." [Tirmizî]

"Zilhiccenin ilk on gecesinde yapılan amel için, 700 misli sevap verilir." [Beyhekî]

"Arefe günü tutulan oruç, bin gün (nafile) oruca bedeldir." [Taberanî]

"Aşure günü orucu bir yıllık, Arefe günü orucu da, iki yıllık (nafile) oruca bedeldir." [T.Gafilin]

"Arefede tutulan oruç, iki bin köle azat etmeye, iki bin deve kurban kesmeye ve Allah yolunda cihad için verilen iki bin ata bedeldir." [T.Gafilin]

"İbrahim aleyhisselam, her ayda 3 gün oruç tuttu. Allahü teâlâ da ona ömrü boyu oruç tutmuş gibi sevap verdi ve ömür boyu sanki yiyip içmiş gibi kuvvet, zindelik verdi." [Beyhekî]

"Birinin karısını ayartıp aldatan bizden değildir." [Ebû Davûd]

"Allah indinde, zinadan büyük günah yoktur." [R. Nasıhin]

"Allahü teâlâ, zalime biraz fırsat tanır, amma bir de yakaladı mı artık paçayı kurtaramaz." [Müslim]

"Emanet kaybedilince Kıyamet yaklaşır. İşleri, ehli olmayana vermek, emaneti kaybetmektir." [Buhârî]

"Allah ve Resulü, emanete riayet edeni sever." [Taberanî]

"Kadınlar size Allahü teâlânın emanetidir." [İbni Cerir]

"Hanımının mahrem sırlarını başkalarına söylemek, emanete hıyanettir." [Müslim]

"Fakirlik emanettir. Onu gizleyen ibadet etmiş olur. Fakirliğini açığa vuran da, din kardeşlerini borçlu çıkarmış olur." [İbni Asakir]

"Söz emanettir. Çirkin bir sözü götürmek (laf taşımak) helal olmaz." [Ebu Nuaym]

"Emanete riayet rızkı artırır, hıyanet ise fakirliğe yol açar." [Kudaî]

"Gece seherde kılınan iki rekât namaz, dünyadan ve içindekilerden daha kıymetlidir. Eğer zor gelmeyeceğini bilseydim, gece namazını ümmetime farz kılardım." [Müslim]

"Teheccüd, günahları affettirir ve hastalıklara şifa verir." [Tirmizî]

"Gece namaz kılanların yüzü güzel olur." [R. Nasıhîn]

"Cennette öyle muazzam köşkler vardır ki, bunlar, tatlı dilli olan, selamı yayan, yemek yediren, çok oruç tutan ve gece namazı kılanlara verilir." [İbni Nasr]


İletişim

Bu 3 sayfalık e-kitap, sadeleştirilmiş, fakat tasnif edilmemiş halde 4272 hadis-i şerif içermektedir. Hadislerin hemen hepsi internetten, güvenilir sitelerden derlenmiştir. Bu e-kitapla ilgili görüş, düşünce, öneri, tavsiye, soru ve eleştirilerinizi, aşağıdaki e-posta adresimizi kullanarak bize iletebilirsiniz. Lûtfen rastladığınız hata ve yanlışları da mutlaka bize bildiriniz.

E-mail : bilgi@esinti.biz
Tel: 0242 344 58 69

*

Sitemizi ziyaret için lûtfen tıklayınız:
• http://www.esinti.biz


Son söz

ÖNSÖZ

Rahman ve rahim olan Ulu Allah'ın adıyla. Bu Hadis Derlentisini tamamlamayı nasip eden Ulu Rabbimize hamdüsenalar olsun. Bu kitabın içeriğini oluşturan güzel sözleriyle İslâm'ın insanı insan yapan evrensel aydınlığını bizlere ulaştıran sevgili Peygamberimiz Muhammed Mustafa Efendimize de salât ve selâm olsun.

Elinizdeki bu Hadis Derlentisi, internetten derlenmiş, tasnifsiz 4260 hadis-i şerif meali içermektedir. Derlemeler, önemli bir çoğunluğu www.dinimizislam.com ve www.mehmetalidemirbas.com adlı internet sitelerinden olmak üzere, ehl-i sünnet itikadı üzere yayın yapan güvenilir sitelerden yapılmıştır. Kendilerinden derleme ve alıntı yapılan tüm sitelere şükranlarımı sunarım.

Değerli okuyucularım, bildiğiniz gibi dinimiz İslâm'ın asıl kaynağı, Rabbimizin bizlere bir lütuf ve ihsanı olan Kur'an-ı kerim'dir. Kur'an-ı kerimin kapalı kalan kısımlarını Resûlüllah (s.a.v.) Efendimiz, kısa, özlü ve güzel sözleriyle bizlere açıklamış, O'nun söz ve davranışlarında kapalı kalıp anlaşılmayan kısımları da Sahabe-i Kiram Efendilerimiz ve Müçtehit bilginlerimiz bizlere açıklamışlardır. Sonra gelen din bilginlerimiz de onların bu açıklamalarına dayanarak binlerce kitap yazıp İslâm'ın tüm insanlığı aydınlatan ve insanı insan yapan evrensel ışığını bizlere kadar ulaştırmışlardır. Kuşkusuz biz Müslümanların dinimizi öğrenme konusunda başvuru kaynaklarımız bu kitaplar olmalıdır. Dinimizi Kur'andan ve Hadislerden öğrenmeye çalışmamalıdır. Çünkü bu hadislerin bazısı zayıf olabilir. Bazısının hükmü diğer bazısı tarafından ortadan kaldırılmış olabilir. Ya da orada bulunan hükümler tek başına ele alındığı zaman bizleri yanıltacak bir anlam taşıyabilir. Zaten Ayet-i kerimelerden ve Hadis-i şeriflerden hüküm çıkarmak, bizlerin işi de değildir. O müçtehit bilginlerin işidir. Esasen dinî bilgilerin yukarıda bildirilen dört kaynağı bizler için değil müçtehit bilginler içindir. Bizim gibi sıradan Müslümanlara düşen görev ise taklit ettiğimiz müçtehid alimin bildirdiği hükümlere uymaktır.

Ancak bununla birlikte ahlâkımızı güzelleştirmede elbette bu Hadis-i şeriflerden edinebileceğimiz birçok yarar, bilgi, öğüt ve ibretler vardır. Bu Hadis Derlentisi'nin hazırlanmasının sebebi de budur. Ondan Allah'a ve Resûlüne inanarak her gün 5-10 hadis okuyan ve Peygamberimizin güzel hayatını kendisine örnek ittihaz eden bir kişi, elbette, sanki Resûlüllah Efendimizin sohbetlerinde bulunmuşçasına onlardan çok yararlanacak ve Allah'ın izniyle her yerde ve her zaman sevilip sayılan, herkesle uyumlu, herkesle iyi geçinen, kendisinden daima iyilik beklenen, güzel ahlâk sahibi bir insan durumuna gelecektir. O sebeple her gün bu kitaptan 5-10 hadis okumayı bir alışkanlık haline getirmeli, hatta onları eşimize, çoluk çocuğumuza, torunlarımıza da okuyup okutarak onların da bu ebedî mutluluk kaynağından yararlanmalarını sağlamaya çalışmalıdır.

Kitapta bulunan hadis-i şeriflerin değişik kaynaklardan derlenmesi nedeniyle yazım uygulamalarında farklılıklar bulunmaktadır. Ne yazık ki, ülkemizde, özellikle dinî metinlerin yazım kuralları konusunda bir davranış birlikteliği yoktur. Türk Dil Kurumunun bu konudaki önerisi, inceltme işaretinin, yalnız Arapça'da ince sesli olup ancak kalın ünlü ile okunmak durumunda olan hecelerde kullanılması yönündedir. Kâmil, helâl gibi. Ancak Arapça'da bazı heceler uzun okunma durumunda olduğundan birçok yazar bu uzun okunan heceleri belirtmek için de ünlü harflarin üzerine inceltme işareti koymaktadır. Ebû Dâvûd, mü'minât gibi. Kimisi mümin yazmakta kimisi de mü'min olarak yazmaktadır. Özellikle arama motorlarında aramada kolaylık olsun diye bunların önemli bir kısmı basitleştirilmiş, sadeleştirilmiştir. Meselâ çoğu yerlerde helâl yerine helal, mü'min yerine mümin yazılmıştır. Ama yazık ki hepsinde tekdüze bir imlâ yapısı oluşturulamamıştır. O sebeple aramalarda mutlaka kelimelerin olası bütün değişik şekilleri denenmelidir. Yani meselâ iman üzerine bir arama yapılacaksa, konu üzerindeki bütün hadislere ulaşmak için, iman, îman ve îmân yazım şekillerinin hepsi ile de ayrı ayrı arama yapılmalıdır.

Gene hadislerin değişik kaynaklardan ve çok değişik zamanlarda derlenmesi nedeniyle mükerrer hadislerin bulunmasını önlemek, tamamen mümkün olamamıştır. Bununla birlikte bunların önemli bir kısmı arama motorlarının sağladığı imkânlar oranında temizlenmeye çalışılmıştır. Ancak farklı hadis bilginleri tarafından verilmiş, veya aynı hadis olmasına rağmen farklı sözlerle dilimize çevrilip çeviride küçük anlam farklılıkları ortaya çıkmış hadisler muhafaza edilerek bunlar mümkün olduğu kadar art arda verilmeye çalışılmıştır. İsteyen istediği meali kullanabilir.

Bu Hadis Derlentisi, okuyucularımıza, CHM, PDF, PRC ve DOC olmak üzere dört ayrı formatta e-kitap olarak sunulmaktadır. Okuyucularımız, isterlerse, DOC formatındaki nüshayı bilgisayarlarına indirerek A5 kağıda önlü arkalı basmak ve bunu ciltletmek suretiyle, kitap halinde, 425 sayfalık güzel bir hadis külliyatına sahip olabilirler. PDF formatında indiren okuyucularımız dosyayı Foxid Reader veya Adobe Reader adlı programlarda açarlarsa bu programların kendi arama motorlarını kullanarak aynı konu üzerindeki çok sayıda hadisi bir arada görmek imkânı bulurlar. Akıllı telefon ve Tablet gibi mobil cihaz sahipleri de, cihazlarına, PRC formatındaki dosyayı indirerek istedikleri zaman cihazlarından hadis okuyabilirler.

İyiliğe Götüren Altın Sözler adı ile yayınladımız bu hadis derlentisinin hayırlara vesile olmasını diler, tüm okuyucularımıza saygı ve selâmlarımızı sunarım. Lütfen bu güçsüze dualarınızı esirgemeyiniz.

Dr. İsmail Ulukuş

21 Ocak 2014 Salı
Antalya