Olup biteni doğru anlamak

Cilt 1

Dr. İsmail Ulukuş

Bu e-kitabın bütün hakları, Dr. İsmail Ulukuş'a aittir ve telif hakları mevzuatı ile korunmuştur. Eser, yazarından izin alınmaksızın ticari amaçlarla yayınlanamaz. Ancak ticari bir amaç olmaksızın ve herhangi bir değişime uğratılmamak kaydı ile ücretsiz olarak yayınlanması ve dağıtılması serbesttir.

Antalya, 2010


İçindekiler

OLUP BİTENİ DOĞRU ANLAMAK (1.Cilt DİZİNİ)
  1. Önsöz
  2. Nefislerimiz artık gel almıyor. Niçin?
  3. Beyinlerimiz Küresel Derin Devletin kontrolünde
  4. Değer yargılarımız, Küresel Gücün hedefinde...
  5. "Sırat-ı müstakim"den saptıran gücü tanımak
  6. Mallarımızın ve ömrümüzün bereketi
  7. Hayatımızda bereketsiz yıllar başlıyor
  8. Dünyayı sahiplenme projesi
  9. Dünyayı nasıl kontrol ediyorlar?
  10. Böl, yönet! Borçlandır, taviz kopar!
  11. Bir ekonomik kriz nasıl ortaya çıkar?
  12. Tek dünya devletinin hukukî temelleri atılıyor
  13. Hukuk sistemi, Küresel Gücün kontrolünde
  14. Dinleri yok etmeye çalışıyorlar
  15. Amaç, vaat edilmiş toprakları ele geçirmek
  16. İktisadî bombalar
  17. İnsanî kılıflar altında yatan gerçek niyetler
  18. Küresel Derin Devletin oyununa gelmemeli
  19. Benlik dâvası
  20. Suçluyu güçlü hale getirmek
  21. Toptancı ve analitik yaklaşım
  22. PKK silah bırakmaz
  23. Büyük Ortadoğu Projesi
  24. Hedef, başkenti Kudüs olan Dünya Devleti
  25. Neyi nasıl yapıyorlar?
  26. Tek elden yönetilen bir siyaset dünyası
  27. Siyonizm ve Arz-ı Mev'ud
  28. Kenan diyarı
  29. Kabala öğretisi
  30. Tapınak Şövalyeleri
  31. Tapınakçılar, mason localarında
  32. Maddeyi ve insanı ilahlaştıranlar
  33. Yahudiliğe sızan Kabala anlayışı
  34. Onların "ilah" edindikleri evren, bir fanidir
  35. Kaos, rastlantılarla düzene dönüşmez
  36. İnsan aziz bir varlıktır, ama tanrı değildir
  37. İnsanın en büyük felaketi
  38. Cihanı ağ gibi saran bir çıkar ortaklığı örgütü
  39. Türkiye'de Masonluk
  40. Yıl 1935. Mason Locaları kapatılıyor
  41. Yıl 1948. Masonlar yeniden faaliyette
  42. Muhafazakâr ve Liberal masonlar
  43. Mason Bektaşiler
  44. Osmanlı'ya karşı ortak cephe
  45. Sabetay Sevi ve Sabetaycılar
  46. Sabetaycıların Türkiye'deki yapılanmaları
  47. Belli yerlere Sabetaycılardan başkası gelemiyor
  48. Sabetaycılık, bir Yahudi tarikatıdır
  49. Solculuğun temellerini Sabetaycılar attı
  50. 28 Şubat, bir Sabetaycı hareketi
  51. Türkiye, bir iç savaşa doğru gidiyor
  52. Sabetaycı Yapılanmaya Karşı Bilinç oluşturma
  53. Üniversite, ordu ve siyasette Sabetaycı yapılanma
  54. Basın ve İş Dünyasında Sabetaycı yapılanma
  55. Cemiyet hayatında Sabetaycı yapılanma
  56. Sabetaycı yapılanmaya karşı, Güreli'nin tavsiyeleri
  57. Olup biteni bilmek, Türk Milletinin tabii hakkıdır
  58. Dünyanın perde arkasındaki gizli imparatorları
  59. Başta akıllı bir avuç insan, geride köle sürüsü
  60. Önce kaos, sonra düzen
  61. İslâmiyeti yıkacaksak Türkiye’den başlamalıyız
  62. İsrail, Rotschild Ailesinin malî desteğiyle kuruldu
  63. Tüm ülke yönetimleri, kontrolümüz altında
  64. İletişim
  65. Yazar


Önsöz

001 Önsöz

Değerli okuyucularım,

Sizlere ahıret inancımızın temelini teşkil eden bazı bilgileri aktarıyordum. Fakat günlük hayatımızda bizleri sürekli sıkıntılara sürükleyen gizli bir fitnenin öyle dışavurumlarıyla karşı karşıya geliyoruz ki bunları anlatmadan geçmek elbette büyük bir hata olur. Zararın önlenmesi, bir fayda sağlamaktan önce gelir. Elbette en önemli şey insanın ebedî mutluluğudur. Buna engelleyen her şeyle mücadele etmek, hepimizin en başta gelen görevidir.

Bu oyun, bazen bizim güzel insanlarımızın içindeki "merhamet duyguları" istismar edilerek, bazen insan fıtratının ana unsurlarından biri olan "özgürlük duyguları", hatta insanın "cinsel içgüdüleri" istismar edilerek, bazen insanın "kibir ve kendini beğenme duyguları" istismar edilerek, bazen de "millî ve dinî duygular" istismar edilerek çok sinsice, çok ustaca, çok akıllıca oynanmaktadır. Tamamen bilimsel yöntemler kullanılmaktadır.

Küresel Derin Devlet, mallarımızı, evlâtlarımızı, huzurumuzu, bunlardan çok daha önemlisi de dinimizi imanımızı ve sonsuzu kadar sürecek ebedî bir mutluluğumuzu elimizden alan, bizleri hergün maddî ve manevî olarak biraz daha yoksullaştıran, dünyanın gelip geçmiş en örtülü, en organize, en akıllı, iyiliğe ulaşmak adına sürekli kötülük üreten en bencil bir örgütüdür. Bu kendisi görünmez fakat etkileri hergün bir yerde bir vesile ile karşımıza çıkan, bazen insaniyet, bazen medeniyet, bazen çağdaşlık postuna bürünerek hedefine doğru ilerleyen mekanizmayı anlamadan, hiçbir toplumsal olayı doğru şekilde anlamak mümkün değildir.

O sürekli yeni gündemler oluşturarak insanları onlarla meşgul ederken perde arkasında dünyanın bütün kaynaklarını kendisine aktararak sürekli büyüyen ve gittikçe daha etkin hale gelen bir harekettir. Bu sözlerim, size, belki de fikrî bir saplantı gibi gelebilir. Hayır... Hergün dünyanın her yerinde yüzlerce insan, bunların fitneleri sebebiyle ölmektedir. Hergün onlarca insanın öldüğü, insanların birbirlerinin amansız düşmanı haline getirildiği 12 Eylül öncesindeki olayları hatırlayın... Yalnız birinci ve ikinci dünya savaşlarında onmilyonlarca insan bunların fitneleri sebebiyle hayatını kaybetti. O sebeple bu fitne mekanizmasını, kullandıkları araç, gereç ve yöntemleri bilmek ve bunların oyunlarına gelmemek, hepimiz için çok önemlidir. Özellikle de devlet sorumluluğu taşıyan kardeşlerimiz için...

Yeri geldikçe ve fırsat buldukça, inşaallah, bunların bu çirkin oyunlarını sizlere açıklamaya devam edeceğim. Şimdi, şu ana kadar yazılmış bulunan bu makaleleri dikkatle okuyarak bunları ve bunların bu çirkin oyunlarını daha yakından tanımaya çalışalım.

Allah'a emanet olunuz.

Dr. İsmail Ulukuş

Antalya, 18 Eylül 2013


Nefislerimiz artık gel almıyor. Niçin?

002 Nefislerimiz artık gel almıyor. Niçin?

Değerli okuyucularım,

Bir haftadır bir israfı önlemek için, eşim ve çocuklarımla mücadele ediyorum. Fakat nafile... Hiçbirini ikna edemiyorum. Edemem. Çünkü nefsine uyan insanları ikna için verilen her çaba boşunadır. Nefis, mutlaka istediğini yaptırır. En şiddetli arzular, nefsin heva ve arzularıdır. Bu tür istediğini yaptıran nefislere, "nefs-i emmare" denir. Nefs-i emmare, "buyurgan nefis", "her dediğini yaptıran nefis" demektir. Bu tür nefislerle uğraşmak çok zordur. Onun için Rasullullah (s.a.v.) Efendimiz, bu çabayı, "büyük cihad" olarak adlandırmıştır.

Nefsi, insanın en büyük düşmanıdır. Hadis-i şerifte:

"Senin en büyük düşmanın, seni çepeçevre kuşatan nefsindir." [Deylemi] buyruldu.

Nefsin her isteği, insanın zararınadır. Aklı tersini bildirdiği halde, çoğu zaman insan, aklına değil, nefsinin hevasına uyar. Sigaranın, alkolün zararlı olduğunu bilmeyen bir akıl sahibi var mıdır? Ama yine de insan, kendisine zarar verdiğini bile bile içer. Onun için Rasulullah Efendimiz:

"En üstün cihad, nefs ile yapılan cihaddır." [İ.Neccar] buyurdu.

Değerli okuyucularım, bütün sıkıntılar, insanın, nefsinin arzularını kendisine ilâh edinmesiyle başlar. Onun için ayet-i kerimelerde:

"Hevesini kendine tanrı edineni gördün mü? Şimdi ona sen mi vekil olacaksın?" [Furkan, 43]

"(Ey Muhammed!) Hevâ ve hevesini kendine ilâh edinen, Allah'ın kendi ilmi dahilinde saptırdığı, kulağını ve kalbini mühürleyip gözüne perde çektiği kimseyi görüyor musun? Şimdi onu Allah'tan başka kim hidâyete erdirebilir?" [Casiye, 23] buyruldu.

İnsan, kalbindeki bu sahte ilâhı, ancak, kâmil bir imana kavuşarak, Allahü Tealâ'nın yardımıyle söküp atabilir.

Son yıllarda bizlere birşeyler oldu. Nefislerimiz artık gem almıyor. Hiçbirimiz nefislerimize söz geçiremiyoruz.

Bunun en büyük sebebi kuşkusuz içinde yaşadığımız maddeci, paracı, liberal düzendir. Bu, tüm günlük yaşantımızı etkileyen sosyo-ekonomik bir mekanizmadır.

Gerçekte herşey sanayi devrimi ile başladı. Önceden herşey, toplumun ihtiyacına göre, el aletleri kullanılarak, el emeği göz nuru ile, küçücük dükkanlarda üretilirdi. Buhar makinesi, elektrik motoru gibi güç kaynaklarının icadı ve makineleşme ile herşey değişmeye, dükkanların yenini, büyük atelyeler ve fabrikalar almaya başladı. Üretimin hacmi onyıllar içinde büyük boyutlara ulaştı. Artık el tezgahlarında dokunan birkaç metrelik kumaşın yerini, fabrikalarda üretilen onbinlerce metrelik kumaşlar; birkaç tabak ve kasenin yerini, yüzbinlerce tabak ve kase alıyordu. Haliyle stoklarda biriken bu kadar çok malı satabilmek için bir yandan mantar gibi ticari organisazyonlar ve tanıtım şirketleri doğarken, öbür yandan ticaret gittikçe uluslarası bir boyut kazanarak çok uluslu şirketler ortaya çıktı. Ve bunlar tüm dünyayı ahtapot gibi sarmaya başladı.

Bundan daha önemli bir gelişme ise siyasi yapılanmada oluyordu. Bu siyasi gelişmelerin başını da genellikle her devletin içindeki musevi yurttaşlar çekiyordu. "Museviler milattan sonra 66 yılında, Romalıların mezalimi sonucu genel bir ayaklanmaya gitmişler, bu ayaklanma, Vespasyen zamanında Kudüsün yakılıp yıkılması, ahalinin katli ve köle olarak satılmasıyla son bulmuştu."[1] Böylece imparatorluğun dört bir yanına dağılmış olan museviler, kendilerini hâkim ve üstün ırk olarak görüyor, önünde sonunda kendilerine tanrı tarafından vaad edilmiş olan topraklara kavuşacaklarına ve bir gün tüm dünyanın yahudi egemenliğine gireceğine inanıyorlardı. İmparatorluk içindeki her beldede oluşan Yahudi cemaatleri, onların ortaçağda mason (inşaat işçileri) sendikalarına girerek burada siyasi etkinliklerini sürdürmeye başlamalarıyla yeni bir boyut kazandı. Bunlara hür ve kabul edilmiş masonlar denildi. Artık söylemlerinde sürekli sevgi ve kardeşlikten söz eden bu örgütler, bundan sonra, tüm dünya siyasetinin perde arkasındaki en önemli belirleyicilerinden biri olacaktı.

Diğer yandan gelişen sanayi ile birlikte artan finans ihtiyacını karşılamak üzere parklarda banklara oturarak ihtiyaç sahiplerine faizle borç veren ve kendilerine banklarda çalıştıkları için banker denilen bazı museviler hızla örgütleniyor ve dünya bankacılık sistemi doğuyordu. Artık sürekli yapılan reklamlarla insanlar durmadan mal tüketiyor, bu tüketim işletme sahiplerini büyütüyor, onlar da sürekli yeni yatırımlar için finans sisteminin kapısını çalıyor ve dolayısıyla bankacılık sistemi büyüyordu. Böylece zaman içinde insanlar, sermaye sahiplerine, onlar da bankalara çalışır duruma geldiler. Günümüzde bankacılık sistemi, senet tahsili, teminat, çek, kredi, kredi kartı gibi araçlarla tüm işletme sahiplerini ve bireyleri; IMF, Dünya Bankası gibi örgütlerle de devletleri yönetir bir duruma gelmiştir.

Allah'a emanet olunuz.

-------------------------------
[1] Ziya Uygur, ----. İnkılaplar, ihtilaller ve siyonizm, s.219. Üçdal Neşriyat Kollektif Şti.


Beyinlerimiz Küresel Derin Devletin kontrolünde

003 Beyinlerimiz Küresel Derin Devletin kontrolünde

Değerli okuyucularım,

Geçen yazımda sizlere sanayi devrimi ile oluşan yeni düzenin ve bunu destekleyen dünya bankacılık sisteminin doğuşunu anlatmıştım. Tabii böyle bir sistem tamamen karşılıklı çıkar ilişkilerine dayanan ve artık ilâhı para olan bir düzen idi. Düzen zamanla cihanşumül bir hal almış ve dünya mal varlığının neredeyse üçte ikisini elinde bulunduran musevi çekirdekli Dünya Derin Devleti tarafından tek elden yönetilir duruma gelmiştir.

Kuşkusuz böyle bir düzenin sürdürülebilir olması için mutlaka siyasi erkin, hukuk sisteminin ve bunlardan daha önemlisi de insanların fikir ve eğilimlerinin kontrol edilmesi gerekiyordu. Çünkü sistem, daha çok para ve mal sahibi olmaya dayanıyor, bu da ister istemez birçok haksızlıklara sebep oluyordu. Haksızlığa uğrayan kesimlerle, haksızlığı yapan kesimler arasındaki sürtüşmeler, çoğu kere tarafların seslerini duyurmak için kurdukları gazeteleri, dergileri, yani medyayı hızla büyütüyor, bu da yeni bir güç kaynağının doğmasına sebep oluyordu. Küresel Güç, dünyayı çekip çevirmede medyanın ve haber ağlarının önemini kavramakta gecikmedi. Dünyanın her yerindeki yayın organları birer birer Küresel Derin Devletin kontrolüne girdi. Artık sistemin unsurları birbirini tamamlamış ve sistem saat gibi çalışır hale gelmişti.

Sistemin en büyük düşmanı, otoriter rejimler idi. Bunlarda gücün tek elde toplanması işi bozuyordu. Onun için önce onlar yıkılıp yerlerine çok partili demokratik sistemler yerleştirilmeye çalışıldı. Çünkü bu sistemlerde medya yoluyla destek verilerek istenilen parti ve gruplar yönetime getirilebiliyor, oluşturulan sivil toplum örgütleriyle istenilen eylemler gerçekleştirilebiliyor, halktan gelen ve hiçbir yönetim deneyimi olmayan idarecilere gizli servisler ve mason biraderlik sistemi tarafından konu danışmanları sağlanarak istenilen idarî, siyasî ve hukukî sonuçlar elde edilebiliyordu.

Bilim ve teknolojinin gelişerek televizyonun ve internetin icadı, işin tuzu, biberi oldu. Artık bunlar aracılığıyle evlerin en ücra köşelerine kadar ulaşılıyordu. Artık rahat koltuklarında tv izleyen insanlara istenilen bilgiler veriliyor, istenilen şeyler es geçiliyor, istenilen şeyler iyi, istenilen şeyler kötü ve zararlı olarak gösterilebiliyordu. Birbirine düşman taraflar oluşturulup nefret ve düşmanlık duyguları körüklenerek insanlar gerçeklerden uzak tutulabiliyor, halk tamamen farklı gündemlerle meşgul edilerek perde arkasında büyük maddî kaynakların ana kanala akması sağlanabiliyordu.

Sistem tam bir bütünlük içinde çalışıyordu. Meselâ bir siyasi hareket oluşturulacaksa, önce gazete makaleleri, tartışma programları, televizyon dizi ve oyunlarıyla fikrî zemin hazırlanıyor, o olguya karşı çıkacak çatlak sesler, çirkin suçlamalarla daha yargılanmadan halkın gözünde mahkum ediliyor; sonra da sivil toplum örgütleriyle istenilen fiilî eylemler gerçekleştiriliyordu. Bunlardan da sonuç alınamazsa çeşitli malî oyunlarla ekonomik krizler yaratılarak hükümetler zorlanıyor, ya da BM, NATO gibi örgütler devreye sokuluyordu. Ekonomik yönlendirmeler ise eşsizdi. Meselâ yandaş bir ilaç firması aşırı üretim yaptı ve elinde grip aşısı kaldı ise, bütün medya insanlara bir grip salgını korkusu salıyor, ülke hükümetlerinin milyonlarca dolarlık aşı almaları sağlanarak aşı kısa bir süre içinde bitiriliyordu. Bir gün anneler günü, bir başka gün sevgililer günü, bir başka gün yeni moda kreasyonları dile getirilerek bizlerin sürekli sisteme hizmet etmemiz sağlanıyordu.

Değerli okuyucularım, şimdi şunu ister kabul edelim ister etmeyelim, nefislerimiz ve beyinlerimiz artık Küresel Derin Devletin kontrolündedir. Bizleri istedikleri biçimde yönlendiriyorlar. Sanki bu sistemin sadık robotları haline geldik. İşin en şaşılacak yanı da, her şeyi bize kendi rızamızla yaptırıyorlar. En çok da, nefislerinin heva ve arzularına daha meyyal olan kadınlarımızı ve çocuklarımızı kullanıyorlar.

Değerli okuyucularım, bu sistemin nefislerimizi kullanarak bizleri sadık köleleri haline getirmesine izin vermeyelim. Unutmayalım ki, nefisler ancak Allahü Tealâ'ya tabi olmakla ıslah olur. Ancak Rabbine tabi olan, maddenin ve bu sistemin kölesi olmaktan kurtulur. Rasulullah (s.a.v.) Efendimiz:

"İbadet edilen, tapınılan en sevimsiz ilâh, kişinin hevasıdır." [Taberani]

"Hak tealâ buyurdu ki: Nefsine düşmanlık et, çünkü o benim düşmanımdır." [M.Rabbani]

"En üstün cihad, nefsle yapılandır." [İbni Neccar]

"Nefsini zelil eden, dinini aziz etmiş, nefsini aziz eden de dinini aşağılamış olur." [Ebu Nuaym] buyurdu.

Dinimizi aziz eyleyelim. Nefislerimizi aziz eylemek çabası içinde olduğumuz müddetçe bu sistemin aciz köleleri ve sadık robotları olmaktan kurtulmamız mümkün değildir.

Allah'a emanet olunuz.


Değer yargılarımız, Küresel Gücün hedefinde...

004 Değer yargılarımız, Küresel Gücün hedefinde...

Değerli okuyucularım,

Bir önceki yazımda, Küresel Derin Devletin, mason locaları, gizli servisler, dünya bankacılık sistemi ve medya gibi dört büyük aracı kullanarak tüm dünyayı yönettiğini, oluşturduğu sosyo-ekonomik yapı ile beyinlerimize hükmettiğini, üstelik bunu da kendi rızamız ile yaptığını belirtmiştim.

Bütün bunları bize kendi rızamız ile yaptırıyorlar. Çünkü sistem, sahip olduğumuz tüm değer yargılarımızı değiştirmekte, beyinlerimizi tamamen kendi telkin ettiği yargılarla doldurmaktadır.

Değerli okuyucularım, davranışlarımızı, sahip olduğumuz fikir ve kanaatler belirler. Birisi hakkında olumsuz bir kanaate sahip isek o kişi ilgili tüm davranışlarımızda kuşkulu, tedbirli ve temkinli oluruz. Sahip olduğumuz bu fikir ve kanaatler ise, belli konularda sahip olduğumuz yargılara göre biçimlenir.

Bu yargıların bir kısmı "Bilimsel yargılar"dır ki doğrulukları deneyle kanıtlandığı için insanlar bunların gerçekliklerinden kuşku duymazlar.

Diğerleri ise "Değer yargıları"dır. Bunlar herhangi bir nesne ve olguya dinin, devletin, veya herhangi bir topluluğun değer atamasıyla oluşmuş yargılardır. Meselâ ezan, müslüman olmayan bir kişi için hiçbir anlam taşımaz. Ama bir müslüman için "dinin nişanesi"dir. Cebimizdeki banknot, devlet ona bir değer atamamış olsa, sıradan bir kağıt parçasından başka bir şey olmaz. Ay yıldızlı bayarağımızın değeri, aziz milletimizin ona kendisini temsil ettiği yönünde bir değer atamış olması sebebiyledir.

Değerli okuyucularım, "bilimsel yargılar", her zaman tekrar denenerek doğruluğunun kanıtlanması mümkün olduğu için elbette en güvenilir yargılardır. "Değer yargıları" ise böyle değildir. Bunlar, göreceli yargılardır. Bugün yüz liralık banknotun, Devlet tedavülden kaldırıverirse, yarın hiçbir değeri kalmaz. Bugün moda olan pembe bluz, yarın moda değişirse bir anda değersizleşiverir.

Ancak daha önce de bir vesileyle belirttiğim gibi "dinî yargılar" böyle değildir. Bu yargılar bizatihi evrenin yaratıcısı ve kurallarının koyucusu olan Allahü Tealâ tarafından atandığından hakkı (gerçekleri) ifade eden yargılardır. Bu yönüyle dini yargılar, bilimsel yargılara benzerler. Bilimsel yargılar nasıl tekrar tekrar denenerek gerçeklikleri kanıtlanabilirse, değer yargıları olmasına rağmen, dini yargıların da tekrar tekrar araştıralarak doğrulukları bilimsel yöntemlerle kanıtlanabilir. Dinin yasak ettiği, yalan, israf, kibir, alkol, zina gibi olguların kişilere ve topluma verdiği zararı; namaz, oruç, zekat, sila-i rahim, selamlaşma gibi ibadetlerin kişilere ve topluma sağladığı yararları, bilimsel araştırmalarla ortaya koymak hiç de zor bir şey değildir. Ancak şu var ki, gerçeği ifade etmelerine rağmen dini yargıların kişi nezdinde herhangi bir değer kazanması, kişinin onlara inanmasıyla, yani imanla mümkün olmaktadır. İnanmayan için bunların hiçbir değeri bulunmamaktadır. Onun için dinde "iman" çok önemlidir. İman olmadan tam olarak uygulanamayacağı için bu kurallardan hasıl olacak faydaların hiçbirisi ortaya çıkmaz. O sebeple dinin temeli "iman", yani Allahü Tealaya inanmak, O'na teslim ve tabi olmaktır. Bu da "Lailahe illallah, Muhammedur rasullulah" sözünde ifadesini bulur. Kişinin bu sözündeki samimiyeti ise haramlardan uzak durmasından anlaşılır. Hadis-i şerifte:

"İhlâsla Lâilâhe illallah diyen cennete girer. İhlâsla söylemek, söyleyeni haramlardan alıkoymaktır." [Taberani] buyruldu.

Dini yargıların, diğer değer yargılarından çok önemli bir farklılığı da değişmezliğidir. Dindeki değişmelere bid'at denir. Bid'atler dini, Rasulullah'ın bizlere tebliğ ettiği aslî durumundan çıkarıp onu yozlaştıran davranışlardır. O sebeple şiddetle yasaklanmıştır. Hadis-i şeriflerde:

"Din adına uydurulan her şey bid’attir, her bid’at sapıklıktır; her sapıklık da Cehenneme götürür." [Buhari, Müslim, İbni Mace, Nesai]

"Bid’at sahibine hürmet eden, İslamiyet’i yıkmaya yardım etmiş olur." [Taberani]

"Bid’atler yayılıp bu ümmetin sonra gelenleri öncekilere lânet edince, ilim sahipleri, bunu herkese bildirsin! Bildirmeyip ilmini gizleyen, Kur’an-ı kerimi gizlemiş sayılır." [İ. Asakir]

"Bir bid’at ehlinin namazı, orucu, haccı, umresi, cihadı, tevbesi, farzı, nafilesi ve hiçbir iyiliği kabul olmaz, hamurdan [yağdan] kıl çıkar gibi, dinden çıkması kolay olur." [İbni Mace] buyruldu.

Değerli okuyucularım, Türk milleti aziz bir millettir. Onu aziz eden, Allah korkusu ve bid'atlere sapmadan bu dinin getirdiği ahkâma (değer yargılarına) dört elle sarılmasıdır. Milletimizi oluşturan farklı ırktan insanları bir arada tutan, İslam'ın getirdiği bu değer yargılarıdır. Hepsi o sayede iyi insanlar olmuşlar ve iyiliği tüm dünyaya yaymaya çalışmışlardır.

Ancak son zamanlarda bu değer yargılarımız, Küresel Gücün amansız saldırılarıyla karşı karşıyadır.


"Sırat-ı müstakim"den saptıran gücü tanımak

005 "Sırat-ı müstakim"den saptıran gücü tanımak

Değerli okuyucularım,

Hiç kuşku yok ki, insanın kurtuluşu, batıldan uzak durup mutlak gerçek olan Allahü Tealâ'ya ve O'nun yeryüzündeki fiilî sıfatlarının tezahürleri olan bilime ve dine, yani hakka (gerçeklere) tabi olmasındadır. Bilim ve din, Allahü Tealâ'nın biri maddî (görünür), diğeri manevî (maddenin gerisindeki görünmez) âlemdeki ayetlerini temsil eder. Bunlar Yaratan tarafından birbirlerini tamamlayacak biçimde tertip ve tanzim edilmiştir. Bunlardan birisi insanı yeryüzü ve evrenin gerçekliklerine, diğeri onunla uyumlu doğru ve insanî bir yaşama biçimine götürür. İnsan, bu gerçekliklerin yaratıcısı, düzenleyicisi, yöneticisi ve ayakta tutucusu olan Allahü Tealâ'ya inanarak bilim ve dinin bizlere sunduğu bu bilgilere göre yaşarsa, "sırat-ı müstakîm" denilen doğru yol üzerinde bulunmuş, dolayısıyle bu belirimlerin yaratıcısı olan Allahü Tealâ'ya teslim ve tabi olmuş olur. Bu teslimiyete İslam denir. İslam, insanın, sonuçları daima hayır ve iyilik olan, evrensel ve tüm zamanların doğru yaşama biçimidir.

Ancak, geçen yazımda da belirttiğim gibi, insanın bilimin verilerine tabi olması hiçbir kayda tabi olmadığı halde, dinin verilerine tabi olması, din bir dogma ve değer yargıları sistemi olduğundan, ancak "iman" ile mümkün olmaktadır. İmansız olan bir kişi için bu veriler, hiçbir anlam ifade etmemektedir. İşte o sebeple, var olan kültürel değerleri yok edip dünyayı kendi arzularına göre yeniden biçimlendirmeye çalışan Küresel Derin Devletin ilk hedefi, insanlarımızın imanı olmaktadır. Halbuki Allahü Tealâ, kur'an-ı kerimde onları uyarmıştır:

"Düzeltildikten sonra yeryüzünde bozgunculuk yapmayın." [Araf, 56]

"Onlara 'yeryüzünde fesat çıkarmayın' denildiğinde; 'Biz ancak ıslah edicileriz' derler" [Bakara, 11]

"İyi bilin ki, onlar ortalığı bozanların ta kendileridir, fakat anlamazlar." [Bakara, 12]

Değerli okuyucularım, insanın beşinci boyuta ulaşıp olgun bir varlık haline gelmesi, dinin getirdiği değer yargılarına uymasına bağlıdır. İnsan Allahü Tealâ'ya inanarak O'nun koyduğu bu değer yargılarına uyduğu zaman, her nerede ve hangi şart altında bulunursa bulunsun, medenî ve insanî hayatının zirvesine ulaşır. Kâmil insan olur. Kalb huzuru bulur. Hem geçici dünya, hem de ebedî ahıret hayatını kapsayan ebedî bir mutluluğa erer. Durum böyle olduğu halde Küresel Derin Devlet, oluşturduğu ve tamamen kendi kontrolü altında bulundurduğu, maddeci, paracı, insanlıktan uzak sosyo-ekonomik liberal yapı ile sahip olduğumuz bütün bu değerleri tahrip etmekte ve bütün medenî birikimimizi güneş altında kalmış buz parçası gibi eritmektedir.

Bugün artık, dince yasaklandığı halde, insanları faize teşvik etmeyen bir banka reklamı, başrol oyuncuları gayrı meşru bir hayat yaşamayan bir televizyon dizisi, alkollü içki sofrası ya da uyuşturucu sahnesi görüntüleri olmayan bir film yok gibidir. Birçok kadın gibi benim eşim de bir dizi film hastasıdır. Zaman zaman ona arkadaşlık etmek için radyo oyunlarına kulak verir, televizyon dizilerini izlerim. Hemen her filmde ya kocasına ihanet eden kadın ya da karısını aldatan koca teması işlenir. Sanırsınız ki çevrenizdeki bütün insanlar gayrı meşru bir hayat sürüp zina yapıyorlar. Artık iş ve ticaret hayatımızda yalan dolan, kandırma, borcunu borç saymama, verdiği sözde durmama, insanlarımızın olağan davranışları haline gelmiştir. Sürekli insanlarımıza ye, iç, gez, eğlen, gününü gün et anlayışı telkin edilmeye çalışılmaktadır. İmanın ve medenî bir yaşayışın temeli haya ve edep olduğu halde, sürekli edep ve hayadan yoksun insanların edepsiz yaşama biçimleri gündeme getirilerek insanlarımız durmadan edepsizliğe itilmektedir. Bırakın insanı, hayvanlara bile yakışmayan livata, lezbiyenlik, eşcinsellik gibi şeyler, bazı ülkelerde yasal hale getirilmeye çalışılmaktadır.

Rabbimiz Kur'an-ı kerimde bütün bu olgulara karşı bizleri uyarmıştır:

"Yeryüzünde bozgunculuk yapıp dirlik düzenlik vermeyen bozguncuların emrine uymayın." [Şuara, 151-152]

Değerli okuyucularım, bugün birçok insan, bu olup bitenleri tabii bir gelişme imiş gibi algılıyorlar. Yanılıyorlar. Bu, bütün dünyayı kapsayan ve tek elden sevk ve idare edilen, uzun vadeli, çok yönlü bir toplum mühendisliği hareketidir. Bu, bütün ülkeleri ve tüm insanlığı ilgilendiren bir harekettir. Bu hareket yalnızca kültürel bir hareket değildir. Bu hareket tüm insanlığı köleleştirmeye yönelik siyasi bir harekettir. Bu hareketin mahiyetini bilmeden ne ülkemizde, ne de dünyada olup bitenleri doğru şekilde anlamak mümkün değildir. Onun için herkesin bu hareketin mahiyetini bilmek ve kendine düşeni yapmak gibi bir sorumluluğu vardır.


Mallarımızın ve ömrümüzün bereketi

006 Mallarımızın ve ömrümüzün bereketi

Değerli okuyucularım,

Denizli Lisesinde Hakkı Motorcu adında bir fizik öğretmenimiz vardı. Bizlere kök söktürürdü. Hele birinde ışığın kırılma indislerinin hesabıyla ilgili iki kazık soru ile bir sınav yapmıştı ki bütün sınıf dökülmüştü. Yeniliğe meraklı bir adamdı. Lisede ilk defa bir Araştırma Kolu kurmuş ve o ekipte ben de yer almştım. Bir zaman sonra Ankara'da Yeni Mahalle Lisesine atanarak Denizli'den ayrıldı.

Aradan çok uzun yıllar geçti. Antalya'da Biyolojik Mücadele Enstitüsünde çalışmaya başladığımın ikinci ayı içinde idi sanıyorum, bir gün Müdür çağırdı. Karşısında oturan ak saçlı adamı göstererek "Bak bakalım" dedi "Bu adamı tanıyor musun?" Baktım, bizim Motorcu hoca. Saçlar başlar ağarmış ama o babacan gülümseyen yüz hiç değişmemiş. Ellerini öptüm. Sarmaş dolaş olduk. Hemen oracıkta öğrendim ki meğer bizim Motorcu Hoca aslen Antalya'lı imiş. Ankara'da bir müddet çalıştıktan sonra Antalya Lisesine gelmiş. Oradan emekli olmuş. Emekli ikramiyesiyle şehir merkezine yakın bir yerde bir çiftlik satın alarak yetiştiriciliğe başlamış. Bu olaydan sonra yerini öğrenerek diğer arkadaşlarla birlikte sık sık ziyaretine gittik. Motorcu Hoca artık hayatta değildir. Bir çalışanının hışmına uğradı. Rahmetli oldu. Geriye yalnız anıları kaldı. İmanlı, mert, dürüst, sözünü dudaktan gözünü budaktan sakınmayan, iyi bir insandı. Allah (c.c.), mekanını cennet eylesin.

Bir gün çiftliğindeki evinin taraçasında yeşillik denizine karşı oturmuş oradan buradan konuşuyorduk. Söz nereden açıldı, bilmiyorum. Bana dedi ki: "İsmail'ciğim, şu bizim yolun üzerinde bir bakkal vardır. Boşalan gaz tenekelerini atar. Ben onları alır gelirim. Üst kısmını açar ve bir sap takarım. Kova olarak kullanırım. Altlarından delinip kova olarak kullanılamayacak duruma geldiklerinde, ortasından keser, içlerine toprak doldurur çiçek dikerim. İyice çürümeye başladıklarında da onları parçalar, demir minerali sağlasınlar diye ağaçların diplerine gömerim."

Pek değerli okuyucularım, bu uzun öyküyü anlatmaktan maksadım, hem sizleri soyut söylemlerin sıkıcılığından biraz uzaklaştırmak, hem de "bereket" kavramının somut bir biçimde zihinlerinizde canlanmasını sağlamaktır. Düşünün ki bir sac parçası, önce insanların en önemli ihtiyaçlarından biri olan gaz taşınmasında rol oynuyor. Sonra yıllarca kendisiyle su taşınıp bitkilere hayat veriyor. Sonra nadide çiçeklere mekan oluyor. Sonra da en küçük atomlarından bile bitkiler besin olarak, topraktaki bazı mikroorganizmalar da oksidatif reaksiyonla enerji kaynağı olarak faydalanıyorlar.

"Bereket", diğer dillerde tam karşılığı olmayan, İslamî bir terimdir. En kısa anlatımla "az malın çok fayda sağlaması" demektir. Bereket ile ilgili olarak Ayet-i kerimelerde:

"Allah faizi mahveder, oysa sadakaları bereketlendirir. Allah, günahta ve inkârda direnen hiç kimseyi sevmez." [Bakara, 276]

“İndirdiğimiz bu Kuran, kendinden önceki kitapları tasdik eden, bereket kaynağı bir kitaptır.” [Enam, 92] buyruldu.

Rasulullah (s.a.v.) Efendimiz, çok mala sahip olmaktan ziyade, malın bereketli olmasına önem verirdi. Bereket ile ilgili çok sayıda hadis-i şerifi vardır. Bunlarda buyurdu ki:

"Besmele ile yenen yemek bereketli olur." [İbni Mace]

"Alış verişte çok yemin etmek, malın bereketini giderir." [Müslim]

"Ticarette bereket vardır; ticarete yalan, hıyanet karışınca bereket gider." [Buhari]

"Evinden erken çıkanın işi bereketli olur." [Bezzar]

"Namaz kılanın rızkı bereketli olur, kılmayanın bereketsiz olur." [M. Cenne]

"Şarkıcı ve faizcilerin kazancında bereket olmaz." [Deylemi]

"Rızkına razı olanın bereketi artar, razı olmayanınki bereketsiz olur." [Ahmed]

"Allah’ım, günahımı affet ve rızkıma bereket ver!" [İ. Ahmed]

Değerli okuyucularım, Mal ve Hizmetler, bizlerin ihtiyaçlarımızı ve onlara bağlı olarak gelişen heva, arzu ve isteklerimizi karşılamak içindir. Bereketli mallar, Motorcu Hocanın gaz tenekesi gibi, sahibinin, bazen de sahibi dışında daha birçok canlının ihtiyacının karşılanmasına, onların refah ve huzur içinde yaşamalarına vesile olurken; bereketsiz mallar, gazinolarda tabakları üst üste yığıp kırmaktan zevk alan zavallıların vahşî zevklerine kurban olan o güzelim porselen tabaklar gibi, hiçbir işe yaramaya imkân bulamadan, hiçbir canlının hiçbir ihtiyacını karşılayamadan yok olur gider.

Rabbimiz mallarımızın bereketini artırsın. Bizleri, kazançları helâl; malları, işleri ve ömürleri bereketli olan kullarından eylesin.


Hayatımızda bereketsiz yıllar başlıyor

007 Hayatımızda bereketsiz yıllar başlıyor

Değerli okuyucularım,

Sanayi devrimi ile birlikte hayatımızda bereketsiz yıllar başladı. Bunun mantalitesini aşağıda anlatacağım yaşanmış basit öykü çok güzel anlatmaktadır:

Ziraat Fakültesinin dördüncü sınıfında idik. Şubat ayında sekiz aylık bir staj için bizi fakültenin Menemen'deki çiftliğine gönderdiler. Burada var olan tarlalar, meyve bahçeleri, bağlar ve hayvancılık tesislerinde öğrencilere yetiştirme pratikleri verilmeye çalışılıyordu. Staj dönemi, tarla bitkilerinde ekimden hasata kadar tam bir vejetasyon dönemini kapsayacak şekilde geniş tutulmuştu. İyi bir düşünce idi. Gerçekten de mühendisliğin gerektirdiği temel nitelik olan projelendirme hariç bütün pratikleri kazandık burada. Budama yaptık, traktör kullanmasını öğrendik, ekim-dikim yaptık, çapa yaptık, pamuk topladık, inek sağdık, taş ayıkladık...

Çiftliğin ortasında üstü yatakhane, altı yemekhane olarak kullanılan büyük bir idare binası vardı. Ve binanın yan tarafında oluklu saçlardan yapılmış, dinlenme ve eğlenme yeri olarak kullanılan büyük bir baraka... İş saatleri dışında zamanımız burada geçiyordu. Kimi saz çalıyor, kimi santranç oynuyor, kimi sohbet edip kitap okuyordu. En büyük sıkıntımız çiftliğin ortasından geçen tahliye kanalı idi. Tam bir sivrisinek yuvası. Fakat ne sivrisinekler... Ceketin üzerinden bile sokuyorlardı. Barakanın doğu tarafındaki çıkışta bir cam bölme var. Buradan yemekhaneye geçiliyor. Cam bölmenin bir camı çatlamış. Bir de yerinde duramayan tiplerden bir arkadaşımız var ki kıpırdak mı kıpırdak. Bir gün biz o bölmeye yakın bir yerde otururken çatlayan cama okkalı bir tekme attı. Tabii cam şangır şangır yere indi...

"Gördün mü yaptığını" dedim; "Eğer o cam bir şeffaf band ile bantlansa idi bizi daha aylarca, hatta yıllarca sivrisineklerden korurdu."

Bana verdiği cevap şu oldu: "İsmailciğim, sen bu ekonomik düzeni anlayamamışsın. Ben bu camı kırmazsam, paşabahçe ürettiğini kime satacak? Sen fabrikayı kapattırmak mı istiyorsun?"

Elbette ben fabrikayı kapattırmak falan istemiyordum. Ama fabrika kapanmasın diye, hâlâ kendisinden yararlanılabilecek bir camı kırmak da gerekmezdi.

Değerli okuyucularım, işte böylece hayatımızda gittikçe ihtiyaç dışı tüketimle mallarımızın bereketini alıp götüren bir anlayış gelişti. Fakat asıl tahribatı yapan bu anlayış değildi. Asıl tahribatı yapan, liberal yapıyı kendi amaçları doğrultusunda kullanan Küresel Derin Devletin değer yargılarımızda oluşturduğu başkalaşım idi.

Küresel Derin Devlet, tüm dünyayı çekip çevirdiği halde daima perde arkasında kaldı. Yüzyıllar içinde yalnız bir kere açık verdiler. O da geçen yüzyılın başlarında Fransa'da bir mason locasında yapılan bir sunumun notlarının çalınması ile. Bu notlar[1] önce 1900'lü yılların başlarında Rusyada yayınlandı. Sonra da İngiltere'de. Daha sonra da çeşitli yerlerde. Yayınlandığı her yerde büyük infial uyandırdı. Küresel Derin Devletin, kendi denetimlerinde olan yayın organları vasıtasıyla bu belgeyi sürekli inkâr etmesine ve bunun uydurma olduğunu kanıtlamaya çalışmasına rağmen yayınlandığı günden bu yana gelişen bütün olaylar, ne yazık ki bu belgeyi hep doğruladı. Görünmez bütün etkenlerin varlıkları, onların etkilerinden anlaşılır. Hele bir de ortada bir belge var ve bütün olaylar bu belgeyi doğruluyor ve belgede planlanan olgular her geçen gün birer birer gözler önünde gerçekleşiyorsa, bunun bir komplo teorisi olduğunu savunmak, hiç kimseyi inandırmaya yetmez. Ben ilk defa bu belgeyi 1967 yılında okumuştum. İçindekiler beni çok şaşırtmıştı. 45 yıllık gözlemlerim, yüzyıl önce ifşa edilmiş bulunan bu belgelerin hâlâ yürürlükte olduğunu ve adım adım sona doğru yaklaşılmakta olduğunu ortaya koymaktadır. Küresel Derin Devletin ne olduğu, neyi, niçin, nasıl yaptığı; kimleri, neleri, nasıl kullandığı; ve bizleri nasıl bu hale getirdiği bu belgelerde açık bir biçimde beyan edilmektedir. Belgeleri dipnottaki adresten okuyabilirsiniz. Yalnız elinizi biraz çabuk tutun. Çünkü belgelerin yayınlandığı her site mahkeme kararıyla kapatıldı. Muhtemelen bu site de bir süre sonra kapatılacaktır.

Bu belgelerdeki bilgiler, belli ki bilge kişiler tarafından sunuma hazırlanmıştır. Bu bilgiler dünyadaki her insanı ilgilendirmektedir. Onları herkes okumalıdır. Bu bilgileri şöyle sindire sindire anlamadan ne dünyada, ne de ülkemizde olup biten hiçbir olguyu doğru şekilde anlamak mümkün değildir. Ayrıca bu belgelerde, devlet yönetiminin incelikleri hakkında çok önemli sırlar vardır. O sebeple, özellikle devlet yönetmeye talip olanlar onları mutlaka okumalıdır.

Allah'a emanet olunuz.

-------------------------------
[1] http://www.masonluk.4t.com/protokoller.htm


Dünyayı sahiplenme projesi

008 Dünyayı sahiplenme projesi

Değerli okuyucularım,

Birçok ülkede cereyan eden toplumsal gelişmelerin perde arkasında Küresel Derin Devletin parmağı, bu örgütün ideoloji çekirdeğinde de, yanlış yorumlar sonucu siyasî bir mecraya sürüklenmiş musevî dindarlığı vardır. Asıl amaçları, kendi şeriatlarına dayalı müstebit bir dünya devleti kurmaktır.

Bir tedbirsizlik sonucu tesadüfen ortaya çıkan bu gizli faaliyetin mahiyet ve programını ifşa eden belgeden anlaşıldığına göre, bu, çok uzun yüyzıllardır süregelen bir projedir. Ve belgedeki ifadelerden sonuç tamamen gerçekleşene kadar da asla bu projeden vazgeçmek niyetinde olmadıkları anlaşılmaktadır.

"Önümüzdeki stratejik bir plandır. Birçok yüzyıllar boyu devam eden çabaların boşa gittiğini görmek riskine girmeden bu plandan sapamayız."

Küresel Derin Devlet her türlü kötülüğü bir iyiliğe ulaşmak için yaptığına inanmakta, belirlediği bu nihai amaca ulaşmak için de her şeyi meşru görmektedir:

"Şimdi işlemek zorunda bırakıldığımız geçici kötülükten, sarsılmaz bir idarenin iyiliği meydana çıkacaktır."

"Gaye, vasıtaları haklı kılar."

"Parolamız kuvvet ve yapmacıklıktır. ... Bu kötülük, sonunda iyiliği elde etmek için tek ve yegane vasıtadır. Bundan dolayı gayemizi elde etmeğe hizmet edecekleri zaman rüşvetçilik, düzenbazlık ve hıyanet hususlarında duraklamamalıyız. Siyaset yolu ile başkalannın mülkünü tereddütsüz olarak nasıl ele geçireceğimizi bilmeliyiz."

Bunun için her şeyi ve herkesi kullanmaktan, her yolu denemekten asla çekinmemektedirler.

"Herşeyi yutan terör usulleri bizimdir. Hizmetimizde her fikir ve her nazariye mensubu şahıslar, monarşiyi geri getirmek isteyenler, demagoglar, sosyalistler, komünistler ve her çeşitten ütopik halciler vardır. Biz onların hepsini vazifeye koştuk. Onların her biri kendi hesabına otoritenin son kalıntılarının dayanaklarını yok ediyor ve düzenin bütün kurulu şekillerini devirmeğe çabalıyorlar."

İnsanların zaafları, tamahkârlıkları, mevki, makam ve para hırsları, onların kolayca satın alınıp Küresel Derin Devletin amaçları doğrultusunda kullanılmalarına olanak sağlamaktadır.

"İhtiyacımız olan insanlarla münasebetlerimizde daima beşer düşüncesinin en hassas duyguları, para hesabı, tamah ve insanın maddî ihtiyaçları hususundaki açgözlülük üzerinde istemek suretiyle zaferimiz kolaylaştırılmış bulunmaktadır. ... insanların temayüllerine göre istedikleri verilerek faaliyetleri satın alınmıştır.

"Elimizdeki silahlar hudutsuz ihtiras, yanan hırs, merhametsiz hınç, kin ve garazdır." "

İnsanlar kendi ihtirasları ve açgözlülükleri yüzünden Küresel Derin Devletin hizmetine girdiklerinden, haklı olarak, kendilerine hizmet edenlere karşı herhangi bir vefa duygusu, şükran ve minnet duymamaktadırlar. Onun için küçük çıkarlar uğruna ve kendi milletlerine, devletlerine zarar vermek pahasına yıllarca Küresel Derin Devlete sadakatle hizmet eden birçok insan, yapması gerekenler kendilerine yaptırıldıktan sonra, bir kağıt parçası gibi dürülüp bükülüp bir kenara atılmaktadır. Büyük şaşaalarla iktidara getirilip sonra da olmadık iftiralarla iktidardan düşürülen, hatta idam edilen devlet adamlarını hatırmayın. Bunun böyle olması da normaldir. Çünkü her ne kadar sonunda iyilik vaad etseler de, belgelerindeki ifşaatlarından da açıkça anlaşıldığı gibi, Küresel Derin Devlet bir zulüm örgütüdür. Gerçeklerin sözcüsü olan Rasulullah (s.a.v.) Efendimiz:

"Kim zalime yardım ederse, Allah o zalimi ona musallat eder" [Acluni, İbni Asakir] buyurdu.

Küresel Derin Devletin amaçlarına en çok hizmet eden kurumlardan biri mason dernekleridir. Bakınız masonlar ile ilgili olarak şu söylediklerine:

"Bütün bu locaları yalnız bizce bilinen ve başka kimse tarafından kat'î surette bilinmeyen Liderlerimizden müteşekkil bir merkezî idare altında toplayacağız."

"Netice olarak biz hangi maksat için bütün bu tedbirleri icad ettik .. Gerçekten ne için? Eğer dağılmış kabilemizin düz yol ile erişemiyeceğini, dolambaçlı yol ile elde etmek için değilse? İşte bu, bizim gizli masonluk teşkilatımızın temeli olarak vazife görmüştür ki bunları, arkadaşlarının gözlerine kum serpmek için mason localarının göstermelik ordusuna aldığımız diğer sığırlar bilmezler ve onlar hatta bu teşkilatın gayelerinden bile şüphe duymazlar."

"Tabiîdir ki masonik faaliyetlere rehberlik etmesi gerekenler başkaları değil bizleriz. Çünkü nereden idare edildiğimizi biz biliriz. Her çeşit faaliyette nihaî gayenin ne olduğunu biz biliriz."

Değerli okuyucularım, Küresel Derin Devlet öyle nankör bir kuruluştur ki dünya egemenliği hedefleri için yıllarca kendilerine sadakatle hizmet eden masonlara bile "sığırlar" diye hitab ediyor. O sebeple, bu localara kayıtlı din kardeşlerimiz, kendi durumlarını yeniden gözden geçirmeli ve bu aziz Millete yapılan ihanetlere yardımcı olmamalıdırlar.


Dünyayı nasıl kontrol ediyorlar?

009 Dünyayı nasıl kontrol ediyorlar?

Değerli okuyucularım,

Küresel Derin Devlet, yüzyıllardır yeryüzündeki devletleri ayakta tutan bütün değerleri darmadağın ederek onları nasıl kontrol altına aldı, şimdi bir de ona bakalım:

"Muayyen bir plan olmaksızın hüküm sürmek imkânsızdır."

"Hükmetmek isteyen kimse hem kurnazlığa hem de yapmacıklığa baş vurmalıdır. Açık sözlülüK ve dürüstlük gibi halk arasında meziyet sayılan vasıflar siyasette kusurdurlar."

"Hürriyet, Eşitlik, Kardeşlik kelimeleri şuursuz ajanlarımız sayesinde,.. insanların refahını kemiren, her tarafta sulhu, sükuneti, dayanışmayı, yok eden, devletlerin bütün müesseselerini tahrip eden mahvedici kurtçuklar oldular."

"Sözde zeki insanlar, ilim sahipleri, bu mücerred kelimelerin hakiki mânâlarını anlayamadılar... Görmediler ki mahlûkat arasında eşitlik yoktur ve hürriyet olamaz. Yaratılıştan akıl, seciye ve kabiliyetler eşit değildir."

"Hürriyet, gerçekleşmesi imkânsız bir idealdir. Çünkü kimse onun ölçülü olarak nasıl kullanılacağını bilmez. Halka muayyen bir müddet için kendi kendisini idare etme yetkisi vermek, onları düzensiz bir güruh haline getirmeğe yeter. Ondan sonra orada öldürücü bir didişme ortaya çıkar ve kısa zamanda sınıf mücadelesine dönüşür. Bu durumun içinde devletler yanıp yok olur."

"Avam (halk) vahşîdir ve vahşetini her fırsatta gösterir. Avam, hürriyeti ellerine aldığı an o hürriyet çabucak vahşetin en yüksek derecesi olan anarşiye dönüşür."

"Hürriyet kelimesi; insan topluluklarını her kuvvete, her çeşit otoriteye, hatta Allah'a ve yaratılış kanunlarına karşı savaşa sevkeder."

Bunun içindir ki biz devletimizi kurduğumuz zaman, zalim bir prensip ifade eden ve kitleleri kana susamış hayvanlar haline getiren bu kelimeyi hayat lûgatından silmeğe mecbur olacağız."

"Bilinmelidir ki avamın kuvveti kör, hissiz ve akılsızdır. Daima herhangi bir taraftan gelen telkinlerin elinde kalır. ... Binaenaleyh büyük bir zeka sahibi olsalar bile avamın fertleri ve halk arasından çıkan sonradan görme kimseler henüz siyasetten anlamadıklanndan bütün milleti mahva götürmeksizin kitlenin liderleri olarak ileri çıkamazlar."

"... insanlara sadece küçük ihtirasları, önemsiz kanaatlari, adetleri, an'aneleri, hissî nazariyeleri rehberlik ettiğinden parti anlaşmazlıklarına düşerler."

"Kendi haline, yani aralarından çıkan sonradan görme kimselere bırakılan halk, iktidar ve itibar elde etmeğe çalışmanın tahrik ettiği parti çekişmeleri ve bundan doğan karışıklıklarla kendisini mahva götürür. Halk kitlelerinin sükunetle ve küçük kıskançlıklardan arî olarak karar vermesi ve şahsî menfaatları ile karıştırmadan memleket işleri ile uğraşabilmesi mümkün müdür?"

"Halk temsilcilerinin bu değiştirilme imkânı, onları bizim emirimize tabi hale getirdi ve böylece bize onları tayin etme kuvveti verdi."

"Bugün biz enternasyonal bir güç olarak yenilmez bir durumdayız. Çünkü herhangi bir devletin hücumuna uğrarsak diğer devletler tarafından destekleniriz."

"Siyasette başarının başlıca sebebi teşebbüslerindeki gizliliktir."

"Görünmeyen bir kuvveti kim ve ne gibi bir durumda devirebilir? Bizim kuvvetimiz tamamen böyle bir kuvvettir."

Değerli okuyucularım, kuşkusuz insanların huzur ve güven içinde yaşamaları, adalet ve hakkaniyet ölçüleri içinde, iyiler lehine ve kötüler aleyhine kullanılan bir devlet otoritesine bağlıdır. Şimdi şehirde huzur ve güven içinde yaşayan 10 bin nüfuslu bir semt düşünün. Burada bir tane hırsız çıksa, o bir tek hırsız yüzünden o semtte yaşayan bütün insanlar tedirgin olurlar ve kapılarını kilitleyerek yatmak zorunda kalırlar. Eğer devlet, "güvenlik güçleri" ve "hukuk sistemi"ni kullanarak o bir kötüyü toplumdan çeker alır ve cezalandırırsa toplum yine eski huzuruna kavuşur.

Yani toplumları huzur ve güven içinde tutan, adaletle uygulanan bir devlet otoritesidir. Yukarıdaki alıntılardan da açıkça anlaşıldığı gibi, Küresel Derin Devlet, yıllarca bir yandan "özgürlük", "eşitlik", "kardeşlik" sloganlarıyla gerçekte hür ve rahat yaşayan insanları devletlerine karşı kışkırtarak, diğer yandan milletlerin içinde muhalif gruplar oluşturup bunları birbirleriyle savaştırarak devletleri zayıf ve bitap düşürmüş, sonra da onları borçlandırmak suretiyle kontrol altına almıştır.

İşin ilgi çekici yanı şudur ki, bu taktikler, yüzyıllardır değişmeden ayni biçimde uygulanmaktadır. Şu var ki Osmanlı'yı ortadan kaldırmak için "Hürriyet, Müsavat ve Uhuvvet" sloganlarını kullanıyorlardı. Şimdi onların yerine "Daha fazla hürriyet, daha fazla demokrasi ve daha fazla insan hakları" sloganını kullanıyorlar. Ve artık iç karışıklarla zayıflattıkları devletlere karşı askeri kuvvet kullanmaktan da çekinmiyorlar.


Böl, yönet! Borçlandır, taviz kopar!

010 Böl, yönet! Borçlandır, taviz kopar!

Değerli okuyucularım,

Bir yandan eşitlik, özgürlük, demokrasi, sivil itaatsizlik gibi sloganlarla insanları devlet otoritesine karşı itaatsizlik ve başkaldırmaya teşvik eden Küresel Derin Devlet, diğer yandan millet içinde birbirine muhalif topluluklar oluşturup bunları birbirleri ile savaştırmak suretiyle karmaşa yaratmaya ve böylece devletleri zayıf düşürmeye çalışır. Bu taktikleri yüzyıllardır hiç değişmemiştir:

"... onların hepsini birbirine muhalif hale getirdik."

"...iktidar mevkiini her ihtiras için hedef haline getirdik."

"Çok konuşan gevezeler parlamento oturumlarını ve yönetimle ilgili toplantıları konuşma müsabakası haline çevirmektedir. Atılgan gazateciler ve vicdansız yazarlar her gün idareci memurlara saldırıyorlar."

"Biz, onların şahsî ve kavmî hesaplarını, son yirmi yüzyıl boyunca besleyip çok geliştirdiğimiz dinî ve ırkî kinlerini birbirlerinin karşısına çıkardık."

Değerli okuyucularım, yüzyıldan çok bir zaman önce söylenmiş bu sözler, sizce bugünün Türkiye'sindeki olaylarla birebir örtüşmüyor mu? Demek ki yüzyıllar boyu uyguladıkları yöntemlerle hâlâ kendileri açısından mükemmel sayılabilecek sonuçlar almaya devam ediyorlar.

Küresel Derin Devletin bütün bunları yaparken yararlandığı en büyük destek ve manipulasyon araçlarından biri, kuşkusuz "medya"dır.

"Bugünün devletlerinin elinde büyük bir kuvvet vardır ki halkın içinde düşünce hareketleri meydana getirir. Bu, basındır. Basının rolü devamlı olarak ihtiyaçları zaruri imiş gibi göstermek, halkın şikayetlerini ifade etmek ve hoşnutsuzluk meydana getirmektir."

"Fakat devletler bu kuvvetin nasıl kullanılacağını bilmediler ve o kuvvet bizim ellerimize geçti. Basın vasıtası ile kendimiz gölgede kalarak tesir yapmak gücünü kazandık. Her ne kadar kan ve göz yaşı deryaları içinde toplamağa mecbur olmuş isek de basın sayesinde altını elimize geçirdik."

"Biz ihmal edilebilecek birkaç istisnası ile şimdiden tamamen ellerimizde olan basın vasıtası ile gizlice suflörlük ettiğimiz ve kamuoyu olarak takdim edeceğimiz şeyle, .. planımızın gösterdiği yönde faaliyette bulunmaya hükümetleri mecbur etmeliyiz."

Aynen dedikleri gibi de yapıyorlar...

Değerli okuyucularım, kuşkusuz, bu sözlerin sarfedildiği günlerden bu yana iletişim araçları ve medya unsurları çok çeşitlenmiş, bunların kapsama alanları oldukça genişlemiş ve elbette Küresel Derin Devletin insanlık üzerindeki kontrol ve yönlendirme etkinliği de o oranda artmıştır. Artık evlerimizin en ücra köşelerinde, çalışma masalarımızda, hatta ceplerimizde bulundurduğumuz cihazlarla beyinlerimize istedikleri fikirleri telkin etmek olanağına sahiptirler.

Kuresel Derin Devlet, bir yandan medya ile toplumların fikir ve kanaatlerini kendi istekleri doğrultusunda dizayn ederken diğer yandan karmaşa içinde sıkıntılara sürüklenen devletleri borçlandırılarak onları istediği gibi kontrol etmektedir:

"Bir devlet kendi sarsıntıları içinde kendini tüketse, veya dahili anlaşmazlıkları onu dış düşmanlarından zayıf duruma getirse telafi edilemez bir kayba uğramış sayılabilir: O bizim hakimiyetimize girmiştir. Tamamile bizim ellerimizde olan sermayenin istibdadı, ona bir saman çöpü uzatır. Devlet ister istemez ona sarılır."

"Her çeşit borç alma, devletin zayıflığını ve devlet yetkilerinin anlaşılmasının eksikliğini ıspat eder. Ödünç alma durumları tebalarından geçici bir vergi alma yerine el açarak bankerlerimize gelip dilenen hükümdarların başlarının üzerinde bir Demokles'in kılıcı gibi asılıdır."

"Bir borçlanma borç alınan sermaye meblağı üzerine bir yüzde nisbetinde faiz ihtiva eden tahvil çıkarılmasıdır. Eğer borçlanma yüzde beş nisbetinde bir yükümlülük taşırsa bu halde yirmi sene içinde devlet borç alınana eşit bir meblağı boş yere faiz olarak öder."

"Bu hesaptan açıkça anlaşılır ki herhangi bir çeşit fert başına vergilendirme ile devlet, vergi ödeyen fakirlerin son kuruşlarını kendi ihtiyaçları için faizsiz olarak toplayacağı yerde borç para aldığı zengin yabancılar ile hesaplaşmak için ceplerinden almaktadır."

"Onların bizden faizli olarak borç almaları ve bu paraların hepsinin bizimle hesap görmek için aynen ve üstelik faiz de eklenerek kendi devletlerinin cebinden alınması gerekeceğini hiç düşünmemeleri vakıasında belli olduğu gibi onların safi vahşî hayvan beyinlerinin düşünce kuvvetinin gelişmemiş olduğu ne kadar açıktır. İhtiyaçları olan parayı, bizzat kendi halklarından almalarından daha basit ne olabilirdi."

Ne kadar doğru bir söz!.. Gerçekten devletler neden ihtiyaçları olan parayı kendi halklarından almaz da Küresel Derin Devletin bankerlerinden alarak oraya durmadan faiz öderler?!...


Bir ekonomik kriz nasıl ortaya çıkar?

011 Bir ekonomik kriz nasıl ortaya çıkar?

Değerli okuyucularım,

Küresel Derin Devletin, yüzyıllardır başarı ile uyguladığı kontrol yöntemlerinden biri de ekonomik krizler çıkarmaktır. Peki, ham madde üretilip dururken, fabrikalar bu ham maddeyi halkın ihtiyacı olan ürünler haline getiririp dururken, işçiler çalışıp dururken, insanlar üretilen malları satın alıp dururken, ulaşım ve ticaret aksamadan yürürken, yani bir başka ifadeyle her şey yolunda giderken ekonomik bir kriz neden ve nasıl çıkar? Bu sorunun cevabını yine onların kendi belgelerinden alalım:

"Diğer devletler için meydana getirmekte olduğumuz ekonomik krizler parayı tedavülden çekmekten başka vasıtalarla meydana getirilmiş değildir. Devletlerden parayı çekerek muazzam sermayeleri hareketsiz hale getirdik."

Değerli okuyucularım, para, bir çeşit yoğunlaşmış enerjidir. Onunla her türlü mal ve hizmeti alabilir, keyfinize keyf katabilirsiniz. Nefsine düşkün birçok insanın parayı ilâhlaştırmasının altında yatan ana sebep budur. Paranın girdiği her yerde bir hareket, bir canlılık başlar. Para, adamı, durduğu yerde durdurmaz. Onun için atalarımız para ile ata enerji veren arpa'yı aynı kategoride tutmuşlar ve:

"Arpa atı demşek eder, para adamı yanşak eder." demişlerdir.

Demşek, kıpırdak, yerinde durumayan, çok hareketli demektir; yanşak de çok konuşan, çenesi düşük anlamındadır.

İşte para ve altının önemini çok iyi kavrayan Küresel Derin Devlet, tarih boyunca bu kaynakları daima kendi uhdesinde bulundurmaya çalışmıştır:

"Bütün devlet mekanizmalarının tekerlekleri bir motor kuvveti ile hareket ettirilir ki o bizim ellerimizdedir. Devlet mekanizmalarının bu motoru altındır."

"İkinci olarak söylemeğe mecburum ki dünyadaki bütün para bizim ellerimizde toplanacaktır."

"Biz sanayiin hem emeği hem de sermayeyi araziden çekip çıkarmasını ve spekülasyon vasıtası ile Dünyanın bütün parasının elimize geçmesini bu suretle bütün bizim dışımızdakilerin proleterya (işçi) saflarına atılmasını arzu ediyoruz."

Onlar bütün ekonomik kaynaklarının kendi ellerinde toplanmasını, diğer bütün insanların da onlara hizmet eden işçiler durumuna gelmesini istemektedirler.

"Biz istiyoruz ki Dünyadaki bütün devletlerde, bizlerden başka, ancak proleterya (işçi) sürüleri, bizim menfaatlarımıza bağlı birkaç milyoner, polisler ve askerler bulunsun."

Bu hedefe ulaşmak için kullandıkları en önemli yöntem ise ekonomik krizlerdir. Ekonomik krizlerle, toplumlar fakirleşmekte, buna karşılık krizi atlatmak için devletlerin aldığı faizli paralarla Küresel Derin Devlet, zenginliğine zenginlik katmaktadır.

Ekonomik krizleri oluşturmak için kullandıkları en önemli vasıtalar ise borsalar, bankalar ve döviz kurlarıdır. Piyasada dolaşan paraya, sıcak para denir. Devletin piyasaya sürdüğü para dikkate alınmazsa, tedavüldeki paranın miktarını belirleyen, borsalar ve bankalardır. Onun için Küresel Derin Devlet, son yıllarda borsaların açılması ve bankaların güçlendirilmesi için hükümetlere büyük baskılar yapmıştır. Artık hesapsız paranız varsa siz de bilgisayar başında herhangi bir işletmenin hisse senetlerini ve tahvillerini satın alarak o şirketin üretimini akıl almaz boyutlara taşıyabileceğiniz gibi, paranızı çekip bu hisse senetleri ve tahvilleri elden çıkarmak suretiyle de istediğiniz şirketi veya devleti krize sokabilirsiniz. Yani sözün kısası bu işler artık zahmet gerektirmemekte, Küresel Derin Devletin spekülatörleri tarafından masa başında yapılmaktadır.

Değerli okuyucularım, Küresel Derin Devletin, dünya egemenliği projesi için yaptığı bütün uygulamaların özü, devletlerin içindeki "kendi çıkarı için her şeyi yapabilecek aşağılık insanları" ve "medya"yı kullanarak nifak ve karışıklıklar çıkarmak ve bu karmaşa ortamında da deveyi hamuduyla götürmektir.

"Eğer dünyada karışıklıklar büyüyorsa bunun mânâsı şudur ki onun büyük dayanışmasını parçalamak için bunları biz tahrik etmişizdir. Bunların arkasından bir entrika ortaya çıkarsa o zaman bu entrikanın başı bizim en güvenilir hizmetkârlarmızın birisinden başkası olmayacaktır."

Bunun için dünya savaşı çıkarmaktan bile asla çekinmezler.

"Bize karşı muhalefet hareketlerinin hepsine, buna cür'et eden memleketin komşularının ilan edeceği bir harb ile cevap verme durumunda olmalıyız. Fakat eğer o komşular da bize karşı gelme tehlikesine atılırlarsa o zaman bir Dünya harbi ile mukavemet göstermeliyiz."

Lütfen çıkardıkları iki büyük dünya savaşını hatırlayın. Onlar bu savaşlardan sonra yeryüzündeki hakimiyetlerini iyice pekiştirmişlerdir. Şakaları yoktur. Milyonlarca kişinin kanı ve canı pahasına da olsa üçüncü bir dünya savaşını çıkarmaktan asla çekinmezler. O sebeple devletleri yöneten liderler uyanık olmalı, bunların oyununa gelmemeli, milletlerine ihanet edip milyonlarca insanın vebalini üzerlerine almamalıdırlar. Sonra bunun hesabını Allah'a veremezler.


Tek dünya devletinin hukukî temelleri atılıyor

012 Tek dünya devletinin hukukî temelleri atılıyor

Değerli okuyucularım,

Anlaşılması en güç olaylar, toplumsal olaylardır. Çok sayıda etkenin devrede olduğu bütün karmaşık olaylarda, sonucu, bileşkede en büyük payı olan, ana etken belirler. Dünyada birçok ülkede meydana gelen karışıklıklarda ana etken, bir yeryüzü egemenliği peşinde koşan Küresel Derin Devlettir. Size yarım yüzyıla varan gözlemlerime dayanarak şunu açıklıkla söyleyebilirim ki, Küresel Derin Devletin yüzyıllar boyunca yalnızca bir kere ortaya çıkmış bulunan bu programları, zamanımızda da aynen uygulanmaya devam edilmektedir. Artık sona önemli oranda yaklaşılmış bulunulmaktadır. O zamanlar o belgede:

"Biz şimdiden kendimizinkinden başka her çeşit idareyi, her ne kadar onlardan çoğu hukuken mevcud bulunuyorlarsa da, fiilen yok etmiş bulunuyoruz."

diyorlardı. Şimdi ise artık kurmaya çalıştıkları tek dünya devletinin hukuki temellerini atmaya çalışıyorlar:

"Sonra bizim beynelmilel hukukumuz, millî hukuku ortadan kaldıracak ve devletin medenî kanunları, tebası arasındaki münasebetleri nasıl idare ediyorsa milletleri öyle idare edecektir."

Bunun için önce devletler, Avrupa Birliği (AB), Avrasya Birliği, Güneydoğu Asya Uluslar Birliği, Güney Amerika Birliği, Afrika Birliği gibi bölgesel birlikler içinde toplanıp sonra da onlar tek çatı altında birleştirilmeye çalışılıyor. AB, ilk denemedir. Her şeyi alıştıra alıştıra yapıyorlar. Sonrakiler, AB esas alınarak oluşturulmaktadır. Önce devletleri yönetenler fazla gocunmasınlar diye bunlar sanki ekonomik topluluklar imiş gibi gösteriliyor. Başlangıçta amaçları serbest ticaret, gümrük birliği, emeğin serbest dolaşımı gibi şeyler... Arkasından bir devlet için gerekli hukukî düzenlemeler geliyor: Ortak anayasa, ortak parlamento, ortak para birimi, ortak statü ve kanunlar... Böylece devletlerin gerçekte ve fiiliyatta olmayan egemenlikleri, hukuken de tescillenmiş oluyor. Milletlere de bunlara ağzı açık bakakalmak kalıyor. İşin en şaşırtıcı tarafı da insanlığın köleliğine giden bütün bu yollar, büyük bir iyilikmiş gibi sunuluyor. İnsanlar nasıl bir oyunla içi içe olduklarını asıl tek dünya devleti kurulduktan sonra anlayacaklardır:

"Bizim hükmetmeğe açıktan açığa başlayacağımız .. vakit gelince bütün kanunları yeniden yapacağız."

"Bu kanunlar onlar tarafından tanınmış olan bütün müsamaha ve hürriyetleri birer birer geri alacak ve bizim krallığımız herhangi bir anda ve her yerde bize söz ile veya fiilen karşı gelecek olan şahsı yok edecek derecede muhteşem bir istibdad ile temayüz edecektir."

Yani kısaca bu gidişin sonu, istibdat ve insanlığın köleliğidir.

Değerli okuyucuyarım, Allah (c.c.), insanı, diğer bütün varlıklardan farklı yaratmış ve kâmil insanı yeryüzündeki halifesi kılmıştır. İnsan, aziz bir varlıktır. O Ulu ve Merhametli Yaratıcının, subuti sıfatları en iyi şekilde insan üzerinde tecelli ve tezahür eder. Şöyle insanın yeryüzünde tasarladığı, yaptığı, ürettiği, inşa ettiği harikalara bakınız. Kuşkusuz bunlar Allah'ın insana bahşettiği olağanüstü yetenekler sayesinde olmaktadır. Bu yeteneklerin en önemlileri ise, zeka ve akıldır. Bu iki önemli yetenek sayesinde insanoğlu sürekli bir arayış içinde olup bu arayış insanı, yeni ve farklı şeylerin tutkunu haline getirmektedir. En tutucu insanlarda bile değişik şeylere karşı bir ilgi ve merak vardır. İşte insanoğlunun bu niteliği Küresel Derin Devletin en büyük kozlarından birisidir:

"Prensiplerimizin ve metodlarımızın bütün gücü, bizim onları sosyal hayattaki ölü ve bozulmuş eski düzen şeylerin parlak bir tezadı gibi göstermemiz ve o şekilde yorumlamamız keyfiyetinde yatar."

Halbuki her yeni şey, muhakkak iyi ve güzel değildir. Yıllardan bu yana çocuklarımızın sıkıntı yaşamamaları için eğitimde bizlere yenilik olarak sunulan şeylere bir bakınız. Şimdi önümüzde, kendinden başka hiçbir şey düşünmeyen, öğretmenlerine dayak atan, anne-babasına bıçak çeken bir nesil vardır!!?.. Halbuki onları daha sorumlu, daha disiplinli, daha itaatli ve edepli, daha üretken yetiştirmemiz gerekmez miydi?!.. Onlara sıkıntısız başarıların, külfetsiz nimetlerin elde edilemeyeceğini öğretmemiz gerekmez miydi?

"Onların müesseselerini ... mekanizmasını hareket ettiren zembereklerin uçlarını ele geçirdik. Bu zemberekler düzenin sıkı fakat tam hassas yerinde bulunurlar. Biz onların yerine, liberalizmin karışıklığa verdiği ruhsatı yerleştirdik. Biz kanunların icrasına, seçim işlerinin yürütülmesine, basına, şahsın hürriyetine ve bilhassa hür olarak mevcud oluşun köşe taşları olan terbiye ve eğitime ellerimizi sokmuş bulunuyoruz."

Bu kadar açık ifşaatlar karşısında artık daha ne söylenebilir? Yorum sizin!...


Hukuk sistemi, Küresel Gücün konrolünde

013 Hukuk sistemi, Küresel Gücün konrolünde

Değerli okuyucularım,

Büyük boyutlu siyasî olaylara bakarak Küresel Derin Devletin yalnızca devletlerin idarî yapılarıyla ilgilendiğini sanmayın. Onlar dünyada yalnız siyasî düzenlemeler yapmakla kalmamakta, kontrolleri altındaki büyük bir medya ordusu vasıtasıyle, toplumların sahip olduğu bütün kültürel değerleri yozlaştırıp onların yerine, kendi amaçlarına uygun yeni değerler koymaktadırlar. Böylece hemen her ülkede toplumları ayakta tutan yüksek ahlâk değerleri törpülenip aşındırılmış, adalet anlayışı sulandırılmış, hukuk sistemi tamamen siyasîleştirilmiş bulunmaktadır:

"Mevcud kanunlar üzerinde esaslı değişiklik yapılmaksızın ve sadece onlara birbirine zıd yorumlar içinde yanlış mânâ vererek neticeler alınması yolunda bazı büyük hamleler yaptık."

"En mühim ve temel iş ve meselelerde hakimler bizim kendilerine dikte ettiğimiz şekilde karar verirler..."

"Bize karşı suç işleyenler ciddî bir temele istinad etsin veya etmesin ilk şüpheler üzerine tevkif edileceklerdir. Siyasî bir kabahat veya cürüm işlediğinden şüphelenilen bir şahsa kaçma fırsatı verilmesine müsaade edilemez. Çünkü bu mevzularda biz tam mânâsı ile merhametsiz olacağız."

Böylece bir yandan ülkelerin hukuk düzeni tahrip edilirken, diğer yandan yeni teorilerle, malâyani işlerle, içki, kumar, fuhuş, uyuşturucu gibi vasıtalarla milletlerin gençlikleri ifsat edilmektedir:

"Yanlış oldukları bizce bilinen, bununla beraber tarafımızdan telkin edilen prensip ve teoriler içinde yetiştirmek suretiyle onların gençliğini aldattık, şaşırttık ve bozduk."

"Kendilerinin düzenini çok parlak bir şekilde bozan bütün prensipleri onların eğitimine sokmak gereğini duyduk."

"Onların gençliği klasisizm ve ilk çağ ahlâksızlığı ile ve içlerine soktuğumuz özel ajanlarımız, öğretmenler, hizmetçiler, zenginlerin evlerinde mürebbiyeler, kâtipler vasıtası ile ve diğerlerinin sık sık gittikleri sefahet yerlerindeki kadınlarımız vasıtası ile zehirlenerek ahmak bir şekilde yetiştirilmişlerdir."

Kuşkusuz yüz yıl önce kullandıkları bu yöntemler, ilerleyen bilim ve teknoloji ile tamamen değişmiş, gençliğe telkin edilen dünün darwinizm, komünizm, humanizm,.. teorilerinin yerini bugün artık porno siteleri, kumar siteleri, şeytana tapan tarikatları, eşcinsel kulüpleri, uyuşturucu şebekeleri, müzik ve eğlence festivalleri almıştır. Kullanılan yöntemler değişse de işin özü daima aynı kalmaktadır: İnsanları, nefislerinin esiri yapan boş işlerle meşgul edip, gözleri ve zihinleri, çevirdikleri büyük dolaplardan uzak tutmak. Kendileri için istemedikleri her kötülüğü dünyanın diğer insanlarına reva görmektedirler. Bu nasıl bir din anlayışıdır? Allahü Tealâ'nın tüm insanlığın huzur ve refahı için vaz ettiği bir din, nasıl bu kadar çarpık yorumlanabilir? Rasulullah (s.a.v.) Efendimiz:

"Kendin için sevdiğini, başkaları için de sev ki müslüman olasın." [Harâiti] buyurdu.

Değerli okuyucularım, kuşkusuz toplumları ayakta tutan sağlam bir adalet anlayışı yanında yüksek ahlâk ve seciyedir. Bunların kaynağı ise Adem (a.s.)'dan bu yana binlerce peygambere aynı şekilde tebliğ edilmiş bulunan İslam'dır. Dinin getirdiği değer yargıları, bizatihi Allahü Tealâ tarafından vazedilmiş, "iyi" ve "kötü" hakkında objektif ölçüler içeren, bütün zamanları kapsayan, evrensel yargılardır. İnsanlar bu ölçülere uyduğu zaman toplumlar en yüksek olgunluğuna ulaşır, huzur ve güven içinde yaşarlar. Kendilerini insandan sayıp diğer bütün insan topluluklarını hayvan sürüleri gibi görme yanılgısında olan bir anlayışın temsilcisi olan Küresel Derin Devlet, diğer bütün dinleri istenilmez görmekte ve ortadan kaldırmaya çalışmaktadır:

"Kaderimizin bağlı olduğu ve kendisi vasıtası ile bizim kaderimiz ile dünyanın kaderleri birleştirilmiş olan bir olan Allah'a ait dînimizden başka mevcut diğer dinler, krallığımızı kurunca bizim için istenilmez olacaktır. Bundan dolayı biz diğer bütün inanç şekillerini ortadan kaldırmalıyız."

Halbuki Allahü Tealâ bile, kendi ulu zatının ve koyduğu ahkâmın (İman ve İslam'ın) inkârından, yani küfürden, hiç hoşlanmadığı ve kâfirlerin ebedî bir cehennem azabıyla cezalandırılacaklarını açık bir şekilde bildirdiği halde kullarının tercihine karışmamış ve ayet-i kerimede Rasulullah (s.a.v.) Efendimize:

"Ey kâfirler! Sizin taptıklarınıza ben tapmam. Siz de benim taptığıma tapıcılar değilsiniz. ... Sizin dininiz size, benim dinim banadır, de." [Kafirun, 1-6] buyurmuştur.

Kendi inançlarında olanlardan başka hiçbir topluluğa yaşama hakkı tanımayan Küresel Derin Devletin, yüzyıllardır merkezî otoriteleri etkisiz hale getirmek için bir koz olarak kullandıkları din ve vicdan hürriyetini, kendileri dışındakiler için yok saymaları, ve bütün inanç şekillerini ortadan kaldırmaya çalışmaları ne kadar anlaşılmaz bir tutum değil mi?


Dinleri yok etmeye çalışıyorlar

014 Dinleri yok etmeye çalışıyorlar

Değerli okuyucularım,

Küresel Derin Devletin kendi inançları dışındaki diğer din ve inançları yok etme çabaları, çoğu kere birçok gafil kişi ve kurumun devreye sokulduğu oldukça planlı bir harekettir. Büyük bir yandaş medya desteğiyle yürütülmektedir. Bir yandan din adamlarını ve dince kutsal sayılan değerleri itibarsızlaştırma, diğer yandan manevî değerlerinden uzaklaştırılmış insanları aritmetik çıkar hesaplarına yönelterek onları sürekli lüks maddî ihtiyaçlarını düşünen kişiler haline getirme gayretleri ile iç içe yürütülmektedir.

"Filozoflarımız onların çeşitli inançlarının kusurlarını münakaşa edeceklerdir. Fakat bizim inancımız bizden başka kimse tarafından tamamiyle öğrenilemiyeceğinden, bizden hiç kimse de onun sırlarım ifşa etmeğe cesaret edemiyeceğinden kimse bizim inancımızın bakış açısını hiçbir zaman münakaşa mevzuu yapamıyacaktır."

"Uzun zamandan beri onların din adamlarını itibardan düşürmek ve bu suretle onların dünya üzerindeki faaliyetlerini yıkmağa dikkat ediyoruz."

"Hürriyet de Allah'a îman ve insanların kardeşliği temeline dayansa, yaratılışın insanları, derecelere ayıran kesin kanunları tarafından reddedilen eşitlik telakkisine bağlanmasa, zararsız olarak ve halkın refahını bozmaksızın devlet ekonomisindeki yerini alabilirdi. Böyle bir îmanla bir halk toplumu dînî idare mıntıkalarının vesayeti altında idare edilebilir ve Allah'ın yeryüzünde tertip ettiği nizama itaat ederek manevî çabanın rehberlik eden el altında rahat ve saygılı bir şekilde yürürdü. Bu sebepledir ki bütün îmanların el altından mahvına çalışmak, onların kafalarından Allah ve maneviyat düşüncelerini koparmak ve onların yerine aritmetik hesaplar ve maddî ihtiyaçları yerleştirmek bizim için zaruridir."

Değerli okuyucularım, lütfen şimdi yaşınızın izin verdiği kadar gerilere giderek medyadaki din ile ilgili tartışmaları hatırlamaya çalışın. Kendileri ne bir fıkıh bilgini, ne bir mutasavvıf, ne bir kelam alimi, ne de bir tefsir veya hadis alimi olmadıkları halde televizyonlarda hemen her konuda ahkâm kesen yetkisiz kişileri hatırlayın. Üniversite kürsülerinde yapılması gereken tartışmaları medyaya taşıyarak insanlarımızın kafalarını karıştıran, horozdan kurban kesen, hayızlı kadına oruç tutturan, Kur'andan sayısal bulgular elde ederek hangi yıl ne olacağına dair gelecekle ilgili kehanetlerde bulunan kişileri hatırlayın. İlgisiz konuların sözde din adamlarına sorularak nasıl tartışma konusu yapıldığını, e-postalarla insanlara ulaştırılan cennet-cehennem fıkralarıyla dinî değerlerin nasıl ayaklara düşürülerek bir oyun ve eğlence vasıtası haline getirildiğini hatırlayın.

Bir yandan bunlarla insanlarımızın maneviyatı zayıflatılırken, diğer yandan tüm insanlık daha fazla kazanç peşinde koşmak gibi bir yarışa sürüklenmekte, televizyon ekranlarında sürekli lüks ve sefahata düşkün insanların hayat kesitleri gündeme getirilerek insanlar durmadan lükse ve hiç sonu gelmeyen maddî ihtiyaçlara yönlendirilmektedirler.

"Onlara düşünme ve farkına varma hususunda vakit bırakmamak için onların aklını sanayi ve ticarete çevirmelidir. Böylece bütün milletler kâr peşinde ve yarışında bütün bütün yutulacaklar ve müşterek düşmanlarını farketmiyeceklerdir."

"Onların sanayiini tamamen çökertmek için onların arasına geliştirdiğimiz lüksü, spekülasyonun yardımına getireceğiz. Çünkü lüks için hırslı talep, herşeyi yutup bitirmektedir."

"Üstün gelmek için yapılan şiddetli mücadele, ve ekonomik hayata yayılacak sarsıntılar; hareketli, soğuk ve merhametsiz toplumlar meydana getirecektir.. "

Değerli okuyucularım, insan psikolojisini çok iyi bilen Küresel Derin Devlet, bugün artık olmasını arzuladıkları toplum yapısını başarı ile oluşturmuş, insanlarımız, Allah (c.c.)'ı hatırlamaları ve ebedî ahıret hayatındaki durumlarını düşünmeleri gereken cenaze törenlerinde bile para konuşur duruma gelmişlerdir.

Evreni yaratan, kurallarını koyan, insana bu kurallarla uyumlu yaşama yollarını gösteren Allahü Tealâ'dır. İnsan, Rabbinin ahkâmına uyar, O'nun iradesine göre yaşarsa, başına gelen sevinç de olsa, sıkıntı da olsa, sonu hep hayır olur. Buna karşılık insan nefsine uyar, kendi arzularına göre yaşarsa, bencilliği onu çevresiyle uyumsuz hale getirir. Bu başına buyrukluk onun felaketi olur. Aziz Milletimiz yüzyıllardır yeryüzünde ahkâm-ı ilahiyeye uymanın nimetlerini, onun verdiği huzur, güven ve mutluluğu yudum yudum yaşamış, bu ebedî mutluluk yolunu bütün insanların yaşaması için de büyük bir çaba sarfetmiştir. Küresel Derin Devlet ise, kendi dünya egemenliği amaçları için, insanları nefislerine uymaya yönlendirmekte, sonra da nefsine tabi bu insanlar arasına nifak sokarak karışıklıklar yaratmakta, böylece tüm insanlığı sıkıntılar içinde kıvrandırmaktadır. İnsanlık, bu nifak örgütünün hile ve desiselerinden, ancak, Allahü Tealâ'ya ve O'nun ilahî hükümlerine samimi bir şekilde uyarak kurtulabilir.


Amaç, vaat edilmiş toprakları ele geçirmek

015 Amaç, vaat edilmiş toprakları ele geçirmek

Değerli okuyucularım,

Bir süredir sizlere, mal ve ömürlerimizin bereketinin nasıl yok edildiğini; aziz Milletimizin edebinin planlı bir şekilde nasıl bozulduğunu; kısaca günlük hayatımızdaki birçok sıkıntıların altında yatan ana sebebi anlatmaya çalışıyorum. Öyle zannediyorum ki, bu yazılardan sonra, millî hayatımızda olumsuz yönde ortaya çıkan birçok gelişmenin kendiliğinden beliren tabii gelişmeler olmadığı, tüm dünyayı etkileyen büyük bir toplum mühendisliği hareketinin bizim milli toplumumuza yansıyan tarafı olduğu artık iyice anlaşılmış bulunmaktadır.

Gelişen olaylar, mahiyeti açık bir şekilde bilinmediği için, sizlere, farazî bir adla Küresel Derin Devlet olarak sunduğum bu hareketin sahibi örgütün bir hayal olmadığını açık bir şekilde göstermektedir. Geçen yüzyılın başlarında bir tedbirsizlik sonucu tesadüfen ortaya çıkan eylem planlarındaki hususlar, günümüzde de aynen uygulanmaya devam edilmektir.

Özetle, içeriği ifşa edilmiş bu belgelerinden ve yüzlerce yıldan bu yana yaptıkları uygulamalardan anlaşılan şudur ki amaçları kendi şeriatlerine dayalı yeni bir dünya düzeni kurmaktır. Ancak kurmayı hedefledikleri bu yeni dünya düzeninin kendi inançlarında olanlardan başkasına hak tanımayan müstebit bir dünya devleti olacağı anlaşılmaktadır. Bu gayeye ulaşmak için her şeyi meşru görmekte ve birçoğu insanları büyük sıkıntılara sokan, akla hayale gelmedik yöntemler kullanmaktadırlar. Her şeyi aşama aşama gerçekleştirmekte ve yöntem değiştirseler de planlarından asla ve asla vazgeçmemektedirler.

Toplumsal gücün temel kaynağı "altın" ve "para" olduğundan, yüzyıllardan bu yana bu kaynakları ele geçirmeye çalışmışlar ve bunu başarmışlardır. Bugün artık dünya sermayesinin ve finans kaynaklarının neredeyse tamamı Küresel Derin Devletin kontrolü altındadır. Son zamanlarda "su"yun ve "besin kaynakları"nın insanlığın kontrolünde en az para kadar önemli bir vasıta olduğunu kavramışlar ve dünya su havzalarını, tohum ve tarımsal ürün kaynaklarını kendi tekellerine almaya çalışmaktadırlar.

Değerli okuyucularım, anlaşılan odur ki, hedeflerine ulaşmada en büyük yardımcıları "medya", "masonlar", en üst devlet kademelerine yerleştirdikleri "danışmanlar", "gizli servisler" ve ihtiyaca göre oluşturup destekledikleri sivil "toplum kuruluşları"dır. Son zamanlarda "internet"i de önemli oranda kullanmaya başlamışlardır. Önce medya ile yapacakları işlerin fikrî, psikolojik ve siyasî zeminini hazırlıyorlar, sonra uygulamaya geçiyorlar. Her ülkede gerçekleştirecekleri işlerde, kendilerini hiçbir riske atmadan, yine o ülkenin insanlarını, o ülkenin idarecilerini, o ülkenin kaynaklarını, o ülkenin olanaklarını kullanmaktadırlar. Bunların uzun vadeli planlarından habersiz birçok insan da, çoğu kere, bazen iyi niyetle bazen de küçük çıkarlar karşılığında, bunların oyunlarına alet olmaktadır.

2001 yılı krizini hatırlayın. Önce, Sezer'in Ecevit'e anasaya kitapçığı fırlatması bahane edilerek İMKB ve bankalar vasıtasıyle milyarlarca dolar sıcak para yurt dışına transfer edildi. Böylece bir yandan piyasada "para darlığı" oluşturulurken diğer yandan Ecevit'in vatanseverlik duyguları istismar edilerek "liranın dolar karşısında durmadan değer kazanması" sağlandı. Azıcık ekonomi bilgisi olan herkes bilir ki yerli para değer kazandığı zaman ihracat ve ona dayalı döviz girdisi azalır, ithalat artar. Aynen öyle oldu. İhracat azaldı, ithalat arttı, üretim durma ve fabrikalar kapanma noktasına geldi. Ülke büyük bir ekonomik krize sürüklendi. Sonrasında krizden kurtulmak için Küresel Derin Devlet bankerlerinin kapıları çalındı ve ülke yıllarca bu paraların faizini ödedi.

Milletimizi büyük sıkıntılara sokan bu büyük olgu, gerçekte, vadedilmiş toprakları ele geçirmeye yönelik büyük bir projenin küçük bir parçası idi. Nil'den Fırat'a kadar büyük bir alanı içine alan bu proje kapsamında önce Irak, Suriye ve Mısır'ın halledilmesi, güneydoğu anadolunun Kürdistan alt projesiyle Türkiye'den ayrılarak yutulacak bir lokma haline getirilmesi gerekiyordu. Böylece fiilen vadedilmiş toprakların sınırları ortaya çıkmış olacaktı. Gerisi kolaydı. Önce hiç yoktan bir başörtüsü meselesi çıkarıldı. Ordumuz, birkaç paşa marifetiyle, inanan insanların kızgınlıkla baktıkları bir kurum haline getirildi. Sonra da Kürt meselesinin siyasî amaçlarını kavrayamayıp onu sosyo-kültürel bir olgu olarak gören, milletin teveccühüne mazhar olmuş bir grup insan, dininden imanından asla taviz vermeyen, fakat ekonomik sıkıntılar içinde bunalmış olan milletimizin önüne konuldu. Kürt açılımı söylemleriyle başlayan sonraki gelişmeleri hepiniz biliyorsunuz. Şimdi çözümleyemedikleri tek sorun, herhangi bir kışkırtma halinde, basiret sahibi Kürt kardeşlerimizin belki de %70-80'ninin hâlâ devletin yanında yer alacağı gerçeğidir. Anadilde eğitimle bunu da halledebilirlerse mesele bitmiş olacaktır.


İktisadî bombalar

016 İktisadî bombalar

Değerli okuyucularım,

Geçen yazımda kısa bir özetleme yapmıştım. Bu yazımda da bunu sürdüreceğim. Gelişen olaylardan, Küresel Derin Devletin, daima çok uzun vadeli projelerle hareket ettiği; duruma göre strateji değişiklikleri yapsalar da asla varmak istedikleri hedeflerinden vazgeçmedikleri; ve bu hedeflere ulaşmak için meşru veya gayri meşru, insanî veya gayri insanî her yolu kullanmaktan asla çekinmedikleri anlaşılmaktadır. Bu gerçeği mutlaka çok iyi bir şekilde kavramamız gerekir. Ancak şurası da bir gerçektir ki aziz Milletimize ve Devletimize zarar verecek birçok şeyi, insanlarımıza, küçük dünya menfeatleri karşılığı kendi rızaları ile yaptırıyorlar. Birçok insanımız ise kendi ihanetinin farkında bile değildir.

Yaptıkları her uygulamada, asıl amaçları çok farklı olduğu halde, medya ile insanlara o olgunun gerçekleşmesi için oldukça insanî bahaneler, insanî sebepler, insanî amaçlar sunuyorlar. İyi niyetli birçok insan da sanıyor ki onlar yapıldığında bu insanî amaçlar gerçekleşecek. Halbuki onların asıl gaye ve niyetleri tamamen farklıdır.

Menkul Kıymetler Borsalarını düşünün. Görünüşte bu kurumlar, sermayenin tabana yayıldığı, birçok şirketin kolayca kaynak sağlayabildiği kurumlar olarak görünmektedir. Gerçekte ise spekülatörlere kaynak aktaran önemli bir oyun alanı, Küresel Derin Devletin bu yolla istediği zaman "ekonomik bunalımlar yaratabildiği bir iktisadî bomba"dır. Nitekim bunu 2001 krizinde açık bir şekilde gördük. Milli tasarruf olanaklarımızı artırıcı önlemler almak zorundayız. Borsa kanalıyla ülke ekonomisine akan sıcak paranın, her an milletimizin başını yakacak bir ateş topuna dönüşebileceğini bir an bile unutmayalım.

Yıllardır güneydoğu sınırımızdaki mayın tarlalarını söktürmeye çalışıyorlar. Neymiş efendim, bu kadar tarıma elverişli alan heba olup gidiyormuş!.. Asıl amaç ise, şu anda planları ordumuzun elinde olan ve istendiği zaman güneye tanklarımızn geçişine izin veren fakat aksi bir askeri harekata izin vermeyen bu alanları tersine çalışır hale getirmektir.

Hele ekonomik büyüme bahanesiyle bütçe kanunlarında oluşturulmuş açıklar... Bu bütçe açıkları, gerçekte, Küresel Derin Devlete kaynak aktaran çok önemli birer ekonomik düzenektir. Bütçeye göre harcama yaparsa Devlet bu açığı nasıl kapatacak? Ya halkından vergi alacak, ya da tahvil çıkaracak. Genellikle ve her nedense daima ikinci yol tercih edilmektedir. Tahviller de her nedense daima hamiline yazılı senetler şeklinde olup böylece paranın kaynağı belli olmaz. Aziz Milletimize de sürekli vergiler yoluyla bunların faizini ödemek düşer.

Değerli okuyucularım, Küresel Derin Devletin büyük olguları gerçekleştirmek için başvurduğu en yaygın yöntem ise, ikilem yaratarak insanları birbirine düşman taraflar haline getirmektir. Yani insanlar arasına nifak sokmak! Bu tam bir şeytan taktiğidir. Taraflar birbirine düşman haline geldiği ve birbirlerine nefretle baktıkları zaman, gerçekleri göremezler; birbirlerinin daima olumsuz ve kötü yanlarını görmeye başlarlar. Bu da onların hem karşı tarafa düşmanlıklarını artırır, hem onları özeleştiri yaparak kendi kusurlarını görmekten alıkoyar; hepsinden daha önemlisi de Küresel Derin Devletin perde arkasında çevirdiği dolapları görmelerine engel olur. Daha sonraki aşamada ise bu gruplar silahlandırılarak iç savaşlarla ülkelerin zayıflaması, bölünüp parçalanması sağlanır.

Lütfen yıllarca dünyanın nasıl bloklara ayrıldığını; şu güzel vatanımızın güzel insanlarının nasıl sağcı-solcu, alevî-sünnî diye gruplara bölünüp birbiriyle savaştırıldığını, Kahramanmaraş olaylarını, Sivas olaylarını, ülkemizin nasıl kurtarılmış bölgelere ayrıldığını hatırlayın.

Değerli okuyucularım, savaş taktikleri değişmiştir. Milletimiz artık topla tüfekle değil, çok daha ince yöntemlerle, hiç farkına bile varamadan, insanlarımıza Rableri unutturularak, nefislerimiz maddeye ve lükse yöneltilerek, insanlarımız tamahkâr psikopatlar haline getirilerek, sahip olduğumuz bütün manevî değerler yok edilerek, kısaca, milletimizin bireyleri boş şeylerin esiri angutlar haline getirilerek adım adım tutsak alınmaktadır.

Bunları hem sizlere maddeci ve bereketsiz bir dünyaya nasıl sürüklendiğimizi anlatmak, hem de yönetim kademelerinde bulunup da olup bitenlerden habersiz yaşayan birçok gafil insanımızı uyarmak için yazıyorum. Yazık ki Devlet yönetiminde yalnız iyi niyetli olmak yetmemektedir. Aynı zamanda bilgili, ileri görüşlü ve uyanık olmak da gerekmektedir. Unutmayalım, artık düşman dışarda değildir. Düşman evlerimizde, televizyonlarımızın ekranlarında, cep telefonlarımızda, bilgisayarlarımızda, hatta genetik yapımızı değiştirecek şekilde yediğimiz besinlerin içindedir. Bütün bunların farkında olabilmek ve gerekli önlemleri alabilmek için de çok daha bilgili, çok daha uyanık ve çok daha basiret sahibi olmamız gerekmektedir.


İnsanî kılıflar altında yatan gerçek niyetler

017 İnsanî kılıflar altında yatan gerçek niyetler

Değerli okuyucularım,

Yıllarca önce bitki hekimi olarak çalıştırdığım kliniğe elinde örneği ile bir yetiştirici geldi. Perişandı. 15 dekar bağ alanı mahvolmuştu. Hastalık ilk görüldüğünde ilaç aldığı bayiye başvurmuş ve bayi kendisine kilolarca külleme ilacı kullandırmıştı. Ama hastalık durmamış ve bütün tesisi sarmıştı. Örneği mikroskopik olarak inceledim. Tipik bir "Mildiyö" vak'ası idi. Yanlış bir tanı yüzünden tonlarca ürün, binlerce lira ilaç parası, çekilen onca emek boşa gitmişti. Adam perişandı. Yanlış tanının insanı nereye götürebileceği gösteren örneklerden biri de rahmetli anneciğimin başına gelenlerdir. Bir ateşli hastalığa yakalanmıştı. Bir yanıyor bir üşüyor, doktorlar ha bire kininle sıtma tedavisi uyguluyordu. Ama tedavi fayda sağlamıyor, kadıncağız her geçen gün ölüme gidiyordu. Sonunda hastalığın Zatülcenp olduğu anlaşıldı. O zamanlar henüz yeni piyasaya çıkmış bulunan antibiyotiklerle zavallı yeniden hayata döndü.

Değerli okuyucularım, yukarıdaki örneklerden de anlaşılacağı gibi, sıkıntıların sebepleri doğru şekilde belirlenemez ise o sıkıntılardan kurtulmak mümkün olmuz. Çünkü Allahü Tealâ, evreni, belli kurallarla, belli sebep sonuç ilişkileri içinde çalışacak şekilde yaratmıştır. Her olgu, ancak onun sebebi giderilerek önlenir. Yıllardır dağdan PKK'yı indirmeye çalışıyoruz. Fakat bir türlü olmuyor. Olmaz. Çünkü, gelişen olaylar açıkça gösteriyor ki, PKK ve onun siyasi uzantıları, vadedilmiş toprakları ele geçirme projesinin bir parçası olan Güneydoğu Anadolu'yu Türkiye'den ayırma hedefini gerçekleştirmek üzere Küresel Derin Devlet tarafından kurulmuş silahlı bir örgüttür. Onun finansmanını, silahlarını, lojistik desteğini, istihbaratını, çalışma taktiklerini sağlayan Küresel Derin Devlettir. Belirlenmiş bu stratejik ve siyasi hedef gerçekleşmeden, ne PKK biter, ne de bunların siyasi uzantılarının ülke içinde oluşturdukları karışıklıklar... Hak ve özgürlükler işin bahanesidir. Geçen yazımda da belirtmiştim, Küresel Derin Devlet, siyasi ve toplumsal amaçlarını gerçekleştirebilmek için onlara insanî kılıflar uydurmada çok ustadır. Ve maalesef birçok saf ve gafil insan da her zaman onların bu oyunlarına gelir. Bu proje, Irak, Suriye ve Mısır ayakları ile eş zamanlı olarak yürütülen bir projedir. Artık gerçekleri görelim.

Peki, Küresel Derin Devletle nasıl baş edeceğiz? Bu sorunun cevabı, dört ana konuda yatar:

Önce yeryüzünde ortaya çıkan birçok toplumsal olayın ana sebebi olan Küresel Derin Devleti doğru şekilde tanımak, onun kullandığı araçları, yöntemleri, taktikleri doğru şekilde bilmek gerekir ki zaten bunu kendi belgelerinde açık bir şekilde ifşa etmişlerdir. Bu güçsüz kardeşiniz de bu yazılarımla bunlara dikkat çekmeye çalışıyorum.

İkinci olarak İslam'ı doğru anlayıp doğru şekilde uygulamak gerekir. İslam, bizzat Allahü Tealâ tarafından vaz edilmiş, tüm insanlığı ilahî bir olgunluğa götürmeye çalışan ve böylece insanlara ebedî bir mutluluk, huzur ve güven yolunu açan ilahî bir öğretidir. Bu öğretinin temeli, imandır. Bir olan Allah'a inanan ve bu inancını "Lailahe illallah, Muhammedur rasulullah" sözleriyle ifade eden herkes müslümandır ve birbirinin din kardeşidir. Hadis-i şerifte:

"Kim Lâilâhe illallah der ve Allah'tan başka mâbudları reddederse, Allah onun malını ve kanını haram kılar.” (Müslim) buyruldu.

Bu hadis-i şeriften de açıkça anlaşılıyor ki Allah'tan başka ilah kabul etmeyen ve bunu "Lailahe illallah" sözleriyle beyan eden herkes din kardeşimizdir. Onun malına, canına zarar vermek haramdır. Ayrıca bu konudaki Rabbimizin uyarısı da çok açıktır. Ayet-i kerimede:

"Ey İnananlar! Allah yolunda yürüdüğünüz vakit, her şeyi iyice anlayın. Size, müslüman olduğunu bildirene, dünya hayatının geçici menfaatine göz dikerek: 'Sen mümin değilsin' demeyin." (Nisa, 94)

buyruldu.

Değerli okuyucularım, bu kadar açık bildirimler karşısında hâlâ birbirimize düşmanca bakarak Küresel Derin Devletin eline nifak yaratması için koz vermek doğru mudur? İman ve onun tezahürü olan İslam, insanda, zamanla olgunlaşır. Kişinin durumu, son nefeste belli olur. Hiç kimsenin bir başkasının dinini imanını muaheze etmeye hakkı yoktur. Bu konuda hüküm verecek olan, Allahü Tealâ'dır. Ayrıca dinde zorlama da yoktur. Allahü Tealâ Hazretleri ayet-i kerimelerde:

"Allah sizi zorlamak istemez, Allah sizi arıtıp üzerinize olan nimetini tamamlamak ister.." (Maide, 6)

"Dinde zorlama yoktur; Artık hak ile batıl iyice ayrılmıştır. Tağutu (saptırıcıları) inkar edip Allah'a inanan kimse, kopmak bilmeyen sağlam bir kulpa sarılmıştır." (Al-i İmran, 256) buyurdu.


Küresel Derin Devletin oyununa gelmemeli

018 Küresel Derin Devletin oyununa gelmemeli

Değerli okuyucularım,

Din, Allahü Tealâ'nın insanlığa rahmeti, nimeti, lütuf ve ihsanıdır. Bundan yararlanmak tamamen insanın tercihine bırakılmıştır. Ancak elbette her müslüman, kendisi gibi diğer bütün insanların da bu rahmet ve ihsandan yararlanmasını arzular. Hiç kimsenin Hakkı inkar edip küfre düşerek Yaratıcısı tarafından ebedî bir cehennem azabıyla cezalandırılmasını istemez. Kimin gönlü, yanı başındaki bir diğer hemcinsinin sonsuza dek ateşte yanmasına razı olur? Onun için her müslümanın dini önce kendisinin doğru bir şekilde öğrenip sonra da diğer insanlara anlatmaya çalışması, Allahü Tealâ'nın onda tecelli eden rahmet sıfatının bir gereğidir. Hadis-i şeriflerde:

"Birbirinize Müslümanlığı öğretiniz. Emr-i marufu bırakır iseniz, Allahü Tealâ, en kötünüzü başınıza musallat eder ve dualarınızı kabul etmez." [Bezzar]

"Bütün ibâdetlere verilen sevap, cihada verilen sevaba göre, deniz yanında bir damla su gibidir. Cihadın sevabı da, emri maruf ve nehyi münker [dinin emir ve yasaklarını yayma] sevabı yanında, denize göre bir damla su gibidir." [Deylemî] buyruldu.

Ancak insanları imana ve İslam'a davet ederken, iyilikleri emredip kötülüklerden sakındırırken kimsenin kalbini incitmemelidir. Hadis-i şerifte:

"Bir müslümanın kalbini kırmak, Kâbe’yi yetmiş kere yıkmaktan daha günahtır." [R. Nasıhin] buyruldu.

O sebeple, değerli okuyucularım, insanları din hakkında bilgilendirirken çok hassas davranmalı, herkese rahmet nazarıyla bakmalıdır. İslam'ın doğru yorumu, kuşkusuz, Rasulullah (s.a.v.) ve O'nun eshabının yaşadığı, müçtehidlerin açıkladıkları dindir. Nefsimize uymaz, İslam'ı eshab-i kiramın yaşadığı gibi samimiyetle ve kardeşçe yaşarsak, her zaman nefsine uyan insanların bu zaaflarından yararlanan Küresel Derin Devlet bu millete hiçbir zarar veremez.

Üçüncü olarak Türk Milletini doğru anlamalıdır. Bu aziz Millet ırk temeline dayanan bir millet değildir. Bunun en büyük şahidi, şehitliklerimizdir. Gidip bakınız. Kimi laz, kimi arnavut, kimi türk, kimi çerkes, kimi kürt, kimi zaza, kimi abaza... Oralarda her ırktan binlerce şehidimiz yatıyor. Çoğunluğunu Türkler oluşturduğu için bu millete Türk Milleti denilmiş ve dünya da onu öyle tanımıştır. Ama Türk Milleti ırk temeline dayanan bir millet değildir. O,

“İçinizde, hayra çağıran, iyiliği emredip kötülükten sakındıran bir cemaat bulunsun.” (Âl-i İmran 104)

ayet-i kerimesinde anlamını bulan, iyiliği emredip kötülükten sakındıran ve yüzlerce yıldan bu yana İslam'ın yeryüzündeki resmi temcilliğini yapan bir millettir. Allah indinde hiçbir ırkın diğer ırka üstünlüğü yoktur. İnsanların da milletlerin de üstünlüğü takva iledir. Bu aziz Milleti üstün kılan da onun takvasıdır. Bunu böyle anlamaz, ve bu millete Küresel Derin Devletin telkin ettiği ırkçı bir anlayışla bakarsak, bu millete en büyük ihaneti yapmış oluruz. Son zamanlarda yaşadığımız sıkıntıların en büyük sebebi budur. Küresel Derin Devlet, vadedilmiş toprakları ele geçirebilmek için Güneydoğu Anadolumuzu ayırmaya çalışıyor. Bunun için de elindeki bütün yayın organlarıyla sürekli ırkçı bir anlayışı topluma pompalamaya çalışıyor. Bu oyuna gelmeyelim. Müslüman müslümanın kardeşidir. Allahü Tealâ, müslümanın müslümana ihanetini asla affetmez. Gazze bunun en tipik örneğidir.

Son olarak bir de Mason derneklerine kayıtlı din kardeşlerimize seslenmek istiyorum. Hür ve Kabul Edilmiş Masonlar Büyük Locasının sitesinde:

"Hür Masonluk 'Yüce Varlık’a İnanç' temeli üzerine kurulu bir 'Kardeşlik Kurumu'dur. Kendilerinden başlayarak bütün insanlar arasında sevginin, toleransın ve kardeşlik bağlarının kurulmasını hedefler;" [1] deniliyor. İddiaları da öyledir.

Acaba gerçek öyle mi? Şimdi size "Kendi vesikalarıyle Masonluk Nedir?" adlı küçük kitaptan bazı anekdotlar aktarmak istiyorum.

["Hür masonlar, yahudilerin dünya hakimiyeti planını esas tutarak çalışırlar." Hür masonluk tarihi, s.8"

"İlk masonlarda yahudi yoksa da 18. asırdan sonra yahudiler masonluğa girmeye ve orada müstesna mevkileri ele geçirmeye muvaffak olmuşlardır. Bugün bütün dünyada yahudiler en enerjik ve çalışkan mason biraderler sıfatıyle localara yahudi ruhu telkin edip masonluğu kendi gayeleri için alet ittihaz etmişlerdir." Archive İsraelite, 12 Mart 1904.] [2]

Bu alıntılar, musevi şeriatını tüm dünyaya egemen kılmaya çalışan bir ideoloji ile mason locaları arasındaki ilişkiyi gayet iyi göstermektedir. O sebeple bu derneklere kayıtlı din kardeşlerimiz kendi durumlarını yeniden gözden geçirmeli, Küresel Derin Devletin amaçlarına alet olmamalıdırlar. Bu dünya ölümlü dünyadır. Sonra bunun hesabını Allah'a veremezler.

Allah'a emanet olunuz.

-------------------------------
[1] http://www.mason.org.tr/
[2] Cevat Rifat Atilhan, 1964. Kendi vesikalarına göre Masonluk Nedir? 3.baskı. Doğan Güneş Yayınları, Nu.18, P.K.21 Beyazit, İstanbul


Benlik dâvası

019 Benlik dâvası

Değerli okuyucularım,

İnsanı diğer benzer yaratıklardan ayıran en önemli özellik, hiç kuşku yok ki, "kişilik" sahibi olmasıdır. Kişilik, aklın bir ürünüdür. Akıl, varlık ve sağlık nimetinden sonra Allahü Tealâ'nın insana bahşettiği en büyük nimettir. İman da dahil, insanın sahip olduğu bütün yükümlülükler, yetkiler ve sorumluluklar akıl ile başlar. Aklı olmayanın sorumluluk ve yükümlülükleri de olmaz. Gençlik yıllarımızda köyümüzde Şevket adında bir çocuk vardı. Sürekli etrafındakilere "Bana deli Şevket deyin, lan" diye baskı yapardı. Aklınca adını deliye çıkaracak, böylece bütün sorumluluklarından kurtulup canının istediği gibi yaşayacak. Gerçekte, insanın onu bunu düşünemez bir hale gelmesi, kuşkusuz, onun en büyük felaketidir. İnsanın düşünebilmesi, olguları analizleyip sentezleyebilmesi, yeni fikirler üretebilmesi, olup bitenleri ve ilerde olup bitecekleri değerlendirebilmesi, gerektiğinde kendini ve içinde bulunduğu topluluğu korumaya yönelik önlemler alabilmesi, onu, kendine özgü nitelikleri, kendine özgü arzu ve istekleri, kendine özgü rey ve iradesi olan bir varlık haline getirir ki kişilik dediğimiz şey de budur zaten. Kişilik sahibi olmak demek, akıl gibi bir muhakeme ve karar mekanizmasına sahip olmak, kendine has rey, fikir, karar ve hükümlere sahip olmak demektir.

Değerli okuyucularım, eğer kendine özgü muhakeme ve karar mekanizmalarını oluşturabilirler ise, toplumlar da aynı bireyler gibi "kişilik" sahibi olurlar. Bu toplum, bazen birkaç kişiden ibaret bir yolcu ekibi, bazen bir aile, bazen bir dernek veya sendika, bazen bütün bir millettir. Nasıl insanda kişiliğin kaynağı akıl ise, toplumsal kişiliğin kaynağı da "ortak akıl" veya "toplumsal akıl" adını verdiğimiz ortak muhakeme ve karar mekanizmalarıdır. Bu mekanizmaların geliştirilip sağlıklı şekilde çalıştırılamadığı toplumlarda, "Toplumsal Kişilik" gelişmez, insanlar bireysellikten kurtulamaz, büyük işlerin başarılacağı takım çalışmaları yapmak mümkün olmaz.

Toplumsal kararlar, genellikle, herkes kendi fikrini söyleyerek, çoğunluğun rey ve iradesi ile alınır. Bu kararlar alınırken ne kadar çok kişi mutabık kalırsa, uygulama da o kadar başarılı olunur. Kararların alınmasına toplumun tamamı veya onları temsil edenler iştirak ettiği halde, uygulama, o toplumu temsilen, tek elden yapılmak zorundadır. Yönetim asla çok başlılığı kaldırmaz. Rasulullah (s.a.v.) Efendimiz:

"Bir sefere üç kişi beraber çıkınca birini emir (başkan) yapsınlar." [Ebu Davud]

buyurdu.

Kararlar alınıp hükme bağlandıktan sonra da onları uygulamada herkesin yöneticiye yardımcı olması gerekir. Yardımcı olmak meşru uygulamalarında ona itaat etmekle olur. Rasulullah (s.a.v.):

"Siyah başlı habeşli bir köle de olsa emirinize itaat edin!" [Buhari]

"Malını zorla alsa da emirin sözünü dinle ve ona itaat et!" [Buhari]

"Emirinizin beğenmediğiniz işlerine sabredin! Çünkü cemaatten bir karış ayrılan cahiliyye ölümü ile ölmüş olur." [Buhari] buyurdu.

Ancak elbette yöneticinin meşru olmayan, günah olan emirlerine itaat etmek gerekmez.

"Müslüman, hoşuna gitmese de, emirin sözünü dinler ve ona itaat eder. Emir, günah olan bir şeyi emrederse, o emri dinlemek gerekmez." [Buhari]

Değerli okuyucularım, şimdi bunları size niye anlatıyorum?

Yaz başında, tatil için kızım geldi. Yeni aldığımız daireye ilk geliyor. Kapıda zil düğmesinin üzerinde benim adımı görünce, itiraz etti: Olmamış baba, dedi, annemin adını da yazacaktın. Hem de önce onunkini, sonra kendinkini. Neden, dedim, ben aileyi temsil etmiyor muyum?

Değerli okuyucularım, daha önceki yazılarımda da sık sık dile getirmiştim. Küresel Derin Devletin, toplumsal hayatımıza soktuğu fitnelerin haddi hesabı yoktur. Bu da onlardan birisidir. Görünüşe baktığınızda sanırsınız ki kadınlarımızın hak ve hukukunu savunuyorlar. Keşke öyle olsaydı. Fakat asla öyle değildir. Niyet tamamen farklıdır. Amaçları toplum ve toplulukları zayıf düşürmektir. Bunlar yüzyıllardır memurları amirlerine, işçileri patronlarına, kadınları kocalarına, çocukları babalarına, öğrencileri öğretmenlerine karşı kışkırtmak için akıl almaz bir çaba sarfetmektedirler. İstiyorlar ki insanlar benlik dâvasına düşsünler... Yönetme mevkiinde olan kişilerin eli zayıflasın. Toplumlar başıbozuk hale gelsinler. Büyük devletleri küçük etkisiz parçalara bölmek de aynı niyetin oluşturduğu önemli bir stratejidir. Yazık ki, Küresel Derin Devletin danışmanlarından akıl alan siyasiler de bunların tavsiyelerine uygun mevzuat oluşturarak toplumumuzun temeline dinamit koyuyorlar. Sonuç: Babasını dinlemeyip evden kaçan çocuklar, doktor döven hasta yakınları, öğretmenine dayak atan öğrenciler...


Suçluyu güçlü hale getirmek

020 Suçluyu güçlü hale getirmek

Değerli okuyucularım,

Yazıma Diyarbakır'daki meslek hayatımdan bir öykü ile başlamak istiyorum. Yönetim mevkiinde bulunanlar için, ibret alınması gereken bir olaydır. Hangi yıl olduğunu tam hatırlamıyorum. Ama yoğun çalışmalar içindeydim. Bölgede domateslerde görülen önemli bir hastalığa çözüm bulmaya, halkımızın o konudaki sıkıntılarını hafifletmeye çalışıyordum. Etmenin tanısını yaptım. Hastalığın kontrolunda laboratuvarda başarılı olup uygulamaya verilebilecek olanları, bir de tarla şartlarında görmek istiyorum. Zamandan kazanmak için güney illerimizin oldukça uzun olan sonbaharından yararlanmaya çalışıyordum. Enstitü bahçesinde bir deneme kurdum. Dikimler yapıldı. Gözüm bitkilerin üzerinde... Bazı bitkilerin yapraklarında çok hafif Yabancı Ot ilaçlarının zararlarına benzer değişimler gözledim. Gerçi benim çalışmalarımı aksatacak bir olgu değildi ama, ben, başka hiçbir etkenin işin içinde olmasını istemiyordum. Yabancı Ot Laboratuvarı sorumlusu Abdurrrahman Beyi aramaya başladım. Onunla konuyu istişare edeceğim. Ama Abdurrahman ortada yok...

Abdurrahman Bey ertesi gün çıktı geldi. Burnundan soluyor. Ağzından sitem ve hüzün dolu sözler.. "Kardeşim, bir tren 12 saat rötar yapar mı?"

Annesi ile babası İzmir'den ziyaretine gelmişler. Yaşlı insanlar.. 28 saat yol. 40 yıl öncesinin ulaşım şartlarını düşünün.. Gelirken çektikleri sıkıntıyı giderken çekmesinler diye yataklı vagondan bilet almış. Dönüş hazırlıklarını yapmışlar. Ellerinde bavullar istasyona varmışlar. Kurtalan Ekspresini bekliyorlar. Bekle Allah, bekle.. Tam 12 saat.. Gündüz saat 12.15'de istasyonda olması gereken tren, gece yarısı saat 24'de geliveriyor..

Yanımda, laborantımız Fazlı var. İstasyonda çalışan akrabaları olduğu için, ona bunun nedenini sordum.

"Hiç sorma, ağabey", dedi, "Bunlara tehir yaptıkları süre için fazla mesai veriyorlar. Onlar da ha bire tehir yaptırıyorlar.."

Değerli okuyucularım, iyilik yerine, kötülüğü ödüllerirseniz ortaya çıkacak sonuç elbette böyle olur.

Geçen yazılarımda da belirtmiştim. İnsanın fıtratı kolay değişmez. Bunu değiştiren tek şey imandır. İman, ilahi terbiyeye zemin hazırlayan çok önemli bir vasıtadır. Dinin temelidir. İman ile insan, Rabbinin varlığını kabul ederek kendi rızasıyla onun terbiyesine girdiğinden, bu eğitimin gerektirdiği şiddetli sıkıntıları fazla hissetmeden iyi bir insan haline gelir. İnsanın kötü davranışlarının altında yatan sebep, nefsî arzulardır. Nefis ise çok azgındır. Kolayca yola gelmez. Onun için tarih boyunca nefsine uyan insanlar ancak ceza yoluyla islah edilmişlerdir. Ceza ve ödüllendirme ile hayvanlar bile başarılı şekilde eğitiliyorlar.

Değerli okuyucularım, asıl amaçları toplumları zayıf düşürerek onları diledikleri gibi yönetmek olan Küresel Derin Devletin en önemli taktiklerinden birisi de "suçluları güçlü hale getirecek" düzenlemelerle toplumlarda anarşi oluşturmaktır. Bu konuları tekrar tekrar ayrıntılarıyla dillendirmemin sebebi, Küresel Derin Devletin, gayet ince hesaplara dayanan basit mevzuat değişikliği ve uygulamalarla nasıl toplumları fitnenin pençesine atarak zayıf ve bitkin düşürmeye çalıştıklarının daha iyi anlaşılmasıdır. Belgelerindeki ifadeleri tekrar hatırlayalım:

"Onların müesseselerini, ... mekanizmasını hareket ettiren zembereklerin uçlarını ele geçirdik. Bu zemberekler düzenin sıkı fakat tam hassas yerinde bulunurlar. Biz onların yerine, liberalizmin karışıklığa verdiği ruhsatı yerleştirdik."

Son yıllarda yüzlerce mevzuatta yapılan değişiklikleri hatırlamaya çalışınız. Çoğu, suçluların haklarını garanti altına almaya yönelik düzenlemeler değil midir? Bütün bunlar da insan hakları adına yapılıyor. Yani adam, onbinlerce insanın ölümüne sebep olacak, insanlarla dolu otobüsleri ateşe verecek, ormanları cayır cayır yakacak, evinize girerek malınıza canınıza kastetecek, çalacak, çırpacak, vergi vermeyecek, elektriği kaçak kullanacak, hatta devletine ihanet edecek, ama siz ona birşey yapamayacaksınız. Ev konforunda cezaevleri... Peki hayatında hiç karakol yüzü görmemiş, herkesin hakkını ve hukukunu gözetmeye çalışan, fakat durup dururken evinin önünde araçları yakılan, dürüst insanların suçu ne?... Sakın sözlerimden karakollarda, cezaevlerinde işkenceye taraftar olduğum gibi bir anlam çıkarılmasın. Kimsenin kimseye zulmetmesi elbette helâl değildir. Ama cezanın da bir caydırıcılığı olmalı, öyle değil mi?

Ben devlet adamlarımızı daha basiretli olmaya davet ediyorum. Küresel Derin Devletin akıl hocalarının tavsiyeleriyle çıkardıkları her yasanın sonuçlarının nerelere varacağını iyi hesaplamalıdırlar. Devletin zalimin zulmüne, hele vatanına, milletine, devletine ihanet eden insanların hıyanetlerine kayıtsız kaldığı görüntüsü vermesi, çok tehlikeli bir şeydir. Böyle toplumlarda suçlular pervasızlaşır, hainler çoğalır, zulüm ve anarşi, alır başını gider. Unutmamalı ki:

"Üç büyük günah: Asiler etrafında toplanmak, ana babaya isyan, zalime yardımdır." [Taberani]


Toptancı ve analitik yaklaşım

021 Toptancı ve analitik yaklaşım

Değerli okuyucularım,

Nasıl bir robotun bütün becerileri onu yapan insanoğlunun ona sağladığı yetenekler ölçüsünde ise, insanoğlunun bilgi ve becerisi de yaratıcısının ona sağladığı yetenekler ölçüsündedir ve Allahü Tealâ'nın ona izin verdikleri ile sınırlıdır. Bu durum ayetel kürsîde:

"Onların işlediklerini ve işleyeceklerini bilir, dilediğinden başka ilminden hiçbir şeyi kavrayamazlar." [Bakara, 255] biçiminde anlatılmıştır.

Artık insanın o olgunluk noktasına geldiğine sonsuz ilmi ile hükmetmiş olmalı ki, Rabbimiz, insanlığa bilgisayar teknolojisini öğretmiştir. Bu teknoloji sayesinde bugün birçok şeyleri dün olduğundan daha iyi kavrıyoruz. Bunlardan birisi de beyindir. Yapılan araştırmalar, beynin, bilgisayarın çalışma sistemine benzer bir düzenle çalıştığını göstermektedir. İnsan belleğinin çalışması da, tıpkı bir bilgisayar gibi, bilgilerin elde edilmesi, işlenmesi, kaydedilmesi, sonra istenildiği zaman bilinç alanına tekrar geri çağrılması gibi aşamalara tabi olmaktadır. O sebeple bir şeyi unutmamak için önce sağlıklı bir kayda ihtiyaç bulunmaktadır. Meselâ heyecan hallerinde yapılan kayıtlar daha kalıcı olmaktadır. Çünkü bu durumlarda kalb daha şiddetli attığı için beyne daha çok kan gitmekte, dikkat tamamen konu üzerinde yoğunlaştığından konunun bütün ayrıntıları beyne en küçük birimlerine kadar nakşedilmektedir. İşte böyle anılarımdan birisi şudur:

Yıl, 1963... Üniversiteyi kazandım. Arkadaşlarla Bornova'da bir ev tuttuk. Denizli'den Bornova'ya geliyorum. Basmane'de dolmuşa bindim. Yurt kavşağında dolmuşu durdurdum. İndim. Muavinin bavulumu indirmesini bekliyorum. O yıllarda 13 kişilik küçük minibüsler var. Minibüslerde şöförle birlikte bir de muavin bulunuyor. Muavin, müşterilerden para topluyor ve duraklarda, "Haydi bir iki... dolmuş, gidiyooo.." gibi sözlerle müşteri toplamak için çığırtkanlık yapıyor. Günlük hayatımızda kullandığımız "dolmuş" sözcüğü de, o günlerden kalmadır. Minibüslerin üzeri, ince boru ile çevrelenmiş; bagaj olarak kullanılıyor. Arkada da minibüsün üzerine çıkmak için birkaç basamaklı bir merdiven... Müşterinin bavul, çuval, sepet gibi eşyaları yukarıya konuluyor. Bunların yüklenip indirilmesi işi, muavinin. Muavin, minibüsün üzerine çıktı. "Bavul ne renkti abiy?" diye seslendi. "Turuncu", dedim. Muavin tekrar "Abiy, burda turuncu bavul yok" yok diye bağırıyor. Ben "İyi bak kardeşim, olması lâzım" diye ısrar ediyorum. Muavin arıyor arıyor, bavulu bulamıyor. Müşteriler içerde bunalmışlar, sabırsızlanıyorlar. Sonunda benim bavulu buldu, çıkardı. Ben de rahatladım, herkes de rahatladı. Meğer benim bavulun, dikine konulduğunda, geniş olan iki yan yüzü turuncu, fakat dar olan yüzeyleri kirli beyazmış. O güne kadar hiç farketmemişim. Tabii bavullar yanyana sıkıca dizildiklerinden turuncu renkli yüzeyler değil, yalnız üstten kirli beyaz yüz görünüyormuş.

Değerli okuyucularım, işte bu insan beyninin algı hatalarından birisidir. Bir bütün, çeşitli nitelikleri olan birçok ayrıntıya sahiptir. Ama beynimiz çoğu zaman o bütünü tüm ayrıntılarıyla değil, daha çarpıcı özellikleri olan birkaç ayrıntısıyla algılar. Yani nesne ve olaylara "toptancı" yaklaşırız. Bu da diğer ayrıntılardaki gerçeklikleri görmemize engel olur.

Bu, toplum mühendisliği uygulamalarını çok iyi bilen Küresel Derin Devletin, psikolojik yönledirmede, en çok kullandığı zaaflarımızdan birisidir. Gayet ince espirili meyda unsurları ve makalelerle insanlar iki uca itilerek, onların, olguları, ya "ak" ya da "kara" gibi mutlak değerler içinde algılamaları sağlanmaktadır. Böylece insanlar birbirine düşman taraflar haline getirilmektedir. Halbuki gerçekler ne mutlak "ak", ne de mutlak "kara"dır. "Ak"ın da, "kara"nın da içinde çeşitli tonlar vardır. Doğru algılama, kuşkusuz, "analitik" bir yaklaşımla, yani bütünün tüm ayrıntılarının ayrı ayrı bilinmesiyle elde edilir.

Bunları size şunun için yazıyorum: Zaman zaman bana gelen bazı iletileri sizlere aktarıyorum. Bundaki amacım, bizlere sunulanlar yanında, Küresel Derin Devletin kontrolündeki büyük bir medya ordusunun ustalıkla gözlerden ırak tutmaya çalıştığı diğer bazı gerçeklerin de bilinmesi gerekliliğidir. Bir başka ifade ile, madalyonun arka yüzünün de görülmesini sağlamaktır. Her hadisenin, iyi tarafları olduğu gibi elbette kötü tarafları, başarısız tarafları olduğu gibi elbette çok başarılı tarafları da vardır. Olaylara tek yanlı bakmak, medyanın şartlandırması nedeniyle, maalesef aydınımızın en büyük zaafı olmuştur. Halbuki doğru kararlar, ancak analitik ve bilimsel bir yaklaşımla, yani bütün ayrıntıların doğru algılanıp değerlendirilmesiyle elde edilebilir. Bizler, bu şartlandırmalardan uzak, doğru yaklaşımlar içinde olmak gibi bir yükümlülük taşıyoruz. Hak (gerçek) çizgisi üzerinde bulunmazsak, ülkemizin hiçbir sorununa doğru çözümler üretemeyiz.


PKK silah bırakmaz

022 PKK silah bırakmaz

Değerli kardeşim,

Bildiğiniz gibi bu güçsüz, aziz Milletimizi ilgilendiren konular dışında, siyasî yazılar yazmıyorum. Siyaset "idare sanatı" demektir. Ancak Küresel Derin Devlet tarafından Türkiye'de siyaset, "politika" olarak uygulanmaktadır. Politika Yunanca kökenli bir kelime olup "çok yüzlülük" demektir. Bunun İslam'daki adına "Riyakârlık" denir. Bir başka ifade ile artık insanlarımız riyakârlıkla idare edilir hale gelmiştir.

Son yıllarda ülkemiz Küresel Derin Devlet tarafından büyük bir kargaşanın içine itilmiş, insanlarımızın zihinlerinde büyük bir kafa karışıklığı yaratılmış, insanlarımız kimlik kavgasına düşürülmüş, aziz Milletimiz bölünüp parçalanmak gibi bir durumla karşı karşıya getirilmiş bulunmaktadır. Vatan topraklarının bir bölümü, Küresel Derin Devletin kontrolündeki bir zulüm ve eşkıya örgütüne teslim edilmiş, şimdi de yıllardır binlerce insanın kanına giren, yüzbinlerce insanı yerinden yurdundan eden bu terör örgütüyle pazarlıklar yapılıp onun istekleri doğrultusundan çözümler üretilmeye çalışılmaktadır. Teröre teslimiyet ve onun gayelerinin gerçekleşmesine yardım, insanlarımıza "çözüm" olarak sunulmaktadır. Ve bunun akan kanı durduracağı, şehit analarının artık ağlamayacakları iddia edilmektedir.

# PKK silah bırakmaz

Öncelikle şunu hemen belirteyim. Birazcık askerlik bilgisine sahip olan hemen herkes çok iyi bilir ki, her silahlı hareket, bir stratejik hedefi gerçekleştirmek üzere oluşturulur. Aşağıda da ayrıntılı şekilde anlatacağım gibi, PKK, Küresel Derin Devlet tarafından oluşturulmuş bir silahlı harekettir. Bu hareketin yakın hedefi, ülkemizin bir bölümünü ayırıp orada bir Kürt Devleti kurmaktır. Nihai ve asıl amacı ise vadedilmiş toprakları ele geçirmektir. Bunların haritalarını yıllarca önce ABD'deki kendi yayın organlarında yayınlamışlardır. Daha birkaç gün önce arkadaşlarıma gönderdiğim, üzerinden 65 yıl gibi uzun bir zaman geçtiği için artık gizliliği kaldırılmış bulunan 1948 tarihli CIA belgesinde de bu durum açık bir şekilde görülmektedir. Bu hedef gerçekleşmeden PKK asla silah bırakmaz. Sayın Başbakanımızın "Silahlarını bırakıp gitsinler" sözüne "Silahlarımızı bırakmayacağız" cevabını vermeleri de bunu kanıtlamaktadır.

Bu hareketin gerçekleştirmeye çalıştığı olgu, artık, siyasilerimizin ve medyamızın büyük çabalarıyla önemli oranda olgunlaştırılmış ve belli bir aşamaya getirilmiştir. Şu anda "çözüm süreci" diye insanlara takdim edilen, aslında "PKK'nın meşrulaştırılma süreci"dir. Anayasa değişikliği ile bunun hukukî zeminini de hazırlanabilirse mesele bitmiş olacaktır. Sonunda Irak'ta yapıldığı gibi önce özerk bir eyalet yapısı ya da belki de Suriye ve Irak'taki Kürt bölgelerini de içine alan federatif bir yapı oluşturulacak, sonra da basit bir halkoylaması ile, ya da bu federe devletin yetkileri çaktırmadan yavaş yavaş artırılarak ayrı bir devlet haline getirilecektir. Yapılmak istenen bu kadar açıktır. Böylece Dünya Derin Devletinin Sevr Anlaşması ile gerçekleştirmeye çalıştığı fakat aziz Milletimizin cansiperane çabalarıyla akamete uğrayan bir hayalleri daha 90-100 yıl sonra gerçekleşmiş olacaktır. Daha önceki yazılarımda da belirtmiştim. Küresel Derin Devlet, projelerinden ve varmak istediği hedeften asla vazgeçmez. Bu konuda akıl almaz derecede sabırlıdırlar. Ve projelerinin gerçekleşmesi için, yüzyılların bir bölümünde bulamadıkları sadık hizmetçileri, bir başka bölümünde muhakkak bulurlar.

# Hedef, Türkiye'nin şahsında İslam alemidir

Gerçekte bu hareket yalnız aziz Milletimizi bölüp parçalama hareketi değildir. Dünyada İslam'ın her bakımdam en güçlü temsilcisi durumunda olan ve Musevi Şeriatinin (ki uygulanan Musevi şeriati değil, Firavun gaddarlığıdır) yeryüzüne egemen olmasının önündeki en büyük engeli oluşturan Türkiye'nin şahsında tüm Islam Alemini, bir daha belini doğrultamayacak şekilde paralize etme hareketidir.

Değerli kardeşim,

Artık zaman, uyuma zamanı değildir. Olayları doğru anlayıp doğru değerlendirme ve kendine düşeni yapma zamanıdır. Eğer olup bitenlere kayıtsız kalınırsa, bir süre sonra bunların Türküyle, Kürdüryle, Lazıyle, Çerkeziyle hepimize yansıyan korkunç sonuçları olacaktır. Ve artık o zaman, ülkemizi bölüp parçalamaya çalışan içimizdeki gizli düşman her şeyi zapturapt altına almış olacağından duyulan pişmanlığın hiçbir faydası olmayacaktır. Kürt kardeşlerimiz de sakın şimdi yapıldığı gibi sürekli arkalarının sıvazlanacağı vehmine kapılmasınlar. Ülkemizin birlik ve beraberliğinin bozulmaması için gerekli tavrı koysunlar. Unutmasınlar ki Derin Devletin adamlarının yalnız kendilerini insandan saymak, diğer insanları hayvanlar gibi pis ve mülevves yaratıklar olarak görmek gibi sapık bir kuruntuları vardır. O sebeple kendilerine yıllarca sadakatle hizmet eden insanları bile hiç acımadan öldürmekten asla çekinmezler. Tarih sayfaları bunun yüzlerce örneği ile doludur. Bu işleri tezgahlayanlar, işe yarayacak hiçbir değeri, kendilerinden başkasına yar etmezler. Gazze'de, dün kendilerine güler yüz gösterilip büyük meblağlarla toprakları satın alınanların üzerlerine bugün fosfor bombaları yağmaktadır. Bunu hiç kimse unutmasın...


Büyük Ortadoğu Projesi

023 Büyük Ortadoğu Projesi

Değerli kardeşim,

Toplumsal olaylar bir zaman tüneli içinde akar giderler. Eğer onlar tarihî bir perspektif içinde değerlendirilmez ve sebep-sonuç ilişkileri doğru analiz edilemez ise, gelecekte olup bitecekleri doğru şekilde kestirmek mümkün olmaz. Son yıllarda ülkemizde olanları doğru şekilde anlayabilmek için, bu olayların gerçek planlayıcı ve uygulayıcısı olan Dünya Derin Devletini, onun denetimde ve onun buyruklarıyla iş yapan PKK'yı, onun lideri ve siyasi uzantılarını, Kürt kardeşlerimizin durumlarını, Türk Milletini, İslam'ı, oluşturulan olayları ve bunlara alet olanların durumlarını doğru şekilde anlamak gerekir.

İnsanların çoğu dünyada ve ülkemizde olup biten toplumsal olayları, sanki bunlar kendiliğinden cereyan eden olaylarmış gibi algılıyorlar. Halbuki bunların çok önemli bir kısmı, yazık ki, dünyayı kıskaçlarına almış bulunan belli gizli örgütler tarafından planlanıp uygulamaya konulan büyük bir Toplum Mühendisliği Projesinin ülkemize yansıyan görüntüleridir. Dünyayı dilediklerince çekip çeviriyorlar. Her şeye istedikleri şekilde yön veriyorlar. Bunlar üzerine araştırmalar yapan bazı yazarların elde ettikleri bilgi ve bulgular bunu çok açık bir biçimde ortaya koymaktadır. Tarihin çeşitli dönemlerinde Tapınak Şövalyeleri, Mason Locaları, İlluminati, Trilateral komisyon, Bilderberg, Dünya Ekonomik Forumu gibi çeşitli adlar altında ortaya çıkıp birçoğu hâlâ aynı şekilde etkinliğini sürdüren bu örgütler, medya, bankacılık sistemi, danışmanlar, istihbarat örgütleri, sivil toplum kuruluşları, Kuzey Atlantik Paktı gibi çeşitli araçları kullanarak dünyadaki siyasî, ekonomik, medyatik, akademik, mali ve finansal olaylara yön vermektedirler. Bu oluşumlar farklı yapılanmalar gibi görünseler de gerçekte hepsi tek merkezden yönetilmekte, o merkez de belli bir ideolojiye hizmet etmektedir.

Bu örgütler, tarihin seyrini değiştiren Avrupadaki Dinde Reform Hareketleri, 1789 Fransız İhtilali, Osmanlı İmparatorluğunun Parçalanması, Rusya'da Bolşevik İhtilali, Birinci ve İkinci Dünya savaşları, Sovyetler Birliğinin Dağılması gibi pek çok büyük olaya imza atmış olup şimdi de Büyük Ortadoğu Projesi adı altında Akdeniz Bölgesi ve Ortadoğu'yu yeniden biçimlendirmeye çalışmaktadırlar.

# Fransız İhtilâli nasıl tezgahlândı?

Şimdi aşağıdaki alıntıları [1] ve sonraki yazıları dikkatle okuduğunuz zaman bu güçsüze hak verecek ve olayların gerisindeki görünmeyen gerçeğe daha iyi muttali olacaksınız:

"Fransız Devrimini hazırlayan sebepleri ve gelişmeleri incelediğimizde çok ilginç şeylerle karşılaşırız. Bakın William T. Still'in "New World Order" adlı eserinde ne deniyor:"

"1789 yılının ilkbahar ve yaz aylarında İlluminati'lerin tahıl piyasasında gerçekleştirdikleri manipulasyonlar sonucunda yapay bir buğday darlığı yaratıldı. Bu durum o denli geniş bir açlığa yol açtı ki, tüm ülke kısa zamanda ayaklandı. Olayların başını çeken kişi, Fransa Büyük Doğusu'nun Büyük Üstadı Orleans Dükü idi. İlluminati'ler, halkın çektiği acıları bir araç olarak kullanarak yarattıkları huzursuz ortamın devrimci eylemlerine yararlı olacağını planlamışlardı. Gerçekten de, besin stoklarını bloke ederek ve Ulusal Meclis'te tüm reform girişimlerini engelleyerek, durumu iyice kötüleştirdiler ve halkı tam anlamıyla açlığa mahkum ettiler..."

"14 Temmuz günü Bastille yağmalandı. Özgür bırakılan tutuklu sayısı yalnızca yedi idi. Fransız tarihçiler bugün, eylemin asıl amacının Bastille'i yıkmak ve tutukluları kurtarmak olmadığını belirtiyorlar. Asıl amaç Bastille'de saklanan barut ve silâhları ele geçirmekti. Böylece silâhlanan Jakoben'ler, 22 Temmuz gününden başlayarak o güne dek eşi görülmemiş ve titizlikle planlanmış bir ihtilâl girişimini sahneye koydular."

"Paris sokakları teröre teslim olmuştu... 1793 Kasım'ında tüm Fransa'da rahiplerin öldürülmeye başlanması, dine karşı bir kampanyanın yürürlüğe girdiğini ortaya koyuyordu. Tüm mezarlıklara, İlluminati'lerin ünlü sloganı olan "Ölüm Sonsuz Bir Uykudur" sözlerini içeren yazılar asılmaya başlandı. Paris'teki kiliselerde "Akıl Bayramları" adı altında eğlentiler düzenleniyor, fahişeler tanrıça gibi tahta çıkarılıyorlardı."

# "Önce sorun çıkar, sonra çözüm öner" taktiği

Şimdi aynı yazıdan aktarmalara devam ediyorum:

"19. yüzyılın ikinci yarısında Illuminati Şebekesi'nin en çok öne çıkan adı Cecil Rhodes adlı İngiliz siyasetçidir. Bu kişi Güney Afrika'yı tümüyle yerlilerin ellerinden alarak sömürgeciliğin kontrolüne sokan adamdır." "İzlediği fitne politikasında seçtiği iki kabileyi birbirine düşürüyor, bu iki kabilenin fertleri iyice birbirlerini kırıncaya kadar hadisenin dışında kalmaya yahut bir yandan ateşin üzerine benzin dökmeye devam ediyordu. Her iki kabile de iyice zayıf düştükten sonra müdahale ediyor, "barış ve anlaşma" sağlama iddiasıyla her ikisini birden kontrolüne alıyordu. Bu amaçla: "Önce sorun çıkar, sonra çözüm öner" teorisini geliştirmişti."

"İşte bu Rhodes, 19. yüzyılın sonuna doğru Londra'da oldukça etkili bir faaliyet merkezi oluşturan Illuminati şebekesini devreye soktu. Bu şebekenin amacı ise dünyayı tek merkezden yönetmek, dolaylı sömürgeciliğin çengeline takılan devletlerin yöneticilerini yetiştirmek ve onlar vasıtasıyla bütün dünyaya kumanda etmekti. Bu amaçla Rhodes Bursları adıyla geleceğin yöneticisi olacak üniversite öğrencilerine yardım ve onların murakabe edilmesi amacıyla bir organizasyon oluşturdu."

"Dünyadaki birçok önemli yönetici Rhodes burslarıyla üniversite tahsilini gerçekleştirmiştir. Bunlardan biri de ABD'de iki dönem başkan seçilen Bill Clinton'dur."

Ülkemizde son yıllarda cereyan eden olayların, "önce sorun çıkar sonra çözüm öner" teorisinin uygulamalarına bu kadar benzerlik göstermesi acaba bir tesadüf mü dersiniz?

Allah'a emanet olunuz.

-------------------------------
[1] http://www.netpano.com/seytani-orgut-illuminati-nedir/


Hedef, başkenti Kudüs olan Dünya Devleti

024 Hedef, başkenti Kudüs olan Dünya Devleti

Değerli kardeşim,

Önce sorun çıkar, sonra çözüm öner... Evet... Bu başarılı sonuç veren bir taktiktir... Toplumların içinde çıkarı için her türlü hıyaneti yapabilecek kişiler bulunduğu sürece de her zaman sonuç verecek bir fitne yöntemidir... İçlerine soktukları adamları vasıtasıyla kardeşçe bir arada yaşayan insanları önce ayrıştırmak, sonra birbirine düşman hale getirmek, birbiriyle savaştırmak, zayıflatmak, sonra da barış havarisi kesilerek aralarını düzeltiyor görünüp kendi istekleri doğrultusunda her şeyi yeniden düzenlemek Küresel Derin Devletin tarih boyunca her zaman başarı ile uyguladığı temel Toplum Mühendisliği Yöntemlerinden birisidir. Yazık ki toplumların içinde bunların fitne ve fesatlarına bilerek veya bilmeyerek vasıta olacak basiretsiz insanlar her zaman bulunmaktadır. Fitne, şantaj, korkutma, şerri göstererek ehven-i şerre razı etme gibi taktikleri ise her zaman uyguladıkları şeylerdir. Bunları yaparken en büyük destekçileri ise dünya çapında sahip oldukları "medya" ordusudur. Şimdi konuyu dağıtmadan Dünya Derin Devleti ile ilgili olarak daha fazla bilgi edinelim ki vitrinde olup bitenlerin arkasındaki gerçekleri daha iyi görebilelim.

Bu yazımda da önceki yazımda verdiğim kaynaktan[1] diğer bazı önemli bilgileri sizlere aktarmaya devam edeceğim:

"Yuvarlak Masa teorisi ilk olarak 1877'de John D. Rockefeller, Cecil Rhodes, John P. Morgan, Andrew Carnegie ve Mayer A. Rothschild'dan oluşan beşli tarafından ortaya atılmıştır. Bunların hepsi de Illuminati şebekesinin üyeleriydi ve üçü yani Rockefeller, Morgan ve Rothshild yahudi kökenliydi."

# Birinci Dünya Savaşının fitili ateşleniyor

"Yuvarlak Masa'nın seçkin üyeleri, Birinci Dünya Savaşı öncesinde ülkelerindeki savaş komitelerinde önemli görevler üstlenmişlerdi. Bu kişiler siyaset sahnesinde, birbirlerine zıt ülkeleri temsil ediyor, ama Yuvarlak Masa'da bir araya gelebiliyorlardı. Bu kişilerin savaşın şartlarını ve sebeplerini kendi elleriyle hazırladıkları, Birinci Dünya Savaşı'nın arkasında duran gerçeklerin altını kurcalama zahmetine katlanan araştırmacıların dikkatinden kaçmamıştır."

"Savaşın ateşini yakan ve dört yıl boyunca üzerine gaz döken Yuvarlak Masa üyeleri, 1919'da Fransa'nın başkenti Paris yakınlarında Versailles Barış Konferansı'nda bir araya gelmiş ve savaş sonrası şartlarda dünyaya nasıl şekil verebileceklerini tartışıyorlardı. Bu toplantıda bir araya gelen Alfred Milner, Edward Mandel ve Bernard Baruch, Yuvarlak Masa'nın seçkin üyeleriydi"

Bu arada alıntılara biraz ara vererek hemen bir açıklamada bulanayım. Ömrünün birçok yıllarını Dünya Derin Devletini insanlarımıza anlatmakla geçiren Emekli General Cevat Rifat Atilhan, "Medeniyetin Batışı" adlı kitabında Bernard Baruch'un ABD'de bulanan 246 silah fabrikasından 242'sinin sahibi bir yahudi olduğunu bildiriyor. Yıllarca önce bu bilgiyi edindiğimde çok şaşırmıştım. Bu şaşkınlığım sebebiyle olmalı ki bu bilgi hâlâ belleğimde tap taze durmaktadır. Devam edelim:

# Hepsi, aynı kaynaktan besleniyor

"Tapınak Şövalyeleri, Mason Biraderler ve Illuminati Şebekesi, hepsi aynı Kaynaktan Beslenmiştir. Illuminati şebekesini oluşturanlar ise hem masonluk hem de Tapınak Şövalyeleri hareketi ile irtibatı olan kişilerdi. Tapınak Şövalyeleri, Mason Biraderler ve Illuminati Şebekesi'nin fikriyatlarını, tören biçimlerini, beyin yıkama metotlarını ve simgelerini bağımsız bir bakış açısıyla inceleyenler bunların hepsinin de aynı kaynaktan beslendikleri ve aynı amaca hizmet ettikleri üzerinde ittifak etmektedirler."

"İlluminati'nin güç şebekesi, dünyanın en güçlü kişilerinden, yatırımcılarından, şirket başkanlarından ve siyasilerden oluşuyor. "İç çember" denilen en tepedeki 10 kişiye bağlı 300 kişi ise onların alt kadrosunda yer alıyor ve talimatlarını yerine getiriyorlar. 10 kişilik "bilge adamlar" grubunda Fransa'dan, üç, ABD'den iki, Kanada, Avusturya, İngiltere, İspanya ve Güney Afrika'dan birer üye bulunuyor."

# Hedef, başkenti Kudüs olan Dünya Devleti

"İç çember" üyelerinin ortak özelliği Dış İlişkiler Konseyi (CFR), Bilderberg, Trilateral Komisyon, Mahson Tarikatı, Kafatası ve Kemik Tarikatı, Aspen Enstitüsü, Malta Şövalyeleri, Opus Dei, Roma Kulübü, Bohemian Grove, Dünya Ekonomik Forumu, Dünya Federalleri üyesi olmaları. İlluminati Komplosu'nun hedefi, başkenti Kudüs olan bir dünya devleti kurmak."

"Yılda bir kez biraraya gelen İlluminati üyeleri, hedefledikleri dünya devletini kurmak için planlar yapıyorlar. Bu planların içinde çeşitli ülkelerde ekonomik krizler çıkararak ülkeleri sömürmek, savaşlar çıkarmak, "Daha Fazla Savaş" ilkeleri gereği savaşların sürekliliğini sağlamak, çeşitli hastalıklar icat etmek, (AIDS ve HIV'in ABD'deki askeri araştırma laboratuvarlarından dünyaya yayıldığı iddia ediliyor) nüfus azaltıcı çalışmalar yapmak"

"Başını, asırlardır küresel tefecilikle geçinen ve bu yolla trilyon dolar mertebesinde bir servete erişen Rothschild ailesinin çektiği (ki bu öyle böyle bir aile degildir, herkesin ABD Merkez Bankası sandığı Federal Reserve Bank dahi bu aileye aittir ve I. ve II. Dünya Savaşlarında ülkelere borç vermişlerdir) bir grup ultra zengin insanın amacı; dünyada tek bir yönetim yapılanmasını, tek bir para birimini, tek bir kanunu, tek bir dini öngören ve bu uğurda çalışan örgütü başa getirmektir.."

Allah'a emanet olunuz.

-------------------------------
[1] http://www.netpano.com/seytani-orgut-illuminati-nedir/


Neyi nasıl yapıyorlar?

025 Neyi, nasıl yapıyorlar?

Değerli kardeşim,

Illuminati, Mason Dernekleriyle birlikte, Küresel Derin Devletin en yaygın, en etkin ve en fonksiyonel sosyal yapılanmalarından biridir. Konunun daha iyi aydınlanması için bugün de yine aynı kaynaktan[1] Illuminati ile ilgili bilgi kırıntılarını sizlere aktarmaya devam edeceğim:

"Amerikan doları üzerindeki piramit ve gözden oluşan tasvir aynı zamanda bu örgütü temsil eder. Zaten Amerikan dolarını da Rothschild ailesinin sahibi olduğu Federal Reserve Bank basmakta ve faiz karşılığı (evet yanlış okumadınız) Amerikan hükümeti hazinesine vermektedir. Ne garip bir tesadüftür ki, gerçek bir Merkez Bankası kurmayı önererek bu bankayı by-pass etmeye kalkan John F. Kennedy suikaste kurban gitmiş ve 5 ay sonra durum eskiye döndürülmüştür."

"Illuminati ağı içerisinde birçok seçkin grup vardır, fakat bu “Yuvarlak Masa” organizasyonları, Illuminati Planı’nın gündelik politik, ekonomik, iş dünyası, ordu (özellikle NATO), eğitim ve diğer tüm alanlardaki beyin yıkamalarında anahtar rolü oynamaktadır."

"Bu arada SSCB'yi ve KGB'yi başından beri kukla gibi kullanan yine Illuminati'ydi. Yani "Soğuk Savaş" tam bir tavşana kaç, tazıya tut tiyatrosuydu."

# Neyi nasıl yapıyorlar?

Peki bütün bunları gerçekleştirmek için neyi nasıl yapmaya çalışıyorlar? Şimdi de ona bakalım:

"1. Hükümetleri ve diğer resmi görevlerdeki insanları kontrol altına almak için para ve zaten büyük bir eğilim arzeden seks ticareti kullanılacak.
2. Illuminati bu amaca yönelik Dünya'nın her yerinde başarılı ve üstün yetenekli öğrenciler yetiştirmek için kolej ve üniversiteler açacak.
3. Teşkilat içinde başarılı isimler hükümetlere, dinî ve malî kurumlar içine yerleştirilecek ve ajan olarak kullanılacak.
4. Son derece etkili medya kurumları kurulacak ve sorunların çözümleri için tüm Dünya'da tek bir devletin gerekliliğine ikna edecek.
5. Son aşamaya gelindiğinde her türlü silah ve asker kullanılarak, tüm ulusal devletlere meydan okunacak ve halklar sadece Illuminati tarafından kontrol edilen bir iktidarın denetimine girene dek savaşılacak."

Değerli kardeşim,

Küresel Derin Devletin Politbürosunu, Dış İlişkiler Konseyi [Council of Foreign Relations](CFR) oluşturmaktadır.

"CFR, söz konusu örgütler ağı içinde en tepede ve en organize kuruluş olarak tanımlanmaktadır. İki çemberden oluşur. İç çemberde 40 kişilik bir komite bulunur. .. İç çember, örgütün karar organı olup bir Merkez Komite işlevi görür. .. İç çemberin başında David Rockefeller bulunmaktadır. .. Onun altında ise yaygın bir Dış Çember vardır."[2]

Dünya Derin Devletinin beyni olan CFR ile ilgili diğer bazı bilgileri de başka bir kaynaktan[3] sizlere aktaracağım:

"Dış İlişkiler Komitesi (CFR) Gizli Dünya Devleti'nin en önemli organlarından biridir ve Yuvarlak Masa teorisine göre şekillendirilmiş organizasyonların da eskilerindendir."

# Derin Devletin beyni faaliyete geçiyor

CFR, 21 Temmuz 1921'de New York'ta kuruldu. Kuruluşunda Yahudi kökenli Walter Lippmann'ın önemli rolü olmuştur. Fakat bu oluşumun kurulmasıyla ilgili ilk karar Birinci Dünya Savaşı sonrasında toplanan Versailles Barış Konferansı'nda alındı.

CFR, 2. Dünya Savaşı'nda da çok önemli bir rol oynamıştır. Foreign Affairs adlı ünlü dergi bu örgütün yayın organıdır.

"Yüzyıllardır ülkü piramiti, Süleyman mabedi, tek hükümetli dünya, Sion'un oğullarının vaat edilmiş birleşik krallığı, evrensel kardeşlik gibi fikirleri savunan gizli cemiyetlerin bu ideolojisini ilk harekete resmi olarak geçiren kuruluş CFR'dır. Globalizm (Küresel Amerikan Hâkimiyeti)in gizlilikten çıkıp dünyaya ilanı CFR'nın kuruluşu ile başlamıştır."

"Ticaret, sanayi, banka, medya, akademi, istihbarat, teknoloji alanlarda en etkin konumlarda bulunan 3 bin 300 üyesi mevcuttur. .. Özellikle Amerika'daki istihbarat örgütleri üzerinde oldukça güçlüdür. FBI, CIA, DIA, DEA ve başka istihbarat şefleri bu örgütün de elemanıdır ve CFR'nin ilkelerinden dışarı çıkamazlar, CFR'nin emrindedirler."

Allah'a emanet olunuz.

-------------------------------
[1] http://www.netpano.com/seytani-orgut-illuminati-nedir/
[2] Atilla Akar, 2003. Derin Dünya Devleti. Gizli Doktrinin Küresel Efendileri. Timaş Yayınları, 833. İstanbul
[3] http://www.netpano.com/dunyayi-yoneten-orgutler-ve-bunun-yansimalari/


Tek elden yönetilen bir siyaset dünyası

026 Tek elden yönetilen bir siyaset dünyası

Değerli kardeşim,

"CFR (Dış İlişkiler Konseyi); Yahudi ailelerin birleştiği bir üst kurumdur. Bu ailelerden en meşhurları dünyanın en zengin ailesi olan Rothschild ailesidir ki, kendileri ABD dolarını basan Yahudi kökenli İngiliz ailedir. Diğeri ise Rockefeller ailesidir ki, bu aile de dünyanın sayılı zengin ailelerinden biridir. .. David Rockefeller, CFR'nin onursal başkanı olarak kabul edilmektedir. Yazımızda bahsettiğimiz tüm örgütlerin perde arkasındaki/başındaki isim David Rockefeller'dir."

"Yuvarlak Masa teorisine göre şekillenen örgütlerden biri de Trilateral (Üçlü) Komisyon (TK)'dur. Bu komisyon 1973'te her ikisi de Yahudi olan David Rockefeller ve Zbigniew Brzezinski tarafından kurulmuş gizli bir örgüttür. Bu iki kişinin aynı zamanda CFR üyesi de olduklarını hatırlatalım." "ABD başkanlarının ve Avrupa, Amerika ve Japonya'daki yönetici kadroların çoğu TR üyesidir."

"Bilderberg, İlluminati şebekesinin emellerini gerçekleştirmek amacıyla geliştirdiği Yuvarlak Masa Teorisine göre ortaya çıkarılmış bir oluşumdur." "Yukarıda üzerinde durduğumuz CFR'nin ağırlık merkezini Amerika oluşturuyordu. Bu yüzden Bilderberg, CFR ve öteki örgütlerin Avrupa ayağını ve etkinliğini teşkil etmek için Hollanda' da Oosterbeek şehrinde Bilderberg Oteli'nde 1954'te kurulmuştur."

"Bilderberg'in kuruluşunda asıl önemli rol oynayanlar ve finansörlük yapanlar Gizli Dünya Devleti organlarında ismi sıkça geçen Rothschild ailesidir. Rothschild ailesinin yaklaşık 500 trilyon dolar servetinin -dünyadaki mevcut servetin yaklaşık yarısı- olduğu tahmin edilmektedir."[1]

# Tek elden yönetilen bir siyaset dünyası

Değerli Kardeşim,

Buraya kadar yaptığım alıntıları okudunuz ise, herhalde dünyanın kimler tarafından, nasıl yönetildiğini önemli oranda anlamışsınızdır. Önceki makalelerde verdiğim belgelerdeki bilgilerle de tamamlandığında artık mesele daha da iyi aydınlanmaktadır.

Görüldüğü gibi, hiçbir önemli toplumsal olay öyle kendiliğinden ortaya çıkmamaktadır. Türkiye de dahil yeryüzünde birçok ülkede cereyan eden toplumsal gelişmelerin perde arkasında Tapınak Şövalyeleri, İlluminati, Mason Dernekleri, Bilderberg, Trilateral Komisyon gibi gizli teşkilatlardan oluşan Küresel Derin Devletin parmağı bulunmaktadır. Bütün bu örgütler ise CFR gibi ortak bir beyne bağlı olup onun da başında çok zengin bir musevi zat bulunmaktadır. Daha açık bir ifade ile, dünyadaki bütün siyasî olaylar bir musevî ekip tarafından tek elden sevk ve idare edilmektedir.

Peki yüzyıllardır Yahudileri birçok kanlı olayın içine sokan ve onları, bu olayların müsebbibi durumuna getiren şey nedir? Kutsal kitaplarından aşağıda sizlere aktarmış bulunduğum bazı bölümler dikkatle incelendiğinde bu anlayışın tamamen dinî inançlarından kaynaklandığı kolayca anlaşılır. Musevîlerin bu dinî inançları onları diğer toplumlardan tecrit etmiş, kendilerini diğer insanlardan farklı ve üstün saymalarına, kendilerinde diğer insanlar üzerinde tasarruf hakkı görmelerine sebep olmuştur.

# "Sana kulluk etmeyen millet yok olacak"

["Milletlerin bütün soyları senin önünde secde kılacak. Çünkü kırallık rabbindir. Milletler üzerinde saltanat süren odur." (Mezmurlar 22, 27-28)

"... sağa sola yayılacaksın, senin zürriyetin milletleri mülk edinecek ..." (İşaya 54, 3)

"Sana karşı yapılan hiçbir silah işe yaramayacak, sana karşı davaya kalkışan her lisanı kabahatli çıkaracaksın.." (İşaya 54,17)

"Ecnebiler senin duvarlarını yapacaklar ve kırallar sana hizmet edecekler... ve milletlerin servetinin sana getirilmesi ve onların kırallarının sana getirilmesi için kapıların daima açık duracak, gece gündüz kapanmayacaktır. Çünkü sana kulluk etmeyen millet ve ülke yok olacak ve o milletler tamamen harap olacak... " (İşaya, 60)

"Yabancılar durup sürülerini güdecekler ve ecnebiler çiftçileriniz ve bağcılarınız olacaklar fakat size, rabbin kahinleri denilecek, size tanrımızın hizmetçileri diyecekler, milletlerin servetini yiyeceksiniz, ve onların şerefine malik olacaksınız." (İşaya 61,5-6)

"Beni dinleyin ey kavim ve ey ümmetim bana kulak verin, çünkü benden bir şeriat çıkacak ve kavimlere ışık olarak adaletimi pekiştireceğim. ..." (İşaya 51,4-6)

"Rabbin kurtardıkları dönecekler ve terennümle Siyona varacaklar ve başları üzerinde ebedî sevinç olacak..." (51,11)][2]

Sanıyorum bunlar okunduktan sonra Yahudilerin din ve milliyet anlayışları konusunda bir fikir sahibi olmak için artık daha fazla bir bilgiye ihtiyaç duyulmayacaktır.

Allah'a emanet olunuz.

-------------------------------
[1] http://www.netpano.com/dunyayi-yoneten-orgutler-ve-bunun-yansimalari/
[2] Ziya Uygur, ----. İnkılaplar, ihtilaller ve siyonizm. Üçdal Neşriyat Kollektif Şti.


Siyonizm ve Arz-ı Mev'ud

027 Siyonizm ve Arz-ı Mev'ud

Değerli kardeşim,

Geçen yazımda verdiğim alıntılardan da açıkça anlaşılacağı gibi, Yahudi din ve milliyet anlayışı, çok farklı ve kendine özgü bir niteliğe sahip olup, onları, tüm insanlığın onların kulu, kölesi oldukları gibi bir düşünceye sevk eden arızalı ve hastalıklı bir anlayıştır.

"Yahudilerin ahlâk, fazilet, din, tanrı, kanun, adalet anlayışları kendilerine muhsustur. Onların inanışlarına göre dünyanın bütün altın ve gümüşleri yalnız onların rabbi, ilâhı Yahovanındır. Dolayısıyle kendilerinindir. Yeryüzünden diğer insanların hiçbir hakları yoktur. İnsan haklarından maksat Yahudilerin yeryüzüne sahip olmaları, hürriyetten maksat onların kuvvet, kudret ve üstünlüğüdür. Bu neticeleri elde etmek için her vasıta onlarca mübahtır, çünkü onlara göre gerçek insan kendileridir. Diğer milletler pis ve mülevves mahlûklardır."[1]

Bu anlayışın bir ürünü olarak yüzyıllardır faizci bir sistem kurarak tefecilikle bütün dünyanın servetlerini ellerinde toplamışlar, insanları ve toplumları birbirlerine düşürerek aradan pay kapmaya çalışmışlar, ekonomik bunalımlar oluşturarak insanların ellerinde avuçlarındaki değerleri kendilerine aktarmaya gayret etmişlerdir.

# Kitap ehli hakkında

Şimdi bunları yazdığım için bazıları bu güçsüzün bir "Yahudi düşmanı" olduğum zannına kapılabilirler. Elbette böyle bir şey söz konusu değildir. Bu güçsüz tüm insanlara rahmet ve muhabbet nazarıyla bakan biriyim. Ayrıca Yahudiler, kitap ehlidir. Allahü Tealâ, Kur'an-ı kerimde kitap ehline ayrı bir yer vermiş ve:

"Kitap ehlinden Allah'a huşu duyarak inanıp, Allah'ın ayetlerini az bir değere değişmeyenler vardır. İşte onların ecirleri Rablerinin katındadır." [Al-i İmran, 199]

"Kitap ehlinden öylesi vardır ki, ona yüklerle mal emanet etsen, onu sana eksiksiz iade eder. Fakat öylesi de vardır ki, ona bir dinar emanet etsen, tepesine dikilip durmadıkça onu sana iade etmez." [Al-i İmran, 75]

"Kitap ehlinin hepsi bir değildir: Onlardan doğruluk üzere bulunan bir topluluk vardır ki, gecenin saatlerinde secdeye kapanarak Allah'ın âyetlerini okurlar. Allah'a ve ahiret gününe inanırlar, iyiliği emrederler, kötülükten vazgeçirmeye çalışırlar, hayır işlerinde de birbirleriyle yarışırlar. İşte onlar iyilerdendir." [Al-i İmran, 113-114]

"Bugün, size temiz olanlar helâl kılındı. Kitap verilenlerin yemeği size helâl, sizin yemeğiniz de onlara helâldir. İnanan hür ve iffetli kadınlar ve sizden önce kitap verilenlerin hür ve iffetli kadınları size helâldir." [Al-i İmran, 199] buyurmuştur.

# Kötülük ve zulümle mücadele herkesin vazifesidir

Kitap ehli hakkında onların iyilerini öven daha çok sayıda ayet-i kerime vardır. Kuşkusuz bizlerin Allah'a ve ahırete inanıp kötülükten men eden ve iyiliklere koşan ehl-i kitap için söyleyecek bir sözümüz olamaz. Herkesin hesabı Allah'a aittir. Hüküm Allah'ındır. Ancak bu, belli bir ekip tarafından oluşturulup tüm insanlığın medenî birikimini yok eden, insanları birçok sıkıntı ve kötülüklere sürükleyen zalimce bir harekete de hoşgörü ile bakacağımız anlamına gelmez. Haksızlıklarla, kötülük ve zulümle mücadele etmek, herkesin görevidir.

Yahudilerin asıl bizi yakından ilgilendiren ve onların yüzlerce yıldır bizimle karşı karşıya gelmelerine ve bizimle sürekli uğraşmalarına neden olan en önemli konu ise, vaadedilmiş topraklar meselesidir.

Şimdi sizlere, vaadedilmiş topraklarla ilgili olarak, aşağıda verilen kaynaktan[2] bazı anekdotlar aktarmak istiyorum:

"Kur'an'da Allah'ın Hz. İbrahim'e, Hz. Musa'ya ve Hz. Davud'a 'bereketli', 'Mukaddes' bir yer va'dettiği, kavimlerini oraya götürmelerini tavsiye ettiği yeralmaktadır. Ancak Allah'ın va'dettiği yerin İsrailoğullarına tahsisi; onların Allah'a yapacakları kulluk görevine, O'na verdikleri söze, O'nun emirlerine uyma şartına bağlanmış ve Arz'a iyi kulların varis olacağı bildirilmiştir. Bununla beraber va'dedilen yer Kur'an'da açık değildir."

"Kur'an'da açık olarak belirtilmeyen bu yer, Yahudi Kutsal Kitabında teferruatiyle anlatılmaktadır. Allah, Hz. İbrahim'e ve soyundan gelenlere, Mısır ırmağından büyük ırmağa, Fırat'a kadar olan sahayı, o bölgede yaşayanların hakimiyetini vermiştir." [Tanah (Ahdi Atik), Tekvin, XV/7-S, IS-21]

# Siyonizm ve Arz-ı Mev'ud

"Siyonizm, Arz-ı Mev'ud ideali ile özdeştir. O da; Tanrı tarafından kendilerine verildiği kabul edilen yerlere, 'Siyon' olarak adlandırdıkları Kudüs'e dönme, o bölgeyi ele geçirip Süleyman Ma'bedini yeniden ihya etme ülküsü olarak özetlenebilmektedir. Yahudilere göre bunun gerçekleşmesi Tanrı'nın bir emridir ve kendi haklarıdır. Kutsal Kitaplarındaki ifadeler Yahudiler tarafından işlenmiş ve geliştirilmiştir. Bundan dolayı o yerler, İsrailoğullarına göre, gasbedilmiş ve ellerinden alınmıştır. Onlar, gasbedilen bu yerleri almak için her yolu meşru görmüşler ve görmektedirler."

"Arz-ı Mev'ud idealinin kademeli bir görünüm arzettiği dikkati çekmektedir. Yahudi Kutsal Kitabı ve Siyonistlerin hedefleri değerlendirildiğinde şu üç kademe görülebilir. Birinci planda Kudüs ve çevresi; ikinci planda Nil'den Fırat'a kadar olan kısım, yani Orta doğu; üçüncü planda bütün dünyadır."[2]

Allah'a emanet olunuz.

-------------------------------
[1] Ziya Uygur, ----. İnkılaplar, ihtilaller ve siyonizm. Üçdal Neşriyat Kollektif Şti.
[2] http://dergiler.ankara.edu.tr/dergiler/37/777/9939.pdf (Doç.Dr. Abdurrahman KÜÇÜK, Yahudilikdeki arz-i mev'ud anlayışının boyutları)


Kenan diyarı

028 Vaadedilmiş Topraklar

Değerli kardeşlerim,

Özel iş ve seyahatlerim dolayısıyle bir süre ara vermek durumunda kaldığım yazılarıma yeni bir makale ile devam ediyorum.

Geçen yazımda, Yahudi din ve milliyet anlayışının onları, tüm insanlığın onların kulu, kölesi oldukları gibi bir düşünceye sevk eden arızalı ve hastalıklı bir anlayış olduğunu belirtmiştim. Bu anlayış sebebiyle onlar, tarih boyunca, kendileri için helâl görmedikleri birçok şeyi diğer insanlar için mübah görmüşler, hatta bir tutku haline getirdikleri bazı ülküleri uğruna, her yolu denemekten ve içinde yaşadıkları toplumlar içinde fitne ve fesat çıkarmaktan asla çekinmemişlerdir. Kuşkusuz bu durumu bütün Yahudilere teşmil etmek elbette doğru değildir. Onların iyilerini tenzih ederim.

Aslında her şey Yahudilerin, zamanın Roma İmparatoru tarafından, imparatorluğun dört bir yanına sürülüp dağıtılmasıyla başlamıştır. "Museviler milattan sonra 66 yılında, Romalıların mezalimi sonucu genel bir ayaklanmaya gitmişler, bu ayaklanma, Vespasyen zamanında Kudüsün yakılıp yıkılması, ahalinin katli ve köle olarak satılmasıyla son bulmuştu."[1] Aşağıdaki harita onların bu olaydan sonra imparatorluğun dört bir yanına dağılmasını şematize etmektedir.

Bu olaydan sonra Yahudiler sürekli bir araya gelme, tekrar Kudüse ve eski topraklarına dönme yollarını aramışlar, bunu hayatlarının vazgeçilmez bir tutkusu haline getirerek bu amaçla akla hayale gelmeyen her yola başvurmuşlardır. Çünkü onlara göre Kenan diyarı olarak adlandırdıkları bu topraklar Tanrı'nın onlara vaadettiği bir yer (Arzı Mev'ud) idi ve bu yer başkaları tarafından gasp edilmiş bulunuyordu.

(Arzı Mev'ud) yani Vaadedilmiş Topraklar, birinci derecede Kudüs ve çevresini, daha geniş anlamda da ibrahim (a.s.)'ın dolaştığı kutsal ve bereketli topraklar olarak bilinen yerleri kapsıyordu. Şimdi sizlere bununla ilgili olarak üç harita sunacağım. Bunlardan ilki İsrail'li çocuklar için hazırlanmış Yahudi boylarının yerleşim yerlerine göre vaadedilmiş toprakları; ikincisi İbrahim (a.s.)'ın seyahat yollarını, üçüncüsü de Bereketli Hilâl olarak adlandırılan toprakları göstermektedir.

İşte Yahudiler yüzyıllardır bu haritalarda gösterilen toprakları ele geçirmek için çırpınıp durmaktadırlar. Onların ele geçirmeye çalıştığı vaadedilmiş topraklar, Türkiye'nin Güneydoğu Bölgesini de kapsayacak şekilde aşağıdaki haritada görülmektedir.

Görüldüğü gibi Vaadedilmiş Topraklar (Arzı Mev'ud) , Nil'den Fırat'a kadar uzanan, ve dolayısıyla Mısır, İsrail, Lübnan, Ürdün, Suriye, Irak, Türkiye ve Arabistan'ın bir kısmı da dahil çok geniş bir alanı içine almaktadır. Bir başka ifade ile, binlerce yıldan beri bütün Yahudilerin gözü bu topraklar üzerinde olup onlar vazgeçilmez bir tutku halinde yüzyıllardır buraları ele geçirme çabası içindedirler.

Şimdi bu satırları okuyan birçok insan: "Ne olmuş yani, her milletin buna benzer arzuları olabilir. Her hayal mutlaka gerçekleşecek diye birşey mi var! Üstelik Yahudilerin gücü ne ki!" diye düşünebilir. Ama gerçek hiç de onların sandığı gibi değildir. Yahudiler bu amaçlarına ulaşmak için yüzyıllardır oldukça gerçekçi, planlı, hesaplı, kararlı bir davranış içine girmişler; bunun için çeşitli gizli örgütler kurmuşlar; dünyanın para, bilgi ve istihbarat kaynaklarını ele geçirerek bazen hile ve desise ile, bazen riyakârlıkla, bazen insanların psişik ve ahlâkî zaaflarından faydalanarak, bazen iyilik ve güzellikle onları ikna ederek amaçlarını gerçekleştirmek uğrunda çok önemli bir yol almışlardır. Hatırlayacağınız gibi, meselenin daha iyi anlaşılması için ben bu yazılarıma bugün dünyayı yöneten bu örgütleri tanıtan bazı makalelerden alıntılar yaparak başlamış idim. İnşaallah, Allah nasip eder de sonraki yazılarımı yazmak olanağı bulursam mesele çok daha iyi anlaşılacaktır.

Şimdilik Allah'a emanet olunuz.

-------------------------------
[1] Ziya Uygur, ----. İnkılaplar, ihtilaller ve siyonizm, s.219. Üçdal Neşriyat Kollektif Şti.


Kabala öğretisi

029 Kabala öğretisi

Değerli okuyucularım,

Bildiğiniz gibi Museviliğin temelini Tevrat oluşturur. Tevrat'a İbranice Torah denilmektedir. Bu kelime İbranice'de, "öğretme, öğreti, yasa" gibi anlamlara gelmektedir. Torah, önceleri sözlü bir fıkıh külliyatı halinde bulunurken sonraları Rabi Yehuda HaNasi tarafından derlenmiş ve soru-cevap şeklindeki bu derlemeye Mişna adı verilmiştir. Mişna, yaklaşık M.Ö. 100 ile M.S.200 yıllarında yaşamış hahamların deyişlerini içermektedir. Bundan yaklaşık 300 yıl kadar sonra da Babil’de ve İsrail’de "Büyük Hahamlar Komitesi" toplanarak Mişna’nın yorumunu yapmışlar ve bu tefsire Gemara adı verilmiştir. İşte Yahudi din esaslarını içeren tevrat ve onun bu yorumları daha sonra tek bir kitap haline getirilmiş ve bu kitaba Talmud adı verilmiştir. Talmud, Yahudi medeni kanunu, tören kuralları ve efsanelerini kapsayan dini metinlerdir.[1]

Yahudilerin bu Talmud dışında tabi oldukları ikinci bir kaynak daha vardır ki güya Yahudi mistisizmini anlattığı söylenen bu kaynağa Kabala denilmektedir. Kimileri Kabala öğretisini "İçinde yaşadığımız dünyayı bütünüyle anlamak için, duyularımızın algılayamadığı gizli âlemi keşfedebilecek bir araştırma aracı"[2] olarak sunmakta, kimileri de Mısır büyücülüğünün Musevilige sokulmuş ve aslı İslam olan Museviliği bu aslî niteliklerinden saptırmış bir büyü öğretisi olarak görmektedir. Kabala'nın öyle veya böyle olması elbette bizi ilgilendirmiyor. Bizi ilgilendiren yönü Kabala öğretisinin bugün dünyayı yöneten ve PKK gibi bir eşkiya örgütünü başımıza bela edip sonra da çözüm süreci diye ülkemizi parçalayacak bir formülü bizlere yutturmaya çalışan Küresel Derin Devletin eli kolu durumunda bulunan gizli örgütlerin temel felsefesini teşkil etmesidir.

# Kabala öğretisi ve Musevilik

Aşağıdaki iki link, Kabala öğretisinin Musevilik içine nasıl sokulduğunu ve onun Masonluk ile yakın ilgisini çok güzel anlatan iki videoya ulaşmaktadır. Lütfen bu yazının diğer kısımlarını okumadan önce bu bağlantıları tıklayarak videoları sabırla sonuna kadar izleyiniz. Yazının kalan kısmını sona okuyunuz. (Not: Bu yazıyı ileti içinde resim formatında kendilerine gönderdiğim arkadaşlar linkleri tıklayamazlar. Onlar için linkler alt tarafta ayrıca verilmiştir. Onlar lutfen dip kısma inerek videolara oradan ulaşsınlar.)

http://www.youtube.com/watch?v=imDAg9M2F5g
Şeytana Tapan İlluminati Masonluğun Felsefesi 1/2

http://www.youtube.com/watch?NR=1&v=e05I_U7zycc&feature=fvwp
Şeytana Tapan İlluminati Masonluğun Felsefesi 2/2

Şimdi bu videoları izleyen arkadaşlar bunların belki de objektif bir bakışla hazırlanmadığını düşünebilirler. Ancak aşağıda kaynağını verdiğim "Masonlukta büyü, Kabala öğretisi ve Lucifer..."[3] başlıklı makaledeki bilgiler de bu videolarda verilen bilgileri doğrulamakta, Masonluk ile Kabala öğretisi ve büyünün nasıl içiçe olduğunu açık bir biçimde ortaya koymaktadır.

Değerli okuyucularım,

Başka hiçbir kaynak olması bile, aslında, tarih boyunca Dünya Derin Devleti tarafından büyük bir toplum mühendisliği fenomeni olarak tertip ve tanzim edilen olaylar, gizli örgütlerin temel felsefesine Kabala öğretisinin nasıl egemen olduğunu, bu öğretinin ise tam bir beyin yıkama metodu olarak insanları dinlerin getirdiği iman ve ahlâk değerlerinden soyutlayarak onları nasıl şeytanî materyalist bir felsefenin kucağına attığını açıkça ortaya koymaktadır.

# Kabala öğretisi bir vasıtadır

Gelişen olaylardan anlaşılıyor ki, gerçekte Yahudiler, Kabala öğretisini, geçen yazılarımda ayrıntılı şekilde verdiğim Vadedilmiş Topraklara yeniden sahip olmak ve daha ötede de bir dünya egemenliği kurmak hedeflerine ulaşmak için Yahudi olmayan diğer insanların beyinlerini yıkamak ve onları, kullanmaya müsait, dinden imandan arındırılmış şeytani birer robot yaratık haline getirmek için kullanmaktadırlar. Eğer öyle değilse Müslüman liderlerin yüzbinlerce Müslümanın öldüğü diğer bir Müslüman ülkeye yapılan saldırılara destek olmalarını; belli bir cemaati yönettiği söylenen bir hoca efendinin "Biz bütün dinleri birleştireceğiz. Buna Hıristiyanlar, Museviler dahil olabilir, hatta budistler, ateistler ve diğer bütün dinler dahil olabilir" gibi basiretten yoksun saçmalamalarını nasıl açıklayabiliriz.

Allah (c.c.) bizleri basiret sahibi kılıp hakkı batıldan ayıran, Hakkı hak bilip Hakk'a tabi olan, batılı batıl bilip ondan uzak duran kişiler eylesin. Hakkı ve hayrı tavsiye edip iyiliklere yönlendirmede, kötülükleri gösterip sakındırmada biz güçsüzlerden yardımlarını esirgemesin.

Allah'a emanet olunuz.

-------------------------------
[1] http://tr.wikipedia.org/wiki/Talmud
[2] http://www.kabala.info.tr/kabala/kabala-nedir/kabalanedir/
[3] http://blog.milliyet.com.tr/masonlukta-buyu--kabala-ogretisi-ve-lucifer/Blog/?BlogNo=404527


Tapınak Şövalyeleri

030 Tapınak Şövalyeleri

Değerli okuyucularım,

Daha önce kendisinden alıntılar yaptığım Doç.Dr. Abdurrahman Küçük Beyin, "Yahudilikdeki arz-i mev'ud anlayışının boyutları" adlı araştırmasında da belirtildiği gibi Yahudi "Arz-ı Mev'ud" ülküsünün üç temel hedefi vardır: İlk planda "Kudüs ve çevresi"ni ele geçirmek, ikinci planda "Nil'den Fırat'a" kadar olan bölgeyi sahiplenmek, üçüncü planda da "bir dünya egemenliği" kurmak. Dünyada oluşturdukları bütün toplum mühendisliği hareketlerinin hemen hepsi bu temel amaçları gerçekleştirmek üzere düzenlenmektedir. Bu gerçeği bilip olaylara o gözle bakmadan Türkiye'de ve dünyada gelişen olayların mahiyetini doğru biçimde değerlendirmek mümkün değildir. İnsanları bu yönde aydınlatmak isteyenlere "Bunlar komplo teorileridir" diyerek olup bitenleri gözden ırak tutmaya çalışsalar da, gelişen olaylar, onların komplo teorisi dediği şeylerin zaman içinde nasıl gerçeğe döndüğünü ayna gibi göstermektedir.

Tarih içinde bu "Arz-ı Mev'ud" amacına ilk hizmet eden kuruluş, Tapınak Şövalyeleridir. Tapınak Şövalyeleri, Harun Yahya'nın "Tapınak Şövalyeleri" adını taşıyan kitabında[1] şu şekilde anlatılmaktadır:

"Tapınakçılar, ... kökeni Haçlı Seferleri'ne dayanan bir örgüttür. Hıristiyanlık uğruna savaşmaya and içmiş bir Haçlı tarikatı olarak kurulmuş, ancak zamanla hem sapkın bir öğretiye kapıldığı hem de maddi çıkara dayalı kapitalist bir düzen kurduğu için Kilise ile ters düşmüştür."

"Tapınakçılar hakkındaki söylentiler sonucunda tarikat, Fransa Kralı ve Papa'nın ortak kararıyla dağıtılmış ve şövalyeler tutuklanmıştır. Yıllar süren sorgulamalar sonucunda tarikatın gerçekten sapkın bir öğretiye inandığı, bugün satanizm gibi akımlarda gördüğümüze benzer kara büyü ayinleri yaptığı ortaya çıkmış ve örgüt tamamen yasaklanmıştır."

"Hikayenin asıl ilginç yönü ise, Tapınak Şövalyeleri tarikatının dağıtılmasından sonra başlar. Yaygın kabule göre, tarikat varlığını yer altında sürdürmüş, Kilise'ye ve genel olarak İlahi dinlere karşı şiddetli bir aleyhtarlık geliştirerek yaşamış ve uzun vade içinde masonluk olarak bildiğimiz örgüte dönüşmüştür."

"Bugün masonluğun en üst derecelerine varanlar 'Tapınağın Koruyucusu' gibi şövalye ünvanları alırlar."

Aynı kaynakta tapınakçıların amacı da şöyle anlatılmaktadır.

"Masonluğun tanınmış isimlerinden biri olan 33. dereceden Büyük Üstad Albert Pike (1809-1891), masonluğun temel eserlerinden biri kabul edilen Morals and Dogma adlı kitabında, Tapınakçıların gerçek amacını şöyle açıklar:

[1118'de, aralarında Geoffroi de Saint-Omar ve Hugues de Payens'in bulunduğu, Doğu'daki dokuz Haçlı şövalyesi kendilerini dine adadılar ve Photius zamanından beri Roma'nın dinsel otoritesine gizli ya da açık daima düşmanlık gösteren bir Piskoposluk olan Constantinople Patriğinin önünde ant içtiler. Tampliyeler'in ilan edilen görevi, kutsal yerleri ziyarete gelen Hıristiyanları korumaktı. Gizli amaçları ise, Ezekiel'in haber verdiği modele uygun olarak Süleyman Tapınağını yeniden inşa etmekti...]

"Her ikisi de mason olan İngiliz yazarlar Christopher Knight ve Robert Lomas da, The Hiram Key adlı kitaplarında Tapınakçıların kökeni ve amaçlarına yer vermektedirler. ... Yazarların tezine göre, Tapınakçılar Kudüs'te bulundukları dönemde gerçekten de büyük bir değişim yaşamışlar, Hıristiyanlık inancı yerine başka öğretiler kabul etmişlerdir. Bunun temelinde ise, Kudüs'teki Hz. Süleyman'ın Sarayında "keşfettikleri bir giz" yatar. Zaten Tapınakçıların Kudüs'teki asıl hedefleri, Hz. Süleyman'ın Sarayının harabelerini araştırmak olmuştur. Yazarlar, tarikatın asıl hedefinin çok daha farklı olduğunu şöyle açıklarlar:"

[Tapınakçıların kurucularının herhangi bir zaman hacılara koruma sağladıklarına dair hiçbir kanıt yoktur, ama öte yandan Herod Tapınağı'nın (Süleyman Tapınağı'nın yeniden inşa edilmiş hali) yıkıntıları altında yoğun araştırma kazıları yaptıklarına dair son derece ikna edici kanıtlar buluyoruz.]

"Tapınakçıların Hıristiyan bir dünyada doğmalarına, Hıristiyan kökenden gelmelerine rağmen, Hıristiyanlıktan tamamen farklı bir inanca ve felsefeye bağlanmalarına neden olan, onları sapkın ayinlere, kara büyü ritüellerine yönelten bir 'kaynak' olmalıdır."

"İşte bu kaynak, pek çok tarihçinin ortak görüşüyle, Kabala'dır."

"Kabala, Tevrat'ın ve diğer Yahudi dini kaynaklarının gizli mânâlarını araştıran bir öğretidir. Ancak konuyu biraz daha yakından incelediğimizde, karşımıza daha farklı gerçekler çıkmaktadır. Bu gerçeklerin bizi ulaştırdığı sonuç ise, Kabala'nın, Yahudiliğin temeli olan Tevrat'tan da önce var olan, Tevrat'ın vahyedilmesinden sonra Yahudiliğin içinde yayılan, "pagan" yani putperest kökenli bir öğreti olduğudur."[1]

Değerli okuyucularım, görüldüğü gibi, Yahudi emellerine hizmet eden Masonluk ve onun menşeini aldığı Tapınak Şövalyeleri örgütü esas olarak "Kabala" ögretisine dayanmaktadır. Bu öğreti ise Allahü Tealâ'nın vaz ettiği dinlerin getirdiği iman ve güzel ahlâk esaslarını yok ederek, insanı, şeytanî materyalist bir karanlığa sürüklemeye çalışmaktadır. Bunun adına da "aydınlanma" diyorlar. Zaten tarih boyunca yaptıkları bütün çirkin işleri hep güzel isimlerle kamufle etmişlerdir. Osmanlıyı Özgürlük, Kardeşlik, Gelişme sloganlarıyla darmadağın ettiler. O sebeple bunların cilâlı sözlerine pek fazla itibar etmemeli, bu çekici sözlerin altında yatan çirkin emelleri iyi kavramaya çalışmalıdır. Ne yazık ki müslümanlar, iyi niyetleri ve kimseye kötü zanda bulunmama erdemleri sebebiyle, çoğu zaman, bu örgütlerin hile ve desiselerine aldanmakta, yanıldıklarını ancak her şey olup bittikten sonra gerçeklerle yüz yüze geldiklerinde anlamaktadırlar. Böyle bir duruma düşmememin yolu ise, bu örgütleri ve onların gizli emellerini doğru şekilde bilmektir.

Allah'a emanet olunuz.

-------------------------------
[1] Harun Yahya, 2009. Tapınak Şövalyeleri, 3.baskı. Araştırma Yayıncılık, Talatpaşa Mah. Emirgazi Caddesi, İbrahim Elmas İş Merkezi, A Blok, Kat 4, Okmeydanı - İstanbul


Tapınakçılar, mason localarında

031 Tapınakçılar, mason localarında

Değerli okuyucularım,

Yahudilerin "Arz-ı Mev'ud" ve "dünya egemenliği" amaçlarına hizmet eden kuruluşlardan birisi de Mason Dernekleridir. Mason Localarının kökleri çok eskilere dayanır.

"Operatif Masonluğun piri ve en büyük ismi olarak, Hazreti Süleyman Mabedi'nin Baş Mimarı Hiram Abif'in ismi üzerinde bir anlaşmaya varılmıştır."[1]

"Operatif masonluk, duvarcılık mesleğini beden çalışmasıyla ve elle yapan zanaatkârların kurmuş olduğu meslek birliklerinden ortaya çıkmıştır. Ortaçağ'da katedral ve kiliseleri inşa eden duvarcı ustalarına mason diye hitap edilmiştir. Bu zanaatkârların meslekî sırları saklamaları için aralarında kullandıkları sembolik anlamlar taşıyan kelimeler ve rumuzlar olmuştur. Aynı zamanda Tanrı'nın evini inşa ettikleri için halk ve din görevlileri arasında masonlar yani duvarcı işçileri kutsal olarak kabul edilmişlerdir. Operatif masonlar toplandıkları loncalarda çalışmalar yapıyorlardı. Aralarında Çırak, Kalfa ve Usta olarak belirlenmiş, becerilerine ve bilgi birikimlerine göre şekillenen bir derece sistemi mevcut olmuştur."[2]

# İlk zamanlarda mason locaları

O günlerde Mason Locaları yalnız basit birer meslek kuruluşu olmayıp aynı zamanda "üyelerine yüksek ahlâk ilkeleri ve erdemleri özümletmeye çalışarak olgunlaşmalarına yardımcı olan" birer okul durumundaydı. Bu durumuyla da bizdeki "Ahilik Teşkilatı"na benziyordu. Ancak ortaçağda Fransa Kıralı ve Papa'nın baskılarıyla dağılan "Tapınak Şövalyeleri"nin Free Masonlar olarak bu Localara girmelerinden sonra durum değişmiş ve bu kuruluşlar, Kabala öğretisini esas alan ve Yahudi emellerine hizmet eden birer kuruluş haline gelmiştir.

Tapınak Şovalyelerinin "Haçlıların Kutsal Topraklar'da kazandıkları savaşlarda büyük etkileri oldu. Ayrıca ellerine geçen mali güçle ilk çek sistemi sayılabilecek sistemi geliştirdiler. Kutsal topraklara gidecek kişi Avrupa'daki bir tarikat mensubuna parasını yatırıp sadece tarikata üye kişilerin çözebileceği kodlama ile yazılmış bir mektup alırdı. Daha sonra gideceği yere vardığında oradaki üyeden yatırdığı parayı alırdı."[3]

Görüldüğü gibi tapınakçılar yalnız şövalye değil aynı zamanda zamanın bankacıları idiler.

"Haçlı Savaşları'nın ardından tarikata büyük borçları olan Fransa Kralı IV. Philippe'in kâfirlik ve eşcinsellik gibi suçlamalarla, Tapınak Şövalyeleri'nin ortadan kaldırılması için Papa V. Clemens'e yaptığı baskıların neticesinde 1312'de tarikat ortadan kaldırılıp tüm mal varlığına el koyulmuş"tur.[3]

# Tapınakçılar mason localarına giriyor

"Tapınakçılar, kendilerine yönelebilecek saldırılardan korunmak için, duvarcı loncaları kimliğine bürünmüş, sembollerini ve çalışmalarını eski duvarcıların sembolleri ile birleştirmiş ve eski sembollerine bu yönlü anlamlar da yüklemiş, duvarcı kimliği ile kendilerini tanıtmışlar, fakat çalışmalarını ve esas yüzlerini her zaman, hatta sonradan aralarına kabul edilen ve henüz belli bir dereceye gelmemiş olan üyelerinden bile gizli tutmuşlardır. Belki bu yüzdendir ki, günümüzde halen izlenilmeye devam edilen Masonik ritlerde de şövalyeliği esas alan dereceler hep yukarılarda yer alır."[2]

Onun için bugün mason locaları her ne kadar amaçlarının "dünyada din, dil ve ırk ayırımı olmaksızın tüm insanların eşitlik ve barış içinde kardeşçe yaşayacakları bir sevgi düzeninin kurulmasını sağlamaya çalışmak" olarak tanımlasalar da tarih boyunca gelişen olaylar onların açık bir şekilde Yahudi dünya egemenliği emellerine hizmet ettiğini göstermektedir. Nitekim "Kendi vesikalarıyle Masonluk Nedir?" adlı küçük kitapta bu durum kendi belgelerine dayanarak şöyle ortaya konulmaktadır:

"Hür masonlar, yahudilerin dünya hakimiyeti planını esas tutarak çalışırlar." Hür masonluk tarihi, s.8"

"İlk masonlarda yahudi yoksa da 18. asırdan sonra yahudiler masonluğa girmeye ve orada müstesna mevkileri ele geçirmeye muvaffak olmuşlardır. Bugün bütün dünyada yahudiler en enerjik ve çalışkan mason biraderler sıfatıyle localara yahudi ruhu telkin edip masonluğu kendi gayeleri için alet ittihaz etmişlerdir." Archive İsraelite, 12 Mart 1904. [4]

O sebeple masonlar kimseyi kandırmaya çalışmamalıdırlar. Gerçekler ortadadır. Güneş balçıkla sıvanmaz.

Allah'a emanet olunuz.

-------------------------------
[1] http://mason.nedir.com/#ixzz2Uc163UoP
[2] http://tr.wikipedia.org/wiki/Masonluk
[3] http://tr.wikipedia.org/wiki/Tap%C4%B1nak_%C5%9E%C3%B6valyeleri
[4] Cevat Rifat Atilhan, 1964. Kendi vesikalarına göre Masonluk Nedir? 3.baskı. Doğan Güneş Yayınları, Nu.18, P.K.21 Beyazit, İstanbul


Maddeyi ve insanı ilahlaştıranlar

032 Maddeyi ve insanı ilahlaştıranlar

Değerli okuyucularım,

14. yüzyılın başlarında Tapınakçıların Mason Localarına girmesinden sonra bu kuruluşların anlayış ve felsefe değiştirdiklerini ve onların Kabala öğretisini esas alan ve Yahudi emellerine hizmet eden kuruluşlar durumuna geldiklerini belirtmiştim. Onların bu yeni dünya görüşü, Harun Yahya'nın "Global Masonluk" adlı kitabında[1] çok güzel anlatılmıştır:

"Kısacası, Avrupa'da 14. yüzyılda, kökenleri Kabala'ya dayanan hümanist ve masonik bir örgütlenme doğmuştu. Ve bu örgütlenme, Allah'ı Yahudilikte, Hıristiyanlıkta ve İslam'da olduğu gibi, tüm kainatın yaratıcısı, hakimi ve tüm insanların tek Rabbi ve İlahı olarak görmüyordu. Bunun yerine, 'Kainatın Ulu Mimarı' gibi farklı bir kavram kullanıyordu ve kastettikleri bu varlık, onlara göre 'maddesel evrenin bir parçası'ydı."

# Kainatın ulu mimarı

"Bir başka deyişle, 14. yüzyıl Avrupası'nda ortaya çıkan bu gizli örgütlenme, Allah'ı üstü kapalı olarak inkar ediyor, 'Kainatın Ulu Mimarı' kavramı altında, maddî evreni ilah olarak kabul ediyordu."

"Bu çarpık inancın daha açık bir tarifini görmek istersek, bir anda 20. yüzyıla uzanabilir ve günümüz masonlarının kendi üyelerine mahsus olarak çıkardıkları yayınlara bakabiliriz. Örneğin en kıdemli Türk masonlarından biri olan Selami Işındağ'ın, genç masonları eğitmek için yazdığı ve 1977 yılında sadece masonlara mahsus olarak yayınlanan Masonluktan Esinlenmeler adlı kitabında[2], masonların 'Evrenin Ulu Mimarı' hakkındaki inancı şöyle anlatılır:

Masonluk Tanrısız değildir. Ama onun benimsediği Tanrı kavramı, dinlerdekinin aynı değildir. Masonlukta Tanrı bir yüce prensiptir. Evrimin son aşaması, doruğudur. Öz varlığımızı eleştirerek, kendi kendimizi tanıyarak, bilerek, bilim, akıl ve erdem yolundan yürüdükçe, onunla aramızdaki açı azalabilir. Sonra, onda insanların iyi ya da kötü nitelikleri yoktur. Kişileştirilmemiştir. Doğanın ve insanların yöneticisi sayılamaz. Evrendeki büyük ve yüce çalışmanın, birliğin, harmoninin Mimarıdır. Evrendeki tüm varlıkların toplamıdır. Herşeyi kapsayan total güçtür, enerjidir. Bütün bunlara karşın, onun bir başlangıç olduğu benimsenemez... Büyük bir gizem (sır) dır."

# Maddeyi, ilah edinenler

"Yine aynı kaynakta, masonların 'Kainatın Ulu Mimarı' derken, aslında doğayı kastettikleri, yani 'doğaya tapındıkları' şöyle ifade edilir:

Doğa dışında bizi yöneten, düşünü ve davranışlarımızdan sorumlu bir güç olamaz... Masonik ilke ve öğretiler, temellerinde bilim ve akıl bulunan bilimsel gerçeklerdir. Ekosizmin temel koşulu budur. Tanrı salt evrimdir. Bunun bir ögesi de doğanın gücüdür. Böylece salt gerçek de evrenin kendisi ve onu kapsayan enerjidir."

"Masonlukta Tanrı bir yüce prensiptir. Evrimin son aşaması, doruğudur. Öz varlığımızı eleştirerek, kendi kendimizi tanıyarak, bilerek, bilim, akıl ve erdem yolundan yürüdükçe, onunla aramızdaki açı azalabilir." demekle insanın evrenin evrimi içinde nasıl tanrılaşacağını da ima etmeye çalışıyorlar.

"İngiliz mason yazarlar Christopher Knight ve Robert Lomas, The Hiram Key (Hiram Anahtarı) adlı kitaplarında[3], Eski Mısır'dan çağdaş masonlara miras kalan en önemli düşünce ise, 'kendi kendine var olan ve rastlantılarla evrimleşen evren' fikridir.

Eski Mısırlılar maddenin her zaman için var olduğuna inanıyorlardı; onlar için bir yaratıcının mutlak olarak hiçlikten bir şey yapmasını düşünmek mantık dışıydı. Onların görüşüne göre, dünya, kaosun içinden düzenin doğmasıyla oluşmuştu... Bu kaotik duruma 'Nun' adı veriliyordu ve aynı Sümerler'in tanımı gibi... karanlık, güneşsiz, sulu bir derinlikti, bu derinliğin kendi içinde bir gücü vardı, bu yaratıcı güç kendi kendine düzenin başlamasını emretmişti. Kaosun maddesinin içinde yer alan bu gizli güç, kendi varlığının bilincinde değildi; o bir olasılıktı, düzensizliğin rastgeleliği ile birleşmiş bir potansiyeldi."

# Ve nihayet, insanı ilahlaştırıyorlar

Değerli okuyucularım,

Görüldüğü gibi Mason öğretisi, bu eski materyalist Mısır anlayışına dayanmaktadır.

Kuşkusuz yukarıdaki ifadeler mantalite çelişkileriyle doludur. Hem "Tanrı salt evrimdir" diyerek karmaşa halindeki madde aleminin bir düzene doğru gelişip değişme prensibini bir "ilah" olarak görüyorlar, hem de bu "derinliğin içindeki güçten ve bu yaratıcı gücün düzenin başlamasını emretmesinden" bahsediyorlar. Üstelik bunların "tanrı" dedikleri şey kendi varlığının bile farkında olmayan bilgisiz, akılsız ve şuursuz bir varlık. Güya evrimleşe evrimleşe insan gibi şuurlu yüce bir varlığa dönüşüyor. Yani sonuç olarak sözü, insan henüz gelişimini tamamlamamış bir tanrıdır, demeye getiriyorlar.

Günümüzde insanlara sürekli pompalanmaya çalışılan Evrenin ezelî ve ebedî olduğu, "Tanrı" diye birşey olmadığı yönündeki materyalist dünya görüşünün ve sürekli "sen en büyüksün" "sen her şeysin" gibi insanı ilahlaştıran düşüncelerin temelleri bu mason öğretisine dayanmaktadır. O da kaynağını, eski Mısır'ın materyalist felsefesi olan "Kabala" öğretisinden almış bulunmaktadır.

Anlaşılıyor ki Eski Mısır rahipleri de Firavunları bu saçma düşüncelere inandırıp onların kendilerini tanrı olarak görmelerine sebep olmuşlar...

Allah'a emanet olunuz.

-------------------------------
[1] http://www.masonluk.net/global_masonluk_01.html
[2] Dr. Selami Işındağ, Sezerman Kardeş V, Masonluktan Esinlenmeler, İstanbul 1977
[3] Christopher Knight, Robert Lomas, The Hiram Key, Arrow Books, London, 1997


Yahudiliğe sızan Kabala anlayışı

033 Yahudiliğe sızan Kabala anlayışı

Değerli okuyucularım,

Geçen yazımda sizlere Kabala öğretisinin bir sonucu olarak ortaya çıkan Masonluğun din ve tanrı anlayışını aktarmaya çalıştım. Niçin bunlarla sizlerin değerli zamanlarınızı alıyorum? Çünkü günümüzde hemen hemen yüzde doksanı Dünya Derin Devleti tarafından kontrol edilen medya, hergün bu masonik düşünceleri beyinlerimize nakşetmeye çalışıyor. Böylece ortaya dininden imanından arınmış, kendi nefsinin arzularını ilah edinmiş, Rabbini bilmez, tamamen Küresel Derin Devletin telkinleriyle hareket eden, adeta robotlaşmış bir nesil ortaya çıkmaya başlamıştır. Bunları bilmeden ne büyük bir kültürel ve siyasî saldırı ile karşı karşıya olduğumuzu nasıl anlayabiliriz? Bu pagan zihniyetin başarılarının sebebi Müslümanların basiretsizliği ve bu anlatılanlar konusundaki bilgisizliğidir. Küfrü ve birçok çirkinlikleri, güzel kelimelerle süsleyerek nasıl da bizlere yutturuyorlar. O sebeple bu yazımda da sizlere "Global Masonluk" adlı kitaptan[1] bazı bilgiler aktarmaya devam edeceğim.

"Tevrat, Allah'ın varlığı, birliği, sıfatları, diğer varlıkları ve insanı yaratışı, insanın yaratılış amacı, Allah'ın insana emrettiği ahlâk gibi konularda, Kuran'a tamamen paralel bilgiler ve hükümler içeren bir kitaptır.

Gerçek Tevrat'ta ve Kuran'da ortak olan çok önemli bir nokta, Allah'ın "Yaratıcı" (Halik) sıfatıdır. Allah, ezelden beridir var olan yegane mutlak varlıktır. Allah'tan başka herşey, O'nun yokluktan yarattığı mahluklardır. Tüm evreni, içindeki gök cisimlerini, cansız maddeleri, canlıları ve insanı, Allah yaratmış ve şekillendirmiştir. Allah tektir, O'nun hiçbir ortağı yoktur.

# Yahudiliğe sızan Kabala anlayışı

Gerçek bu iken, "Yahudiliğin damarlarına giren ve onu tamamen ele geçiren gizli bir zehir" olan Kabala'da çok farklı bir anlatım vardır.... Amerikalı araştırmacı Lance S. Owens, 'Kabala' hakkındaki bir yazısında bu öğretinin varlığın kökeni hakkındaki senaryosunu şöyle anlatır:

İsrail'in inancının en temel taşı, "Tanrımız Birdir" şeklindeki beyandır. Ama Kabala, Tanrı'nın tamamen açıklanamaz bir teklik olarak en yüksek formda var olduğunu kabul etse de (ki buna Kabala dilinde 'sonsuzluk' adı verilir), bu bilinemez tekliğin kaçınılmaz olarak birçok tanrısal forma dönüştüğünü iddia etmiştir: Yani çok sayıda tanrıya. Kabalistler bunlara "Sefirot" adını verirler.

Kabala'nın tam anlamıyla bir "hurafe" olan bu senaryosunun ilginç bir özelliği, insanı "yaratılmış" bir varlık saymaması, adeta insana bir tür "ilahlık" atfetmesidir. Lance S. Owens bu Kabala hurafesini de şöyle açıklar:

Kabala'nın karmaşık Tanrı imajı... aynı zamanda antropomorfik (Allah'a insani vasıflar atfeden) bir şekildedir. Bir Kabalastik yoruma göre Tanrı, Adam Kadmon'du; yani ilk ve örnek insan. (Bu inanca göre) İnsan, Tanrı ile kendi özünden gelen, yaratılmamış bir kıvılcım ve kompleks, organik bir form paylaşıyordu. Adam (Adem) ile Tanrı arasındaki bu garip Kabalistik özdeşleştirme, aynı zamanda Kabalistik bir şifre ile destekleniyordu: İbranice'de Adem ve Yehova (Yod he vav he harfleri) kelimelerinin sayısal değeri aynıydı; 45."[2]

# Tanrı=İnsan=Yahudi senaryosu

"İnsanı ilahlaştırmaya kalkacak kadar akıl sınırlarının dışına çıkan Yahudi Kabalistler, söz konusu 'insan'ın da sadece Yahudilerden ibaret olduğunu, diğer ırkların insan sayılmadığı iddiasını da senaryolarına eklediler."

"Tapınakçılar Eski Mısır-Kabala öğretisini benimsemekle, doğal olarak, Avrupa'da hakim olan Hıristiyanlık temelli düzenin muhalifi haline gelmişlerdir. Bu muhalefette onlarla aynı safta olan bir diğer önemli güç ise Yahudilerdir."

"Tapınakçılar'ın önemli bir bölümü tutuklamalardan kurtulmuşlar, kendilerine güvenli bir yer bulabilmek için ise o dönemde Avrupa'da Papa otoritesini tanımayan tek krallık olan İskoçya'ya kaçmışlardır. İskoçya'daki duvarcı loncalarına sızmışlar, zamanla bu loncaları ele geçirmişler, loncalar Tapınakçı gelenekle özdeşleşmiş ve böylece masonluğun kökeni İskoçya'da oluşmuştur. Nitekim hâlâ günümüz masonluğunun temeli, 'Eski ve Kabul Edilmiş İskoç Riti'dir."

Türkiye'deki Mason Localarının önemli bir bölümü bu "Rit"e bağlıdır.

Değerli okuyucularım,

Olay, mason localarında kafaları karıştıracak bir biçimde sunularak bir sürü karmaşık çizimlerle beyinler yıkanmaya çalışılsa da, aslında Kabala'nın Tanrı inancı, Lance S. Owens'ın sandığı kadar karmaşık falan değildir. Geçen yazımda da belirttiğim gibi, bir Yaratıcı'yı kabul etmedikleri için, karmaşa halindeki madde aleminin dinamik bir düzene doğru gelişip değişme esasını bir "ilah" olarak görüyorlar, maddenin evrimleşe evrimleşe insan gibi şuurlu bir varlığa dönüştüğünü, sonuç olarak da, insanın, henüz gelişimini tamamlamamış bir "tanrı" olduğunu düşünüyorlar. Bütün her şeyi Allahü Tealâ'nın kudret elinde olan, basit bir felç vak'asında bile elini ağzına götürmekten aciz kalan insanı tanrılaştırmak ne derece akıl işidir onu sizlerin takdirinize bırakıyorum. Allah (c.c.) bunlara akıl, fikir, iz'an versin. Tarihte de bunun gibi birçok hezeyanlar görülmüştür. Birçok insan muhayyilelerine sığdıramadıkları Yaratan'ı kendi yonttukları putlarla temsil etmeye çalışmışlar ve o taşlardan medet ummuşlardır. Hıristiyanların İsa aleyhisselamı ilahlaştırmaları da herhalde bu kabalistik düşüncenin etkisi ile olsa gerek...

Aslında ilahlaştırdıkları kendi nefislerinin arzularıdır. Allahü Tealâ'yı devreden çıkararak hesap vermekten kurtulacaklarını, mükemmel bir çıkar ortaklığı düzeni kurarak dünyayı dilediklerince yaşayacaklarını düşünüyor olmalılar. Başlarını kuma sokup avcıyı görmeyince ondan kurtulduğunu sanan deve kuşları gibi...

Allah'a emanet olunuz.

-------------------------------
[1] http://www.masonluk.net/global_masonluk_01.html
[2] Lance S. Owens, Joseph Smith and lah: The Occult Connection,Dialogue: A Journal of Mormon Thought, Vol. 27, No. 3, Fall 1994, s. 117-194


Onların "ilâh" edindikleri evren, bir fânidir

034 Onların "ilah" edindikleri evren, bir fanidir

Değerli okuyucularım,

Masonların güya inandıkları tanrıyı anlatmak için "Kainatın Ulu Mimarı" gibi bir terim kullanmaları, birçok kişiyi yanıltabilir. Hatta bazıları bunların, nasıl insanın bir ruhu varsa tanrıyı da kainatın ruhu gibi düşündüklerini zannedebilirler. Hayır hayır... Kesinlikle böyle birşey söz konusu değildir. Masonluğa egemen olan bu Kabalist zihniyet tam anlamıyla materyalist bir zihniyettir. Onlar ne yaratılışı, ne de maddenin ötesinde hiçbir gerçeği kabul etmemektedirler. Onların "tanrı" dedikleri şey, evrimini tamamlayarak olgunluğa ermiş madde alemidir. Evreni ebedileştirmeleri ve iki de bir "tabiat yarattı" gibi sözler sarfetmeleri de o sebepledir. "İnsan"ı da bu evrimin mevcut durumda en yüksek aşamaya gelmiş bir unsuru olarak gördükleri için ilahlaştırmaktadırlar. Yoksa insana değer ve önem verdikleri için değil. Onun için de maddenin ötesinde bir tanrının varlığını kabul eden, ve evrenin bu tanrı tarafından yaratıldığını, düzenlendiğini ve yönetildiğini esas alan dinlere de tamamen karşıdırlar. Lütfen Cevat Rifat Atilhan'ın "Kendi Vesikalarına Göre Masonluk Nedir?" adlı kitaptan[1] yaptığım şu alıntılara bir göz atınız:

# Masonlar din düşmanıdır

"Unutmayalım ki biz masonlar din düşmanıyız. Ve localarımızda bütün gayretlerimizi göstererek dinin her türlü tezahür şeklini imha edeceğiz." 1911 Belfort Mason Kongresi zabıtlarından

"Din aleyhine mücadele; dini devletten ayırdıktan sonra hal edilecektir." Akasya, 1903, s.860

"Her insanda vicdan hürriyetini enerjik tarzda kuvvetlendireceğiz. Beşeriyetin hakiki düşmanı olanı dinlerle tereddütsüz muharebe edeceğiz." Büyük Mason Locası, 1922, s.198

"Artık alemşümul dinlerin Allah'ı yalnız bir kavmin Allah'ı değil, alemin Rabbidir. Fakat bu Rab, kâfirleri af etmeyen ve müminlere cennetler izhar eden bir taraflı ve toleranstan mahrum bir mabuttur." Necat mahfilinin broşurü, s.49

Akıllarınca kâfirlere neden tolerans göstermiyor diye Ulu Allah'ı ayıplıyorlar. Kendileri yalnız geçen yüzyıl içinde Avrupa'da, Rusya'da, Osmanlı topraklarında çıkardıkları fitne ve savaşlarla yüz milyonlarca insanın ölümüne sebep oldular. Allah'ın neden kâfirlere hoşgörülü davranmadığı belli değil mi?

Değerli okuyucularım,

Masonluğun temsil ettiği materyalist felsefenin iki temel yanılgısı vardır. Bunlardan ilki "evrenin kendi kendine var olduğu, ezelî ve ebedî olduğu" varsayımıdır.

# Bilimsel veriler onları yalanlamaktadır

Zamanımızda bilimin ilerlemesiyle dün bizim için meçhul olan birçok şey, bugün bilinir hale gelmiştir. Bunlardan birisi de evrenin, yani madde aleminin olası yaşı ile ilgili husustur. Abdürrezzak Nevfel tarafından kaleme alınmış "Allah ve Modern Bilim" adlı kitapta[2] evrenin yaşı ile ilgili olarak Gamow ve J.Jeans ait aşağıdaki bilgiler yer almaktadır:

"Meselâ Thoriom ve adi Uranyumun period denilen yarı hayat devirlerini inceleyerek bunların yaşlarını tahmin etmek mümkündür. Gamow bir maddenin kendi asli miktarının yarısının parçalanması için gerekli zamanı ilmi incelemeler neticesi tahmin etmektedir ki, bu miktar Thoriom ve adi Uranyum için dört buçuk milyar senedir. Bu bilindiğine göre bir maddenin atomlarının şekillenmesi için kaç milyar seneye ihtiyaç olduğunu bulmak zor değildir. U235 ile ifade edilen bir başka cins Uranyumun hayat periodu ise 0.9 milyar senedir. U235 kainatımızda çok nadir olarak bulunur. Ve bu duruma gelebilmesi için 7 period devir geçmesi gerekir ki, bu aşağı yukarı 6 milyar senedir.

Radyoaktif saat metodu ile yapılan incelemelerden kâinattaki kayaların ve taşların teşekkülü için ortalama üç buçuk milyar seneye ihtiyaç olduğu ortaya çıkmaktadır.

Okyanuslar'ın yaşı da Halley metodu ile tahmin edilmektedir. Nehirlerin getirdikleri tuzlar, buharlaşma neticesi okyanuslarda kalmakta, böylece tuzluluk oranı gittikçe artmaktadır. Okyanus sularındaki bu tuzluluk oranı asırlara göre taksim edildiğinde bu miktarın her asır için milyonda bir nisbetinde olduğu belirlenmiştir. Bu ölçü sayesinde okyanuslarının yaşının ortalama üç milyar sene olduğu tahmin edilmektedir.

Ay'ın yaşını tahmin işlemi de oldukça dikkat çekicidir. İlmi ölçülere göre her yıl ay dünyadan 12.7 cm hızla uzaklaşmaktadır. Bu arada güneşimizin de içinde bulunduğu yıldızlar kümesinden 0.75 saniyelik bir hızla uzaklaştığını söyleyelim. Dünyamızın güneşten koptuğu ve ayın da dünyadan ayrılmış bir parça olduğu hatırlanarak ayın bugünkü uzaklığı yukarıda verdiğimiz rakamlara bölününce 3.5 milyar sene gibi bir rakamla karşılaşırız.

Güneş'in ömrü de içinde bulunan hidrojenin ısıya dönüşümü yöntemi ile ölçülmektedir. Çekirdek transformasyonu denilen bu işlemde, her atomdan çıkan enerji belli olup güneşin içindeki Hidrojen miktarının bitip tükenmesi için 5x10[10] sene geçmesi gerekmektedir. Bu tahminlere göre güneşin yaşının 3 milyar seneye yakın olduğu sanılmaktadır.

Aynı metodla yıldızların yaşının da 3 milyar sene civarında olduğu tesbit edilmiştir."

Değerli okuyucularım, görüldüğü gibi bu bulgular birbirini doğrulamakta ve böylece evrenimizin tahminen 3-6 milyar yıl gibi bir geçmişe sahip olduğu ortaya çıkmaktadır. Yani bir başka deyimle evrenimiz Masonların sandığı gibi kendi kendine ezelden beri var olmayıp 3-6 milyar yıl önce varlık sahnesine çıkmıştır. Yani onların "tanrı" edindikleri evren bir fânidir ve onun da diğer bütün yaratılmışlar gibi bir başlangıcı vardır.

Allah'a emanet olunuz.

-------------------------------
[1] Cevat Rifat Atilhan, 1964. Kendi vesikalarına göre Masonluk Nedir? 3.baskı. Doğan Güneş Yayınları, Nu.18, P.K.21 Beyazit, İstanbul
[2] Abdürrezzak Nevfel, 1982. Allah ve Modern İlim, cilt:1. Hikmet Yayınları, Klodfarer Cad. 16/4, Divanyolu, İstanbul.


Kaos, rastlantılarla düzene dönüşmez

035 Kaos, rastlantılarla düzene dönüşmez

Değerli okuyucularım,

Masonluğun temsil ettiği materyalist felsefenin ikinci temel yanılgısı da "evrenin bir kaos ortamından rastlantılarla evrimleşerek bir düzene dönüştüğü" varsayımıdır. Bunun için "Evrim Teorisi"ni ortaya atmışlar ve insanın bir sivrisinekten nasıl evrimleşerek ortaya çıktığını gösterebilmek için de onbinlerce kitap yazmışlardır. Türler arasındaki benzeşen nitelikleri de insanlara bu düşüncelerini ispatlayan bir kanıt gibi sunmuşlardır. İlkokul kitaplarındaki maymundan insana geçiş figürlerini hatırlayın. Hatta bu nazariyeyi güçlü lobileriyle akademik çevrelerde bir tabu haline getirmişler, bu nazariyeyi kabul etmeyen bilim adamlarını da adeta afaroz etmişlerdir.

# Benzeşen nitelikler, evrimi kanıtlamaz

Önce şunu hemen belirteyim. Türler arasında benzeşen nitelikler olması, hatta bir türün niteliklerinin diğerindeki aynı niteliklere göre daha üstün sayılabilecek değerler taşıması, mutlaka bir türün diğerinden evrimleşerek geliştiği anlamına gelmez. Bunun böyle olduğunu kabul etmek için hiçbir mantıkî zorunluluk yoktur. Diyelim bir ayakkabı fabrikası toplumun değişik kesimlerinin ihtiyaçlarını karşılamak için değişik nitelikte ayakkabılar üretiyor. Şimdi zenginler için üretilen ve derisiyle, tabanıyla, dikişiyle, taban astarıyla çok daha üstün özellikler taşıyan bir ayakkabı, fakirler için üretilen daha adi ayakkabılardan evrimleşerek mi gelişti diyeceğiz? Ya da bir otomobil fabrikası binek otomobil üretirken, toplumda büyük bir ihtiyaç olduğunun farkına vararak 4x4 arazi arabaları üretmeye başlasa, sonra üretilen 4x4'ü önce üretilenin evrimleşmiş bir türü mü saymamız gerekir?

Ancak Kabala'nın materyalist görüşlerinden beslenen, madde aleminden başka gerçek tanımayan, yaratılış vakıasından habersiz ve bir "yaratıcı"yı asla kabul etmeyen kişiler için elbette böyle yorumlamaktan başka çare yoktur. Yoksa şu ortada bulunan mükemmel düzeni ve mevcut durumu, bir düzenleyici olmadan, başka türlü nasıl açıklayabilirler?

[Lütfen linki tıklayarak "http://www.esinti.biz/mak/013.htm" adresindeki "İlahî düzeni anlamak" başlıklı yazı dizimizi okuyunuz.]

# Düzenleme; akıl, bilgi, planlama gerektiren bir iştir.

Masonların "kaos ortamının rastlantılarla evrimleşerek bir düzene dönüştüğü fikri" elbette çok tutarsız bir düşüncedir. Hiçbir düzen kendiliğinden oluşmaz. Her düzenin veya karmaşanın, mutlaka gizli veya açık bir düzenleyicisi, bir organizatörü vardır. Tesadüflerle kaostan düzen oluşmaz. Çünkü düzen demek, unsurları, yönetimi, iletişimi, güvenliği, enerji, destek, bakım ve onarımı belli esaslara bağlanmış, işleyiş kuralları belirlenmiş dinamik bir yapı demektir. Bunlar sağlanamadığı zaman zaten düzen dağılır gider. Tertip ve tanzim için kural koymak, akıl, bilgi ve yetenek gerektiren bir iştir. Tabiatta bunlar var mıdır?

Her düzenin bir "kuruluş amacı" vardır. Her düzen, önceden belirlenen bu amacı sağlayacak şekilde "organize" edilir. Bu organizasyon içinde de belli işleri yapacak belirli "birimler" oluşturulur. Ve her unsur kendi işlevine uygun niteliklerle donatılır. Birimlerin birbiriyle ilişkilerini belirleyecek "kurallar" konur. Enerji nasıl sağlanacak? Malzeme nasıl tedarik edilecek? İletişim nasıl kurulacak? Destek hizmetleri nasıl yürüyecek? Güvenlik, bakım ve onarım nasıl sağlanacak? Bütün bunlar önceden belirlenmek zorundadır. Ve bütün bunlar için de bilgi gerekir, akıl gerekir, muhakeme gerekir, fizibilite ve planlama gerekir. Şimdi birisi ortaya çıkarak akıldan, bilgiden, muhakemeden yoksun, taş, toprak ve sudan ibaret tabiatın tesadüflerle bunu nasıl becerebildiğini bana açıklayabilir mi?

# Kaos, rastlantılarla düzene dönüşmez

Değerli okuyucularım, bir kere hiçbir karmaşa ve kaos ortamından rastlantılarla bir düzen ortamı oluşmaz. Eğer öyle olsaydı trafik kanunları çıkararak, trafik kuralları belirleyerek trafiği düzenlemeye gerek olmazdı. O trafik karmaşası içinden rastlantılarla kendiğinden tıkır tıkır işleyen bir trafik düzeni ortaya çıkardı.

Şmdi lütfen belleğinizi zorlayarak yakın çevrenizden çok uzak çevrenize doğru bir bakın. Hatta tarih bilgilerinizi yoklayarak yakın geçmişten çok uzak geçmişe doğru bir gezinti yapın. Ve var olan kurulu düzenleri bir hatırlamaya çalışın. Devletleri, orduları, dernekleri, alışveriş merkezlerini, spor tesislerini, güreş müsabakalarını, konserleri, kayık yarışmalarını, gezinti parklarını, pazar yerlerini, düğünleri, mitingleri, hatta tarihte ortaya çıkmış öğrenci nümayişlerini, isyan ve ayaklanmaları hatırlayın. Bunların içinde hiçbir düzenleyicisi, tertipleyicisi, organizatörü olmayan kendiliğinden tesadüflerle oluşmuş bir tane bulabilir misiniz? Hayır bulamazsınız. Bunların içinde belki de en kendiliğinden gelişebilecek olanlar, nümayişler, isyan ve ayaklanmalardır. Çünkü bunlar çoğu kere egemen yöneticilerin zulümleri sebebiyle toplumda belli bir hınç birikiminin ortaya çıkardığı hareketlerdir. Bunların bile zamanında insanların gözlerinden kaçan, kendilerini ustaca gizlemiş, gizli bir tertipcisi olduğu yıllar sonra tarihi belgeler ortaya çıktıkça anlaşılmaktadır.

# Kendi kanunlarını, tabiat mı yarattı?

Evren dediğimiz içi içe sistemlerden oluşmuş mükemmel bir "düzen"dir. Bu düzeni ayakta tutan belli fizik, kimya, biyoloji, jeoloji kanunları vardır. Şimdi bu kanunları tabiat mı vaz etti? Yerçekimi kanununu tabiat mı koydu? Isınan cisimlerin genleşme kurallarını tabiat mı belirledi? Suyun, havanın ışık geçirgenliğinin tabiat mı belirledi? Proteinlerin amino asit dizilişlerini tabiat mı düzenledi? Eğer siz bunlara "evet" derseniz, ben de size "Hadi canım sen de", derim...

Değerli okuyucularım, o sebeple Kabalistlerin kaos ortamlarının evrilerek bir düzene dönüştüğü varsayımlarının hiçbir bilimsel ve mantıkî temeli yoktur. Ve bu, onların, Allah'ın varlığını reddetmedeki ısrarlı tutumlarından kaynaklanan, içinde birçok tutarsızlıkları olan, muhayyile ürünü görüşlerinden başka bir şey değildir. Evrende mükemmel bir "düzen" vardır ve bu düzen kaosun evrimleşmesiyle ortaya çıkmamıştır. Bilakis Ulu Yaratan tarafından evren yaratılırken tesis edilmiştir. Ve neyin hangi sınırlar içinde değişime uğrayacağı da önceden belirlenmiştir. Bu değişimleri evrim sanmak, bir akıl tutukluğudur.


İnsan aziz bir varlıktır, ama tanrı değildir

036 İnsan aziz bir varlıktır, ama tanrı değildir

Değerli okuyucularım,

Masonluğun temsil ettiği kabalist felsefenin üçüncü temel yanılgısı ise, "insanı ilahlaştırması"dır. Onu Allahü Tealâ'nın yerine koyması, onu, insan varlığının hayat gayesi haline getirmesidir.

Harun Yahya, mason yazar Manly P. Hall tarafından kaleme alınan "The Lost Keys of Freemasonry" adlı kitapta:

"İnsan, Mısır'ın mistik efsanelerinde olduğu gibi, inşa halindeki bir tanrıdır, bir çömlekçi kalıbında şekillendirilmektedir. Herşeyi kaldırmaya ve korumaya yönelik ışığı parladığında ise, üçlü bir tanrılık tacı kazanır ve Üstad Masonların safına katılmış olur." ifadelerinin yer aldığını bildirmektedir.[1]

Anlaşıldığı gibi kabalist felsefenin temsilcisi olan masonlar insanı henüz inşa halindeki bir "tanrı" olarak görüyorlar, masonik eğitimden geçtikten sonra da "tanrılık" tacı giyeceğini iddia ediyorlar. Bu yalnız Hall'in kişisel düşüncesi değildir. Cevat Rifat Atilhan'ın "Kendi Vesikalarına Göre Masonluk" adlı kitabındaki[2] belgelerden de anlaşıldığına göre masonluğun genel anlayışıdır. Masonlar diyorlar ki:

# Masonizm, insanı ilahlaştırdı

"Kitabî dinler Allah'a inanma şekil ve evsafını aşıladılar. Masonizm ise insanı ilahlaştırdı." Necat Locası'nın broşürü, s.51.

"Biz artık Allah'ı hayat gayesi olarak tanımıyacağız. Biz bir gaye yarattık, o gaye Allah değil beşeriyettir." 1913 Meşriki Âzam zabıtları

"Masonluk insanı, makul ve şerefini müdrik olarak insanlığı sever olarak yetiştirilmelidir. Daha doğrusu insan kendisine Allah, hükümdar ve reisi ruhanî olmalıdır." Revista della massoneria İtaliana, 19.cilt, s.78.

Masonlar bu anlayışlarını, diğer birçok konularda yaptıkları gibi, "Hümanizm" yani "insanlık sevgisi, barış ve kardeşlik" maskesi altında insanlığa sunmuşlardır. Şimdi birçok insana "hümanist" olup olmadıklarını sorsanız hiç tereddüt etmeden size kendisinin hümanist olduğunu söyler. Ama aynı insanlara "Peki siz tanrı mısınız?" deseniz, hemen hepsi sizin bu sorunuzdaki maksadınızı anlayamazlar ve şaşırır kalırlar. Çünkü onların hiçbirisi kendini tanrı olarak görecek kadar aptal değildirler.

# Barış, kardeşlik yalanının altındaki gerçek

"Hümanizm" kavramı çoğu insanın aklında olumlu mesajlar çağrıştırır. "İnsan sevgisi", "barış", "kardeşlik" gibi. Ancak felsefi anlamda hümanizmin daha da önemli bir anlamı vardır: Hümanizm, "insanlık" kavramını, insanların yegane amaç ve odak noktası haline getiren bir düşüncedir. Bir başka deyişle, insanı, Yaratıcımız olan Allah'tan yüz çevirmeye, sadece kendi varlığı ve benliği ile ilgilenmeye çağırır. Hümanizmin bu anlamı, özellikle de kelimenin Batı dillerindeki kullanımında belirgindir. Hümanizmin İngilizce'deki sözlük anlamı şu şekildedir:

En iyi değerler, karakterler ve davranışların doğaüstü bir otoritede değil de, insanlarda olduğuna inanan düşünce sistemi."[1]

1933 yılında yayınlanmış I. Hümanist Manifestosu'nun ilk iki maddesi şöyledir:

"BİR: Dinsel hümanistler, evrenin kendi başına var olduğunu ve yaratılmadığını kabul ederler.

İKİ: Hümanizm, insanın doğanın bir parçası olduğuna ve sürekli bir işlemin (evrim sürecinin) sonucunda oluştuğuna inanır."[1]

Görüldüğü gibi burada beyan edilen anlayış, daha önceki yazılarımda sizlere aktardığım Kabala'nın "evrenin ezelden beri kendi kendine var olduğu ve insanın, evrenin evrimleşmesiyle ortaya çıkmış ve henüz olgunlaşmasını tamamlayamamış bir tanrı olduğu" biçimindeki materyalist anlayışından başka birşey değildir.

# İnsan elbette aziz bir varlıktır, ama tanrı değildir.

Değerli okuyucularım,

İnsan, elbette, maddî alemde diğer hiçbir canlıya nasip olmayan üstün özelliklere sahip aziz bir varlıktır. Rabbine muti olduğu sürece de o kendi saygınlığını korumaktadır. Ama o tanrı değil, aciz bir kuldur. "Akıl" gibi bir nimet, insandan başka diğer hiçbir canlıya bahşedilmemiştir. İnsan, birçok bakımlardan, diğer yaratıklardan farklı ve üstün kılındı.

"And olsun ki, biz insanoğullarını şerefli kıldık, onların karada ve denizde gezmesini sağladık, temiz şeylerle onları rızıklandırdık, yaratıklarımızın pek çoğundan üstün kıldık." (İsra, 70)

Ulu Yaratan "hayat, ilim, irade, kudret, görme, işitme, konuşma" gibi subuti sıfatlarından, temsilî bir nitelikte olmak ve madde aleminin kendi işleyiş prensipleri içinde çalışmak üzere kısmen insana da ihsan etmiş; onu yeryüzünün sahibi ve halifesi kılmış; yönetsin diye yerde ve gökte olanları onun buyruğu altına vermiştir.

"Göklerde olanları, yerde olanları, hepsini sizin buyruğunuz altına vermiştir." (Casiye, 13)

"... ve sizi yeryüzünün sahipleri yapan..." (Neml, 62)

"Sizi yeryüzünün halifeleri yapan, .. O'dur." (En'am, 165)

Ama bütün bunlar ona, "tanrılık" iddiasında bulunmak gibi bir edepsizlik yetkisi vermemektedir. O eşref-i mahluktur. Ama onun bütün yetki, yetenek, beceri ve üstünlükleri Allahü Tealâ'nın kudret elleri altındadır. Sonuçta o, kendine ihsan edilenler elinden alındığında, konuşamaz, idrarını tutamaz, elini ağzına götüremez hale gelen aciz bir varlıktır. Onun için insan, kendini bilmek, üstünlükleri gibi aczinin de farkında olmak zorundadır. Allahü Tealâ, insan türünün en mütekâmil temsilcisi olan, habibim diye hitabettiği Muhammed Aleyhisselâm Efendimiz için bile "Kulumuz Muhammed" deyimini kullanıyor. İnsana haddini bilmek gerekmez mi?

Allah'a emanet olunuz.

-------------------------------
[1] http://www.masonluk.net/global_masonluk_01.html
[2] Cevat Rifat Atilhan, 1964. Kendi vesikalarına göre Masonluk Nedir? 3.baskı. Doğan Güneş Yayınları, Nu.18, P.K.21 Beyazit, İstanbul


İnsanın en büyük felaketi

037 İnsanın en büyük felaketi

Değerli okuyucularım,

İnsana kendisinin ilahı olmasını tavsiye eden Masonlar, "hümanizm" adı altında insanları kendi benliklerine yönlendirmekle aslında hiç farkında olmadan (belki de bilerek) onların felâketlerine sebep olmaktadırlar. Son yüzyıllar içinde insanların akıl almaz derecede bencilleşmiş olmaları, küçük çıkarlar uğruna akla hayale gelmeyen dolaplar çevirmeleri, haksızlıkların, zulümlerin, cinayetlerin, gasp ve hırsızlıkların gözle görülür derecede artmış olması, bunu açık bir şekilde göstermektedir. İçinde bulunduğumuz şu zamanlarda evliliklerin çoğu boşanmalarla sonuçlanmaktadır. Birçok çift, nefislerinin isteklerinden hiçbir fedakârlıkta bulunamamaları nedeniyle evliliklerini birkaç ay bile sürdüremez duruma gelmiştir. Bunların en önemli sebebi, insanları Allah'a kul olmaktan çıkarıp onları nefislerinin kulu kölesi halinde getiren masonik medya telkinleridir. Herkesin kendi çıkarından başka bir şeyi düşünmediği ortamlarda, çıkar çatışmalarının ve bunların sebep olduğu kötülüklerin önüne geçmek mümkün müdür?

# Tüm iyiliklerin sebebi

Değerli okuyucularım, bugün toplumların sahip olduğu, insanî ilişkileri düzenleyen, onlara huzur ve mutluluk sağlayan, kısaca insanı "insan" yapan, kimseye haksızlık ve zulüm yapmamak, yalan söylememek, kötülüğe iyilikle karşılık vermek, anaya babaya itaat edip onlara ihsanda bulunmak, gelmeyene gitmek, vermeyene vermek, zulmedeni bağışlamak, sahip olduğu mal ve zenginliklerden muhtaçlara bağış ve ihsanda bulunmak, hastalara, düşkünlere, kimsesizlere yardım etmek, büyüklere saygı, küçüklere sevgi ve şefkat göstermek, selâm verene ondan daha iyisi ile karşılık vermek, kibirlenmemek, hırsızlık yapmamak, küs ve dargın durmamak, kin gütmemek, kanaat etmek, elindekiyle yetinmek, kimsenin malına, canına, namusuna göz dikmemek gibi bütün erdemler, bizlere peygamberler tarafından öğretilmiş değer yargılarıdır. Bu iyiliklere, insan, ancak Allah'a inanıp O'na teslim ve tabi olarak kavuşur. Rabbini bırakıp nefsini ilahlaştırmak, nefsinin isteklerine tabi olmak ise, insanın felâketi ve başına gelen bütün sıkıntıların en önemli sebebidir. Nefsine kul olduğu zaman, insan, kibir belâsından kurtulamaz. Çıkarını her şeyin üstünde tutmayı akıllılık sanır. Mal biriktirmeyi üstünlük addeder. İnsanlara iyilik yapmayı, aptallık olarak değerlendirir.

# İnsanın en büyük felaketi

Nefsini ilahlaştırmak, nefsine teslim ve tabi olmak, onu önemsemek, onu büyük bilmek, bir insanın en büyük felâketidir. Onun için Rasulullah (s.a.v.) Efendimiz:

"İnsanın en kuvvetli düşmanı nefsidir." [Deylemi]

"Nefsini zelil eden, dinini aziz etmiş, nefsini aziz eden de dinini aşağılamış olur." [Ebu Nuaym]

"En üstün cihad, nefs ile yapılan cihaddır." [İ.Neccar] buyurdu.

Hatta Rasulullah Efendimiz nefislerini beğenerek kibir duygusuna kapılırlar endişesiyle insanların birbirlerini övmelerini bile hoş karşılamamış yanında bir başkasını aşırı öven birisine:

"Sana yazıklar olsun. Onun boynunu vurdun. Şayet biriniz mutlaka arkadaşını methedecekse, eğer söylediği gibi olduğuna da gerçekten inanıyorsa, zannederim o şöyle iyidir, böyle iyidir, desin. Esasen onu hesaba çekecek olan Allah'tır ve Allah'a karşı hiç kimse kesin olarak temize çıkarılamaz" [Buhârî, Müslim] buyurdu. O, her zaman:

“Allah’ım! Rahmetini umuyorum. Gözümü açıp-kapayıncaya kadar bile olsa, beni nefsimin hevasıyla baş başa bırakma.” [Ahmet İbni-i Hanbel] diye dua ederdi.

# Şeytanca bir telkin

Durum böyle olduğu halde masonlar insanlara, Allah'a değil, nefislerine tabi olmalarını, nefislerini ilahlaştırmalarını telkin ediyorlar. Bu ne kadar şeytanca bir düşüncedir. Bununla barış, kardeşlik, insan sevgisi nasıl sağlanır.

Ondan sonra da kalkıp:

"Din ahlâkıyla rekabet edecek bir ahlâk yaratmamız elzemdir." Meşriki âzam tamimi,1913.

diyorlar.

Hiç insanları sürekli kibire, israfa, nefsi için mal biriktirmeye, kendinden başka hiçbir şeyi düşünmemeye teşvik eden şeytanî telkinlerden, güzel bir ahlâk ortaya çıkar mı? Allah bu insanlara akıl, fikir, iz'an versin de kendi kusurlarının farkına varsınlar...

Onlar yüzyıllardır dinleri yok edip Ulu Allah'ın bizlere bir lütuf ve ihsanı olan din ahlâkıyla rekabet edecek bir ahlâk yaratmaya çalışıyorlar. Ama yaratamadılar. Ancak insanlığı sürekli felâket ve sıkıntılara sürükleyen çok kötü hal ve hareketlerin müsebbibi oldular. Allah (c.c.), bizlere, Rabbimize teslim ve tabi olarak onların bu çirkin oyunlarından korunmayı nasip etsin; onları da kendi durumlarının idrakine vardırsın!...


Cihanı ağ gibi saran bir çıkar ortaklığı örgütü

038 Cihanı ağ gibi saran bir çıkar ortaklığı örgütü

Değerli okuyucularım,

Geçen yazılarımdan da hatırlayacağınız gibi, masonlar, kendi davranışlarının esası kabul ettikleri "Kabala öğretisi"nin bir tezahürü olarak, insanları, Allah'a kul olmaktan çıkarıp onları kendi benliklerine kul olmaya, kendi heva ve arzularının esiri olmaya yönlediriyorlar. Bunun da adına "hümanizm" diyorlar.

Masonluğun, bu, insanlığı dinden koparıp nefsinin kölesi robotlar haline getirme çabalarının hedefinde özellikle çocuklar ve gençler vardır. Çünkü bu gruplarda akıl ve iman olgunluğu henüz gelişmediğinden bu gruplar zaten fıtraten nefislerinin hevasına uymaya çok uygun yaş grupları durumdadır. Bundan yararlanmaya çalışıyorlar. Ayrıca müziğe, eğlenceye, görsel zevklere düşkün olmaları nedeniyle kadınlarımız da bunların hedef kitleleri arasındadır.

"Gençliği ele alması farmasonluğun ilk hedeflerindendir. İhtiyarları ve büyükleri bir tarafa bırakınız. Gençlik ve hatta çocuklarla meşgul olunuz." Haut Vent Mason talimatnamesi.

"İlk intibalar hiçbir zaman unutulmaz. Bunun için bunlar sağlam ve muasır ilim fikirleriyle bağlı olmalıdır. Çocukları dinden tamamiyle kurtaracak surette terbiye etmelidir." Flevi.[1]

Çocuklarımız elbette "sağlam ve çağdaş bilim fikirleriyle" yetişmelidir. Buna hiç kimsenin itirazı yoktur. Ama dinsiz, imansız olarak değil. Aksine Rabbimizin terbiyesinden geçmiş güzel bir ahlâkın sahibi olarak. Yoksa bugün birçok durumlarına tanık olduğumuz, kendi nefsinin arzuları için her şeyi yapabilecek çıkarcı, yalancı, rüşvetçi, şantajcı kötü ahlâklı kişilerden oluşmuş bir edepsiz insanlar topluluğunun ortaya çıkması kaçınılmaz olur.

# Masonluk, bir çıkar ortaklığı örgütüdür

Değerli okuyucularım,

Masonların insanlara yaptıkları "hümanizm" telkinleri, aslında, diğer bütün çarpık işleri gibi, sinsice oynadıkları şeytanî bir oyundan başka bir şey değildir. Çünkü bu teşkilât, her ne kadar kendilerini bir fikir ve erdem örgütü gibi tanıtsa da, gerçekte, tam anlamıyla zenginlerin ve mevki makam sahibi insanların kendi çıkarlarını korumak, sahip oldukları olanaklara yeni olanaklar eklemek için kullandıkları bir "çıkar ortaklığı örgütü"nden başka bir şey değildir. İşte kendi beyanları:

"Gerek onu teşkil eden muhit itibariyle, gerekse onun masrafını temin eden elemanları itibariyle masonluk zenginlerin cemiyetidir." Revue Maçonique,1897. s.207.

"Zengin ve mal sahibi olmayan kimseye masonlukta büyük vazife verilmez. Masonluğa aidat vermeye iktidarı olmayanlar cemiyete alınmaz." Meşriki âzam nizamnamesi, madde:128.[1]

Ve işte musevi önderlerin Protokoller adı ile bilinen meşhur belgeleri:

"Yahudi olmayanlar mason localarına ya merak saiki ile veya halka mahsus çörekten kemirebilmek ümidi ile girerler. Onlardan bazıları da .. şöhret heyecanına ve alkışa susamışlardır..."[2]

Bu sözler de açıkça göstermektedir ki, mason dernekleri öyle kendilerinin dediği gibi insan sevgisi, barış ve kardeşlik için kurulmuş birer güzel ahlâk derneği değildirler. Aksine üyelerine mal, şöhret, makam gibi dünyalıklar sağlayan birer "kişisel çıkar örgütü"dür.

Ve onların toplumsal çıkarlar için çaba harcadıkları yönündeki sözleri de yalnızca bir aldatmacadır:

"Burada önemli bir noktaya değinelim; masonluk, bireysel bir çıkar birlikteliğidir. Ana amaç daha öncede belirttiğimiz gibi 'Kendi aralarında dayanışma ve çıkarlardan kendi üyelerinin yararlanması'dır. Ulusal değer ve kavramlar ise sistem içine yerleşmek, kendi çıkarları doğrultusunda sistemi kullanarak yönlendirmektir. Bu yüzden de ulusal ve toplumsal çıkarlar söz konusu değildir."

"Anderson Yönetmeliği'nden kaynaklanan ulusal kavram ve anlayışlara göre yapılanan masonluk dışa karşı sadece kendini korumak için bu değerleri kendilerine kalkan olarak kullanmaktadırlar. Yani masonlar ve diğer masonik yapılar hangi ülkede oluşumlarını gerçekleştiriyorlarsa, o ülkenin ulusal kavram ve değerlerini baz alır, yönetmeliklerini de bu yönde oluştururlar.. Masonlar bizim ülkemizde de Atatürk İlkeleri'ne tüzüklerinde yer vermişlerdir."[3]

# Devletleri artık masonlar yönetiyor

Her ülkedeki duruma göre kendini kamufle eden bu örgüt, bugün ne yazık ki dünyayı bir ahtapot gibi sarmış, kendi basit çıkarları için her şeyi yapabilecek tıynetsiz insanların sayesinde devletlerin en hayatî organlarına kadar sızmışlar ve adeta devletlerin idare ve siyasetlerini tamamen kontrol eden birer gizli beyin durumuna gelmişlerdir.

"Bütün siyasi münasebetler bugün tabiatiyle masonların elindedir." Meşriki âzam büyük şurası, 1888.

"Hükümet teşkil eden şahsiyetler ya mason biraderlerden olacak yahut da bu vazifeden mahrum kalacaklardır." Lemmi.[1]

Ve işte bir Fransız bakanın itirafı:

"Farmasonluk, Fransa Cumhuriyetinin gizli idare kuvvetidir. Ve bunlar masonların istediklerini yapmaktadırlar." Fransız nazırı: Gado, 1894 Konvent, s.389.[1]

Gerçekte, değerli okuyucularım, gelişen tarihî ve toplumsal olaylar şunu açık bir şekilde gösteriyor ki, ne yazık yalnız Fransa değil, hemen hemen dünyanın bütün büyük devletleri, bugün, tamamen bu çıkar ortaklığı şebekesinin kontrolü altında bulunmaktadır.

Allah'a emanet olunuz.

-------------------------------
[1] Cevat Rifat Atilhan, 1964. Kendi vesikalarına göre Masonluk Nedir? 3.baskı. Doğan Güneş Yayınları, Nu.18, P.K.21 Beyazit, İstanbul
[2] http://www.masonluk.4t.com/protokoller.htm
[3] http://www.masonluk.4t.com/masonluk/ms_gizli_amaci.htm


Türkiye'de Masonluk

039 Türkiye'de Masonluk

Değerli okuyucularım,

Bugün de sizlere, Masonluğun ülkemizdeki tarihî gelişimi ve onların siyaset hayatımızdaki yerleri hakkında bir fikir edinmeniz için, aşağıda kaynağını[1] verdiğim "Türkiye'de Masonluk Tarihi" başlıklı dizi yazıdan, hiçbir yorum ve açıklama yapmadan, aktarmalar yapacağım. Bu makaleler, Bojidar Çipof imzası ile yayınlanmıştır. Yazar, merak saikiyle girdiği masonlukta, uzun yıllar kaldığını, 2004 yılında dini inançlarıyla çatıştığı için 27. dereceye geçmeye hak kazanmışken istifa ettiğini belirtmektedir. Tarafsız bir gözle kaleme alındığını düşündüğüm bu yazıdan bazı özet alıntıları bilgilerinize sunuyorum.

"Osmanlı topraklarında ilk masonik faaliyetler Sultan 3. Ahmet (1703-1730) devrinde başladı. .. Zamanla Osmanlı vatandaşı gayrimüslimler ile görev icabı yurtdışına giden devlet memurları da mason olmaya başladılar. Örneğin, 1720 yılında, Fransa’ya “Fevkalade Büyükelçi” olarak atanan “Yirmisekiz Mehmet Çelebi” ile oğlu “Sait Çelebi” ilk Türk masonları arasındadır. Osmanlı topraklarında kurulan mason localarının 1738 yılından itibaren; İstanbul, İzmir, Halep ve daha birçok şehirde faaliyet göstermekte oldukları, çeşitli masonik kaynaklarda yer alır."

# Yıl 1861.. İlk Mason Suprem Konseyi kuruluyor

"Masonluğun Osmanlı hudutlarında yayılması “Kırım Harbi” (1853-1856) ve sonrasında artar. Bu dönem aynı zamanda, Osmanlı Devleti’nin Batı’lı güçlere çok fazla taviz verdiği bir dönemdir. .. 24 Haziran 1861’de Prens Halim Paşa 'Kadim ve Makbul İskoç Riti’nin Şuraî Alî-î Osmanîsi' adı altında ilk Türk 'Suprem Konseyi'ni (Yüksek Şüra) kurdu. .. kurulan Suprem Konsey; çalışma yapacak yeterli sayıda mason bulamadığı için uzun ömürlü olamadı ve bir müddet sonra masonik tabir ile uykuya yattı. Uykuya yatış tarihi tam olarak bilinmemektedir. Sadece, 1861’de kuruluşu ile ilgili ve 1869’da Dünya masonları tarafından kabul edildiğine (tanındığına) ait belgeler vardır."

"23 Haziran 1863’de İngiltere Büyük Locası’na bağlı olarak “L’union d’Orient” Locası İstanbul’da kuruldu ve Türkiye’deki tüm masonları bir araya getirmeyi amaçladığını ilân etti. Saraya çok yakın bir hukukçu olan “Louis Amiable”, bu locanın üstadı muhteremi olduğunda ilk iş olarak Fransızca olan ritüelleri Türkçeye çevirtti."

"Bu locaya zaman içinde Osmanlı Devleti içindeki kilit mevkilere bulunan (başta asker) masonlar katılmaya başladılar. Örneğin: 1869 matrikülünde; (kısaca üye kütüğü denebilir) Sadrazam İsmail Ethem Paşa, Birinci Yaver Rauf Bey gibi yüksek mevkilerde bulunan toplam 15 kişi bu locada üye görünmektedir."

# Yabancı kökenli mason locasına rağbet

"Burada dikkat edilmesi gereken şu husus vardır: 4 ve üzeri derecelerde çalışma yapmak üzere 1861’de Prens Halim Paşa tarafından kurulan “Kadim ve Makbul İskoç Riti’nin Şuraî Alî-î Osmanî’si” adı altındaki Türk Suprem Konseyi’nin, çalışmalarını sürdüremediğinden dolayı uykuya yattığını belirtmiştik. Zira bu oluşuma katılacak mason bulunamamıştı, ancak enteresan olan da yabancı kökenli bir mason oluşumu kendine pekâlâ üye bulabiliyor ve örgütlenebiliyordu."

"Şu an itibariyle (bilinen) en eski masonik haberi ihtiva eden bir belge, arşivimizde bulunan “Levant Times” adlı bir gazetedir. Bu gazetenin 1 Kasım 1871 tarihli sayısında; “Hasköy Mekanik Enstitüsü”nün üst katında kurulan “Kalkedonya” adlı bir loca hakkında bir haber bulunmaktadır. Haberde; locanın muhteşem mobilyalara sahip olduğu ve bu locaya bağlı masonların, açılış gününde Okmeydanı üzerinden Hasköy’e kadar üzerlerinde masonluk kuşamlarıyla yaptıkları bir yürüyüş anlatılmaktadır. .. gazetenin başlığı şu şekildedir: Osmanlı İmparatorluğu’nda ilk mason mabedini kurmak şerefi Hasköy’de yaşayan İngiliz Kolonisi’ne nasip oldu.”

"1908’de 2. Meşrutiyet ilan edildi. Türk masonları da oluşan bu özgür atmosferi değerlendirerek, kendi derneklerini kurmak üzere harekete geçtiler, “Şuraî Alî-î Osmanî”yi tekrar örgütlemek ve uyandırmak için çalışmalar başladı."

# Şuraî Alî-î Osmanî yeniden canlandırılıyor

"Bu süreç içinde, 1907’de kurulan Mısır Suprem Konseyi’nin, Türkiye ile olan tarihsel ve ırksal soy bağı göz önüne alınarak organizasyonu yönetmesi benimsendi. Mısır Suprem Konseyi’nin bir mensubu ve 33. Dereceyi Mısır’da almış olan, “Prens Aziz Hasan Paşa” bu iş için görevlendirildi. Vatan Locası mensubu olan Hasan Paşa; Prens Halim Paşa’nın yeğeni ve o tarihte Selimiye Kışlası Tümen Komutanı’ydı. Hasan Paşa’dan başka o dönem Avrupa’da çok tanınmış bir mason olan “Joseph Sakakini” de bu organizasyonun gözlemcisi olarak tayin edildi."

3 Mart 1909’da şu masonlar 33. Dereceye yükseltildiler: Mehmet Talat Sai (Talat Paşa), Mithat Şükrü Bleda, Nesim Mazelyah, Asım Bey, Fuat Hulusi Demirelli, Mehmet Cavit, Rıza Teyfik Bölükbaşı, Michel Noradunkyan, Osman Adil Bey ve Mehmet Arif. Böylece Türk Masonluğu’nun teşkilatlanma süreci başladı. Bu masonlar, aynı gün, “Kadim ve Makbul İskoç Riti’nin Şuraî Alî-î Osmanîsi'nin Yeniden Uyandırılışı (Reorganizasyon) Zaptı”nı imzaladılar

# İlk büyük üstad: Talat Paşa

"1 Ağustos Pazar günü Beyoğlu’nda Hocapulos Pasajı’nda bulunan yabancı masonlarca kullanılan bir locada 29 kişi olarak toplanıldı ve “Büyük Maşrık” resmen kuruldu. İlk büyük üstad olarak da Talat Paşa seçildi."

"Büyük Maşrık’ın oluşumunda şu yedi loca yer aldı: Vatan, Muhibbanı Hürriyet, Vefa, Şafak, Resne, Terakki ve İttikah Hakiki Muhibleri ve Uhuvveti Osmaniye. 1 Kasım 1909’da Büyük Maşrık ile Suprem Konsey arasında bir konkordato imzalandı"

"1935’te Türkiye’de masonluğun uykuya yatmasına kadar, bugün Türkiye hudutları içinde olmayan birkaç şehir de dâhil olmak üzere toplam 65 loca kuruldu."

Allah'a emanet olunuz.

-------------------------------
[1] http://www.ilk-kursun.com/haber/99960


Yıl 1935. Mason Locaları kapatılıyor

040 Yıl 1935. Mason Locaları kapatılıyor

Değerli okuyucularım,

Bugün de sizlere Bojidar Çipof'un yazısından[1] "Türkiye'de Masonluk Tarihi"ni özetleyerek aktarmaya devam edeceğim.

"1925 yılında itibaren masonluğa karşı Türkiye’de tepkilerin başladığı gözlenir. Mason olmak üzere müracaat eden fakat masonluğa uygun görülmeyen eski Adliye Bakanı Mahmut Esat Bozkurt, o dönemde kapatılmaya uğraşılan tekke ve zaviyelerle birlikte masonluğu da kapattırmak için çaba harcıyordu. Dönemin güçlü siyasetçilerinden Şükrü Saraçoğlu ve Fevzi Çakmak da masonluk hakkında olumsuz düşüncelere sahiptiler ve Meclis’te sık sık masonluğa karşı konuşmalar yapmaktaydılar. Buna karşı masonlar da mecliste fevkalade güçlüydüler. Zira CHP’nin ağır toplarından mason olan çok milletvekili vardı."

"1927’de Atatürk’ün de hazır bulunduğu bir meclis oturumunda Mahmut Esat Bozkurt söz alarak mason localarının kapatılması talebini çok ağır ifadelerle ortaya koydu."

"1930 ila 35 arasında Türk Masonluğu içinde kavgalar ve garip olaylar oldu."

"Eylül 1932’de İstanbul’da uluslararası bir konvan (masonik genel toplantı) toplandı. Bu toplantı gazetelerde çok fazla yer aldı hatta masonlar için övgü ile bahsedildi. Bu toplantı esnasında bir şehir hatları vapuru kiralandı ve iki yanına insan boyunda mason amblemi kondu ve bu şekilde masonlar bir Boğaz turu yaptılar. Bu Boğaz turu gazetelerde ön sayfalarda yer aldı ve Dünya’nın farklı ülkelerinden gelen mümtaz şahsiyetlerin Türkiye’de toplandığına vurgu yapıldı. Medyanın, masonları fazlasıyla sempatik ve de çok önemli, mümtaz bir topluluk olarak gösterdiğini vurgulamak gerekir."

# Mason Locaları kapatılıyor

"1935’te tekke ve zaviyelerle birlikte masonluk da kapatıldı…"

"İttihat ve Terakki’nin içinde çok sayıda mason vardı ve 1909 reorganizasyonunda da bu masonlar rol oynadılar. Osmanlı’nın son dönemleri ile Türkiye Cumhuriyeti’nin ilk yıllarında da Türk siyasi hayatında ve bürokraside en üst mevkilerde masonlar vardı… Ve tabi bunlar doğal olarak Atatürk’ün de yakın çevresinde bulunan kişilerdi. Örneğin özel doktoru ve aynı zamanda 33 Dereceli bir mason olan “Mim Kemal Öke”.."

"Masonluk, sonuçta yasal kurulmuş bir dernektir ve yasal bir derneğin de yasal bir süreç ile kapatılması gerekir. Fakat 1935’te çok muğlâk işler yapıldı ve yasal bir süreç işletilmeden mason derneği kapatıldı."

Uykuya yatış esnasında mason siyasetçilerden olan “İçişleri Bakanı Şükrü Kaya”nın çağrısı üzerine, aşağıda isimlerini verdiğimiz masonlar; Süprem Konsey Başkanı (Grand Komandör) “İsmail Hurşit”, Büyük Üstad “Muhittin Omay”, “Fuat Süreyya Paşa”, “Mustafa Hakkı Nalçacı” ve “Muhip Nihat Kuran” Ankara’ya geldiler. Ankara’da bulunan masonlardan da “Danıştay Başkanı Reşat Mimaroğlu”, “CHP Milletvekili Rasim Ferit” ve “Ankara Valisi Nevzat Tandoğan”ın da katılımıyla bir toplantı yaptılar ve Mason Derneği’nin kapanma ya da uykuya yatırılması kararını o esnada Türkiye’nin sayılı siyasetçileri ve bürokratları olan bu kişiler kendi aralarında aldılar!

# Kapatılma kararı Anadolu Ajansı bülteninde

Kapatma ile ilgili karar, şu ifadenin yer aldığı, 12 Ekim tarihli, tek cümlelik bir genelge tüm localara gönderilmiştir: “İlgili orundan aldığımız buyruk üzerine cemiyetimizin toplantıları yeni bir buyruğa kadar tatil edilmiştir.”

10 Ekim 1935 tarihli Anadolu Ajansı’nda masonluğun kapatılması şöyle yer aldı: “Türk Mason Cemiyeti, memleketimizde sosyal tekâmülü ve günden güne artan muazzam terakkilerini nazarı itibara alarak ve Türkiye Cumhuriyeti’nde hâkim olan demokratik ve cidden laik prensiplerin tatbikatından doğan iyilikleri müşahede ederek –bu hususta hiçbir baskı olmaksızın- çalışmalara nihayet vermeyi ve bütün mallarını memleketin sosyal ve kültürel kalkınmasında çalışan Halkevlerine teberruya muvafık görmüştür.”

O dönemde, masonluğa girmeyi “rozet masonluğu” olarak telakki edenlerin ya da “özenti” olarak mason olanların çokluğu da apaçıktır. Yukarıda masonluğu siyasi emelleri için kullanmaya meyilli olanlar ile münferit hadiseler de çoktur.

# Amerika Ana Suprem başkanı Crowless'ın İnönü'ye mektubu

Masonluğun faaliyette olmadığı, 19 Mart 1939’da Amerika Ana Suprem Konseyi’nin Grand Komandörü Crowless, İsmet İnönü’ye şu mektubu yolladı:

“Şu anda; Amerikan Kongresi’nde bulunan 435 üyeden 218’i masondur. Amerikan Anayasası’nı imzalayan 39 kişiden 31’i de masondu. … Masonluk hiçbir yerde savaş başlatmamış, kimseye baskı ve zulüm yapmamış, müsamahasızlığa ve fanatizme arka çıkmamış, bir damla insan kanı dökmemiştir ve mevcut olma imkânını bulduğu yerlerde, o ülkenin iyiliği için çalışmıştır. (…) Türkiye’deki kardeşlerimiz, masonik faaliyetlerine tekrar başlamak istemektedirler. Ben de onlara yardımcı olmak üzere size müracaat etmekteyim…”

Bu mektup, aynı yıl 2. Dünya Savaşı’nın başlaması üzerine bir anlam ifade etmedi ve dikkate alınmadı.

# Gerçekte, masonik faaliyetler arka planda devam ediyor

"Masonluğun 3-33 derecelerinin iki farklı dernek tarafında yürütüldüğünü .. belirtmiştik. Bu bağlamda hep önde olan, gözler önünde ve bilinen oluşumun 1,2 ve 3. derecelerin yönetildiği Büyük Loca idi. Uykuya yatma hadisesinde de kapatılan sadece Büyük Loca oldu… Buzdağının büyük kısmı uykuya yatmadı… Suprem Konsey’in resmi dernek adında mason ibaresi yoktu ve bu dernek 1935’te kapatılmadı… Unutuldu ya da unutturuldu…"

"1935 uykuya yatma hadisesi ile ilgili, çok fazla yanlış bilginin ortada olduğu, .. göz önüne alınarak şu noktalarda bir analiz yapma gereği vardır.

1- Şükrü Kaya’nın beyanının aksine genel kurulda alınmış bir fesih kararı yoktur.
2- Şifahen alınan kapanma ya da uykuya yatma kararı sadece ilk üç derece ile ilgili birimi bağlamıştır ve bu süreçte Suprem Konsey’in varlığı kesintiye uğramamış ve dolayısı ile Masonluk 1935’te resmen kapatılmamıştır.
3- Danıştay Dava Daireleri Genel Kurulu 9 Mart 1951 tarih ve 176 sayılı kararı ve Yargıtay 1. Hukuk Dairesi’nin üç ayrı kararı ile masonlar “Halk Evleri”ne intikal eden gayrimenkullerini geri almışlardır."

Allah'a emanet olunuz.

-------------------------------
[1] http://www.ilk-kursun.com/haber/100175


Yıl 1948. Masonlar yeniden faaliyette

041 Yıl 1948. Masonlar yeniden faaliyette

Değerli okuyucularım,

Bugün de aynı yazının devamını özetleyerek sizlere sunuyorum. Daha ayrıntılı bilgi edinmek isteyenler orijinal makaleye[1] bakabilirler.

"Uyku döneminde, bir müddet sonra Grand Komandör “İsmail Hurşit” vefat etti. Görevi Grand Komandör Kaymakamı (Vekili) “Ramih Yener” yönetti. Suprem Konsey’in çalışabilmesi için en az 33. Dereceden 9 mason gerektiğini belirtmiştik. O esnada çok sayıda 33. Derece mason vardı ancak bunlar ya CHP’nin önde gelen isimleriydi ya da üst düzey bürokratlardı ve mevcut konjektürden dolayı yönetimde rol almak istemediler."

"1938’de, “İsmail Memduh Altar”, “Ali Galip Taş” ve “Cevdet Hamdi Balın”, 33. Dereceye yükseltildiler."

"Tekrar on kişiye çıkan "Suprem Konsey" çalışmalarına başladı."

"Şubat 1938’de Ramih Ener’in görev süresi doldu ve “Mim Kemal Öke” “Grand Komandör” yani 33.ler meclisinin başkanı oldu."

"Bir ülkede eğer 1.-3. Dereceleri yönetecek bir Büyük Loca yoksa masonik eski yasalara göre; 4.-33. Dereceleri yöneten Suprem Konsey, kendi bünyesinde ilk üç derecelerde çalışan localar kurabilirdi. Kurulan; “İdeal”, “Kültür” ve “Ülkü” locaları, 2. Dünya Savaşı’nın da başlaması nedeniyle önemli bir varlık gösteremediler."

# Türk Masonluğu, 1948'de resmen yeniden faaliyette

"Atatürk’ün özel doktoru olan Mim Kemal Öke, o tarihte İnönü’nün de doktoru durumundaydı ve Grand Komandör olmuştu. Mim Kemal Öke’nin çabalarıyla ve gizli olarak çalışmalarını sürdüren Türk Masonluğu, 1948’de tekrar resmen dernekleşti. Eski masonlardan hayatta kalanlarla irtibata geçildi ve yeni katılımlar sağlandı."

"1951’e gelindiğinde alt derecelerin Suprem Konsey’e bağlı olarak yapılan faaliyetleri masonları fikirde ayrıştırmaya sevk etti."

"1909’dan itibaren muhafazakâr İngiliz Masonluğu’nun Türkiye’deki masonluğu tanımadığını yazmıştık ve bu durumdan rahatsız olan masonlar seslerini yükseltmeye başladılar. Ankara’da yaşayan bir mason olan “Zühtü Velibeşe” bu söylemi en sert olarak ortaya koyanlardandı."

"Bu süreç, 1956’de, “Türkiye Büyük Locası” adı altında Suprem Konsey’in vesayeti altında olmadan alt derecelerle ilgili dernek kurulmasına kadar sürdü. Artık İngiltere tarafından tanınma arzusunda olanların baskısı başlamıştı."

"30 Nisan 1957’de Suprem Konsey, Büyük Loca ile bir konkordato yenilemesi yaptı. “Türkiye Büyük Locası” olan derneğin adı hâlâ kullanılan “Hür ve Kabul Edilmiş Masonlar Büyük Locası” olarak aynı yıl içinde değiştirilmiştir."

# Süleyman Demirel hadisesi

"1959’da İngiltere Büyük Locası Büyük Üstadı, Türkiye’ye geldi ve İstanbul ile Ankara’da masonlarla görüşmeler yaptı. Türk Masonluğu’nu “gayrimuntazam” sayanlar İngiltere ile bireysel yazışmalara başladılar."

"Bu gelişmelerin süregeldiği 1964 yılında, “Süleyman Demirel” hadisesi patlak verdi. Ankara Bilgi Locası’nda kayıtlı bir mason olan Süleyman Demirel; siyasi bir partiye genel başkan olma sürecindeydi. “Masondur” diyecek rakiplerine karşı kullanmak üzere mason olmadığına dair bir belgeyi dernekten istedi. Bu alışılmadık istek o zaman Büyük Üstad Kaymakamı olan “Necdet Egeran” tarafından sağlandı. Ama zaten çok karışık bir durumda olan masonlar arasında böyle bir belgenin verilmesi büyük bir infiale neden oldu."

"Demirel’in mason olduğu hakkında gazetelerde de belgeler dolaşmaya başladı. Hatta üye kayıt defterinin fotoğraflı sayfası da bu haberlerde yer aldı. “Yön “Dergisi” ise masonik bir kaynaktan alındığı çok net belli olan bilgilerle bir tefrika yayınladı. Görünen oydu ki durumdan rahatsız olan masonlar medyaya konuşmuşlardı."

# 1965 olayları

"1965 Nisan sonu ile Mayıs başındaki gelişmeler Türk Masonluğu ile ilgili en önemli zaman dilimidir. Ve bu zaman dilimi için kısaca “65 Olayları” denir…"

"O dönemde İngiltere ve İskoçya büyük localarıyla yazışmalar yapıldığını belirtmiş ve İngiltere tarafından “tanınma” için yapılan çabaları vurgulamıştık."

"İngilizler, buradaki masonluğu tanımak için şu iki farklı yöntemi önerdiler:

1- Türklerin İngiltere’ye giderek yeniden mason olma töreni yapılması.
2- Ya da Türkiye’ye İngilizlerin gelerek tüm mason derneği üyeleri için yeniden mason olma töreni yapılması

Bu iki yöntem Türk masonlarca onur kırıcı olarak telakki edildi. .. Masonların bu reddi üzerine bir başka yöntem bulundu! İngilizler Türkiye’ye gelecek ve masonları değil Büyük Loca’yı esas alan bir “Tanzim Töreni” yapacak!"

“Tanzim Töreni” diye tanımlanan bir törenden sonra Türk Masonluğu, İngiliz Masonluğu ve onun paralelinde olan muhafazakâr büyük localar tarafından “düzenli” sayıldı.

# İngiliz aşağılaması

"İngilizler “Tanzim Töreni” için kendileri gelmediler, İskoçya Büyük Locası’nı görevlendirdiler…"

"29 Nisan 1965’te bu işlemi yapmak adına görevli olarak gelen İskoçya Büyük Locası Büyük Üstadı ve görevlileri, üzerlerinde papaz elbiselerini andırır giysilerle vaftiz töreni yaptılar. İskoçlar bu törende, ellerinde buhurdanlıklarla adeta bir kilise ayini icra etmişler, daha çok dinsel ve mistik bir görüntü arz eden bu törenden sonra çok büyük tepkiler olmuştur."

"28 Mayıs 1965’te Suprem Konsey, seçimle yönetimi yenilenen Büyük Loca’ya bir mektup göndererek, seçimin masonik geleneklere göre yapılmadığından henüz kendilerini tebrik etme durumunda olmadıklarını vurguladı ve 13 Haziran’a kadar bu durumun düzeltilmesini talep etti. O arada Yüksek Şüra Haysiyet Divanı olaylara karışan 33 dereceli Ekrem Tok için bir yıl men ve 29 dereceli Necdet Egeran için ise masonluktan ihraç kararı aldı."

"Büyük Loca, 27 Temmuz’da Suprem Konsey’e bir başka mektup yazarak; içişlerine karışmamasını, aksi takdirde aralarındaki konkordatonun fes edileceğini bildirdi."

# Ve nihayet masonlar bölünüyor

"Bu gelişmeler esnasında Büyük üstad Necdet Egeran 14 Kasım’da istifa etti. 5 Ocak 1966’da olağan üstü genel kurul yapıldı. “Hayrullah Örs” Büyük Üstad olarak seçildi. Masonlar daha da karıştı. .. Yoğun bir istifa trafiği başladı…"

"İstifa edenler; 4 Haziran 1966’da 7 yeni loca oluşturdular ve “Özgür Masonlar Büyük Locası”nı kurdular. İlk Büyük Üstad olarak Orhan Hançerlioğlu seçildi. Suprem Konsey yeni kurulan Büyük Loca’ya 21 Haziran tarihli ve 157 sayılı bir mektup yollayarak kutladı."

"Bu gelişmelerle; “Hür ve Kabul Edilmiş Masonlar Büyük Locası” cephesinde yüksek dereceler ve dolayısı ile Suprem Konsey eksikliği oldu. Onlar da kendi görüşleri çerçevesinde, 1967 yılında ikinci bir "Suprem Konsey" kurdular."

"Bugün, Türkiye’de “Büyük Loca” bazında çalışan “Hür ve Kabul Edilmiş Masonlar Büyük Locası” ile “Özgür Masonlar Büyük Locası”nın tarihsel süreci dizimizin bu kısmında bitti…"

Allah'a emanet olunuz.

-------------------------------
[1] http://www.ilk-kursun.com/haber/100484


Muhafazakâr ve Liberal masonlar

042 Muhafazakâr ve Liberal masonlar

Değerli okuyucularım,

Şimdiye kadar Türkiye'de Masonluğun tarihi gelişimini anlatan Bojidar Çipof, bu son bölümde[1] de, Masonlukla ilgili bazı sıkça sorulan sorulara cevaplar vermekte ve kendi düşüncelerini belirtmektedir.

"Sıkça sorulan sorulardan biri olan masonluktan ayrılmak hususu için şunları söyleyebiliriz: Günümüzde masonluk, bizde ve Dünya’da gizli bir oluşum değil, kapalı bir oluşumdur ve resmen kurulmuş bir dernek tarafından yönetilir. Girildiği gibi ayrılmak da yasal olarak mümkündür."

"Yine sıkça sorulan bir husus da kökünün nerede olduğudur. Masonluk, “Lions” ve “Rotary” kulüpleri gibi yönetimsel olarak kökü dışarıda olan .. bir dernek değildir. Masonluk; her ülkede ulusaldır ve kendi içinde özerktir. Dünya’daki diğer ülkelerin masonlukları ile arasındaki ilgi ise karşılıklı “tanınma”dır. Genel felsefede, masonik davranış biçimlerinde tabi ki ortak paydalar çoktur ama idari açıdan farklı ülkelerin mason oluşumları birbirlerine bağlı değildirler."

# Masonluk iki kez ülke menfaatlerine zarar verdi

"Masonluk; Türkiye tarihinde iki kez ülke menfaatlerinin aksine önemli ölçüde zarar vermiştir. Bunlardan ilki 1814 yılında masonik yapılanma ile kurulan “Etniki Eterya” gizli Yunan teşkilâtıdır. Bu gizli teşkilât, 3 Yunanlı mason tarafından Rus Çarı’nın Odessa’daki (Şu anda Ukrayna’nın bir kentidir) yazlık sarayında kurulmuştur. 1821’e gelindiğinde; Yunan mili ülküsü olan “Megali İdea”nın da başlangıcı sayılan bir süreç başladı. İstanbul’u ele geçirmek ve Konstantinopolis yapmak için Patrikhaneyi merkez yapıp teşkilâtlandılar. Padişah’ın durumu anlaması üzerine Rum Patrikhane’si basıldı ve sahte Yeniçeri giysileri ile çok sayıda silahı ele geçirildi ve ardından Rum Patriği, bu gün hâlâ “Kin Kapısı” olarak nitelenen Patrikhane’nin ana kapısında asıldı."

"Masonluğun Türkiye’ye verdiği bir başka önemli zarar da bugün hâlâ bir fenomen olan “İttihat ve Terakki” dönemindedir. İttihat ve Terakki mensuplarının önemli kısmının aynı anda mason da olduğunu önceki bölümlerde vurguladık. Selanik’teki mason localarının bir kısmında Yunanlı masonlar da yuvalanmışlardı ve İstanbul ile Anadolu’nun bir parçasını Yunanistan’a katmak için çalışmaktaydılar. Bu gizli faaliyetlerini de mason locaları ile kamufle ediyorlardı. Osmanlı masonlarının ülkeyi satmak gibi bir “hıyanet” içinde olmadıklarını ama “kardeş” diye andıkları Yunanlı masonlara karşı “gaflet” içinde olduklarını söyleyebiliriz. İzmir’in Yunanlılarca işgalindeki başarıda ise Yunanlı masonlar ve onların dış ilişkileri de etkendir…"

"Masonların bir deyişi var! “Masonluk Hiçbir Yerde, Masonlar Her Yerde.” Bu deyiş sanırız ki ana felsefeyi de yansıtmaktadır… Masonluk gerçekten üyelerine kötülük öğütlemez ve yaptırmaz ama ülkelerin önemli yerlerinde görevde olanlar masonlardır… Başta İngiltere ve Fransa’nın Dünya üzerindeki müstemlekelerinin bulunduğu tarih diliminde o ülkelere ilk gidenler masonlardı."

# Muhafazakâr ve Liberal masonlar

"1909’da kurulan Büyük Loca’nın günümüzdeki devamı, bugün muhafazakâr olarak tanımlanan “Hür ve Kabul Edilmiş Masonlar Büyük Locası”dır. Liberal görüş olan “Özgür Masonlar Büyük Locası” ise 1966’da kurulmuştur."

"Dinsel açıdan ya da Allah’a inanma yönünden her iki tarafa bakıldığında:

Liberal tanımlamasında olan ve inançlı ya da inançsız herkese kapılarını açan “Özgür Masonlar Büyük Locası” ve o grubun “Suprem Konsey”i çok fazla 1965’ten sonraki ilk büyük üstadları olan “Orhan Hançerlioğlu” ve arkadaşlarının etkisinde kalmıştır. Bu topluluktaki bakış açısı irdelendiğinde “ateizm”e doğru bir meyil olduğu görünmektedir ve “Evrenin Ulu Mimarı” kavramı da söylemdeki ve eylemdeki farklılıktan ötürü havada kalmaktadır."

"Zira girişte üyeyi düşüncede tamamen “özgür” bırakan ve kendi vicdanı ile baş başa kalacağını zanneden üyenin kafası süreç içinde başka düşüncelerle doldurulur ve yönlendirilir. .. 4. Dereceden ilerleyerek üste çıktıkça ise “Bilimsellik Doğması” ile karşılaşılır ve bu düşünce “Tanrıtanımazlık” ile bütünleşir."

# “Evrenin Ulu Mimarı”nın neyi tanımladığı hususu havada

"Muhafazakâr tanımlamasında olan ve “ehli kitap” olmayanları, “ruhun ölümsüzlüğüne”inanmayanları üyeliğe kabul etmediğini beyan eden “Hür ve Kabul Edilmiş Masonlar Büyük Locası”nda ise “Ant Kürsüsü” üzerinde Kuranı Kerim, İncil ve Tevrat yani üç kitap bulunur. Ant içen inandığı kitaba elini koyarak yemin eder. Burada da 4. Dereceden ilerleyerek üste çıktıkça, Allah’la özdeşleştirilmeye çalışılan “Evrenin Ulu Mimarı” kavramı öne çıkmaktadır."

"Aslında her iki dernekte de “Evrenin Ulu Mimarı”nın tam olarak neyi tanımladığı hususu havadadır ve “söylem ile eylem” farklılığı vardır. Kimilerine göre “Allah”, kimilerine göre ise “Kosmos”dan başlayarak bir yerlere vardırılan bir inançsızlık ve doğal olarak ortaya çıkan “ikilem” her iki toplulukta süregelmektedir…"

"Dünya’nın her yerinde görülen bir başka dışavurum ise “Ben masonum.” demenin yani “rozet masonluğu”nun çok kişiye iyi geldiği ve bunu bir prestij olarak kullandıklarıdır."

# Demirel mason, Atatürk değil..

"Türkiye’deki masonlukta “Süleyman Demirel“ hadisesi de çok merak edilir. Süleyman Demirel, Ankara Bilgi Locası’nda mason olmuştur. Siyasi bir partiye genel başkan olma sürecindeyken de siyasi rakiplerinin kendisine “Masondur” dememeleri için, mason derneğinden, mason olmadığına dair bir belge istemiş ve o zaman Büyük Üstad yardımcısı olan “Necdet Egeran” tarafından bu belge kendisine sağlanmıştır. 1965 yılındaki masonların bölünmesini Süleyman Demirel’e bağlayanlar çoktur."

"Çok sorulan, merak edilen bir başka husus da “Atatürk”ün mason olup olmadığıdır. Atatürk, mason değildir…"

"Masonlar bunu doğrulamak adına senaryolar dahi oluşturmuşlar, Ulu Önder’i mason olarak tanıtmak için çaba sarf etmişlerdir. Toplumdaki aşırı Atatürk karşıtları ise Atatürk’e mason diyerek onu karalamak istemişlerdir. .. Atatürk’ün etrafında çok mason olmuştur, bu doğrudur ama o dönem zaten siyasilerin ve bürokratların bir bölümü masondur."

Allah'a emanet olunuz.

-------------------------------
[1] http://www.ilk-kursun.com/haber/100989


Mason Bektaşiler

043 Mason Bektaşiler

Değerli okuyucularım,

Üzerinde hiçbir açıklama ve yorum yapmadan sizlere özetleyerek aktardığım Bojidar Çipof'un yazısı üzerindeki düşüncelerimi daha sonra ayrıca açıklayacağım. Ancak ona geçmeden önce masonların Türk devlet ve siyaset hayatındaki rollerini doğru şekilde anlayabilmek bakımından bugün sizlere bir başka kitaptan bir özetleme daha sunmak istiyorum. Daha doğrusu aşağıda kaynağını verdiğim Faruk Arslan Beyin "Mason Bektaşiler" kitabının kendi sitesinde yayınlanmış tanıtım yazısından[1] bir özetleme bu. Buyrun okuyun... Tarihimizin gizli kalmış yönleriyle ilgili çok yararlı bilgiler edineceksiniz.

"Masonik Bektâşilikten rahatsız olan .. alevîlerden Teoman Şahin’in tespitleri kitabın 105-126. sayfalarında yer alıyor."

"1200-1500 yılları arası dönemin başlarında Hacı Bektâş, Selçuklu sarayının hemen yanıbaşına Sulucakarahöyük’e gelip yerleşiyor. Herhangi bir tarikat kurmuyor. Çevresindeki .. kitlenin Bektâş’ın dini bilgisi olduğuna inandığı açık. Bektâş Horasan’lı Türk kökenli. Sünnî bir mutasavvıf olarak kabul ediliyor."

"1500-1826 arasında mutasavvıf bir Sufi olan dindar Osmanlı sultanı 2. Bayezid tahta geçiyor ve Anadolu’daki tüm dini yapılaşmalara el atıyor. Anadolu Alevîliğinin temellerini atan padişah sıkı bir müslüman. Dimetoka'dan Balım Sultan’ı Sulucakarahöyük’e tayin ediyor. Var olan yapılanmayı tarikat yapılanmasına dönüştürüyor."

# Bektaşiler, Sabatayistlerin etki alanında

"1826-1923 arasında, yeniçeriler yabancı unsurların da etkisiyle sarayda etkin rol oynuyorlar. Osmanlı bu ordudan kurtulmak istiyor. Yeniçeriler 1826 yılında acımasızca katledilince aradaki ilişki nedeniyle bundan Bektâşi dergâhları da etkileniyor. Bu dönemin başını Bektâşiliğin Osmanlı kontrolünden çıkmasının başlangıcı olarak kabul ediyoruz. Bu dönem, Anadolu’ya yavaş yavaş hâkim olan Sabatayist unsurların egemenliğe üst düzeyde etki ettikleri dönemin de başlangıcı oluyor. Sünnî Osmanlıdan darbe yiyen Bektâşiler, Sabatayistlerin etki sahasına giriyorlar."

Değerli okuyucularım, burada konuya yabancı olanlar için çok kısa bir açıklamada bulunmak istiyorum. Yazarın Sabatayistler olarak nitelediği grup, Sabetay Sevi olarak bilinen, mesihlik iddiasında bulunup birçok olaya karıştıktan sonra mahkemeye çıkarılıp kerhen müslüman olan Musevi din adamının müridleri olan Yahudi dönmeleridir. Türk devlet ve siyaset hayatında oldukça etkin bir rol oynayan Sabetaycılar hakkında da, Allah (c.c.) nasip ederse, daha sonra sizlere bazı kısa bilgiler aktaracağım. Şimdi kaldığımız yerden devam edelim:

"1923-1980 arası dönem Bektâşiliği, artık İslam’ı açık açık eleştirmektedir. Atatürk de artık Bektâşilerin kutsallarından birisidir. Sabatayistlerin güçlenmesi, Bektâşilerin de güçlenmesi anlamına geliyor. Ancak Ekim Devrimi’yle gelişen sosyalist sol etki Bektâşi Dedelerinin etkisini kırıyor. 1968’den 12 Eylül 1980 darbesine kadarki dönemde artık Bektâşi Dedeleri topluma hâkim değildir."

"1979 İran İslam devrimi, on iki imamın isimlerini gündeme getirdi ve hemen akabinde civar Müslüman ülkelerde garip darbeler olmaya, iktidarlar değişmeye başladı. Anadolu Alevîleri, unuttukları on iki imamın İslami anlayışını, görüşünü, fıkhını bu etki sayesinde öğrendi ve bunu Alevîyim diyen halka da anlatmaya başladı."

Teoman Şahin’in bu tespitlerinden sonra yazar, Mason Bektâşileri anlatmaya devam ediyor:

# Osmanlı'yı ve Türkiye'yi mason Bektaşiler yönetiyor

"Osmanlı İmparatorluğunu ve Türkiye'yi yaklaşık iki asırdır Mason Bektâşilerin kurduğu derin örgütler yönetiyor."

"Osmanlı ve Türkiye’de dış istihbaratlara çalışan casus ve ajanların pek çoğunun Bektâşi kimliği kullanması ve mason olması tesadüf değildir."

"1826’de Yeniçeri Ocağı 2. Mahmut tarafından fesh edilip, tekkeleri kapatılınca Bektâşiler, Mason Locaları ile işbirliği içine girdiler. Pek çok Bektâşi şeyhi Mason oldu. Konunun uzmanı İrene Melikoff’a göre, Bektâşiler kendilerini korumak için masonluğa girdiler. Hatta Bektâşilik masonluk ritüellerinden etkilendi. Üçler, Beşler, Yediler kavramı Masonluktan girmedir. Bektâşiler sonraki dönemlerde Genç Osmanlılar, Jöntürkler ve İttihat-Terakki içinde etkin rol oynadılar.”

"1850’den bu yana Bektâşilik, Mevlevîlik ve Melamilik arasına karışan masonlar, özellikle Alevî Bektâşiliği derinden etkilediler. 1908 ile 1918 arasında Osmanlı İmparatorluğu’nu idare eden İttihat ve Terakki Partisi’nin hemen hemen tüm mensupları masondu denir, ancak nedense Bektâşi kimlikleri söylenmez."

"Noyan, sunduğu listede aşağıdaki isimlerin hepsini ‘ortak payda’ Bektâşilikte birleştiriyor:

Mustafa Kemal Atatürk, Celal Bayar, Adnan Menderes, Refik Saydam, Mithat Paşa, Talat Paşa, Ziya Paşa, Namık Kemal, Abdullah Cevdet, Muallim Naci, Ahmet Rasim, Kazım Karabekir, Behçet Kemal Çağlar, Rıza Tevfik, Neyzen Tevfik, Şair Eşref, Ahmet Refik Altınay, Yakup Kadri Karaosmanoğlu, Yahya Kemal Beyatlı, Hilmi Ziya Ülken, Ali Nihat Tarlan, Samih Rifat Çağatay, Nuri Halil Poyraz, Şükrü Şenozan, Şemsi Yastıman … daha eskiler de var: 2. Murat, Kanuni Süleyman, Tepedelenli Ali Paşa, Fuzuli.”

# İmparatorluğun kuruluşunda Hacı Bektaşi Veli hazretleri

“Hoca Ahmet Yesevî ve Alperenleri ile Batinî Bektâşiliğin dinsel akraba sayılarak bağdaştırılması, Masonik Bektâşilerin bir hilesidir. Yesevi’nin Hanefi itikadında bir Kalenderi şeyhi olduğu söylenebilir, .. Yesevi Maturidir ve şeyhi Yusuf Hemedani adlı Hanefi âlimidir.”

"Velâyetname-i Hünkâr Hacı Bektâş Velî El Horasani’de, Bektâşilerin Osmanlı Devleti’nin kuruluşunda birinci derecede etkili olduklarını, hatta Ertuğrul Bey’in ölümünden sonra Osman Bey’in Kayı aşiretine Bey olmasını Hacı Bektâş Velî‘nin sağladığını gösteren bir bölüm bulunmaktadır. Bu anlayış Bektâşilerin, en azından 1826 yılına kadar, bu devlet bizim kurduğumuz devlet diye sahip çıkmalarının tarihi, siyasi, dini ve psikolojik temelini oluşturmaktadır.”

“İttihat ve Terakki, daha doğrusu bu cemiyetin özünü teşkil eden Osmanlı Hürriyet Cemiyeti, bazı Mason locaları ile iç içe denilebilecek kadar ilişkili olmuştur. İttihat ve Terakki’nin özümseyip uygulamaya çalıştığı Hürriyet-Eşitlik-Kardeşlik şeklindeki Fransız ihtilal sloganının konuşulması ve uygulaması için, Batı uygarlığı ürünü locaların hürriyetçi ve insan haklarını gözeten havası, cemiyet üyelerine son derece uyumlu geldiği gibi; Masonluğun geneldeki zulme ve monarşilere karşı mücadele ve masum insanları hürriyete kavuşturma ideali; Cemiyet’in İstanbul istibdadına karşı sürdürdüğü benzer eylemle tamamen örtüşmüştür.”

Sizleri daha fazla sıkmamak için aktarmalara burada son veriyorum. Bir sonraki yazımda devam edeceğim, inşaallah.

Allah'a emanet olunuz.

-------------------------------
[1] http://www.farukarslan.com/?page_id=405


Osmanlı'ya karşı ortak cephe

044 Osmanlı'ya karşı ortak cephe

Değerli okuyucularım,

Yakın tarihimizde cereyan eden birçok olayın perde arkasını daha iyi anlayabilmek için Faruk Arslan Beyin, "Mason Bektaşiler" adlı kitabından aktarmalara bugün de devam edeceğim. Ben, zamanımızda cereyan eden bazı olayları doğru şekilde anlayabilmek bakımından, bu bilgilerin, bizlere önemli bazı ipuçları sağladığını düşünüyorum.

“Devrin en ünlü mason Bektâşisi Mehmed Talât Paşa (1874-1921) İttihat ve Terakki kurucularından ve önde gelen siyasetçilerindendir. Meclis Vekilliği, Dâhiliye Nazırlığı, Posta Vekilliği ve 1912’de Sadrazamlık yapmıştır. Nedense Yahudilerin çalıştığı Alyans Mektebi’nde öğretmenlik yaptığı hep gizlenir, Yahudi olduğu yazılmaz.”

“Türkiye Büyük Locası’nın ilk Büyük Üstadı olan Talât Paşa, Masonluğa, İttihat ve Terakki hareketinin başladığı ve kurucuları ile üyelerinin büyük kısmının bulunduğu Selanik’teki Macedonia Risorta Locası’nda 1903 yılında başlar. .. 1909 yılında, 33.dereceye yükseltilir ve Türkiye Yüksek Şurası’nın başına getirilir."

“18. ve 19. Yüzyıldaki Sabatayist kimliğini anlamada ‘heterodoks’ sufi tarikatlar kilittir. Bunun en önemli nedeni söz konusu tarikatların Sabataycılara daha hoşgörülü bir yaşam biçimi sunmasıdır. Bektâşi sufizmindeki yanılmaz/kurtarıcı şeyh fikri Sabatayizmdeki Mesih fikrine çok benziyor. Ayrıca teorik ve pratik olarak İslâm sufizmi Yahudi Kabalasından daha zengin olması Sabatayistlerin ilgisini çekti”

# Osmanlı'ya karşı ortak cephe

“15 Haziran 1826’daki Yeniçeri Ocağı’nın lağvedilmesinden başlayarak, Bektâşiler de onlara itikad açısından yakın olan Anadolu Alevîleri’nin bir bölümü de Osmanlı Hanedanı’na karşı, tıpkı Mabed Şövalyeleri’nin Fransa Hanedanı’na besledikleri gibi, bir hınç ve kin beslemeğe başlamışlardır."

"19. yüzyılın sonlarına doğru Mekteb-i Tıbbiye’de Sultan II. Abdülhamid’in idaresinden rahatsızlık duyan müteriz bir grup öğrenci 1889 yılında, adı bir takım değişiklikler geçirdikten sonra 1908 yılında İttihad ve Terakki Cemiyeti’nde karar kılacak olan İttihad-ı Osmani Cemiyeti’ni kurmuş ve aynı yıl içinde Fransa’da yaşamakta olan ve Jön Türkler diye tanınan ve Padişah’a karşı olan bir grupla temasa geçmişti. Jön Türkler’in hemen hepsinin Fransız Dışişleri Bakanlığı tarafından paraca desteklendiği ve Fransız Mason Locaları’nda tekris edilmiş, Fransız İhtilali’nin hayranı kimseler oldukları bugün delilleriyle ortaya çıkarılmış bulunmaktadır."

"Bu bakımdan Jön Türkler hem İttihad Ve Terakki Cemiyeti ve hem de Türkiye’deki Mason Locaları için verimli bir fidelik görevi ifâ etmişlerdir. .. Bektâşlilerin önde gelenleri zaten 1867 yılından başlayarak Mısırlı Prens Mustafa Fazıl Paşa sayesinde Mason Locaları’nda tekris edilip mason olmuş bulunmaktaydılar.”

“Selanik’te Şimon Zivi (Şemsi Efendi) Karakaşlar ile Kapanileri uzlaştırmak amaçlı bir okul kurarken, Anadolu köylüsünün tarlasını harmanlayıp oğlunu savaşlara nefer olarak göndermekten başka bir lüksü yoktu. Feyziye Mektepleri’nde, Terakki okullarında, Fransız kolejlerinde çocuklarını okutanlar taşralılar değildi, zaten giremezlerdi de. Haliyle buradan çıkanlar mülki ve askeri makamlara geliyorlardı."

# Türk milliyetçiliğini bir Alman yönlendiriyor

“Atatürk’ü fikri açıdan derinden etkileyen iki mason Bektâşi Namık Kemal ve Ziya Gökalp’tir. Ancak derin Türk devletinin kurucusu Osmanlı Mason Bektâşisi Alman kökenli Baron Rudolf von Sebottendorf’dur. Nazilerin derin devleti Thule’yi kuran Baron Rudolf von Sebottendorf, 1933-1945 yılları arasında Türkiye’de bulundu. Almanya’da Thule olarak bilinen bu örgütün, Türkiye’deki adı Ergenekon olarak biliniyor. Almanya’da Alman milliyetçiliğini yönlendirmeye çalışan örgüt, Baron'un girişimleriyle, Türkiye’de de Türkçülüğü yönlendirmeye çalıştı. Almanya’nın pagan köklerine dönmesine çabalayan örgüt, Türkiye’de ‘Şamanizmi’ canlandırmaya çalıştı."

"Baron ve adamları, bir müddet sonra zamanın İçişleri Bakanı Şükrü Kaya vasıtasıyla o zamanki adıyla MAH bugünkü ismi ile MİT’le bağlantıya geçti. Mason Bektâşi Şükrü Kaya o dönemin en kritik adamlarından biridir."

“Hemen hemen bugün dindar her Alevî-Bektâşinin evinde üç resim yanyanadır. Hazreti Ali, Hacı Bektâş Velî ve Mustafa Kemal Atatürk… Bu durum Alevî-Bektâşilerin Atatürk’e olan sevgilerinin bir yansımasıdır. Alevîlerdeki Atatürk sevgisi, bir devlet büyüğüne duyulan sevginin ötesinde bir derinliğe ve ruhaniyete sahip bir sevgidir. Öyle ki pek çok Alevî için o, on ikinci imam Muhammed Mehdi’dir. .. Mustafa Kemal’in Alevî-Bektâşilere ilgisinin, Alevî-Bektâşilerin de ona olan derin sevgi ve bağlılıklarının nedenlerinden biri de babasının Alevî-Bektâşi kökenli olmasıdır”

# Türkiye'nin ilk siyaset akademisi: Encümen-i Daniş

“Encümen-i Daniş, 1851 yılından beri var olan bir Osmanlı geleneğidir. Tanzimat’tan sonra, Fransız Akademisi örnek alınarak kurulan ilk Osmanlı Akademisidir. Tanzimat, Batı kurumlarının Osmanlı topraklarına sokulmasını istiyordu. Bu yolda bilim ve eğitim alanındaki çalışmaları bir düzene sokmak için, 1846’da Meclis-i Maarif-i Umumiye kuruldu. Fikir ve bilim adamlarını içine alan bu kuruluş, Encümen-i Daniş isimli bir akademinin kurulmasını kararlaştırdı.”

"İlk toplantıda (1851) Padişah Abdülmecid de hazır bulunmuştu, Sadrazam Mustafa Reşid Paşa da. Ama dönem değişti, koşullar değişti, ‘seçim’ diye, ‘demokrasi’ diye, olur olmaz ‘bi’dat’lar Cumhuriyet döneminde çıktı. Onun için 1950’li yıllardan itibaren yeniden tesis edilen “Encümen-i Daniş”, hükümeti devirmeyi konuşmak üzere toplanır hale geldi. (Kamuran İnan’ın söylediğine göre)”

"Faaliyetleri 1980’lerin sonunda kamuoyuna yansıyan Encümen-i Daniş, özellikle 1995’te Cumhurbaşkanı Süleyman Demirel ve Başbakan Tansu Çiller’e gönderdiği bir mektupla dikkat çekti.(…) 1995’te talep ettiklerinin hayata geçirilmesi için 28 Şubat post-modern darbesinin yaşanması gerekti. Ülkeye 28 Şubat sürecini yaşatan komutanların hepsi, istisnasız hepsi, Encümen-i Daniş’te üye olarak hizmet veriyorlar bugün."

“Hiçbir kurumsal varlığı olmadığı halde, 50 yıldır ayda iki kez toplanıp raporlar hazırlaması ve bunun bunca yıl kamuoyunun gözünden kaçması, adeta bir ‘sivil toplum’ mucizesi. Her konuda fikir jimnastiği yaptıkları ve bunları uygulattıkları biliniyor."

Değerli okuyucularım, anlamayı kolaylaştıracak çok küçük bir iki değişiklik ve alt başlıkları oluşturmak dışında hiçbir katkı ve değiştirme yapmaksızın kitaptaki bilgileri ana çizgileriyle sizlere aktarmaya çalıştım. Daha ayrıntılı bilgi edinmek isteyenler orijinal makaleye veya kitabın kendisine bakabilirler. Yorum sizlerin...

Allah'a emanet olunuz.

-------------------------------
[1] http://www.farukarslan.com/?page_id=405


Sabetay Sevi ve Sabetaycılar

045 Sabetay Sevi ve Sabetaycılar

Değerli okuyucularım,

Faruk Arslan'ın kitabında sık sık "Sabetayistler"den ve bunların Bektaşi tarikatlarıyla ilişkilerinden bahsediliyor. Peki, kimdir bu sabetayistler? Sabetaycılık nedir? Türk toplum ve siyaset hayatı üzerindeki etkileri nelerdir? Şimdi biraz da bunlara değinelim.

Sizlere aşağıda adreslerini vereceğim bazı kaynaklardan alıntılar yaparak, Sabetaycılar'la ilgili bazı dikkate değer bilgiler aktarmak istiyorum. Lütfen sabırla okumanızı tavsiye ederim. "Sabetaycılar"ı anlatmak için dilimizde "dönme" sözcüğü kullanılmaktadır. Önce bu mezhebin kurucusu Sabetay Seviyi tanıyalım ve bunlara niçin "dönme" dendiğini anlamaya çalışalım:

"Bu gizli mezhep; İzmir'de Türkler arasında Kara Menteş lakabıyla anılan İspanyalı muhacir bir yahudinin oğlu olan Sabetay Sevi (1632-1675) tarafından kuruldu. Hahamlık tahsil ederken "Zahor" yorumuyla "Kabbala" adı altında toplanan teosofik fikirlere merak saran bu genç Yahudi, o asırda zuhuru beklenen Mesihin kendisi olduğu iddiasıyla ortaya çıkmış ve İzmir'de 1648 senesinde mesihliğini ilan etmişse de, bu iddiasında fazla ısrar etmemiş, fakat Mısır, Kudüs ve Atina'ya yaptığı bir geziden sonra 1666'da mesihliğini tekrar ilan etmişti. İzmir yahudilerinden etrafında pekçok taraftar toplanmış ve şöhreti bir taraftan da Budin'e, diğer taraftan Lehistan, Almanya, Hollanda, İngiltere, İtalya ve Kuzey Afrika'ya kadar yayılmıştı."[1]

# Sabetay Sevi, Mehmet Efendi oluyor

"Sabatay Sevi, Mûsevîlerin dînî âyin ve törenlerinde bâzı değişiklikler yaptığı gibi, sinagoglarda okunan duâların çoğunu değiştirdi. Mûsevîler kendisini bir kral olarak görmeye başladılar. O ise kendisini kralların kralı olarak görüyordu. Dünyâyı kendi hesâbına göre 38 krallığa böldü. Her birine de, kardeşlerini ve sâdık adamlarını tâyin etti. Çeşitli beyannâmeler yayınlayarak, Osmanlı idâresine karşı harekete geçti. Mûsevîler Müslümanlara karşı taşkınlıklarını arttırdılar. Mûsevîlerin Müslümanlara karşı yaptığı işler ve Sabatay Sevi’nin durumu üzerine Köprülüzâde Fâzıl Ahmed Paşa, sahte Mesih ile hakkında düzenlenecek evrâkın İstanbul’a gönderilmesini emretti. Yakalanan Sabatay Sevi ve adamları, 1668 senesi Ocak ayında İstanbul’a gönderildi. İstanbul’a getirilen Sabatay Sevi, sorgulamasında korkusundan yaptıklarını inkâr etti. Sadrâzam Kaymakamı Mustafa Paşa, Şeyhülislâm Minkârizâde Yahya Efendi ve Sultan’ın imâmı Vânî Mehmed Efendi huzurunda kendisinin Mesih olmadığını söyledi, yaptıklarını inkâr etti ve Müslüman olduğunu îlân etti. Mehmed Efendi ismini aldı. Böylece Osmanlı târihinde dönmeler meselesi başlamış oldu.

Onun Müslüman olmuş görünmesiyle ilgili olarak Vânî Mehmed Efendi: “Bu adamın Müslümanlığı kalbî hisler ve ihlâsla kabul ettiğine kâni değilim. Fakat dînimiz şüpheyi reddeder ve kişinin îmânı üzerine hüküm ancak cenâb-ı Hakk’ındır. Bu îtibârla ihlâsla Müslüman olmasını niyâzdan başka şey yapamam.” demekten kendini alamadı.

Sabatay Sevi’nin Müslüman olmuş görünmesi Türkiye ve diğer memleketlerdeki Yahûdîler arasında şaşkınlığa sebeb oldu. Sabatay Sevi, taraftarlarını yatıştırmak için de; “Tanrı beni İsmâilî yâni Müslüman yaptı. Ben kardeşiniz kapıcıbaşı Mehmed’im. O öyle emretti. Ben itâat ettim.” dedi. Müslüman olmuş görünmesine rağmen Mesihlik iddiâsından vazgeçmedi, eski faaliyetlerine devam etti.

# Mesihlik iddiasından vazgeçmiyor

Bu arada pâdişâha ve müftüye başvurarak Yahûdîleri hidâyete dâvet etmek üzere kendisine izin verilmesini istedi. Sabatay’a sinagoglarda isteyenlere Müslümanlığı anlatması için müsâde çıktı. Bundan istifâde ederek taraftarlarını toplamaya çalıştı. Müslümanlar arasına giren Mûsevîler, kıyâfetlerini değiştirip Ahmed, Mehmed, Mehmed Ali, Abdullah, İsmâil gibi isimler almaya başladılar.

Mehmed ismini aldıktan sonra, mesihlik iddiâsından vaz geçmeyen Sabatay Sevi, Selânik ve İstanbul’dan sonra, sürgüne gönderildiği Bağdat ve Ürgüp’te kaldı. Bu arada Sabatayistlik, yâni dönmeliğin esas inanış ve ibâdetlerini bir araya toplayan on sekiz emri yayınladı ve kutlayacakları bayram günlerini tesbit etti. Dönmelerin uyması gereken 18 maddelik; “On sekiz emir” denilen nizamnâmenin hülâsası şöyledir: “Allah’ın birliğine ve Sabatay Sevi’nin Mesihliğine inanılacak, yalan yere yemin edilmeyecek, Allah’ın adı anıldığında saygı gösterildiği gibi, Mesih’in zikri geçince de saygı gösterilecek, Mesih’in sırrını anlamak için toplantılar yapılacak. Adam öldürülmeyecek, zînâ edilmeyecek, Yahûdî yılının dokuzuncu ayı olan Kislev’in 16. günü bayram yapılacak. Yalan yere şâhitlikte bulunulmayacak, birbirlerine karşı mürüvetli ve merhâmetli davranılacak, her gün Mezâmir okumaya gizlice devâm edilecek. Müslüman Türklerin âdetlerine onların gözlerini boyamak maksadıyla riâyet edilecek. Ramazan orucunu tatbik için sıkıntı çekilmeyecek, aynı şey Kurban için de yapılacak. Dînî merâsimlere zâhiren uyulacak, Müslümanlarla evlenmekten kaçınılacak. Kamerî ayların ilk günlerine dikkat ve hürmet gösterilecektir.”

# Fâzıl Ahmed Paşa'yı kandıramıyor

Bu emirleri neşreden Sabatay Sevi’nin yaptığı işler, Sadrâzam Köprülüzâde Fâzıl Ahmed Paşa'ya anlatılınca, onu çağırıp sorguya çekti. Sabatay Sevi; “Aman efendimiz! Hakkımda size söylenenlerin hepsi yalan ve iftirâdır. Bir takım dost ve akrabâlarımı etrâfıma topladığım doğrudur. Ama bunun hakîkî sebebi onları da hidâyete erdirip Müslüman eylemektir. Eğer bu suç ise türlü cezâya râzıyım. Boynum kıldan incedir.” dedi. Sadrâzamı bu sözlerle kandırdığını zanneden Sabatay Sevi, Kuruçeşme ve Kağıthâne’de taraftarlarıyla gizlice İbrânice âyin yapıp duâlar okurken yakalandı. Adamlarıyla birlikte Arnavutluk’a sürüldü. Bir müddet orada kalan Sabatay Sevi, 30 Eylül 1675’te Berat kasabasında öldü."[2]

Bugünlük bu kadar. Allah'a emanet olunuz.

-------------------------------
[1] http://www.islamustundur.com/sabetaizmnedir.html
[2] Yeni Rehber Ansiklopedisi, Dönmeler bahsi


Sabetaycıların Türkiye'deki yapılanmaları

046 Sabetaycıların Türkiye'deki yapılanmaları

Değerli okuyucularım,

Türkçe wikipedia'da da Sabataycılık[1] ile ilgili ayrıntılı bilgi bulunmaktadır. Geçen yazımda sizlere aktardığım bilgileri tamamlayıcı nitelikte olan bazı önemli kısımları özetleyerek burada sizlere sunmak istiyorum.

"Diyanet İşleri Başkanlığı'na göre Sabetaycılık bir İslam mezhebi ya da tarikatı değildir ve İslam düşüncesi içinde yer almaz."

"Sevi'nin Müslüman olması bütün Yahudi dünyasında şok etkisi yarattı. Hahambaşılık olayı sevinçle karşıladı ve Müslüman olan Sevi'yi dinden çıkmış saydı. Büyük çoğunluk onun Mesih olmadığına inanarak ortodoks Yahudi inancına geri döndü, ikiyüz ailelik bir topluluk ise İslamiyete geçerek onun yolundan gitti."

"Şahsının isteği üzere Selanik şehri, kutsiyete kavuşur ve inananlar buraya yerleşirler. İkiyüz ailelik ilk Sabetaycı çekirdek toplum, işte burada kurulur."

# Sabetay, İslam sufizminden etkileniyor

"Sevi dinden döndükten sonra bir süre Edirne/Hızırlık yakınlarında bulunan bir Bektaşi tekkesine devam etmiştir. Bu tekke 1641-1642 yıllarında "şüpheli" bulunarak yetkililerce kapatılmış ancak IV. Mehmet tarafından zaviye olarak tekrar açılmıştır. Musevi kaynakları Sevi'nin Sûfîlik ve Bektâşîlikten etkilendiğini ve bu öğretileri Kabbala öğretisi ile harmanlayarak kendi öğretisine şekil verdiğini dile getirirler."

"Sabetayist, Dönme, vesaire adlar ile anılan topluluğun Müslüman görünen bir kısmı Selanik'in Yunanistan'da kalması ile, 1924 yılında yapılan nüfus mübadelesi sonucu Türkiye'ye göç ettiler. Yirmibeşbin kişilik bir cemaattiler. Selanikliler diye anılıyorlardı. Tarikat üyelerinin gizli kalmayı tercih etmesi, haklarındaki pek çok bilginin spekülatif olmasına yol açmaktadır. Bugün gerçek sayıları ile ilgili resmi herhangi bir sayı bulunmamaktadır. ... Türkiye Musevî cemaati ileri gelenlerinden Harry Ojalvo'nun, 23-29 Mayis 1998 Tarihli Aksiyon dergisi'ne "Ülkemizde bir buçuk milyon Yahudi kökenli Türk vardır" demesi ile sayının 1,5 milyon civarında olduğu tahmin edilmiştir."

# Sabetaycılar, İttihat Terakki'de önemli siyasi roller üsleniyor

"Sabetaycılar ondokuzuncu yüzyıla kadar oldukça depolitik olarak varlıklarını sürdürdüler. Ancak bu yıllarda Osmanlı toplum yapısındaki değişiklikler kendilerini oldukça aktif kılmıştır. Özellikle imparatorluğun geleceğinin tayini konusunda ortaya çıkan İttihat Terakki'de siyasi roller üslendiler. Nitekim bu dönemdeki çok önemli siyasi aktörlerin Sabetaycı kökenli olduğu söylenir."

"Cemaat dışından izinsiz evlenenler aforoz edilir, böyleleri “Kararmış” diye anılır. Sabetaycıların kendi aralarında evlenmeleri, onlara has resesif özellikte genetik problemlerin doğmasına yol açmıştır."

"Sevi’nin ölmesi sonrasında Selanik’te yerleşen dini cemaat, çeşitli olaylar sonucunda farklı dini pratikleri benimseyen üç ana gruba ayrıldı: Karakaşlar, Yakubiler, Kapaniler. Bu üç ayrı grup, mezhep taassubuyla, farklı yerlerde ibadet ediyor, kolay kolay kız alıp vermiyor ve hatta ölülerini bile aynı mezarlığa gömmüyorlar. Aralarındaki gizli rekabet ve husumet hâlâ sürmektedir. Değişik adlar alan bu grupların nesl-i şerîf denilen en yüksek asil ailelere mensup birer reisi var. Bunlar, cemaat ihtiyarlarının reyleriyle seçilirler, ölünceye kadar bu mevkide kalırlar."

# Baruhya Ruso (Osman Ağa), Bektaşi Dedesi

"Sevi’nin kayınbiraderi olan Yakov Qerido’yu onun halifesi kabul eden yakubiler, daha sonraları ortaya çıkan .. Baruhya Ruso (Osman Ağa)‘nun hilafetine inanan karakaşlar ve sadece Sevi’ye inanan Kapancılardır. Osman Ağa Bektaşi tarikatında Dede'lik derecesine kadar yükselmiş olup, mezarı Bulgaristan'ın Khaskovo köyünde bulunmaktadır."

"Türkiye'de Sabetaycı olduğunu söyleyerek resmi makamlara Musevi olmak üzere başvuran Ilgaz Zorlu 1969 adında tek bir kişi bulunmaktadır. Resmi rakam bu nedenle bir kişidir. Yayınlanan .. listeler soyadı benzerliği, kişinin veya ecdadının memleketi, gömülen mezarlıklar, kişinin çevresi ve arkadaşlıkları, gittiği okullar, evlilikleri, Yalçın Küçük tarafından ortaya atılan isim kuralları gibi doğruluğu kolayca sorgulanabilecek ölçütlere göre hazırlanmaktadır."

"İstanbul’da, Karakaşlar cemaatinin mezarlığı, Üsküdar Bülbül deresi’nde yer alıyor. .. Yakubiler ise Maçka’daki mezarlığa ölülerini defnetmektedirler. .. Kapancılar cemaatinin ise Feriköy mezarlığında satın almış oldukları ayrı bir bölüme ölülerini defnettikleri biliniyor."

"Sabataycıların mezar şekli ve taşların işlemesi tamamen farklı. .. Dikkat çeken nokta ise Ey zair.. diye başlaması. Araştırmacı Salim Meriç'e göre bu mezarlar şekil olarak da dönem dönem farklılık arz etse de kendilerine özgü Yahudi sembolleri, Jakin & Boaz sembolleri, Kabalistik semboller, akasya çiçek işlemeleri ve Müslüman mezarlarından farklı geometrik şekil vermeler dikkat çekmektedir."

# Türkiye'deki yapılanma, 50 ruhani liderden oluşmaktadır

"Haartz gazetesine göre Türkiye'deki yapılanma 12 gizli kabbalistik okulda eğitim görmüş, 50 Ogan'dan oluşmaktadır. Sabatay Sevi’nin taraftarlarına inanç esasları olarak 18 maddelik bir nizamname bıraktığı çeşitli kitaplarda yer almaktadir."

"Şemsi Efendi Mektebi, Manastır'da bulunan ve haham Şemsi Efendi'nin (Şimon Zvi) kurucusu olduğu şimdiki Feyziye Mektepleri'nin öncüsü okuldur."

"1917 Selanik yangınında Sabetaycılıkla alakalı dökümanların bulunduğu kütüphanelerin bir kısmı yanmıştır. Bu yangından kurtulan belgeler nüfus mübadelesi sırasında İstanbul'a getirilmiştir. Ancak açıklanmayan bir nedenle bu belgeler şu anda cemaatin elinde olmayıp İsrail devletinin gizli arşivinde bulunmaktadır."

Allah'a emanet olunuz.

-------------------------------
[1] http://tr.wikipedia.org/wiki/Sabetayc%C4%B1l%C4%B1k


Belli yerlere Sabetaycılardan başkası gelemiyor

047 Belli yerlere Sabetaycılardan başkası gelemiyor

Değerli okuyucularım,

Bugün de Türkiye'deki Sabetaycılarla ilgili olarak, daha önceki bilgilere bir katkı olmak üzere, Ayşe ARMAN'ın 07.06.2004 tarihli Hürriyet Gazetesinde yayınlanan Yalçın Küçük ile yaptığı bir röportajı sizlere sunmak istiyorum. Yazının orijinal kaynağına ulaşamadım. Onu aşağıdaki siteden[1] sizlere aktarıyorum.

"- ... Bir insanın Sebataist olup olmamasının ne gibi bir sakıncası olabilir? Sizce İsmail Cem, bu ülke için nasıl bir tehlike oluşturuyordu?

- Bakın hanımefendi, bu işe başlarken 1967'yi milat aldım. 1967'den önceki Sabetaizmi ben bağrıma basıyorum. Ama 1967'den sonra şunu görüyorum: Sabetaistlerin bir kısmı artık Türkiye'ye sadık değiller. Bir de endogami nedeniyle, iç evlilik yani, çok aptallaştılar. Bana bugün Aydın Menderes ve diğerleri ‘Nasıl olur da İsmail Cem'in zekasının bu kadar düşük olduğunu bildin?’ diyorlar. Ben sezgilerimde hiç yanılmadım... Ama bugün ortada olan şarkıcılara, sanatçı geçinenlere bakın. Bunların bir kısmına yüz bin yıl kadınsız kalsam elimi sürmem! İşte onların hepsi bu kabileden! Hem güzelliğimiz, hem sanatımız, hem müziğimiz hem de ahlâkımız bozuldu!

- Ve bütün suç İbrani kökenlilerde öyle mi!

- Hep bunlar ortadaysa, belli yerlere başkası gelemiyorsa bunlar yüzünden diyebiliriz tabii...

- İyi de siz İpekçi ailesiyle filan da sınırlı kalmıyorsunuz. ‘Sanatımız, müziğimiz bozuldu’ derken, Gülben Ergen’i Sertab Erener’i kastediyorsunuz. Size göre neredeyse herkes Sabetaist! Bu biraz komik değil mi?

- Değil efendim. Tabii ki onları kastediyorum. Ayrıca bu ülkede kekeme biri [BEYAZ'ı kastediyor] talk şovcu olabiliyorsa, o da İbrani kökenlidir diyorum. Ama esas olarak ben kişilerle değil, yasalarla uğraşıyorum. Türkiye'de İbrani asıllı olmayan biri Dışişleri Bakanı olmaz. Tek tük istisnalar vardır ama bu sonucu değiştirmez. Sözünü ettiğim klanın dışında kalanlar, Türkiye’de bir yere gelemez. Mesela, TRT Genel Müdürü olamaz, MİT Başkanı olamaz... Bir insan kabiliyetsizse ama çok para kazanıyorsa Türkiye’de, o büyük bir ihtimalle İbrani asıllıdır diyorum ve araştırmaya başlıyorum. Tabii Sedat Ergin gibi İbrani asıllı olduğu halde geldiği yeri hak edenleri araştırmıyorum. Mesela Musa Anter. Ki benim dostumdur, Adana’da parasız yatılı okumuştur. O zamanki deyimle, tam bir kıro. Ama bu kıro, zengin bir Kürt aliminin kendisinden 10 yaş küçük kolejde okuyan kızıyla evlenmiştir. Sizce nasıl oluyor? Ben böyle bir vakayı incelerim...

- Pes yani. Bu şimdi komplo teorisi değil de ne! Mustafa Erdoğan da size göre Kürt Yahudisi. Ve İbrani kökenli olan Gülben Ergen’le sevgili olması tesadüf değil...

- Değil tabii.

Sabetaizmin üç kolu var: Yakubiler, Karakaşlar ve Kapaniler. Osman Kibar, Melih Kibar, Nazlı Ilıcak Kapanidir. Nereden çıkartıyorum? Nazlı Ilıcak'ın dayısı Turhan Kapancı’dır. Yakubiler, aşağı yukarı asimiledir. Ama bir Karakaşi hiçbir zaman bir Türk’le, Müslüman’la evlenmez, dahası yatağa giremez. Bunları ben icat etmedim ki. Rıfat Bali’nin kitaplarına bakın. Ben ne yapıyorum? Bu işi bilim haline getiriyorum. Beğendiğim yüce tuttuğum üç kadın var. Biri Halide Edip. Ama ben onun İbrani asıllı olduğunu biliyordum. İkinci kadın, Behice Hanım'dır. Onu da çok severim ama o da İbrani asıllıdır. Üçüncüsü de Sabiha'dır. Ama ben Sabiha'nın kızı Yıldız’ın zekasının çok düşük olduğunu da yazdım. Mecburum bunu yazmaya. Bir de tabii Fethi Okyar meselesi var. ‘Efendi’ demişler ona. "

- Atatürk’ün durumu nedir? Sizce, o da mı İbrani kökenliydi?

- ‘Yalçın Küçük ve Soner lafı buraya getiriyor’ diyenler gayri samimi. Bütün bu anlattıklarımdan Mustafa Kemal’e bir sonuç çıkmaz. Eşi Latife Hanım’ın Sabeaist olması da bu durumu değiştirmez. 19. yüzyılda Sabetaistler arasında evlilik yasağı vardı. Cemaat, bu yasağı ancak şöyle bozardı: Osmanlı’da gerçekten yükselebilecek İbrani kökenli olmayanlarla kızlarını evlendirirdi ama doğacak çocukları İbrani olarak yetiştirirlerdi. Ne var ki Mustafa Kemal’le Latife’nin çocuğu yok. Zaten Mustafa Kemal’in İbrani kökenli olduğuna dair bir belge de yok. Bulamazsınız da. O fakir aile çocuğuydu, fakirlerin istatistikleri tutulmaz. O böyledir demiyorum. Ama Mevhibe Hanım böyledir...

İsmet İnönü, Sabetaist değildi ama eşi öyleydi. Dolayısıyla doğan çocuklar İbrani kökenlidir ve öyle yetiştirilmiştir. Ortada belge olmamasına rağmen dönmelik ve Yahudilik üzerine ne kadar kitap okursanız okuyun, ‘Mustafa Kemal de bizdendir’ iması vardır. Şişli Terakki’nin yayınlarına bakın ya da İnternet’e girin dünya literatüründeki Sabetaistelerle ilgili maddelere bakın, hepsinde Mustafa Kemal’in kuvvetle böyle olduğunu ima edilir. Oysa gerçekte onun İbrani kökenli olduğuna dair bir arşiv bulunamamıştır. Zaten o geldiği yerlere hakkıyla gelmiştir..."

Röportajın kaynak sitede yayınlanan bölümü bu kadar.

Allah'a emanet olunuz.

-------------------------------
[1] http://www.islamustundur.com/sabetaizmnedir.html


Sabetaycılık, bir Yahudi tarikatıdır

048 Sabetaycılık, bir Yahudi tarikatıdır

Değerli okuyucularım,

Şimdi de sizlere, aşağıda verdiğim kaynaktan,[1] önceki bir yazıda Türkiye'de tek resmi kayıtlı Sabetaycı olduğu bildirilen Ilgaz Zorlu ile yapılmiş bir röportajı aktarıyorum. Röportajın ne zaman yapıldığı belirtilmemiş. Kaynak siteye editör tarafından 17 Mart 2005 tarihinde eklenmiş. Murat Menteş imzasını taşıyor. Bu yazıyı okuduktan sonra, Türkiye'de "Sabetaycılar"ın siyasi ve sosyal hayatımızda ne büyük bir etkiye sahip olduklarını daha iyi anlayacaksınız. Yazıyı, son bölümde popüleritesini yitirmiş küçük bir kısmın çıkarılması dışında, olduğu gibi sizlere aktarıyorum. Röportaj oldukça uzun olduğundan birkaç bölüm halinde sunmaya çalışacağım. Lütfen dikkatle okuyunuz.

"Sanıyorum bazı sıkıntılar yaşayacaksınız ama ben size durumu anlatayım. Sabetaycılık hakkında rahatça konuşulabilmeli. Bunda ciddi bir sakınca yok aslında. Türkiye’de bir resmî tarih ve Cumhuriyet Halk Partisi’nin getirdiği bir seçkin bürokrat Türkler anlayışı var. Bu anlayış 1924’teki mübadelede Sabetaycıların Türkiye’ye getirilmesiyle doğdu. Sabetaycılığın devlet içindeki rolünün anlaşılabilmesi için Türkiye tarihindeki iki noktanın aydınlatılması gerekiyor.

Bir dakika. 1924’te gayri Müslimler dışarı gönderildi ve Müslümanlar Misak-ı Millî sınırlarına dahil edildi.

1924 mübadelesinde Türkler ve Türkiye’de yaşayan gayri Müslimler yer değiştirdi.

Yani, Sabetaycılar Müslüman kabul edilerek mi Türkiye’ye getirildi?

Tabii. Sabetaycılar, Osmanlı Devleti’nin ve Türkiye Cumhuriyeti’nin kayıtlarına göre Müslümanlar. Ben, Müslüman olmadıklarını iddia ediyorum. Sabetaycılık, 17. yüzyılda ortaya çıkmış, Sabetay Sevi’nin kurduğu bir Yahudi tarikatıdır. Sabetaycılar, 17. yüzyıldan 1920’lere dek Yahudiliğe bağlı kaldılar. 1924’te Karakaş Rüştü vakası yaşandı. Karakaş Rüştü, Ankara’da Millet Meclisine başvurdu ve Sabetaycılığı resmen mahkemelere sundu. Türkiye’de Sabetaycılık diye bir şey olduğunu söyledi ve bunun araştırılmasını talep etti. Konu, o zamanın Vatan, Vakit, Son Saat gibi gazetelerinde tartışıldı. Fakat hiçbir sonuca varılamadı. Aynı tartışma 1937 yılında yeniden gündeme geldi. Ahmet Emin Yalman ve Yunus Nadi arasında bir tartışma geçti.

Yunus Nadi de mi Sabetayistti sizce?

Hayır ama sanıyorum eşi Berrin Nadi Sabetaycı idi. Yakınları arasında da Sabetaycılar vardı. Bu arada bir parantez açayım: Herkes bana bütün bunları nereden bildiğimi ve nasıl bu kadar emin konuştuğumu soruyor. E, tabii ben cemaatin içinden çıkan bir adamım. İkincisi ben bir cemaat tarihçisiyim. Cemaat üyesi 420 kadar aile üzerinde çalıştım. Türkiye kayıtlarında Sabetaycılık diye bir şey yok ama bakın [kalın, İngilizce bir kitap uzatıyor bana] adamın biri Amerika’da, bin sayfa, Sabetay Sevi hakkında kitap yazmış. Bu, Yahudi dünyasında çok önemsenen bir kitap çünkü yazarı İsrail Bilimler Akademisi üyesiydi. Bazıları, Türkiye’de Sabetaycılık diye bir şey yok diyorlar ama böyle de bir kitap var ortada.

Yani, İzmir’de ortaya çıktığı halde Sabetaycılık Türkiye sınırlarını aşmış durumda öyle mi?

Yemen, Suriye, İtalya, Fransa ve daha pek çok ülkede yayıldı Sabetaycılık. Sabetay Sevi’nin ölümünden sonra merkezi Selanik’e taşınan bir Türkiye Sabetaycılığı var. Osmanlı İmparatorluğu belgelerinde avdetî [Dönen, dönme. Sabetaycılar için kullanılan bir kelime.] kelimesi geçiyor. Sabetaycılar, Osmanlılar’ın hiç bilmediği bir cemaat değil fakat Osmanlı’da insanların inançları saygıyla karşılandığı için bu konu hiç kurcalanmamış. Sabetaycılığın siyasi teorisi ise, İttihat ve Terakki Cemiyeti’nde geliştirilmiştir. İttihat ve Terakki Cemiyeti’nin elemanlarının çoğu Sabetaycıydı. Sabetaycılık gizli bir örgüttü; İttihat ve Terakki de o dönemde merkezî hükümete karşı bir hareketti ve saraya açıkça muhalefet etmesi mümkün değildi. Onun için, Sabetaycılar, mason locaları gibi, Osmanlı İmparatorluğu içinde faaliyet gösteren fakat başka ülkelerin koruması altında olan teşkilatlar içinde yer aldılar. Zaten ben bunları kitabımda da yazdım. Sabetaycılar üç-dört örgütte etkinlik gösterdi: Mason locaları, İttihat ve Terakki, Melami ve Bektaşi tarikatı ve ordu.

Ordu mu?

Evet.

Bugün de orduda…

Tabii. Bugün de orduda Sabetaycılar var ve Sabetaycı generaller var. Şimdi ben burada isim vermeyeceğim…

Neden?

Çünkü dava açılmasını istemiyorum. Onaltı tane hakaret davası açtılar. Çünkü Sabetaycılık bir hakaret gibi algılanıyor. Halbuki bugün bir ordu komutanı ve bir kuvvet komutanı Sabetaycı kökenlidir. Ve bundan başka pek çok Sabetaycı kökenli kurmay subay var.

Siz Sabetaycıydınız ve hakkınızı arayıp Yahudi oldunuz…

Ben Sabetaycılığın Yahudilik olduğunu söylüyorum, buna dikkat edin. Sabetaycılığın, bazılarının iddia ettiği gibi, Müslümanlaşmış bir grup olmadığında ısrarlıyım.

Sabetaycıydınız ve Sabetaycılığı deşifre ediyorsunuz. Mehmet Şevket Eygi ve Abdurrahman Dilipak gibi İslamcılarla da birlikte çalışıyorsunuz. Sizin niyetiniz ne?

Niyetten kastınız?..

“Ben şunu istiyorum ve o yüzden bunları söylüyorum” şeklinde bir cümle kurun.

Bakın, şunda anlaşalım. Burada bilimsel olarak incelenmesi gereken bir hadise var. Bir kişinin siyasal kararlarına etki eden birtakım özel süreçler vardır; aile ve yetişilen çevre gibi. Türkiye’deki bir grup, devlette çok etkili yerlere geliyor. Siyaset bilimiyle ilgili bir hususa dikkat çekiyorum ben. İkincisi, sosyal antropoloji olayı olarak görüyorum meseleyi. Ve bugün Türkiye’de egemen bir Sabetaycı kültürü olduğunu iddia ediyorum.

Egemen mi?

Bir komplo teorisinden söz etmiyorum. Çeşitli etnik gruplar var ve Sabetaycılar da bunlardan biri. Mehmet Şevket Eygi, Sabetaycıların siyasi rolleri hakkında yıllardan beri yazılar yazan biriydi. Abdurrahman Dilipak da Türkiye’deki tüm etnik gruplar üzerinde çalışan bir gazeteci. Dilipak ve Eygi ile bizim düşünce bakımından bir ortak noktamız yok; onlar İslamcılar. Fakat onlar da ben de Sabetaycılığın bilimsel manada araştırılması gerektiğini düşünüyoruz. Konumuza dönersek, CHP, kendisini İttihat ve Terakki’nin devamı olarak görüp, devrimci bir kimlik edindiğini söylüyor. Ben de bu devrimci kimliği Sabetaycıların ortaya çıkardığını ve Türk siyasetini şekillendiren önemli bir faktör olduğunu söylüyorum. Solcular biraz kızacak ama, işin gerçeği, Türkiye’deki sol hareketi kuranlar Sabetaycılardır. Mustafa Suphi ve Şefik Hüsnü Sabetaycıdır. Yalçın Küçük’ün Tekelistan adlı kitabına da bakmanızı öneririm. O isim bilimi üzerinden açıklıyor bu hususları. Bense cemaatin içinde olduğumdan, Şefik Hüsnü’nün ailesini bulduğum için size bunları söyleyebiliyorum.

İsim bilimi biraz uyduruk mu nedir?

Hayır, asla. Yahudiler, dünyanın her yerinde isimlerini belli kurallar çerçevesinde belirlerler. Yalçın Küçük’ün kitaplarının benim kitaplarımdan daha ciddi olduğunu söyleyebilirim."

Röportajın ilk bölümünü burada sonlandırıyorum.

Allah'a emanet olunuz.

-------------------------------
[1] http://www.netpano.com/ilgaz-zorlu-sabetaycilari-anlatti/


Solculuğun temellerini Sabetaycılar attı

049 Solculuğun temellerini Sabetaycılar attı

Değerli okuyucularım,

Şimdi de sizlere, röportajın[1] ikinci bölümünü sunuyorum:

" Türkiye’de solculuğun temellerini Sabetaycılar attı diyorsunuz?

Elbette. Yıldız Sertel’in "Annem İçin" isimli kitabında uzun uzun, Sabetaycıların Türk solunu nasıl kurdukları açıkça yazılıdır. Biliyorsunuz, Yıldız Sertel’in annesi Sabiha Sertel Sabetaycıydı, zaten kızı anılarında bunu anlatıyor. Derviş ailesinden gelen önemli insanlar var ve bunlar Yıldız Sertel’le akrabalar. Ben size şu anlattıklarımı mahkemelere delil olarak sundum, o açıdan bir problem yok. İttihat terakkinin beyin takımından iki kişi, Maliye Nazırı Cavit ve Doktor Nazım Sabetaycıydılar. Ve bunlar örgütlendiler. İttihat ve Terakki içindeki Sabetaycıların toplanması ve bunlar arasından bazı kişilerin devlet mekanizmalarına getirilmesi için çalışıldı. İttihat ve Terakki yönetimine baktığımızda Emanuel Karasu’nun, ki Yahudidir, Cavit’in ve Nazım’ın çok önemli olduğunu görüyoruz. İzmir Suikastı’nın, yanılmıyorsam 1927’deydi, iki sanığı olarak yargılanan Cavit ve Nazım asıldı. Bu adamların suikastla ilgisi olmadığına dair ciddi iddialar var. Peki o halde niye asıldılar? Hiç araştırılmamış bir konu bu. Cavit ve Nazım, aslında cumhuriyetin karakterine karşıydılar. Onlar, Cumhuriyet Türkiye’sinin ittihatçı bir karater taşımasını arzu ediyorlardı ve Atatürk iktidara geldikten sonra ittihatçıları planlı ve sistemli bir biçimde temizledi.

Bu söylediğiniz, Atatürk’ün Sabetaycı olmadığı anlamına mı geliyor?

O konuya hiç girmeyeceğim çünkü bu konuda elimde kesin veriler yok, araştırıyorum. Bir ‘Atatür’ ailesi var. Bu ailenin Bülbülderesi Mezarlığı’nda Karakaş’lar bölümünde mezarları, mezar taşları var. Aileden henüz bir kişiyle konuşabildim. Dolayısıyla kesin konuşamam. Yalnız, Ahmet Emin Yalman’ın Mustafa Kemal’le 1927’de yaptığı röportajda, Yalman şunu söylüyordu “Sizin hayatınızı etkileyen iki öğretmen var. Biri benim babam, öteki de Şemsi Efendi’ydi.” Şemsi Efendi, benim büyükbabamın büyükbabasıdır. Atatürk’ün ilk öğretmeni Şemsi efendi bir hahamdır ve benim ailem de 17 kuşak boyunca bir haham ailesi olarak gelmektedir. Bu arada, Ahmet Emin Yalman da Sabetaycıdır. Atatürk’ün Sabetaycı olup olmaması önemli değil ama şu bir gerçek ki Atatürk, Sabetaycı kültürün içinde yer almış bir insandı. Şu hususu vurgulamak istiyorum: Bir Sabetaycının dinî kimliğini devam ettirip ettirmemesi önemli değildir. Yahudilik, bir din olduğu kadar bir kültürdür. Dünyanın her yerindeki Yahudilerin belli ortak özellikleri vardır. Sabetaycılar da Yahudi kültürünün bir parçasıdırlar. Sabetaycılar son derece organizedirler çünkü Yahudilik dünyanın her yerinde organizedir. Bunun en belirgin kanıtı da İsrail’in kuruluş sürecidir.

Dilerseniz artık günümüze gelelim.

Eğer size Rahşan Ecevit’in Sabetaycı olduğunu söylememi istiyorsanız, tamam Rahşan Ecevit Sabetaycı kökenlidir; ben size bunu söyleyeyim, siz de yazın fakat..

Hayır, benim böyle bir beklentim yok..

Size biri “Sırf adamın biri bunu söyledi diye nasıl yazarsın?” diye sorabileceği için ben size 1924 mübadelesini anlatmak zorundayım. 1924 mübadelesinde Rahşan Ecevit’in ailesi ve benzeri aileler Selanik’te ve civarında bulunan mal varlıklarına karşılık İstanbul – Ankara – İzmir’de mülk alamadıklarından, Cumhuriyet devrinde bir komisyon kurulmuş [Muhtelif Mübadele İşleri Komisyonu] ve bu komisyon tarafından kendilerine Şebinkarahisar’dan toprak verilmiştir. Şimdi bu hanımefendi “Ben Şebinkarahisarlıyım” diyor. Ve kendileri gidip Şebinkarahisar’da oturmamıştır. Geçenlerde Sadık Albayrak bir yazısında soruyordu: “Şebinkarahisar’dan kaç kişi Robert Koleji’ne gidecek paraya sahipti?” Çok doğru bir soru. Şebinkarahisarlı bu aile, İzmir’deki bir aile ile topraklarını değiş tokuş etmiştir ve İzmir’de oturmuştur. Çiller’e gelelim: Geçenlerde DYP’den beni aradılar, soruyorlar “Tansu Çiller Sabetaycı mı?” Tansu Çiller’in babası, Mustafa Necati Çiller’di galiba adı, 1924 mübadelesi sırasında ya Son Saat ya da Vaki gazetesinde muhabirdi ve Karakaş Rüştü’yü birebir izleyen biriydi. Cemaat tarafından görevlendirilmişti. Demek istediğim, bir kişinin Sabetaycı olması, ille de bir dinî inancı sürdürmesi demek değil, o kültürün içinden gelmesi demek. Mesela, bir Sabetaycı hiçbir zaman İslam’a inanamaz, bu mümkün değil.

Ciddi misiniz?

İnandığını söylüyorsa da yalan söyler. Siz bana Şeyhülislam olabilmiş ya da Nakşibendilik gibi bir tarikata girmiş bir Sabetaycı ya da İstanbul’un varoşlarında yaşayan bir Sabetaycı gösterirsiniz, ben de size “Evet, yanılmışım, bu adamın durumu farklı” derim. Sabetaycılar, İstanbul’da bile gettolar halinde yaşıyorlar, Etiler-Teşvikiye-Maçka üçgeninde. Etraflarındaki insanlar köylüler, Anadolu’dan gelip geçim sıkıntısı çekenler değil ki. Böyle bir ekonomik seviyede olan adamın getirdiği İslam anlayışıyla, Anadolu’dan çıkmış bir adamın İslam anlayışı aynı olabilir mi?

Onların İslam anlayışı kültürel bir jestler toplamından mı oluşuyor?

Ben onların İslam’ı kabul ettiklerine inanmıyorum. Zaten geçenlerde Can Paker, Milliyet gazetesinde “İslam modernize olmak zorundadır ve bir Protestan İslam’a gitmek zorundayız” dedi. Bunu söylerken ciddiydi ve Türkiye’de işlerin bu yönde ilerleyeceğinden de kuşkunuz olmasın. Öte taraftan, Türkiye’deki laiklik uygulamalarından Yahudi cemaati de zarar gördü, sadece İslamcılar değil. 20 bin kişilik Yahudi cemaati ‘Laik konsey’ diye bir konsey kurdu ki böyle bir şey dünyanın hiçbir yerinde yok.

Bu durumda Kemal Derviş..

Kemal Derviş’in Sabetaycı olduğunu, şimdi size bir makale vereyim ve hemen..

Kemal Derviş, İsmail Cem, Rahşen Ecevit ve Can Paker dörtlüsü..

Can Pakerle ben akrabayım. Can Paker’in eşi olan Mihriban hanım, benim annemin teyzesinin oğlu olan Yaşar Malta’yla Yeni Tekstil diye bir şirkette ortak. Size sözünü ettiğim birçok insanla da akrabayım zaten, yani size verdiğim bilgilerin çoğu aile kaynaklarından geliyor, asparagas değil.

Sabetayist olduklarını belirttiğiniz bu dörtlü..

Türkiye’de iktidara doğru geliyorlar.

Hükümetler üstü bir konumdaki Kemal Derviş..

Kemal Derviş Türkiye’ye getirildi ve yaptığı hiçbir şeyden ötürü siyasi sorumluluğu yok. Demokratik sistemde böyle bir şey olabilir mi? Bu adam bakan, siyasi sorumluluğu nasıl olmaz? "

Değerli okuyucularım, röportajın ikinci bölümünü de burada noktalıyorum.

Allah'a emanet olunuz.

-------------------------------
[1] http://www.netpano.com/ilgaz-zorlu-sabetaycilari-anlatti/


28 Şubat, bir Sabetaycı hareketi

050 28 Şubat, bir Sabetaycı hareketi

Değerli okuyucularım,

İşte size röportajın[1] üçüncü bölümü:

" Siz bunu nasıl açıklıyorsunuz?

Türkiye Cumhuriyeti kanunları Sabetaycılara farklı, diğer insanlara farklı uygulanır. Bunun bir örneği, Halil Bezmen. 1994’te Amerika’ya gitti ve “Ben Yahudi’yim, Türkiye’de baskı görüyorum” dedi. Halil Bezmen mesela Kürt olsaydı, Amerika’da “Ben Kürt’üm, baskı görüyorum” deseydi ne olurdu? Devlet Güvenlik Mahkemeleri Halil Bezmen hakkında dava açardı ve vatandaşlıktan çıkarılması için uğraşırlardı. Hiçbir DGM, Halil Bezmen’in “Ben Yahudi’yim ve baskı görüyorum” lafını bir suç kabul ederek dava açmadılar. Çünkü açamazlardı.

Neden?

Çünkü, Türkiye’de uzun yıllar ceza davalarında bilirkişi olan Prof. Dr. Sahir Erman Sabetaycıydı. Size verdiğim, Şişli Terakki Lisesi’nin Vakfı’nın genel kurulunu gösteren belgeye dikkat edin. [Terakki Vakfı Genel Kurulu’nu gösteren iki sayfalık bir broşürde vesikalık fotoğrafları bulunan üyelerden söz etmeye başlıyor.] Vakfın Başkan Yardımcısı Bülent Tanla şu anda CHP’de ikinci adamdır. Yan tarafta Prof. Dr. Hasan Erman’ın fotoğrafı görülüyor; sözü geçen Sahir Erman’ın oğludur Hasan Erman ve İstanbul Üniversitesi’nde öğretim üyesidir. 1972’de İnönü’yü deviren raporu yazan Prof. Dr. Ahmet Yücekök’ü görüyoruz sayfanın altında; o da şu anda aktif olarak siyasetin içinde. Arka sayfanın başında, Kemal Derviş’in yakın dostu Asaf Savaş Akad var, Sabetaycıdır kendisi. Ah, Can Paker de bu okulda, ne tesadüf! Aşağıda, TESEV’in çok önemli bir üyesi ve Türkiye Sabetaycılarının siyasi örgütlenmesini sağlayan adamlardan biri olan Prof. Dr. İlter Turan’la karşılaşıyoruz. Bu insanların çok kısa sürede yükseleceklerini ve Türkiye’de çok önemli yerlere geleceklerini, Jarusalem Report dergisine yazdım.

Bu adamlar, Amerika’ya gidip “Biz Yahudi’yiz, bakın adamın biri yazdı, kendisi tarihçidir, doğru söylüyor, bize yardım edin” dediler ve Yahudi lobisi bunlara yardım ediyor, bu kadar basit. Söylediklerim sizi şaşırtmasın. Şimdi bu adamlara karşı Türkiye mahkemeleri bir dava yürütebilir mi?

Madem öyle, kaç Sayetayist olduğunu söyleyin.

Ben, 1924’te 25 bin Sabetaycı geldiğini biliyorum. Bugüne kadar da toplam nüfusun 100 bin civarına ulaştığını tahmin ediyorum.

1924’ten bugüne, Sabetaycılar hiç asimile olmadan bugünlere geldiler, öyle mi?

1950’lerde cemaat içinde asimilasyon evlilikler yoluyla başladı.

Günümüze dönelim.

1970’lerden itibaren CHP içinde bir değişim yaşandı. İsmet İnönü’nün ekibine karşı Rahşan Ecevit bir ekip kurdu. Bu ekibin önde gelen isimleri Bülent Tanla, İlter Turan ve Ahmet Yücekök’tü. Rahşan hanım, o tarihte, pek çok Sabetaycıyı biraraya getirdi. Zaten, Robert Koleji yıllarında mesela Mehmet İsfan’la bu hanımefendi sınıf arkadaşıydı. Mehmet İsfan Sabetaycıdır ve eski İstanbul Belediye Başkanı Ahmet İsfan’ın akrabasıdır. Benzer şekilde Neşe Derviş Deriş ya da Nur Derviş de Kemal Derviş’in akrabası olup, Rahşan Hanım’la Robert Kolej’den bağı olan insanlardır. Kemal Derviş Türkiye’ye getirildiği zaman da belirttim, Türkiye yeni bir İttihat ve Terakki dönemi yaşıyor. Talat – Enver ve Cemal Paşaların yerine İsmail Cem, Rahşan Ecevit ve Kemal Derviş getirilmiştir.

IMF heyetinde de Türkiye’de de Kemal Derviş’ten çok daha iyi iktisatçılar olduğu halde Kemal Derviş getirildi çünkü Rahşan hanımın istediği biriydi ve Sabetaycıydı. Rahşan Ecevit, Kemal Derviş’le beraber Türkiye’ye yeni bir model getirmek istedi. Bunu 1970’lerde denemiş fakat başaramamışlardı. Önlerindeki en büyük engel de MHP’ydi. MHP durumun farkında değildi. CHP “Biz ortanın solundayız” ifadesiyle bir sol modeli geliştirmeyi çalışıyordu. Ve bu model aslında bir Çavuşesku Romanya’sı veya Tito Yugoslavyası modeli olacaktı fakat bu engellendi, ardından da 12 Eylül ihtilali oldu. 12 Eylül’de kaç tane Sabetaycı tutuklandı bakalım. İsmail Cem o zaman aktif olarak siyasetin içindeydi, tutuklanmadı. Bülent Tanla tutuklanmadı. Haklarında dava dahi açılmadı.

Ordu bilerek mi tutuklamadı yani?

Askerlerin içinde de Sabetaycılar var. Mesela geçmişteki Genelkurmay Başkanlarından Refik Tulga Sabetaycı kökenliydi. Belki de ailesi bunu yalanlar. Burada ciddi bir problem var: Bir Sabetaycı, “Ben Sabetaycı değilim” diyebilir. Mesela, Orhan Pamuk, Aksiyon dergisinde açıklama yapıyor ve “Ben Sabetaycı değilim” diyor. Bu bey, eski İstanbul Valisi Muhittin Üstündağ’ın akrabasıdır. Yalçın Küçük şöyle diyor çok ilginç bir şey var. Diyor ki “Türkiye’de bir insanın bir yere gelebilmesi için Sabetaycı olması gerekiyor.” Ben de buna katılıyorum.

Orhan Pamuk’un “büyük romancı” olmasının yanında AB vb. konularda beyanatlar vermesi sizce, Sabetaycı oluşuyla mı alakalı?

Sorarım size, mesela Can Paker kimdir? Henkel adlı firmanın genel müdürüdür. İşadamı değildir, maaşlı müdürdür. Can paker aynı zamanda TESEV’in başkanıdır. Bu beyefendi her hafta NTV’ye çıkıyor, neden sizce? Çünkü NTV’nin sahibi Şahenk ailesidir. Şahenk ailesi Niğdelidir, ama Selanik göçmeni bir ailedir. Osmanlı Bankası ve Garanti Bankası da bu grubundur ve demeç verebilecek birçok adamları olduğu halde neden Can Paker’i her hafta ağırlıyorlar? Çünkü, Can Paker geleceğin başbakanı olarak yetiştirilen bir Sabetaycıdır.

Can Paker başbakan olacak öyle mi? Bu kadar basit mi sizce?

Evet. Bakın, Türkiye bu kadar basit yönetiliyor. 200 milyar dolara yakın iç ve dış borcu olan bir ülke, eğer öksürmek için Amerika’dan izin alıyorsa ve bugün Türkiye’de yaşayanların çoğu bir şekilde kapağı Amerika’ya atıp çoluğumu çocuğumu Amerika’da okutayım diye dua ediyorsa, Türkiye’de İngilizce eğitim veren okullardan çıkan insanlar birinci sınıf, geride kalanlar ikinci sınıf vatandaş oluyorsa, siz bunu seçseniz de seçmeseniz de bu olur. Ya seçimle olur ya da 28 Şubat süreci gibi, Çevik Bir gibi Sabetaycı bir subayın yaptığı bir hareketle…

Bir saniye siz Çevik Bir’e Sabetaycı mı..

Evet, bunu kendisi açıkladı zaten. Şimdi bana öyle sorular soruyorsunuz ki şaşırıyorum.

Yalçın Küçük de Çevik Bir’in Sabetaycı olduğunu ima ediyor ama açıkça söylemiyor.

Çünkü çekiniyor. Ben bunları söylüyorum çünkü bir akademiye bağlı değilim, bir cemaat tarihçisiyim."

Üçüncü bölümün de sonuna geldik.

Allah'a emanet olunuz.

-------------------------------
[1] http://www.netpano.com/ilgaz-zorlu-sabetaycilari-anlatti/


Türkiye, bir iç savaşa doğru gidiyor

051 Türkiye, bir iç savaşa doğru gidiyor

Değerli okuyucularım,

Ve nihayet röportajın[1] dördüncü ve son bölümü:

Yani Yahudilere durumu bildirmek için mi yazıyorsunuz?

Ben Yahudilere şunu söyledim: Türkiye, dünyada anti-semitizmin olmadığı ender ülkelerden biri. Ve Türkiye’de Yahudilerin ve Sabetaycıların hiçbir problemi yoktur.

İsmail Cem, Yunan Dışişleri Bakanıyla birlikte Cenin’deki katliam ve Ramallah’ta yaşananlardan ötürü İsrail’e gitti.

Yorgo Papandreu’nun annesi de Musevi’dir. Bir Yunan gazetesi, 1999’da, Türk-Yunan barışını Yahudiler sağlayacak şeklinde bir yazı yayınlamış.

Sözünü ettiğiniz Sabetayistler, Türkiye’nin Avrupa Birliği’ne girmesine ne diyorlar? Yoksa daha ziyade ABD ve İsrail eksenli bir dış politikayı mı benimsiyorlar?

AB’ye girilmesini istiyorlar ve zaten en çok da Sabetaycı politikacılar destekliyor bunu, çünkü AB süreci Türkiye’nin çehresini değiştirecek ve muhtemelen de Bosna-Hersek’te yaşananları yaşayacağız.

İç savaş mı çıkacak sizce?

Türkiye zaten buna doğru gidiyor.

Ne kadar iç karartıcı ve sinir bozucu sözler sarfediyorsunuz.

Beni görevim sizi mutlu edecek sözler değil gerçekleri söylemek.

Peki, iç savaşın tarafları kim olacak?

Bu konu o kadar tuhaf ki, 1980 öncesinde çatışan taraflar ne oldu? Bir anda yokoldular. Türkiye’de bu tip olaylar her zaman suni olarak üretilir. Bizim insanlarımız da saf ve temiz oldukları için aldanırlar.

AB’yle bunun ne alakası var? Yani nüfusunuzun bir kısmını yokedin öyle gelin mi diyecekler?

Bilmiyorum. Bosna olayı benim çok ilgimi çekmişti. Avrupa’nın ortasında bir soykırım yapıldı. Ve buna İngilizler karşı çıktı. Teatcher, “Bu bir soykırım” dedi ama Avrupalılar hiçbir şey yapmadı. Bugün Sırbistan’ın AB’ye girmesi tartışılıyor.

Türkiye’deki Sabetayistleri müthiş bir güç odağı olarak sunuyorsunuz. Bu insanların karşısında yer alan bir başka güçlü unsur yok mu?

Var, mesela Çerkezler var.

Nasıl yani?

Devlet yönetiminde görev alan Çerkez kökenli insanlar var.

İdeolojik bir ayrım yapmak gerekirse…

Sabetaycıların karşısında onlar kadar kuvvetli hiçbir kesim yok.

Abarttınız.

Abartmadım.

Tayyip Erdoğan ve çevresine ne diyeceksiniz?

Yapmayın lütfen, Tayyip Erdoğan’ı ciddiye almıyorum. Amerika’nın bize çizdiği bir rota var. Siz bu rotayı kabul etmiyorsanız, ödersiniz borçlarınızı, Türkiye’de bir idari reforma gidersiniz ve Amerikalıların etkisini azaltacak bazı işler yaparsınız. Kurallar koyarsınız, mesela, Türkiye’de memur olan kişiler Amerika’ya gitmeyecek, dersiniz. Bunu yapamadığınız ve Amerika’ya göbekten bağlı olduğunuz sürece bir şey yapamazsınız.

“Buna niyeti olan kimse yok” mu diyorsunuz?

Yok. Ben duymadım.

Çevik Bir genelkurmay başkanı olma yolundaydı. Ve siz onun bir Sayetaycı olduğunu söylüyorsunuz. Fakat onu ekarte ettiler?

Çevik Bir çok hatalar yaptı.

Mustafa Kemal’in İttihat ve Terakki’yi giderdiğini de siz söylediniz.

Orada Sabetaycılar önemli bir tarihî hata yaptılar. 1915 Ermeni olaylarında Nazım’ın ve Cavit’in çok ciddi rolleri vardı. Bu olayı onlar planlamıştı. Çünkü Ermeniler Yahudiler karşısındaki en büyük siyasi güçtü.

Bugün Türkiye’de 28 Şubat sürecinin zararlı olduğu ortaya çıktı çünkü 28 Şubat Ecevit’i getirdi. İsmail Cem’in cumhurbaşkanı olmasını engellediler, onu seçmediler ama işte Kemal Derviş geldi başlarına. Ayrıca, Derviş çok çelişkili demeçler verdi. Seçim olursa başımız yanar diyen adam,şimdi seçim olsun ben aktif politikaya gireceğim diyor. Size daha ne anlatayım. Yeni Şafak’ta üç kişi var, bunlara dikkat edin. Bunlardan biri Cengiz Çandar’dır, Sabetaycıdır ve bunu Şalom gazetesine verdiği beyanatta belirtmiştir. İkincisi, Mehmet Barlas. Üçüncüsü de annesi Sabetaycı kökenli olan Nazlı Ilıcak’tır. Bütün bunları anlatmanın durumu değiştirmeyeceğini de belirtmek gerek. Kimsenin umursadığı da yok zaten. Bana öyle acayip mektuplar geliyor ki. Adamın biri, Millî Eğitim Bakanlığı’nın bilmem hangi şubesinde şef, müdür yardımcısı olmak istiyor ve bana diyor ki “Ilgaz Bey, benim de Sabetaycı olduğumu yazarsanız beni müdür yardımcısı yaparlar” Durum bu noktaya gelmiş.

Size bir çırpıda dört tane Sabetaycı dışişleri bakanı sayabilirim: Tansu Çiller, İsmail Cem, Emre Gönensay, Coşkun Kırca. Kürtler de dahil hiçbir etnik grubun dört dışişleri bakanı yok. Çünkü böyle bir organizasyon yok.

Yani Sabetaycılar diye bir grup var ve Türkiye’nin üzerine çöreklenmişler..

Çöreklenmiş demeyelim. Sabetaycılar bir menfaat grubu haline gelmiş durumdalar. Osmanlı’da Sabetaycılar hiçbir siyasi örgütlenme içinde değilken, 350 sene asimile olmadan yaşamışlardı. 1924’ten bu yana ise Sabetaycılık yüzde 70 asimile olmuştur. Üç kuşak sonra Sabetaycı diye bir şey kalmayacak.

Sizin asıl meseleniz bu mu? Yani Sabetaycılar bakan oluyorlar ve Sabetaycılık bundan zarar görüyor?

Sabetaycılar, Sabetaycılıkları sayesinde ABD lobisinden açık destek alıyorlar. Kendi menfaatleri uğruna cemaatin menfaatlerini feda ediyorlar.

İslamcı bir dostum dışişleri bakanı olsa bu beni memnun eder. Sizde durum neden tam tersi?

Sabetaycı biri olan Can Paker “İslam’da reform yapılmalı” dediğinde siz buna karşı nefret duymuyor musunuz? “Kardeşim sana ne, sen ne karışıyorsun İslam’a” diyorsunuz. bu kime zarar veriyor? Sabetaycılara. Bir adamın Sabetaycı olduğu söylendiğinde artık bu bir hakaret sayılıyor. Halbuki Sabetaycı da sizin gibi bir insan. Sizden bir farkı yok.

Yahudilik meselesine dönelim. Siz Yahudi olmayı başardınız. Diğer Sabetaycılara da öneriyor musunuz?

Kimseye bir şey söylemiyorum. Türkiye’de din değiştirebilmek için bir mahkemeden karar almak gerekiyor. Bu çok uzun bir süreçtir. Ben mahkemeye başvurduğumda Hürriyet gazetesinde haber oldu. Televizyonlara falan çıktım. Kendimi maymun gibi hissettim. Ama konuyu kamuoyuna duyurabilmek için de başka çarem yoktu. Benim özel problemimdi; yani ben homoseksüel de olabilirdim ve homoseksüelliğimi tescil ettirmeye çalışabilirdim. Yani Yahudi olduğumu onaylatabilmek için televizyona çıkmak, bir kamuoyu baskısı oluşturmak zorunda kaldım.

Son olarak Şükrü Sina Gürel..

Şükrü Sina Gürel Sabetaycıdır, istediği kadar değilim desin. Sina isminden de bu anlaşılıyor. Siz hiç Türkiye’de ben Sabetaycıyım diyen adam gördünüz mü?

Şükrü Sina Gürel DSP’nin başına mı getirilecek mi sizce?

Rahşan Ecevit’i ikna edemedikçe hiç kimse istediğini yapamaz. Can Paker’i büyük ihtimalle ANAP’a getirecekler. DSP’den İsmail Cem’i ayırıp Kemal Derviş’le birlikte CHP’ye yollayacaklar. DSP’de bir Sabetaycı olacak ama artık Sina Gürel mi olur başkası mı bilemiyorum. Fakat neticede ANAP-DYP-CHP koalisyonu, DSP muhalefeti olacak. Ve bunu da en çok İslamcılar destekleyecek Nasıl AB’ye girelim diye bu kadar destekliyorlarsa…

Saçma. İslamcılar bunu niye desteklesin ki?

Yahu, Tayyip Erdoğan, Mehmet Barlas’tan destek alan bir adam. Türkiye’de iktidara gelmek isteyen bir kişinin Amerikan Musevi lobisiyle ilişki kurması zorunludur.

Saadet Partisi de sizin hesabınıza göre bu tuhaflığı destekleyecek, öyle mi?

1980’lerde yaşananlardan sonra Ecevit’lerin bir daha iktidara gelmeleri mümkün müydü? Değildi ama geldiler. N’oldu MHP’ye? 1974 senesini gazetelerini okuyun. Türkiye’de MHP bunlarla çatışıyordu. Şimdi bunlarla koalisyon kurdu. O zaman kursalardı 1980 ihtilalini yaşamazdık."

Sonlandırırken tekrar belirtelim, bu röportaj sitede Murat Menteş imzasıyla yayınlanmıştır.

Allah'a emanet olunuz.

-------------------------------
[1] http://www.netpano.com/ilgaz-zorlu-sabetaycilari-anlatti/


Sabetaycı Yapılanmaya Karşı Bilinç oluşturma

052 Sabetaycı Yapılanmaya Karşı Bilinç oluşturma

Değerli okuyucularım,

Bugün de size, ülkemizdeki Sabetaycı topluluğun, devletimizin ordusu, iç ve dış siyaseti, ekonomisi, sanayisi, eğitimi, medyası ve diğer tüm kurum ve kuruluşları üzerindeki etkinliklerini daha iyi anlamamıza yardım edecek bir başka yazıdan aktarmalar yapacağım. Kendisinin de bu topluluğun bir üyesi olduğunu bildiren Mehmet Emre Güreli'nin bu yazısı çeşitli sitelerde yayınlanmış, ancak herhangi bir yalanlama gelmemiştir. Yazıyı sıkılmadan okumanız için gene bölümler halinde sizlere sunacağım. Eğer bu yazının yayınlanması sırasında, yazının muhatabı olan kişilerden gerçeğin farklılığını bildiren bir uyarı gelirse, bunu da yayınlamaktan asla çekinmeyiz. Hatta bundan büyük bir memnuniyet duyarız. Amacımız kimseyi kötülemek veya zan altında bırakmak değildir. Amacımız, gerçeklere ışık tutmak ve ülkemizde olup bitenlerin daha iyi anlaşılmasına yardımcı olacak bazı verilerin su yüzüne çıkarılmasıdır. Bu güçsüz, yazıyı, size aşağıdaki adresini verdiğim kaynaktan[1] aktarıyorum. Lüften, dikkatle okuyunuz.

"Kaçınız Tansu Çiller, Rahşan Ecevit, İsmail Cem gibi bazı siyasilerin, Çevik Bir, Aytaç Yalman gibi bazı generallerin, Kemal Gürüz, Nur Serter gibi bazı üniversite yöneticilerinin, Eczacıbaşı, Dinçkök ve Şahenk gibi bazı işadamlarının, Dinç Bilgin gibi bazı medya patronlarının ve birçok dışişleri bakan ve bürokratlarının, MİT müsteşarlarının, mason üstad-ı azamlarının, sosyetenin önemli bir bölümünün Müslüman kimlikli Yahudi asıllı bir sect'e mensup olduğunu biliyorsunuz? Kaçınız ülkenin Müslüman kimlikli bir Yahudi mezhebi olan sabetaistlerin kontrolünde olduğunu biliyorsunuz?

1) Bu araştırmacılar ve S.B.T.A.I. (Sabetaycı Yapılanmaya Karşı Bilinç ve Tercihli Alışveriş İnisiyatifi) tarafından ortaya konulan bazı siyasetçiler ve eşlerinin, dışişleri bakanlarının, generallerin, MİT müsteşarlarının, mason maşrık-ı azamlarının, üniversite rektörlerinin, gazetecilerin, işadamlarının sabetaycı (Müslüman kimlikli Yahudi) oldukları doğru mudur? Ortaya konulan bu yapılanma devletimiz tarafından araştırılmış mıdır?

2) "Türkiye'de derin devletin sabetaycılar olduğu" araştırılmış mıdır? Derin devleti oluşturduğu söylenen Sabetaycı kliğin yurtdışındaki Musevi lobilerin bir uzantısı olarak çalışması ve neticede Türkiye'nin "İsrail'in rezerv devleti" olarak görülmesi milli egemenlik ilkesiyle ne kadar örtüşmektedir?

3) Büyük çoğunlukla kendilerinden olan insanlarla evlenen, isim ve soyadlarını Yahudi isimlere benzeterek alan ve Yahudi geleneklerini sürdüren sabetaycıların 'benzeme - benzet' ilkeleri gereğince Türk kültürünü yabancılaştırmaya ve dezislamize etmeye çalıştıkları doğru mudur? Bu kapsamda söz konusu araştırmacıların ve S.B.T.A.I.'nin verdiği örnekler devletimiz tarafından araştırılmış mıdır?

4) Karakaş Rüştü'nün (1924) ve Ilgaz Zorlu'nun ifşaatlarına, sabetaycıların D (dönme) kodu ile işaretlenerek kendilerinden varlık vergisi alınması gibi tarihi bir gerçeğe, konunun yazılan kitaplar ve makalelerde apaçık ortaya konmasına karşın sabetaycılık ve sabetaycı yapılanmanın bir araştırmacının ifadesiyle sabetaycıların "susuş komplosuyla" kamuoyunda gereğince tartışılmıyor oluşu çağımızın "açık toplum" ilkesiyle ne kadar örtüşmektedir?

Sağ-sol, liberal-muhafazakâr, Türk-Kürt, Sünni-alevi kim olursanız olun vatandaşlık sorumluluğunuz adına Türkiye'deki sabetaycı yapılanma hakkında kendinizi ve yakın çevrenizi bilinçlendiriniz, fiyat-kalite eşitleri arasında sabetaycıların ürünlerini tercih etmeyerek tavır alınız.

Ne Yapmalı? S.B.T.A.I.'nin Ekim seminerinin konusu buydu; "Ne yapmalı?" Seminer sırasında yapılan workshop ve tartışmaların neticesinde hemen hemen bütün katılımcıların kabulüyle şu sonuca vardık: sabetaycılık ve sabetaycı yapılanma konusunun halk tarafından öğrenilmesi için mevcut kitapların ve bizim bilinçlendirme çalışmalarımızın ötesinde medyada sabetaistlere açık sorular yöneltilmesi gerekmektedir; Protestan bir islamı savunan Can Paker'e, anti-islamcı Coşkun Kırca'ya, 28 Şubatçı Çevik Bir'e, Ayasofya'da konser düzenleyen Şakir Eczacıbaşı'ya, laiklik kisvesiyle anti-islamcılık yapan Kemal Gürüz'e ve diğer sabetaycılara gerek basın gerek televizyon yayınlarında bu görüşleri savunuyor olmalarının sebebinin Yahudi köklerinden kaynaklanıp kaynaklanmadığı sorulmalıdır ki halk da bunları duyarak aydınlansın. Başkanımız Sayın Mehmet Emre Güreli'nin mayıs ayındaki kamuoyuna açık yazısında belirttiği gibi her Türk vatandaşı ülkemizdeki sabetaycı yapılanmayı derinliğine öğrenmedikçe Türkiye mutlu ve başarılı insanların özgür iradelerince yaşadığı adil bir ülke olamayacaktır. S.B.T.A.I. olarak sabetaycı yapılanmanın güdümünde olmayan bütün gazete ve televizyon mensuplarını bu sorumluluğu yerine getirmeye çağırıyoruz. Sabetaycı yapılanma halk tarafından öğrenildiği ölçüde gücünü yitirebilir ve ülke demokratikleşebilir.

Arı Grubunun sabetaycı Sinan Ülgen'in editörlüğünde çıkardığı ve Türk dış politikasını yönlendirmede bir kanaat aracı olarak kullanılan Turkish Policy Quarterly dergisinin danışma kurulu üyelerinin dörtte üçü Amerikalı yahudiler ve Türkiye'den Yahudi ve sabetaistlerden oluşmaktadır. Yakın çevresi Asaf Savaş Akat ve Bülent Eczacıbaşı gibi sabetaycılardan oluşan sabetaycı Kemal Derviş'in (eşi Catherine yahudidir) bu grupla yakın ilişkisinin örneğin Kasım ortasında Avrupa Birliği büyükelçileriyle İtalyan Büyükelçiliğinde yaptığı toplantıya bazı grup üyelerini de götürmesinin sebebi bu bağlantıdır. CNN Turk'te salı günleri Türk dış politikası üzerine yayınlanan Ufuk Turu programının katılımcıları Cengiz Çandar, Emre Gönensay ve Özden Sanberk sabetaycı, Sönmez Köksal (Eski MİT Müsteşarı) ise masondur. CNN Turk'un anchorman'i Mehmet Ali Birand ve dış politika danışmanı Yalım Eralp de sabetaycıdır.

Bundan dört ay önce (Ocak 2003) internet aracılığıyla başlatmış olduğumuz Sabetaycı Yapılanmaya Karşı Bilinç ve Tercihli Alışveriş İnisiyatifi (S.B.T.A.I.) önemli mesafe aldı ve katılımlarla bir sivil toplum hareketi haline geldi. Bu hareketi başlatan yazımızın yenilenmiş halini aşağıda bilginize sunuyor, sizi vatandaşlık sorumluluğunuz adına kendiniz ve ülkeniz için bilinçli olmaya ve çevrenizi bilinçlendirmeye çağırıyorum.

Bu yazının sonunda ünlü sabetaycı yazar Orhan Pamuk'un New York'ta bir özel sohbette "Bizim bir devlete ihtiyacımız vardı. Önce Müslüman olduk ve uzun maceralardan sonra Türkiye'yi elimize geçirdik" diyerek neyi kastettiğini, Okan Bayülgen'in İstanbul kökenli olmayan insanları neden hor gördüğünü, Yalçın Küçük'ün neden 'Türkiye İsrail'in rezerv devletidir' ve 'bu ülkede bir yere gelebilmek için sabetaycı olmak gereklidir' dediğini anlayacaksınız (Buna bir ekleme de ben yapayım: sabetaycı değilseniz bir yere gelebilmek için mason olmak çok fayda sağlar). Her din ve etnik kimlikten Türk vatandaşı bunların derinliğine bilincine varmadığı sürece Türkiye'nin mutlu ve başarılı insanların özgür iradelerince yaşadığı adil bir ülke olabileceğini sanmıyorum."

Yazının bu bölümünü burada kesiyorum.

Allah'a emanet olunuz.

-------------------------------
[1] http://gercektarihvekultur.blogspot.com/2010/09/sabetayc-yaplanmaya-karsyz.html


Üniversite, ordu ve siyasette Sabetaycı yapılanma

053 Üniversite, ordu ve siyasette Sabetaycı yapılanma

Değerli okuyucularım,

Mehmet Emre Güreli'nin yazısından[1] alıntılara devam ediyorum.

"Her şeyden önce cemaatin bir mensubu olarak "sabetaycı" ve "sabetaycılık" isimlerini sevmediğimi, bunları anlamı çarpıtan yapma isimler olarak gördüğümü belirtmek zorundayım. Doğru kelime 'Yahudi asıllı' olmalıdır, neticede sabetaycılık bir Yahudi tarikatıdır; bu yüzden bu yazıda her iki terimi de kullanacağım. Günümüzde dini vecibeler eskisi kadar yerine getirilmiyor olsa da inançlar muhafaza ediliyor ve ırk da bozulmamıştır (Sabetay Sevi Selanik'e 350 yıl önce sürülmüş olabilir ancak 50 yıl öncesine kadar evlilikler tamamen cemaat içinden yapılmıştır. Halen de cemaat içinden evlenenler Müslümanlarla evlenenlerden çok daha fazladır. İnancımıza göre bir müslümanla evlenmek dinsizlik ve kirlenmişliktir). Dini vecibeleri farklı ölçülerde yerine getirenler hâlâ önemli sayıda olsa da Ilgaz Zorlu'nun ifade ettiği elitist ve zengin sabetaycıların sabetaycı olmayı bir 'farklılık' anlamına indirgediğini ve laikliğin bir din haline gelmekte olduğunu kabul ediyorum; bu ikinci olgu da Museviliğe tepkiden çok İslam'a ve Müslümanlığa karşıtlıktan kaynaklanıyor.

# Sabetaycı Yapılanma

ÜNİVERSİTE: Ülkemizin hemen bütün önemli üniversitelerinin rektörleri Yahudi asıllıdır. Bu da başörtüsünün neden siyasal İslam'ın simgesi olduğu aldatmacasıyla çarpıtıldığını, rektörlerin neden yeni hükümete böylesine şaşırtıcı bir çıkışta bulunduklarını açıklıyor zannederim. YÖK başkanı Kemal Gürüz, İstanbul üniv. rektörü Kemal Alemdaroğlu ve medyatik yardımcısı Nur Serter, Koç üniv. Rektörü Seha Tiniç, Galatasaray üniv. Rektörü Erdoğan Teziç, Bilgi üniv rektörü Lale Duruiz ve eski rektör İlter Turan, Boğaziçi üniv. Rektörü Sabih Tansal ve eski rektör Üstün Ergüder, Işık üniv. Rektörü B. S. Yarman, Marmara üniv. Rektörü Tunç Erem Sabetaycı (Yahudi asıllı)dır. Medyada çok görülen ve kanaat önderi olarak sunulan Asaf Savaş Akat ve eşi Nilüfer Göle, Eser Karakaş, Ahmet İnsel, Taner Berksoy, Kenan Mortan gibi hocalar ve medyada ismi çok geçen hukuk profesörlerinin çoğunluğu sabetaycıdır. Nasıl Şişli Terakki ve Feyziye Işık Mektepleri cemaatin ortaöğrenim okullarıysa Işık ve Bilgi üniversiteleri de yükseköğrenim kurumlarıdır.

ORDU: 28 Şubat'ın mimarı olan ve laiklik ve Atatürkçülük konusunu şaşırtıcı üsluplarda dile getiren Çevik Bir, Doğu Aktulga, Doğu Silahçıoğlu ve Yalçın Işımer (GATA'nin açılışında 'belleyeceğiz' konuşmasını yapan paşa) Yahudi asıllıdır. Yalçın Paşa aynı zamanda masondur. Ordu, cemaatin dışişleri kadar olmasa da oldukça güçlü olduğu bir kurumdur, çeşitli dönemlerde genelkurmay başkanına kadar her düzeyde paşalarımız oldu. Halen de Kara Kuvvetleri Komutanı Aytaç Yalman cemaatimiz mensubu her seviyede bir çok general ve kurmay subaylarımız bulunuyor. Terfilerde ve atamalarda cemaat mensupları gözetilir, harp okulları ve sınıf okullarına mutlaka yeterli sayıda öğretmen gönderilmesine dikkat gösterilir. ASAL'da her zaman birileri bulundurulur; eğer ayni yüksek gelir düzeyine sahip aileler arasında bir araştırma yapılsa Sabetaycı olanların Müslüman Türklere göre çok daha rahat yerlerde askerlik yaptıkları görülecektir. Bir diğer nokta askeri alımlardır: ordunun alım yaptığı ekipman ve silah tüccarları/aracıların önemli bir bölümü Sabetaycı ya da Sabetaycı bağlaşığıdır. Ordu içindeki Sabetaycı yapılanmanın gücüne örnek olarak Oyak şirketi olan Renault MAİS'in son üç genel müdürü Ateş Ünal Erzen, Onur Baytok ve İbrahim Aybar'ın ve Aselsan'ın genel müdürü Necip Kemal Berkman'ın Sabetaycı olduğu örneğini verebilirim. Oyak grubu sabetaycıların yoğunlukta olduğu ve terfilerin çoğunlukla cemaat içinden gerçekleştiği bir gruptur.

SİYASET: Tansu Çiller ve eşi Özer Uçuran, Rahşan Ecevit (her iktidar döneminde ve özellikle 1974'te cemaatin devlet içinde güçlenmesini sağlamış çok önemli bir isimdir), Erdal İnönü’nün eşi Sevinç İnönü (Sohtorik'lerden), DTP'nin başına geçirilen Mehmet Ali Bayar, İsmail Cem (dedelerinden biri hahamdır), Kemal Derviş, Şükrü Sina Gürel, Bülent Tanla, Sefa Sirmen, Hüsamettin Özkan’ın dünürü Erdoğan Alkın, Cem Uzan’ın eşi Alara Koçibey, Altan Öymen, eskilerden Haluk Bayülgen, Barlas Küntay, Hayrettin Erkmen, Ahmet İsvan Yahudi asıllıdır. Ayrıca komünizmin Türkiye'deki ilk öncüsü Mustafa Suphi, 80 öncesi komünist liderlerden Mehmet Ali Aybar ve Behice Boran, günümüzden Ercan Karakaş da sabetaycıdır. Cemaatte 'kendinden menkul bir mesih bozuntusu' olarak görülen Ilgaz Zorlu bu çekişmede Kapancılar adına çalışmaktadır (Zorlu'nun tüm ifşaatlarına rağmen hâlâ öldürülmemiş olmasının bir sebebi bu, diğeri de ölümünün kamuoyunun ilgisini tamamen sabetaycılık konusu üzerine yoğunlaştıracak olması tehlikesidir). Cem Boyner'in YDH'si ve İsmail Cem'in YTP'si başarısızlığa uğramış birer Sabetaycı inisiyatiftir.

DIŞİŞLERİ: Dışişleri cemaatin iş dünyasıyla birlikte en güçlü olduğu alandır. Dışişleri bakanlarımızın ve diplomatlarımızın önemli bir kısmı Yahudi asıllıdır. İsmail Cem, Şükrü Sina Gürel, İlter Türkmen, Emre Gönensay, Coşkun Kırca, Onur Öymen, Kaya Toperi, Zeki Kuneralp, Özden Sanberk, Yalım Eralp, Filiz Dinçmen Yahudi asıllıdır. Bu diplomatlar emekliliklerinden sonra medya tarafından uzman ve kanaat önderi olarak sunulmaktadır.

DİĞER BÜROKRASİ: Yargıtay Cumhuriyet Başsavcısı Sabih Kanadoglu, Merkez bankası eski başkanı Gazi Erçel, şimdiki Hazine Müsteşarı Faik Öztrak, Cumhurbaşkanlığı sekreteri Tacan İldem Yahudi asıllı bürokratlardır. MİT müsteşarı olmanın şartı Sabetaycı ya da mason olmaktır. Kendisi de mason olan Şenkal Atasagun'un (babası bir generaldi) selefleri olan Ziya Selışık, Fuat Doğu ve Sönmez Köksal vs. masondurlar. Hiram Abas da masondur. 12 Eylül yönetimi tarafından kendisine MDP'nin kurdurulduğu orgeneral Turgut Sunalp 80 öncesinin kontrgerilla örgütü Ergenekon'un başıdır ve aileden masondur.

SİVİL TOPLUM ÖRGÜTLERİ: ÇYDD ve ÇEV tamamen Sabetaycı inisiyatifle kurulmuş sivil toplum örgütleridir. ADD (Atatürkçü Düşünce Derneği) Atatürk'ün bir araç olarak kullanılması amacıyla cemaat tarafından kurulmuştur. Üç onur kurucusundan biri Kapancılar kolundan Münci Kapani'dir ki diğer iki onur kurucusundan da en az birinin cemaatten olduğunu sanıyorum, ayrıca derneğin 1. numaralı kurucusu kayıtlarda Hıfzı Veldet Velidedeoğlu olarak geçer ki kendisi sabetaycıdır. Gazeteciler Cemiyetinin son iki başkanı Nezih Demirkent ve Nail Güreli Yahudi asıllıdır. TÜSIAD da yarı Yahudi inisiyatifli bir kurumdur. YASED başkanı Faruk Yöneyman da sabetaycıdır. Cemaatin en güçlü ve kamuoyunu yönlendirmede en çok umut bağlanan sivil toplum örgütü TESEV'dir ki 16 yönetim kurulu üyesinden benim tanıdığım şu isimler Yahudi asıllıdır: Özden Sanberk, Yılmaz Argüden, Can Paker, Üstün Ergüder, İlter Turan, İlter Türkmen, Ersin Kalaycıoğlu. Ayrıca Yahudi olan İshak Alaton da (İshak bey'in diğerlerinin aksine nüfus kağıdında da Musevi yazar, yani Sabetaycı değildir) bu vakfın yönetim kurulu üyelerinden biridir. Bu tür sivil toplum örgütleri kurulurken, yönetime adam seçerken ne olur ne olmaz diyerek kadronun tamamen Sabetaycı olmamasına özen gösterilir. Diğer üyeler mason localarının Sabetaycı olmayan üyelerinden, aparat diyebileceğimiz bağlaşıklardan ve sempatik isimlerden seçilir. Ahmet Salih İlkorur gibi Hür ve Kabul Edilmiş Masonlar Büyük Locası’nın merhum büyük üstadı Sahir Talat Akev de sabetaycıydı (yerine geçen Demir Savaşçın kendisi gibi Sabetaycı olan Can Ataklı'nın kayınbiraderidir). Mimar Sinan Locası’nın eski üstadı muhteremi Reşat Atabek, yine üstadı azamlardan Cumhur Ferman da sabetaycılardandır. Masonluk bugün cemaatin organize olmasında çok önemli bir işlev görürken sivil toplum örgütlerimiz de medyayla birlikte kamuoyunun istenildiği yönde oluşturulmasına hizmet etmektedir."

Yazının bu bölümünü de burada kesiyorum.

Allah'a emanet olunuz.

-------------------------------
[1] http://gercektarihvekultur.blogspot.com/2010/09/sabetayc-yaplanmaya-karsyz.html


Basın ve İş Dünyasında Sabetaycı yapılanma

054 Basın ve İş Dünyasında Sabetaycı yapılanma

Değerli okuyucularım,

Mehmet Emre Güreli'nin yazısından[1] alıntılara devam ediyorum.

"BASIN: Cumhuriyetin kuruluşundan beri Türkiye'de basın Sabetaycı güdümlü olmuştur. Ahmet Emin Yalman, Sedat Simav, Haldun Simav, Abdi İpekçi, Zekeriya Sertel Yahudi asıllıdır. Sabah ve ATV'nin sahibi Dinç Bilgin Yahudi asıllıdır. Bu grubun hemen bütün önemli isimleri Yahudi asıllıdır; Güngör Mengi, Ruhat Mengi, merhum Gülçin Telci, Murat Birsel, Okay Gönensin, Levent Tüzemen, İlker Sarıer, Sedat Sertoğlu, Ercan Arıklı vs. NTV’nin sahibi Ferit Şahenk (Doğuş grubu) Yahudi asıllıdır (NTV bugün cemaatin Can Paker ve TESEV güdümlü programlarla kamuoyunu yönlendirdiği en önemli TV’dir). Dünya gazetesinin kurucusu Nezih Demirkent ve genel yayın yönetmeni Osman Arolat sabetaycıdır. Milliyet, Hürriyet, Radikal, Posta, Kanal D ve CNN Türk’ün sahibi Doğan grubu ve Akşam, Show TV ve Cumhuriyet'in % 40 hisse sahibi Çukurova grupları da iş dünyası bölümünde anlattığım gibi cemaat bağlaşığıdır. Vatan gazetesi eski Sabah çalışanları tarafından çıkarılmaktadır, sabetaycıdırlar. Medyamızın önemli simaları olan Nuri Çolakoğlu, Güneri Civaoğlu, Mehmet Ali Birand, Can Ataklı, Ali Sirmen, Gülgün Feyman, Umur Talu, Aziz Üstel, Nazlı Ilıcak, Cengiz Çandar, İlnur Çevik Yahudi asıllıdır. Mehmet Barlas da eşi Canan Barlas (Can Paker'in kardeşi) dolayısıyla cemaatle akraba ve kraldan fazla kralcıdır. Murat Belge Sabetaycı Yakup Kadri Karaosmanoğlu'nun yeğenidir. İletişim yayınlarını kurarken arkasındaki finansör Sabetaycı Osman Kavala'ydı. Hep basındaki Sabetaycı yazarlardan bahsedilir ama Zeynep Göğüş ve Mehmet Altan gibi eşleri Sabetaycı olan yazarlar unutuluyor. Gazeteler ve televizyonlarda toplumu yönlendirmek için kanaat önderi olarak sunulan kimseler arasında sabetaycılar ağırlıktadır ve iş dünyasının genelinde olduğu gibi Sabetaycı birilerini çalıştırmak bir medya kurumunun başarısı için olmazsa olmaz bir parametredir.

İŞ DÜNYASI: Koç Grubu ve Çukurova Grubunun üzerinde hem büyüklükleri hem de yapılarının ilginçliği sebebiyle özellikle duracağım. Akkök grubunun sahibi Dinçkök'ler, Şahenk'ler (Doğuş grubunun sahibi olan bu ailenin Ayhan Şahenk vakfı’nın logosu Davud yıldızının stilize edilmiş halidir), Eczacıbaşı’lar, Koçman'lar, Cem Boyner, Tekfen'in sahiplerinden Feyyaz Berker, Feyyaz Tokar, Bezmen'ler, Edin'ler, Özgörkey'ler, Atabek'ler, Dedeman'lar, Merzeci'ler, Kurttepeli'ler, Şahap Kocatopçu, Ömer Çavuşoğlu, Ahmet Kozanoğlu, Ali Üstay, Arman Kırımlı, Alp Yalman, Faruk Süren, Nur Akgerman, Mehmet Üstünkaya, YKM'nin sahibi Tan ailesi, Feyyaz Tokar, İbrahim Betil, Akın Öngör, Kahraman Sadıkoğlu, Henkel'in yönetim kurulu başkanı Can Paker, Siemens'in yönetim kurulu başkanı Zafer İncecik, STFA’nin kurucularının manevi oğlu Eser Tümen (CNN Türk’te çalışan kızı Esra Tümen Raif Dinçkök'le evlenmek üzere) ve torunları Taşkent’ler Yahudi asıllıdır. İş Dünyasının önemli aileleri içinde güçlenmek, bağlaşık oluşturmak ve güvenlik sübabı kabilinden çocuklarını Sabetaycı ailelerin çocuklarıyla evlendirmek, Sabetaycı ve mason profesyoneller çalıştırmak (uluslararası şirketlerde dahi masonluk ve sabetaycılık yükselmede etkilidir) çok önemlidir; Koç'u büyüten işadamlığından çok yahudiler ve sabetaycılarla bağlaşık kurmuş olmasıdır. Cemaat mensupları her kurumda olduğu gibi iş dünyasında da birbirlerini tutar, birbirlerine iş verir, birbirlerinden alışveriş eder (otomobil bayisinden insan kaynakları danışmanına kadar), cemaat arasından çıkan yetenekli gençlere çeşitli imkanlar sunar, mutlaka bir yerlere getirir, örneğin Can Paker'i Henkel'in başına geçiren Alber Bilen'dir, Uğur Bayar'ın Özelleştirme İdaresinin başına geçirilmesi, İsmail Cem'in 80 öncesi TRT genel müdürlüğüne atanması bu türden nepotizm, kayırma ve kadrolaşmaların siyasetteki izdüşümlerine örnektir. Talat Halman'ın Erendiz Atasü'yü itelemesi dahi bu tür bir pazarlama örneğidir. Bir ilginç not: bugün Türkiye'nin neredeyse bütün büyük müteahhit şirketlerinin sahipleri Yahudi asıllıdır ya da akrabalıkları vardır. Sadece bir kaç örnek: Alarko'nun sahiplerinin Yahudi olduğunu herkes biliyor. Tekfen (Feyyaz Berker), Enka (Sarik bey Yahudi asıllı değil bildiğim kadarıyla ama Şişli Terakki mezunudur ve kızı Zeynep Keyman bir sabetaycıyla evlidir), STFA (Eser Tümen ve torun Taşkent’ler sabetaycıdır ki bunlardan Nur Taşkent yakın zamana kadar Sabetaycı Dedeman'lardan Özlem Önal'la evliydi).

Gazetelerde çıkan ve Hazine ya da BDDK tarafından doğrulanan İsviçre bankalarında Türklere ait 65 milyar dolar olduğu haberini size biraz açayım: işin içinde olduğum için biliyorum ki bu paraların büyük kısmı cemaatimiz mensuplarınındır. Bu topraklarda yapılan ticaretle ele geçen paranın çeşitli yollarla bu toprağın dışına kaçırmanın güdüsü de güven ya da ekonomik istikrarsızlığa tepkiden öte 'Türkiye'li değil Türkiye'de yasayan bir sabetayist' hissetmekten ileri geliyor. Ekonomi istediği kadar iyiye gitsin, o servet buraya gelmez.

KOÇ Grubu: Vehbi Koç Müslüman Türk'tür. Peki acaba şirketlerinin üst düzey yöneticilerinin çoğunluk Yahudi asıllı olmasının (örneğin şimdiki Koç Holding'in CEO'su Bülent Özaydınlı -orgeneral İrfan Özaydınlı'nın oğludur-, Mehmet Ali Berkman, Tuğrul Kutadgobilik, Arçelik'in genel müdürü Nedim Esgin, Hasan Bengü , Mehmet Ali Neyzi, Mehmet Barmanbek Yahudi asıllıdır, Tofaş'ın eski CEO'su Jan Nahum ise Ishak Alaton gibi 'resmen' yahudidir. Sabetaycı Orhan Pamuk'un babası Gündüz Pamuk da Koç'ta çalışmış ve Aygaz'ın genel müdürlüğünü yapmıştır) tek sebebi yukarıda anlattığım bağlaşık mantığı mıdır? Şimdi Koç ailesinin yapısına bakalım. Bu örneği Sabetaycı ailelerin akrabalık ilişkilerine güzel bir örnek olmasından dolayı biraz geniş tutacağım. Bir başka güzel örnek için İsmail Cem'in ilişkilerini anlatan kitabı okuyabilirsiniz. Vehbi Koç'un eşi Sadberk hanım, Vehbi bey'in teyzesinin kızıdır. Sadberk hanım’ın baba tarafından kuzeni Hürriyet'i kuran Sedat Simavi'dir. Sedat Simavi, Hürriyet'i kurarken bütün sermayeyi Koç'un ortağı Eli Burla sağlamıştır (Aydın Doğan’ın Milliyet'i Ercüment Karacan'dan almasına aracılık eden de yine Koç olmuştur). Sadberk hanım, Sadullah-Nadire Aktar çiftinin ikinci çocuğudur. Birinci çocukları Adile Hanım, Akfil'in kurucusu İhsan Mermerci'yle evlenmiştir. Oğul Rahmi Koç Çiğdem Meserretçioglu'yla evlenmiş, bu evlilikten Mustafa, Ömer ve Ali Koç doğmuştur. Çiğdem Meserretçioğlu yine İzmir’in eski çok zengin ailelerinden sanayici ve armatör Avni Meserretçioğlu ile eşi Suat hanım’ın kızıdır. Çiğdem hanım, Rahmi Koç'tan sonra Erol Simavi'nin oğlu Günaydın’ın sahibi Haldun Simavi'yle evlendi. Mustafa Koç, İzmir’in ünlü zenginlerinden İzmir Yün Mensucat’ın sahibi olan Giraud'ların kızı Carolina ile evlidir. Suat hanım ünlü armatör Kemal Sadıkoğlu'nun kız kardeşidir. Armatör Sadıkoğulları'nın kızlarından Varlık hanım, Alp Yalman'la, Berna hanım Bilderbergli Feyyaz Tokar'la, Rabia hanım Çapamarka'nin sahibi Vecdi Çapa'yla, Esin hanım ise Milliyet Gazetesi yazarlarından Yılmaz Çetiner’le evlenmiştir. Meserretçioğlu çiftinin Çiğdem hanım’ın dışındaki diğer iki çocuğundan biri olan Güldem hanım da, İpragaz’ın sahibi Yücel Kurttepeli'yle evlidir (Koç.net şirketi Ali Koç'un Emre Kurttepeli'nin kurduğu Forsnet'i satınalmasıyla kurulmuştur, Kurttepeli daha sonra Mynet'i kurdu)."

Yazının bu bölümünü de burada kesiyorum.

Allah'a emanet olunuz.

-------------------------------
[1] http://gercektarihvekultur.blogspot.com/2010/09/sabetayc-yaplanmaya-karsyz.html


Cemiyet hayatında Sabetaycı yapılanma

055 Cemiyet hayatında Sabetaycı yapılanma

Değerli okuyucularım,

Mehmet Emre Güreli'nin yazısından[1] alıntılara devam ediyorum.

"Dolayısıyla Koç ailesinin bugünkü üçüncü neslinde hem anne hem baba tarafından Yahudi kanı vardır. Bir yanlış anlamaya sebep olmamak için Rahmi beyin cuma namazlarına giden bir Müslüman olduğunu söylemeliyim; bunun takiyye olmadığını düşünüyorum. Oğulları da Yahudi inancında olmayabilirler ancak kanbağından ve aile geleneğinden dolayı Sabetaycı etkisi ve bağlaşıklığı hayatlarında her zaman önemli bir parametredir. Koç tarafından büyütülen Aydın Doğan da bu bağlaşık mantığını uygulayarak büyümüştür, en önemli tepe yöneticisi Imre Barmanbek de sabetaycıdır.

ÇUKUROVA Grubu: Karamehmet ailesi Müslüman Türk'tür. Ancak eğer benim bildiğim Eliyeşil'lerle aynı aile ise eşinin gelmekte olduğu aile Yahudi asıllıdır. Ağabey Samsa Karamehmet'in kızı Show TV'nin genel müdürü Zeynep Karamehmet de bir Sabetaycı olan Fırat Gönenç'le evlidir. Çukurova Holding'in yönetim kurulunun aile dışındaki üyeleri üç kişi haricinde sürekli değişir: Osman Berkmen, Sezer Birgili ve Sadi Gücüm. Bu üç kişi de sabetaycıdır.. Grubun çok sayıdaki Sabetaycı profesyonelleri arasında Nejat Yalım, Bülent Ergin ve Melih Araz'ı da saymalıyım. Çukurova’nın Turkcell’deki ortakları Murat Vargı ve Kavala ailesi de sabetaycıdır. Turkcell’in eski genel müdürü Cüneyt Türktan, finans müdürü Tokay'lardan Ekrem Tokay ve Digiturk genel müdürü Ertan Özerdem de sabetaycıdır. Çukurova’nın borçlarına karşılık (İsviçre’deki paraları borcunu ödemeye yeter de artar bile) devlete değerinin 25 katına kakalamaya çalıştığı A-tel'deki ortağı ise (Sabah’ın sahibi ve ortağı Çukurova gibi banka hortumcusu) Sabetaycı Bilgin ailesidir. Çukurova grubunda da Koç grubu gibi Sabetaycı etki çok güçlüdür. Bu grup 80 öncesinde altın kaçakçılığı, sonrasında da yedek parça kaçakçılığı, lisanssız Caterpillar parçası üretimi (Mehmet Emin Karamehmet bu nedenlerle iki kez yurtdışına kaçmak zorunda kaldı), banka hortumlamak, yurtdışına para kaçırmak, İsviçre’deki şirketleri aracılığıyla vergi vermemek (KDV'den bahsetmiyorum) -ki iş dünyamıza bu İsviçre manevralarını sevdiren o olduğu gibi hukuksuz eylemleriyle iş dünyamızın yolsuzluktaki öncüsüdür. Karamehmet son 15 yıldır devletle işlerini Güneş Taner aracılığıyla yürütürdü. Turkcell’in değerinin bu kadar artmasına sebep olan GSM ihalesinin iki yıl geciktirilmesinin altında Taner'in imzası vardır. Bilin bakalım Güneş Taner'in kimligi nedir? Bildiniz; sabetaycıdır.

CEMIYET HAYATI: İstanbul sosyetesinin motoru ve trend belirleyicisi Sabetaycı zenginlerdir: trend yerler (Ayse Kapancı ve Ayla Sevand'in açtığı yerlerin her zaman tutulması), alışveriş mekanları (Akmerkez'in bu kadar popüler olması), antikacılık (Rafi Portakal ve Tuncay Artam'ın elindedir), emlâk geliştirme (Alkent, Edin'lerin Kemer Country'si) vs.. Cemaat, tutmasını istediği işletme için mutlaka gerekli sirkülasyonu sağlar ve çekim merkezi yapar. Cem Boyner'in banka sahibi olmamasına rağmen Advantage Card'ı tutundurmayı başarmasının sebebi budur. Bugün Alem Dergisi’nin herhangi bir sayısını elinize alırsanız içindeki isimlerden belki yarısının Sabetaycı olduğunu görürsünüz. Bu dergiyi çıkaran sabetay bağlaşığı Çukurova grubunun Show TV'de İpek Tenolcay ve Cemil İpekçi gibi Sabetaycı ünlülere yaptırdığı programlara yer vermesi, toplum ahlâkına zarar veren Televole'yi yayınlaması, 900'lü hatları reklam etmesi (toplum ahlâkını bozan 900'lü hatları Türkiye'ye getiren Sabetaycı Oğuz Özerden'dir ki Sabah’ın sahibi Bilgin grubunun himayesinde olup bu işten kazandığı paralarla cemaatin Bilgi Üniversitesi'ni kurmuştur),

Sanıyorum derin devlet ya da derin irade denen şeyin ne olduğunu, bazı kimselerin laiklik anlayışının neden rasyonelin ötesine geçtiğini, başörtüsü sorununun gerçek nedenini, Çevik Bir'in 28 Şubat çıkışını ve sonrasında neden Sabah gazetesince cumhurbaşkanı adayı olarak lanse edildiğini, genelkurmaydaki Hasan Tahsin Harekat Odası'na neden bu adın konduğunu (Hasan Tahsin -Osman Nevres- bir sabetaycıydı ve düşmana ilk kurşunu onun attığı Sabetaycı basın tarafından uydurulmuştur ancak bunun gerçek dışılığı sonradan kanıtlanmıştır), eski dışişleri bakanı Coşkun Kırca’nın açık İslam karşıtlığı ve din eğitimi hakkındaki çirkin söyleminin altında yatanları, Can Paker'in neden Protestan bir İslam talep ettiğini, Mina Urgan’ın kitabında neden Necip Fazıl ve Yahya Kemal'den aşağılamayla söz ettiğini, özünde bir Sabetaycı hareket olan Yeni Türkiye Partisi'nin kuruluş aşamasında Asaf Savaş Akad ve Bülent Eczacıbaşı gibi insanların medyatik desteklerini, rektörlerin ve bazı askerlerin kökeni Atatürk'e bağlılıkmış gibi görünen anlaşılmaz çıkışlarının gerçek sebebini biraz olsun anladınız; tek bir cevap: bu kişiler Yahudi asıllıdır ve cemaatin elitlerinin (hayati kurumlardaki organizasyon gücünden müteşekkil) derin iradesi uyarınca Türkiye'yi tedricen de-islamize etmek istemektedirler.

Cemaatimizin içinde ülkesini seven insanlar çoğunluktadır, cemaatimiz Halide Edip, Haldun Dormen, Sertap Erener, Mustafa Denizli gibi değerli insanlar yetiştirmiştir, işadamlarımız da bir çok insana istihdam sağlıyorlar, vergi ödüyorlar. Bir grup muhteris elitist yüzünden cemaatimizin adı karalanamaz; S.B.T.A.I. olarak tepkimiz de bu grubadır. Kendimi bir Müslüman Türk kadar Türk hissederim, dostlarımın arasında çok sevdiğim Müslüman kardeşlerim var, bugüne kadar da hiç birinden kimliğimden ötürü en küçük bir incitici tavır görmedim. İsyanım cemaatimizin adını kötüye çıkaran, Türkiye'yi sömüren muhteris elitistleredir. Türkiye Yahudilerin huzurla yasadığı bir ülke olmuştur; Müslüman halkın 500 yıllık hoşgörüsüne ihanetle onu Orhan Pamuk'un sözlerinde ifadesini bulduğu bir Yahudi devleti haline getirmeye kalkmak ihanettir, şeytanlıktır.

BBG YARISMALARI: Bu programın yapımcısı olan Senkron TV'nin sahiplerinden sabetaycı Levent Altınay 4 yıl önce Tele kulak skandalına bulaşmıştı. Altinay birçok ünlünün telefonunu dinletip para sızdırmış, ayrıca Gök kafes projesine karsı çıkan Oktay Ekinci ve Perihan Maden’in telefonlarını dinleterek Mustafa Süzer'e taşeronluk yapmıştır."

Yazının bu bölümünü de burada kesiyorum.

Allah'a emanet olunuz.

-------------------------------
[1] http://gercektarihvekultur.blogspot.com/2010/09/sabetayc-yaplanmaya-karsyz.html


Sabetaycı yapılanmaya karşı, Güreli'nin tavsiyeleri

056 Sabetaycı yapılanmaya karşı, Güreli'nin tavsiyeleri

Değerli okuyucularım,

Mehmet Emre Güreli'nin yazısından[1] yaptığım alıntılar, bu son bölümü ile burada bitiyor.

"BBG yarışması 'ayarlanmış' bir yarışmadır. Düzenlenen 5 yarışmanın galipleri Sabetaycılar ve Ermenilerdir. Bu programı sunan Öykü Serter, Doğa ve yarışmacı iken daha sonra program kadrosuna dahil edilen Kaan, İdil ve Cüneyt de sabetaycıdır. Buna benzer bir "ayarlanmış" yarışmanın sabetaycı Keriman Halis'i dünya güzeli seçmek için yapıldığı söylenir.

Programın ilk iki yarışması bilindiği gibi sabetay bağlaşığı Karamehmet'lerin Show TV'sinde yapılmıştı; bu grupla ilgili olarak önceki yazımda bilgi vermiştim. Son üç yarışmanın yapıldığı Star TV'nin sahibi Cem Uzan'ın ilk eşi sabetaycı Feyyaz Berker'in, ikinci eşi sabetaycı Renç Koçibey'in kızıdır; her ne kadar sevilmese de bir bağlaşıktır (sabetaycı olduğunu söyleyen de var) ve tele kulakçı ve sabetaycı Senkron TV ile işbirliği yapmıştır. Sabetaycı Can Ataklı'nin Star'a alınmasının sebebi de geçen yazımda belirttiğim gibi maşrık-i azam Demir Savaşçın'la akrabalığıdır. Ayarlanmışlık derken Kral TV'nin müzik listelerinde bir zamanlar Yeşim Salkım’ın (Hakan Uzan'dan boşanmadan önce elbette) nedense haftalarca birinci olduğu zamanları hatırlatırım.

ECZACIBAŞI AİLESİ: Eczacıbaşı ailesi 1924 mübadelesi öncesi yerleşik sabetaycılardandır. Nejat Eczacıbaşı’nın eşi Beyhan Eczacıbaşı’nın babası İttihat ve Terakki'nin beyni ve 33. dereceye yükselmiş bir mason olan Rahmi bey de sabetaycıydı. Bülent Eczacıbaşı’nın eşi Oya Hanım ve kardeşi Faruk Eczacıbaşı’nın eşi Füsun Hanım da sabetaycıdır. Özal kardeşler sabetaycı değildir ama Turgut Özal’ın eşi Semra (Yeginmen) hanım sabetaycıdır, Muharrem Berk'in yeğenidir, kardeşi Mehmet Yeginmen de sabetaycı Kavala grubunun adamı olmuş ve savunma ihalelerinde yolsuzluklara bulaşmıştır. Mesut Yılmaz’ın kendisi değil (akrabası Mehmet Kutman'ın sabetaycı olduğunu geçen yazımda belirtmiştim) ama eşi Berna (Müren) hanım cemaat çevrelerinde sayılan Semra Özal'ın ANAP'ın muhafazakâr kanadına hasmane tavır almasının ve 1991'deki ANAP genel başkanlık yarısında Akbulut'a karşı şiddetle Mesut Yılmaz’ı destekleyip eşini Yılmaz’a üstü örtülü destek vermeye zorlamasının sebebi işte bu sabetaycılık bağıdır.

ANADOLU YERLEŞTİRİMLERİ: 1924 mübadelesinde ülkeye gelen 1,5 milyon dolayında insanın 20,000'i sabetaycıdır ve bu insanlar diğer mübadiller gibi Anadolu'nun çeşitli yerlerine yerleştirilmiştir. Bu yerleşimleri ve mübadele öncesi yerleşim yerlerini biliyoruz dolayısıyla Rahşan Ecevit'in "Şebinkarahisar'lıyız", Tansu Çiller'in "Muğlalıyız", Şahenkler'in "Niğdeli'yiz", 1924 öncesi yerleşik bazı sabetaycıların "biz 150 yıldır İzmir'liyiz", "Selanik'li değil Kavala'lıyız" vs. sözlerine sadece gülüyoruz. Çıkıp açıkça "sabetaycı değiliz" diyebiliyorlar mı, dediler mi? Susuyorlar ya da Çevik Bir'in "bir tarafım Selanik, diğer tarafım Makedon" cevabı gibi kaypak bir cevapla bırakıyorlar.

NTV: NTV, cemaatin derin iradesinin en önemli kamuoyu yönlendirme aracı olarak 'Türkiye'yi halka Müslüman bir ülke olmaktan çok bir kültür mozaiği olarak benimsetme' stratejisini en yoğun uygulayan televizyondur (Ferit Şahenk'in bu aşırılık ve temkinsizliğine yaşasaydı babası izin vermezdi; Ixir ve Tansas fiyaskolarına şimdi bir de bunu ekleyecek). Buna bir örnek de sabetay bağlaşığı Karamehmet'lerin Yapı Kredi Kültür'ünden vereyim; işin başındaki Enis Batur ana tarafından sabetaycıdır ve Yahudi Bilge Karasu'nun (II. Abdülhamid'e tahttan indirildiğini tebliğ eden gruptaki Emmanuel Karasu'nun oğlu) çömezidir. Bu kurumun birimlerine adını veren Kazım Taşkent, Vedat Nedim Tör ve Sermet Çifter sabetaycıdır.

MUSTAFA DENİZLİ: Denizli'yi Altay'dan GS'a getiren kişi sabetaycı Alp Yalman’dır. Denizli'nin her iki eşi de sabetaycıydı. Çok dindar bir sabetaycı olan Denizli'nin kızları göreceksiniz ya birer sabetaycıyla, en kötüsü de bağlaşık ailelerden birileriyle evlenecektir. (Vestel'in sahibi Zorlu'lar sabetaycı değildir.)

ÖZAL'IN PRENSLERİ: 80'lerde "Özal’ın prensleri" olarak lanse edilip önemli görevlere tepeden inme getirilen Amerika eğitimli gençler Coşkun Ulusoy , Bülent Semiler ve Engin Civan (eşi Amerikalı yahudidir, rüşvet alıp işini görmediği Selim Edes de kendisi gibi sabetaycıdır) sabetaycıdır.

MHP'YE DESTEK: Türkçülüğü, dezislamizasyonun bir aracı olarak gören cemaatimiz bir yandan Tekin Alp (Moiz Kohen), Reha Oğuz Türkkan gibi kişilerle işin teorisine etkide bulunmaya çalışırken işadamlarımız ve bağlaşıkları (Has'lar, Dinçkök, Berker, Karamehmet, vs) aracılığıyla da bir kalkan ve "böl-yönet" aracı gördükleri MHP'yi finanse etmişlerdir. (Tunca Toskay hariç MHP'nin tepe kadrosunun sabetaycılıkla ilgisi yoktur, olmaları gerekmediği gibi kendilerine yapılan bağışların asıl sebebini bilmeleri de gerekmiyordu).

Müslüman Türk halka buradan bir çağrım olacak. Bu şebekemsi yapı içinde sizin hiç kimsenin elinizden alamayacağı iki özgürlüğünüz bulunuyor; kime oy vereceğiniz ve paranızı nereye harcayacağınız; bunları doğru kullanırsanız ülkenizde bir şeyleri değiştirebilirsiniz... Superonline yerine ttnet kullanabilirsiniz, Henkel'in temizlik ürünlerini kullanmayabilir, Sabah almayabilir, Orhan Pamuk okumayabilir, Turkcell yerine Aycell kullanabilir, Garanti bankasi yerine baska bir bankayla çalışabilir, Migros, Tansaş, Akmerkez'den alışveriş etmeyebilir, Henkel (Yayla, Persil, Tursil, Vernel), Eczacıbaşı (Vitra, Artema, İpana, Selpak, Solo) gruplarının tüketim ürünleri yerine muadillerini alarak paranızla sabetaycı sömürücüleri beslemeyi bırakabilirsiniz. Medyada okuduğunuz ve seyrettiklerinizi yazan ya da söyleyenin kim ve ne olduğunu düşünerek değerlendirebilir, yönlendirmelere karşı kendinizi koruyabilirsiniz. Kalite ve fiyat eşitleri arasında seçim yaparken tercih yaparak sabetaycı ve bağlaşık grupların ürünlerini almayınız.

Mehmet Emre Güreli
Sabetaycı Yapılanmaya Karşı Bilinç ve Tercihli Alışveriş İnisiyatifi Başkanı"

Değerli okuyucularım, Sayın Güreli'nin yazısından yaptığım alıntıları bu son bölümünü ile burada noktalıyorum. Yazarın son paragraftaki ticarî müesseselerle ilgili alışveriş tavsiyeleri, elbette kendi görüşleridir. Bu güçsüz kardeşiniz, bu tür ferdî gayretlerle pek bir şeyin değişeceğini sanmıyorum. Ancak oylarımızı kullanırken ki doğru tercihlerimiz elbette ülkemizin esenliği için çok büyük bir önem taşımaktadır.

Sizlere aktardığım bu ve önceki yazılardaki bilgilerin doğruluk derecesi hakkında kesin bir kanaat sahibi olduğumu söyleyemem. Ama ne röportajlar ve ne yazılar yalanlanmamıştır. Ayrıca bu ve önceki yazılarda verilen bilgiler, birbirini doğrulamaktadır. Bunun da verilen bilgilerin gerçekliği konusunda önemli bir ipucu oluşturduğu kanaatini taşıyorum.

Allah'a emanet olunuz.

-------------------------------
[1] http://gercektarihvekultur.blogspot.com/2010/09/sabetayc-yaplanmaya-karsyz.html


Olup biteni bilmek, Türk Milletinin tabii hakkıdır

057 Olup biteni bilmek, Türk Milletinin tabii hakkıdır

Değerli okuyucularım,

Sabetaycı yapılanmanın ülkemizde ne gibi etkilere sahip olduğu hakkında daha açık bir fikir edinebilmeniz için bugün de sizlere sayın Mehmet Şevket Eygi'nin bir yazısını sunacağım. Yazı, yazar tarafından, "Sabetaycıseverlerin tedirginliği" başlığıyla Milli Gazetede [1] yayınlanmıştır. İşte o yazı.

"Geçenlerd Sky-Türk televizyonunda Sabataycılık konusunda beyan ettiğim bazı fikir ve görüşler birtakım Sabataycıları ve Sabataycı-severleri rahatsız etmişe benziyor. Bu husustaki tenkit ve itirazlara verdiğim cevapları aşağıda okuyacaksınız:

1. Sabataycılık konusunu kurcalamaya, araştırmaya ne hakkınız var?

Cevap: Bilgi edinmek, incelemek, araştırmak, yasal sınırları aşıp taşmamak şartıyla tenkit etmek insanların ve vatandaşların temel haklarındandır. Ülkemizde Sabataycılık diye önemli bir mesele vardır. Merak ediyoruz, inceliyoruz, araştırıyoruz, tenkit edilecek tarafları varsa -kendimize göre- tenkit ediyoruz. Bunda gocunacak, tedirgin ve rahatsız olacak ne var?

2. Sabataycılar birtakım gizli sinagoglarda ibadet ediyorlarsa bundan sana ne? Adamların gizli hallerini araştırmak ahlâka ve din hürriyetine aykırı değil midir?

Cevap: İslâm, Hıristiyanlık, Musevilik, Budizm, Hinduizm gibi dinler hakkında araştırma yapılıyor mu? Bu konuda yüzbinlerce kitap, makale yazılmış mıdır? Sabataycılık da bir dindir, onunla ilgili araştırma yapılması, bilgi edinilmesi de çok tabiîdir. Böyle bir şeyin ahlâka aykırı hiçbir tarafı yoktur. Aksine, insanlar bilgilendirildiği için ahlâken tebrik ve takdire şayan bir çalışmadır.

3. Sabataycılarla niçin ilgileniyorsunuz? Bırakın adamlar huzur ve rahat içinde kendi dinlerine göre yaşasınlar...

Cevap: Mesele o kadar basit değildir. Çünkü onlar iki kimliklidir. Dıştan Türk ve Müslüman görünüyorlar; asıl kimlikleri ise Yahudiliktir, yani Gizli Yahudidirler. Onların bu ikili kimliği biz Müslümanları çok yakından ilgilendiriyor ve itiraf etmek gerekirse tedirgin ediyor. Hepsi için söylemiyorum ama onların bazılarının cuma günü camide namaz kıldıkları, cumartesi günü ise gizli sinagogların da Sabataycı, Yahudi âyini yaptıkları söyleniyor. Tabii ki, böyle bir durum bizi yakından ilgilendirir ve rahatsız eder. Bu gibi kimseleri tanımak isteriz. Onların gizlenmek hakları varsa, bizim de bilmek, aydınlanmak, öğrenmek hakkımız vardır. Yeter ki, insan haklarına, adalete, ahlâka aykırı bir şekilde olmasın.

4. Sabataycılar sizin camilerinize, namazlarınıza karışıyor mu?

Cevap: Öyle bir karışıyorlar ki... Ezan Türkçe okunsun, namazda Kur'ân okunmasın, Türkçe tercümesi okunsun diyenler kimlerdir? Yakın tarihimizde Müslümanların temel haklarını, din ve ibadet hürriyetini, inandığı gibi yaşamak hakkını ihlâl edenler çoğunluk itibarıyla Sabataycılar ve onların kendilerine benzetmiş olduğu "Benzetilmişler" değil midir? Büyük bir ilimizde, üzerinde ayetler, kutsal kelimeler yazılı tarihi mezar taşlarını lâğım kapağı olarak kullandırtan meşhur bir vali ve belediye reisi onlardan değil midir? Gazetelerde, televizyonlarda bu milletin din ve inanç hürriyetine saldıranlar onlar değil midir? Onlar böyle yaparken suç olmuyor da biz Müslümanlar onları tanımak, içyüzlerini ve asıl kimliklerini araştırmak istediğimiz zaman niçin suç oluyor, kabahat oluyor? Efendiler biraz mâkul olunuz!

5. Sabataycılar, 70 milyonluk halkın içinde küçük bir azınlıktır. İşi fazla büyütmüyor musunuz?

Cevap: Onların kelle sayısı önemli değildir. Önemli olan nitelik, ağırlık, tesirdir. Onlar sayıca azdırlar ama bütün köşebaşlarını, bütün subaşlarını ele geçirmişler, bütün temel müesseselerde kontrolu sağlamışlardır. Medyada, üniversitelerde; büyük iş, finans, bankacılık, iktisat faaliyetlerinde, fikir ve kültür hayatında ezici ve baskın hakimiyetleri bulunmaktadır. Her taşın altından bir Sabataycı çıkmaktadır. Burada açıkça zikr edilmesi sakıncalı olan birtakım kurumlara da sızmışlardır. Onların önemi, ağırlığı, tesiri hakkında ne söylenilse azdır. Yakın tarihimize damgalarını vurmuşlardır. Devletimize, halkımıza, ülkemize zarar veren müzmin din-devlet zıtlaşmasını ve kavgasını onlar çıkartmışlardır, onlar körüklemektedir, onlar sürdürmektedir. Dünyada hangi medenî, ileri, hukukun üstünlüğünü tanımış, temel insan haklarına bağlı ve saygılı, demokrat ülkede böyle bir kavga vardır, sürmektedir? İddia ediyorum: Sevgili Türkiyemizin çok vahim, çok zararlı, çok tahripkâr genel bir kriz içinde bulunması Sabataycıların siyasetleri ve stratejileri yüzündendir. Ciddî ve objektif araştırmalar yapıldıkça bu konu daha da açığa ve aydınlığa çıkacaktır.

6. Sabataycılar laiklik taraftarı ve âşığıdır. Sen ise laikliğe karşısın, bu yüzden o zavallılara çatıyorsun, düşmanlık ediyorsun...

Cevap: Dünyada bin türlü laiklik bulunmaktadır. Stalin, Enver Hoca, Kamboçya kasabı Pol Pot, Mao da laiklik taraftarıydı, onların da kendi laiklikleri vardı. Laiklik devletin dine, dinin devlete karışmamasıdır. Sabataycıların laikliği nasıl laikliktir? Bu hususta fazla konuşmaya lüzum yoktur, manzara ortadadır. Bu ülkede laikliği saptıran, çığırından çıkartan, uygulamada din düşmanlığı haline getirenler Sabataycılar ve onlara benzetilmiş olanlardır?

7. Sabataycıları kıskanıyorsun, onlar yüksek makamlara çıkıyor, iyi para kazanıyor, onlara haset ediyorsun...

Cevap: Evet yüksek makamlara çıkıyorlar ama nasıl çıkıyorlar? Ehliyetleri, liyakatları olduğu için mi, yoksa birbirlerini destekledikleri ve köşebaşlarına hep kendilerinden olanları getirdikleri için mi? Çok kazandıkları, bu ülkenin rant ve nimetlerinin kaymağını onların yediği de mâlumdur. Nüfusları belki yüzde birdir, belki de bu yüzde birin bile altındadır ama Türkiye'nin rantının, gelirinin yüzde altmışını onların kazandığı söylenmektedir. Ülkemiz gelir dağılımı bakımından dünyanın en adaletsiz, en dengesiz ülkelerinden biridir. Bu adaletsizlikte, dengesizlikte Sabataycıların tuzu biberi çoktur. Onlara haset etmiyorum; onları tanımak, öğrenmek, istiyorum. Ülkemin, devletimin, halkımın, haklarını korumak istiyorum. Kendi kimliğimi, millî kültür ve kişiliği, toplumdaki sosyal uzlaşmayı, millî barışı sağlamak istiyorum. Tarihî ârızaları ve kazaları gidermek, tâmir etmek istiyorum.

Netice olarak şunu beyan etmek isterim: Sabataycıları incelemek, araştırmak, onlar hakkında sağlam ve ciddî bilgiler edinmek, bu konuda istihbarat ve çalışma yapmak kanunen suç değildir, ahlâken çirkin bir şey değildir. Aksine ülkeye ve kültüre hizmettir. Biz farklılıklara, çeşitliliğe, temel insan haklarına karşı değiliz, taraftarız. Ancak her şeyin açık ve şeffaf olmasını isteriz. İki kimlikliliğe, gizli kapaklı işlere; ülke, halk ve devlet üzerinde kurulmak istenen hegemonyalara hakimiyetlere, saltanatlara karşıyız. Noktaların, (i) lerin tam üzerine konulmasını isteyenlerdeniz. Kendi halinde Sabataycılarla bir alıp vereceğimiz yoktur. Lakin militan, agresif, jakoben, fanatik ve kültürü dejenere etmeye çalışanlarla, ülkenin rantlarını adalete ve insafa aykırı olarak elde edenlerle, emanetleri ehil olanlara değil, kendilerinden olanlara verenlerle alıp vereceğimiz vardır."

Allah'a emanet olunuz.

-------------------------------
[1] http://www.kalemlervekiliclar.com/archive/index.php?thread-2708.html


Dünyanın perde arkasındaki gizli imparatorları

058 Dünyanın perde arkasındaki gizli imparatorları

Değerli okuyucularım,

Şimdiye kadar sizlere, bilgilendirme amacıyla, Kabalistik düşünce, Mason Dernekleri, Sabetaycılar ve bunların bazı tarikatlarla ilişkilerini anlatan bazı yazı ve röportajlar aktardım. Bu yazılardan da açıkça anlaşıldığı gibi bu topluluk ve kurumlar, tamamen yerel yapılanmalardır. Ancak maalesef Küresel Derin Devlet, tüm dünyayı biçimlendirdiği her türlü toplum mühendisliği girişiminde, bu yerel yapılanmaları kullanmaktadır. Anlaşıldığı kadarıyla görünüş itibariyle bunlar arasında herhangi bir organik bağ yoktur. Ama öyle mükemmel bir çıkar ilişkisi düzeni kurulmuştur ki, sistem tamamen birbirine destekleyecek şekilde çalışmaktadır. Bu yerel yapılanmalar, sanki İlluminati'nin bir alt kuruluşu gibi bir işlev yapmaktadırlar. Hatırlayacaksınız daha önce sizlere aktardığım bir yazıda, bazı seçkin İlluminati üyelerinin aynı zamanda Mason dernekleri, Yuvarlak Masa, Bilderberg gibi kuruluşların da üyeleri olduğu anlatılıyordu. Aynı yazıda: "İlluminati'nin güç şebekesi, dünyanın en güçlü kişilerinden, yatırımcılarından, şirket başkanlarından ve siyasilerden oluşuyor. 'İç çember' denilen en tepedeki 10 kişiye bağlı 300 kişi ise onların alt kadrosunda yer alıyor ve talimatlarını yerine getiriyorlar." deniyordu.

Bugün de sizlere dünyayı yöneten işte o seçkin 10 üyeyi sevk ve idare eden pek önemli iki kişi ile, yani dünyanın perde arkasındaki gizli imparatorları ile yapılmış bir röportajı[1] sunacağım. Herhalde bu yazı ile resim tamamlanmış, her şey yerli yerine oturmuş ve olup bitenler artık açık seçik anlaşılmış olacaktır. Buyrun, okuyun.

"Zamanın Ruhu, sizlere Zeitgeist teması ile para-ekonomisi düzenini sürdüren Şirketokrasi'nin imparatorları hakkında iki belgesel film sunmuştu... İzleyenler futurist, bilim adamı ve toplum mühendisi Fresco'nun görüşlerini hatırlayacaklar...

Aşağıda okuyacağınız röportaj, bu filmlere paralel bir temayı işliyor... Kişiler ise Murdoch, Rockefeller, Rothschild aileleri ki, 100 yılı aşkın bir süredir dünyaya yön veren şirketlerin ve örgütlerin başındaki gerçek kişiler ve niyetlerini düne kadar başarıyla saklayabiliyorlardı...

Fakat "güneş balçıkla sıvanmaz" misali, farklı ülkerdeki bir avuç gazeteci, araştırmacı ve yazar ile bürokrat, bilim adamı ve politikacı, yaptıklarından, alet olduğundan utanç duyarak insafa gelen itirafçıların şahit olduğu entrikalar, olaylar, artık medyaya haber ve cilt cilt kitaplara konu oldu... En önemlisi de İnternet'e aktarılarak hızla yayılmaya başladı...

Bu kez, gazeteci/yazar/araştırmacı ve belgeselci Banu Avar'dan Murdoch'un tanık olduğu son derece çarpıcı, dünya gerçekleri ile birebir örtüşen, kimileri için fantastik, kimileri içinse gerçek ötesi denilebilecek bir röportajı sunuyorum.

YCY

İlluminati’nin çekirdek üyesi ve Amerikan Medya imparatoru Rupert Murdoch şöyle anlatıyor:

Troyka Toplantısı, İlluminati’nin yemek buluşmasıydı. David Rockefeller, Baron de Guy Rothschild ve Yale, Harvard, Princeton ve MIT üniversitelerinin yöneticileri ile buluşmuştuk.

Yemekten sonra Rockefeller ve Rothschild dışındaki konuklar okullarına dönmüş, üçümüz özel bir odada baş başa kalmıştık. Onlarla geçtiğimiz sohbetlerimizin hepsini vermiyorum ama sizin merak ettiğiniz ve bilmek isteyeceğiniz şeyleri de söyleyebilirim.

KRALİÇE VE KİLİSEYİ GÖZDEN DÜŞÜRDÜK

Rockefeller: "Fransız İhtilali öncesinde Kraliyet ve Kilise mensuplarını halkın gözünden düşürmek için şöyle bir oyun oynandı. Kraliçe Marie Antoniette adına devrin ünlü bir kuyumcusuna iri elmaslardan oluşan bir gerdanlık siparişi verildi. Kuyumcu bu siparişi hazırlayıp Kraliçe’ye götürdü; ama Kraliçe doğal olarak gerdanlığı kabul etmedi ve para ödemedi. Fakat bu olay kraliçenin parayı çarçur ettiği şeklinde bütün basında yer aldı. Devrin kardinaline, durumu izah etmek isteyen Kraliçe adına; adamlarımız tarafından genelev olarak işletilen şehrin bir otelinde randevu verildi. Otele gelen Kardinale bir fahişe Kraliçe olarak tanıtıldı ve fahişe ile Kardinal bütün basında yer aldı. Böylece hem Kraliyet Ailesi, hem de en yüksek kilise makamı yıpratılmış oluyordu. Eski başkanlardan Nixon bizim yolumuzdan çıkınca, Watergate Skandalı ile bir anda gözden düşürülüp istifa etmek zorunda bırakılmıştır.”

KENNEDY VE MARILY MONROE NEDEN ÖLDÜLER

"John F. Kennedy suikastı bir diğer güzel örnektir. Aslında yaramaz çocuk Kennedy tam bizim isteklerimiz doğrultusunda hareket ediyordu; fakat vücudunu bitkin düşüren rahatsızlıkları vardı. Devlet başkanlığı yapmak çok yorucu bir iş olduğu için uyarıcı ilaçlar kullanıyordu. Fakat son zamanlarda özellikle seks yaşamını sürdürebilmesi için bu ilaçların dozunu arttırmaya başlamıştı ve ilaçlar içkiyle karışınca ağzından çıkanların farkına varmıyordu. Marily Monroe ile yakın ilişkisi vardı ve biz bir gün yatak odasını dinlemeye aldırdık ve bize karşı çıkarak o sıralarda sürmekte olan Vietnam Savaşı’nı sona erdirmeyi planladığını öğrendik. Bizler ise bu savaşın çıkması için çok büyük paralar harcamış; ama henüz hedeflediğimiz cirolara ulaşamamıştık. Sonucu biliyorsunuz, her ikisi de dünyaya erken veda etmek zorunda kaldılar."

AMAÇ, DÜNYADA TEK DEVLET, TEK DİN

"Bizim amacımız yeryüzündeki bütün devletleri birleştirip, tek bir dini olan tek bir dünya devleti kurmaktır. Bütün dünya tek bir merkezden yönetilecek, ve başkenti de Kudüs olacak. Böylece savaşlar, acılar, açlık gibi kavramları ortadan kaldıracağız."

Ben de burada konuşmaya girmek isteyip “Peki bu dünya devletinin yönetim biçimi ne olacak, Hegel Diyalektiği konusunda neler söyleyeceksiniz, merak ediyorum. Yoksa komünizm geri mi geliyor?” diye sordum.

VATANDAŞ DEVLETİ TANRI GİBİ GÖRMELİ VE KENDİNİ FEDA EDEBİLMELİ

Rockefeller cevap veriyor; “Komünizmin kurucuları Marx ve Engel, Haham Moritz Moses Hess’in öğrencileriydiler ve Hegel’e fikir babalığı yapmışlardır. Hegel diyalektiği kısaca tez ile anti-tezden bir sentez oluşacağını söyler. Bu sentez daha sonra yine tez olur ve karşısına yine bir anti-tez çıkarak yeni bir sentez oluştururlar. Bu böylece devam eder. Hegel’in diyalektiğine göre iki zıt gücü kontrol eden, yeni dünyanın da efendisi olur. Hegel’in politik sisteminde devlet aynı zamanda Tanrı’dır; köle olarak görülen vatandaşın tek görevi bu devlete hizmet etmesidir ve bu hizmeti Tanrı’ya tapmak olarak algılamasıdır. Vatandaş kendini ülkesi için feda etmeye her an hazır olmalıdır. İkiz Kuleler saldırısında ölen onbinlerce Amerikalı buna güzel bir örnektir."

Allah'a emanet olunuz.

-------------------------------
[1] http://www.xing.com/net/artikalite/genel-bilgi-platformu-242978/murdoch-dan-rockefeller-ve-rothschild-ile-turkiye-yi-de-iceren-dunya-gercekleri-carpici-bir-roportaj-32267330


Başta akıllı bir avuç insan, geride köle sürüsü

059 Başta akıllı bir avuç insan, geride köle sürüsü

Röportajın[1] devamı:

SEÇİMLER, TAMAMEN BİR ALDATMACA... AMAÇ; YENİ DÜNYA DÜZENİ

"Seçimler tamamen bir aldatmaca olup, vatandaşın düşüncesine bir değer veriliyormuş gibi gösterilmektedir. Seçimlerde aday bol bol vaatlerde bulunarak seçmenin gururunu okşar ve seçmene sorunlarının farkında olduğu izlenimi verir. Seçmen için ise birisinin sorunlarını bilmesi yeterlidir, vaatlerin yerine getirilmesi onun için ikinci planda kalır. Hiçbir zaman da seçim öncesinde verilen sözler tutulmaz ve bir süre sonra da tamamen unutulur, gelecek seçimlere kadar. Seçimden sonra devlet yine Tanrı rolünü oynamaya devam edecektir. Zamanımızda, Amerika Birleşik Devletleri’nin kapitalizmi tez, Rusya’nın komünizmi anti-tez olmuştur ve sentezi dünyaya “Küreselleşme” olarak sunduğumuz “Yeni Dünya Düzeni” olacaktır. Bu yeni rejime faşizm diyebiliriz; çünkü otoriter bir devlet yönetimi, bizim anlayışımıza göre, dünyayı yönetebilmek için en ideal rejimdir. Böylece kişilerin yaşamı polis denetimiyle mutlak kontrol altına alınacak, varlıklarına devlet her an el koyabilecek, toplumlar bizim istediğimiz şekilde yönlendirilecek. Bu yeni düzende fakir, yaşlı ve hastalara yer yoktur ve onların hemen yok edilmeleri gerekmektedir."

KAPİTALİZM-KOMÜNİZM-SOSYALİZM... FARK ETMEZ, HEPSİ BİZİM ESERİMİZ

"İkinci sorunuza gelirsek, yukarıda bahsettiğim gibi bir ülkenin Komünizm, Kapitalizm veya Sosyalizm’i benimsemesi hiç fark etmez. Hepsi sonuçta bizim eserimiz olan aynı şeyler. Başta akıllı ve zengin, yönetici bir avuç insan, geride hiçbir değeri olmayan ve istenildiği gibi yönlendirilen bir köle sürüsü. Fransız İhtilali neden yapıldı sanıyorsunuz, Fransız halkı çok fakirdi de açlıktan mı ölüyordu, ya da burjuvazi gerçekten çok mu zengindi? Hayır, hayır, sınıf farkı tarih boyunca hep olmuştur, bugün de böyledir. Asıl sebep Masonluğun en büyük kahramanlarından Jacques De Molay ve diğer Tapınak Şövalyeleri’nin, 1314 yılında o devrin Fransa kralı IV. Philip tarafından Tapınakçıların hazinesini kendisine vermediği için yakılarak öldürülmeleridir. Bu ihtilalin Masonlar tarafından kışkırtıldığını biliyorsunuz. Devrim sonunda XVI. Louis giyotinle idam edildiği zaman, bir devrimcinin; “Molay, intikamın alındı.” diye haykırdığı bilinen bir gerçektir."

"Rus Devrimi başta bir sebepten dolayı yapılmıştır. O zaman ki İlluminati yöneticileri, Hegel Diyalektiği gereği Amerika Birleşik Devletleri’nde oluşan kapitalist sisteme bir karşı sistem oluşturarak dünya yönetimini ellerine geçirmenin planlarını yapıyorlardı. Çünkü istediğiniz gibi yönlendirebilmek için bir şekilde insanları avuçlarınızın içinde devamlı baskı altında tutmanız ve korkutmanız gerekir. Rotschild ailesinin özel desteğiyle Rusya’da devrim gerçekleştirildi ve Komünizm ilan edildi. Amerikan Kapitalist sistemine karşı, Rusların Komünizm sistemi. Burada Hegel Diyalektik yönetimi gereği, Marksist yönetim antitez olarak yani Kapitalist yönetimin karşısına çıkarılıyordu. Bu iki zıt gücün sentezinden, Amerikan Bir Doları’nın arka yüzündeki piramitin altında yazdığı gibi, Yeni Dünya Düzeni ortaya çıkıyordu."

MEDYA VE SİNEMA ENDÜSTRİSİNİN ROLÜ ÇOK ÖNEMLİ

"Böylece dünya ülkelerinin Komünist rejime dahil olmayan yarısı, Komünizm tehlikesine karşı devamlı korkutuldu. Bu sistem içindeki insanlar sahip oldukları mal ve mevkilerin Komünizm gelirse ellerinden gideceği korkusu içinde, devlet yönetimine sonsuz destek verdiler. Öte yandan eski Sovyetler Birliği ve Komünist sistemde yaşayan diğer insanlara ise Kapitalizmin ne kadar öcü olduğu anlatılıyordu. Onlar da yaşadıkları yaşam şartlarının en iyisi olduğuna inandırılmış, bunun da Komünist sistem sayesinde olduğunu düşünüyorlardı. Böylece insanlar devamlı baskı altında tutuluyor ve istediğimiz gibi yönlendirilebiliyorlardı. Tabii burada medyaya ve sinema endüstrisine büyük görevler düşmüştür."

NÜKLEER SAVAŞ TEHDİDİ EN BÜYÜK BLÖFTÜ

"Nükleer savaş tehdidi en büyük blöf olarak tarihe geçmiştir. Ama doğal olarak insanları öyle ya da böyle bir şekilde ömür boyu aldatmak imkânsızdır. Bu yüzden Komünist rejimin sonunun gelmesine karar verdik, daha da önemlisi komünist ülkelerin serbest piyasa ekonomisine geçip Kapitalizme yönelmeleri gerektiği için sizin de bildiğiniz gibi birkaç günde durup dururken ve hiç kan dökülmeden o çok korkulan Sovyetler Birliği dağılıverdi; meşhur Berlin duvarı yıkıldı ve öcü komünizm balonu söndürüldü."

GEREKTİĞİNDE ÇEŞİTLİ ÜLKELERDE PROVOKASYONLAR ÇIKARDIK

Rotschild benim hayretten faltaşı gibi açılan gözlerime bakarak sözü devraldı.

Rotschild: "Bu arada, dünyanın çeşitli ülkelerinde karışıklıklar çıkarılıyor, ülkeler provokasyonlar sonucu bir hiç yüzünden kanlı savaşlara giriyorlardı. Doğal olarak bütün paralarını bizlerden silah almak için harcıyorlar, daha sonra savaşta kaybedilen silahlarını yerine koymak ve savaşta harap olan şehirlerini yeniden inşa edebilmek için yine bizlerden borç alarak ömür boyu bize bağlı bir duruma düşüyorlardı. Eğer, bir ülke yöneticisi bizimle işbirliği yapmayı kabul etmezse, o ülkede hemen bir darbe ya da ayaklanma çıkarılıyor, daha önceden ayarlanmış ve istediklerimizi harfiyen yapacak bir kişi yönetime getiriliyordu."

TÜRKİYE'YE ADNAN MENDERES ZAMANINDA "MARSHALL YARDIMI" İLE EL ATTIK

"Mesela Türkiye’yi ele alalım. Türkler de yıllar boyu komünizme karşı savaşmıştır. 1950’lerde ülke yönetimine bizim desteğimizle Adnan Menderes gelmişti. Aslında Menderes bizimle başta gayet güzel bir diyalog kurmuştu. Bizden seçimde aldığı destek karşılığında, Marshall yardımı adı altında devamlı borç alıyor ve ülkesinde yatırımlar yaparak sanayi yapısını geliştiriyordu. Fakat o kadar plansız ve programsız harcama yapıyordu ki ödeme günleri geldiğinde, bizden, borç ödemek için tekrar tekrar borç istemeye başladı. Biz de kendisinden ülkesini yabancı sermayeye açmasını ve bizim şirketlerimize özel imtiyazlar tanımasını, diğer bir deyişle Osmanlı İmparatorluğu’na dayatılan kapitülasyonlar benzeri şeyler talep ettik."

Allah'a emanet olunuz.

-------------------------------
[1] http://www.xing.com/net/artikalite/genel-bilgi-platformu-242978/murdoch-dan-rockefeller-ve-rothschild-ile-turkiye-yi-de-iceren-dunya-gercekleri-carpici-bir-roportaj-32267330


Önce kaos (karışıklık, anarşi, çatışma), sonra düzen

060 Önce kaos (karışıklık, anarşi, çatışma), sonra düzen

Röportajın[1] devamı:

"Menderes bize bunu hiçbir zaman kabul etmeyeceğini söyledi ve bizden uzaklaşmaya başladı. Ülke insanı ilk defa asfalt yollarla tanışıyor, fabrikalar arka arkaya dikiliyordu. Ülkenin çoğunluğu Müslüman olduğu için ülkenin her yerine camiler yaptırıyordu. Menderes bu şartlarda iktidardaki yerini uzunca bir süre için, sağlamlaştırdığını sanıyordu. Bir darbe ile bu işe bir son verildi ve sonunun öyle bitmesini istemediğimiz halde, çalışma arkadaşlarıyla beraber idam edildi. Sadece CELAL BAYAR kurtuldu, çünkü bir MASONDU ve yakın arkadaşı Papa Roncalli ya da diğer adıyla 23. John, Vatikan’ın baskısıyla onu idamdan kurtardı.

1980 DARBESİ BİZİM İSTEKLERİMİZ DOĞRULTUSUNDA YAPILDI

Aynı ülkede gerçekleşen 1980 darbesi de bizim isteklerimiz doğrultusunda yapıldı. O zamanlar ülkede bir solcular, bir sağcılar iktidara geliyor ve bizim isteklerimiz doğrultusunda ülke ekonomisini yönlendiriyorlardı. Fakat Amerika ve Avrupa’da gelişmiş ülkelerin piyasaları doyuma ulaşmışlar ve biz yeteri kadar mal satamaz olmuştuk. Bunun üzerine diğer az gelişmiş ülkelere uyguladığımız planı onları da uygulamak istedik ve serbest piyasa ekonomisine geçmelerini ve ithalatın serbest bırakılmasını talep ettik. Bu istediğimizi kabul etmiş görünüyorlar, fakat işi uzatıyorlardı.

BİNLERCE TÜRK GENCİ UYDURMA İDEOJİLER UĞRUNA CAN VERDİ

En sonunda bu ikilem yine bildiğimiz yollarla, Ordo Ab Chaos ile çözüldü. Yani önce kaos, sonra düzen. Provokatörlerimiz aracılığıyla sağ ve sol ideoloji kavgaları başlatıldı. Aslında başında onay vermiş gibi göründüğümüz Kıbrıs Savaşı’ndan sonra ülkeye uygulanan ambargo sayesinde halk canından bezmiş, ülkede yağ ve tuz bile bulunamaz olmuştu. Karaborsacılar zenginleşirken halk iyice sefalete düşmüştü. Ülkeye gönderilen provokatörlerimiz için bu halkı kışkırtmak hiç zor olmadı. Ülke halkı sağcı ve solcu olarak iyiye bölündü ve çatışmaya başladılar. Olaylar öyle bir dereceye geldi ki, hergün elli-altmış kişi sokak çatışmalarında ölmeye başlamıştı. Bütün ülke terör korkusu altında eziliyordu. İnsanlar akşamları sokağa çıkamaz olmuştu. Her an bir serseri kurşuna hedef olmak vardı. Binlerce Türk genci uydurma ideolojiler uğruna can vermişti. Hükümetler birbiri arkasına iktidara geliyor fakat olayları önleyemiyorlardı. Sonra darbe geldi ve bütün olaylar bıçak gibi kesiliverdi. Zavallı ülke halkı bu sözde başarıyı darbenin bir neticesi olarak gördüler. Çünkü nihayet terörizm sona ermiş, ülkeye huzur gelmişti. Aslında provokatörlerin görevi bitmiş, sahneden çekilmişlerdi. Burada oynanan oyun, halkı umutsuz ve çaresiz bir duruma düşürmek ve onlara bir "kurtarıcı" sunmaktır; ondan sonra bu kurtarıcı ne yaparsan yapsın hemen kabullenecektir.

ÖZAL, İSTEKLERİMİZ DOĞRULTUSUNDA KAPILARI SONUNA KADAR AÇTI

Askeri hükümet bir süre devlet yöneticiliği yaptı ve bizim belirlediğimiz bir kişiye yönetimi devretti. Bu Turgut Özal’dı. Özal, tam da bizim isteklerimiz doğrultusunda ülkenin kapılarını bize sonuna kadar açtı. Bizim şirketlerimiz bu bakir piyasaya kurtlar gibi saldırdılar. İlk önceleri fiyatları çok düşük tutarak yerli sanayinin rekabet gücünü düşürdüler. Ülke artık Amerikan ve Avrupa yapımı mallarla dolmuştu. Sanayi şirketlerimiz stoklarını eritirken finans şirketlerimiz de ülkeyi artan ithalatı karşılayabilmeleri için yüksek faizlerle borç yatağına sürüklüyorlardı. Böylece, gelişmekte olan ülkeler olarak adlandırdığımız bu ülkelerin hemen hemen hepsinde uygulanan ve 80’li yıllarda başlatılan bu proje ile, bütün ülkeler, hem bizlerden aldıkları mallarla sanayi şirketlerimizi zenginleştirmeye devam ediyorlar, hem de bu malların karşılığı olan ödemelerini yapabilmek için bizim finans şirketlerimizden aldıkları yüksek faizli kredilerle, her sene artan bir borç batağına sürükleniyorlar.

TÜRKİYE'DE PARA İTİBAR GÖRDÜ, ARKADAŞ, DOST, AİLE GİBİ KAVRAMLAR UNUTULDU

Bu arada, Özal bütün bunların yapılabilmesi için gereken kanunları yavaş yavaş çıkarmıştı. Bu ülke vahşi kapitalist sistemle o kadar çabuk uyum sağladı ki, bizim bile düşünemediğimiz hayali ihracat gibi vurgun yöntemleri keşfettiler. İnsanlar artık en kısa ve en kolay yönden servet yapmanın peşine düştüler. Rüşvet, devlet bankalarının çeşitli entrikalarla soyulmaları, banker skandalları birkaç örnek. Arkadaş, dost, aile gibi kavramlar unutuldu ve sadece parası olanlar itibar görmeye başladı. Bu arada, yerli sanayi can çekişiyor, küçük işletmelerden başlayarak yavaş yavaş büyük işletmelere doğru bir iflas dalgası yayılıyordu. Devlet işletmeleri ise bizim istediğimiz yöneticilerin atanmaları sağlanarak zarar ettiriliyordu. Sonunda bu işletmeler ya kapatılıyor, ya da özelleştirme hikayesiyle, ucuz fiyatlarla şirketlerimiz tarafından ele geçiriliyordu.

"KÜRT DEVLETİ PROJESİNİ" HAYATA GEÇİRMEK İÇİN ÖNCE ÖRGÜT YARATTIK

Beyni yıkandığı için temiz hayallerle işe başlayan Özal, sonunda bu sistemin gerçeklerini görerek kendisini de kapitalizmin çarklarına kaptırdı. Ailesini ve yakın çevresini zengin etmeye başladı. Öyle bir duruma geldiler ki Özal’ın çevresinde prens ve prensesler ortaya çıkmaya başlamış, biz ülke monarşizme dönüyor diyerek kaygılanmaya başlamıştık. Aslında tam bir komedi oynanıyormuş. Her neyse, ülke insanının tepkisini ölçmek için kendisinden Kürt devleti fikirlerinden bahsetmesini istedik. Fakat bu düşünceler kendisine pahalıya maloldu. Biz de Kürt devleti projemizi hayata geçirmek için *** denilen bir örgüt yarattık. Bu örgütle uğraşmak ülke ekonomisine çok büyük zarar verdi ve şu anda koskoca Osmanlı İmparatorluğu'ndan geriye kalan bir avuç toprakta varlığını sürdüren Türkiye, bizim hiçbir istediğimiz geri çevirecek durumda değil. Sanırım yakın gelecekte topraklarından biraz daha, bir süre sonra da bizim için hâlâ geçerli olan Sevr Antlaşması uyarınca hemen hemen tamamından fedakârlık etmek zorunda kalacak."

Allah'a emanet olunuz.

-------------------------------
[1] http://www.xing.com/net/artikalite/genel-bilgi-platformu-242978/murdoch-dan-rockefeller-ve-rothschild-ile-turkiye-yi-de-iceren-dunya-gercekleri-carpici-bir-roportaj-32267330


İslâmiyeti yıkacaksak Türkiye’den başlamalıyız

061 İslâmiyeti yıkacaksak Türkiye’den başlamalıyız

Röportajın[1] devamı:

"TÜRKİYE BİZİM İÇİN ÇOK ÖNEMLİ... SU KAYNAKLARININ ÖNEMLİ BİR KISMI BURADA

Rockefeller de sözü devralarak başlıyor;

"Türkiye hakkında biraz daha durmak istiyorum; çünkü dünyadaki en stratejik konumdaki ülkedir ve bizim için çok önemlidir. Nedenlerine gelince:

Bir kere Büyük İsrail Devleti topraklarının su kaynaklarının önemli bir kısmı şu anda Türkiye’ye aittir.

İkincisi, Müslüman ve demokratik bir ülke olarak bu konuda öncü bir ülkedir. İslâmiyeti yıkmak istiyorsak önce Türkiye’den başlamalıyız.

Üçüncüsü, Avrupa ve Asya arasında bir köprü durumdadır. Maden, petrol, doğalgaz gibi zengin yer altı kaynaklarına sahip Ortadoğu ve Kafkasya’ya hakim olmak istiyorsak bu ülke elimizin içinde olmalıdır. Ortadoğu hemen hemen elimizde sayılır. Kafkasya ve Orta Asya’daki diğer Türk devletleri de yakında darbelerle kargaşaya boğulacaklar ve avucumuzun içine düşecekler. Bu Türkler aslında birleşip bir araya gelseler karşılarında hiçbir güç duramaz. Bu yüzden böyle bir olasılığa karşı, ajanlarımız her an tetikte bekliyorlar. Türk devletlerinde kilit mevkilerdeki adamlarımız, aralarında en ufak bir yakınlaşma sezdiklerinde hemen istikrarı bozacak olaylar ve darbelerle bunu önlüyorlar.

EN ÖNEMLİSİ, TÜRKLER MEDENİYETİN BEŞİĞİDİR VE KÖKENLERİ SÜMERLERE KADAR DAYANIR

Dördüncüsü, ülke bor madenleri bakımından dünyanın en zengin ülkesidir ve bu maden dünyada yakın bir gelecekte, petrolden bile daha önemli bir hale gelecek.

Beşincisi ve belki de en önemli olanı, Türkler medeniyetin beşiğidir. Türkler, Milattan Önce 4.000’lerde Orta Asya’da yaşanan büyük bir felaketten sonra yaşadıkları yerleri terk edip, Mezopotamya’ya ve Rusya üzerinden Avrupa’ya gelen Aryanlar, yani dünyadaki en medeni olarak kabul ettiğimiz Ari Irk’tandırlar ve Avrupa’daki Finliler, Macarlar gibi bazı uluslar Türk kökenlidir. Ayrıca Anadolu’da büyük uygarlıklar kuran Hititler ve Asurlular’ın da Türk kökenli olma ihtimali yüksektir.

Milattan Önce 3.500 yıllarında Mezopotamya’da yaşamış olan Sümerler ilk yazıyı bulan, toplumda adaleti sağlamak için ilk yasaları çıkaran ve mahkemeleri kuran, ilk para kullanan ve vergi toplayan, ilk okul açan ve tekerleği bulan ulustur: yani dünya medeniyetinin başlangıç noktasıdır ve soyları tarihçilerimizin araştırmalarına göre Türk kökenli insanlardır. Çünkü Sümerler o bölgenin yerli halkı değildirler; yani göçebedirler ve tarihçilerimizin araştırmalarına göre “kız” manasına gelen “kır” kelimesi, “öküz” manasına gelen “ökür” kelimesi gibi bugüne kadar çözülebilen 1000 civarında Sümerce kelime ve “Ayağını yere sıkı bas, Tatlı söz yılanı deliğinden çıkarır, Sel gibi silip süpürmek, Yağ gibi erimek” gibi yüzlerce atasözü bugün Türkçe’de kullanılmaktadır. Sümerlerin Ay Tanrısı’nın simgesi olan “Yarımay”, bugün Türk bayrağında kullanılmaktadır. Roma ve Yunan medeniyetleri Sümerlerden oldukça fazla faydalanmışlardır; mesela yapılarındaki süslemeleri ve Tanrıları Sümer tapınaklarından gelir.

Fakat biz bunu örtbas etmek için, Milattan Önce 2.000 yıllarında, yani Sümerlerden 1.500 yıl sonra başlamış olmasına rağmen Yunan medeniyetini, dünyadaki ilk medeniyet olarak dünyaya tanıttık. Daha da ilginç olanı, Yunanlılardan önce Mısır Medeniyeti başlamıştır; ama onlar da ancak Sümerlerden 1000 sene sonra piramitlerini yapabilecek uygarlık düzeyine gelebilmişlerdir. Mayalar ve İknalar; Sümerlerden 2000 sene sonra ziguratlarını aynı biçimde yapmışlardır."

MEDENİYETİN BEŞİĞİ OLARAK TÜRKLERİ KABUL EDEMEZDİK, BU MİRASA EL KOYMALIYDIK

"Medeniyetin beşiği olarak Türkleri kabul edemezdik; tam aksine binbir entrika ile bu kültür miraslarına el koyarak biz onları bütün dünyaya barbar, hak hukuk tanımayan bir toplum olarak tanıttık ve bunda da oldukça başarılı olduk. Sümer Kralları Urukagina ve Urnammu, çok tanrılı bir toplum kurarak, insanlar arasında adaleti sağlamak ve haksızlıkları önlemek için yasalar çıkararak, çağımız toplumlarına öncü olurlarken, bugün tek tanrılı bir toplum olan Türkiye’de bizim çalışmalarımız sonucu, fuhuş, rüşvet, hırsızlık, haksız kazanç ve gelir dağılımı aşırı düzeylerdir.

Aslında insanlar tarih kitaplarını açıp okusalar, bütün gerçeği görecekler ama insanoğlu için duyduğuna inanmak yeterlidir, okumak çok zor gelir."

Ben de o ana kadar en medeni ulus olarak İngilizleri görüyordum. Duydukları hiç hoşuma gitmeyince konuyu değiştirmek istedim.

OSMANLI'YI YIKMAK ZOR OLMADI

“Dünya ülkelerini nasıl ele geçirmeyi düşünüyorsunuz?” diye sordum. Rothschild kendinden emin bir tavırla konuşmayı sürdürdü.

Rothschild: "Sana tarihten örnekler vererek gücümüzü göstermek istiyorum; Birinci Dünya Savaşı, Avrupa’da bize karşı olan imparatorlukları dağıtmak ve en önemlisi Osmanlı İmparatorluğu’nu parçalayarak Ortadoğu’daki petrol yataklarını ele geçirmek ve İsrail devletinin yolunu açmak için çıkarılmıştı. İsrail devletinin kurucusu sayılan Theodor Herlz, o zamanki Osmanlı Padişahı II. Abdülhamit’e giderek, bizim ailemizin desteğiyle Filistin topraklarını satın almak istedi. Fakat padişah bize karşı çıktı. Bizim için Osmanlı İmparatorluğu’nu yıkmak çok zor olmadı. Çünkü padişahlar genellikle Türk kadınları yerine, fethettikleri ülkelerden köle olarak getirdikleri başka din ve ırklara mensup kadınlarla evleniyorlardı. Tabii Hürem Sultan gibi bu kadınlar zamanla ülke yönetiminde söz sahibi oldular ve kendileri gibi yabancı kökenli adamlarıyla bizim istediğimiz gibi, ülkeyi yıkıma götüren bir şekilde yönetmeye başladılar. Padişahlar ise devlet yönetiminin emin ellerde olduğu düşüncesiyle zevk ve sefaya dalmışlardı. Bu da Osmanlı’nın çöküş devrini başlattı. Mason örgütleri tarafından kışkırtılan insanların çıkardıkları isyanlarla topraklar kaybedilmeye başlandı. Hazine plansız harcamalarla tüketildi. Savaş sonunda hedefimize ulaşmamıza az kalmıştı; ama Atatürk adında bir lider ortaya çıkarak planlarımızı bir süreliğine ertelememize neden oldu. Tabii ki sonuçta bizim finans ve silah sanayi şirketlerimiz servetlerini onlarca kez katladılar. I. Dünya Savaşı sonunda Monarşizm tez olarak, Demokrasi antitez olarak, Komünizm’i yani sentezi oluşturdu."

Değerli okuyucularım, röportajın diğer bölümüne geçmeden, hemen burada, David Rockefeller'ın tespitlerindeki isabete ve onun tarihî bilgi birikimine dikkatlerinizi çekmek istiyorum. Lütfen "Türkler medeniyetin beşiğidir" sözleriyle başlayan paragrafları, her cümle üzerinde düşünerek, dikkatli bir şekilde tekrar okuyunuz. Ne kadar doğru tespitlerdir. Bir Türk kavmi olan Sümerlerin oluşturduğu medeniyet, Adem aleyhisselamdan bu yana olan insanlık bilgi birikiminin, izleri günümüze kadar taşınabilmiş ilk medenî belirimidir. Mısır, Yunan, Roma ve Batı medeniyetleri[2], o kaynaktan neşvünema bulmuştur. Bu medeniyetin önemini Rockefeller'dan önce ilk kavrayan lider ise, Atatürk'tür. O, Sümerler üzerine araştırmalar yaptırmış, kitaplar yazdırmış ve hatta kurdurduğu millî bankalardan birisinin adını da Sümerbank koymuştur. Eski kitapçı tezgahlarında rastladığım o kitaplardan birisini, gençlik yıllarımda okumak fırsatı bulmuştum. Rockefeller'ın dediklerinin hepsi doğrudur. Şimdi bir İslam'ı yok etmeye çalışan Rockefeller gibi bir şer ve nifak ehlinin entellektüel birikimine bakın, bir de bizim İslam alemindeki tarih bilgi ve şuurundan yoksun, bir entellektüel birikimi olmayan, basiretsiz, cahil liderlerin ülkelerini getirdikleri içler acısı durumlara bakınız. Tarih bilmeden ve geçmiş olaylardan ibret almadan hiç lider olunur mu? İnsan ne kadar üzülüyor...

Allah'a emanet olunuz.

-------------------------------
[1] http://www.xing.com/net/artikalite/genel-bilgi-platformu-242978/murdoch-dan-rockefeller-ve-rothschild-ile-turkiye-yi-de-iceren-dunya-gercekleri-carpici-bir-roportaj-32267330

[2] Değerli okuyucularım, İslam medeniyeti, yapısal olarak bu dünyevî medeniyetlerden tamamen farklıdır. Onun ilkelerini bizzat Allahü Tealâ koymuştur. O, doğrudan kalbe hitap eden, ve insan davranışlarında en mükemmel noktayı yakalamayı amaçlayan bir olgunluk medeniyetidir. Ulu Yaratan, insanı, bir yandan maddî bilgilerle donatıp onun evrendeki fiili sı1atlarını görmesini sağlarken, diğer yandan manevî yükselişi için yol göstererek erdem sıfatlarının onda tecellisi ile onu olgunlukların zirvesine taşımıştır. Bizim için büyük bir övünç kaynağıdır ki Aziz Milletimiz, tarih boyunca, hem maddî hem manevî esaslara dayanan bu medeniyetlerin öncülüğünü yapmıştır, yapmaktadır. Allah, bu şerlilerin şerrinden korusun da Kendisinin hadimi olan bu aziz Millete zeval vermesin.


İsrail, Rotschild Ailesinin malî desteğiyle kuruldu

062 İsrail, Rotschild Ailesinin malî desteğiyle kuruldu

Röportajın[1] devamı:

"HİTLER, BİZİM TARAFIMIZDAN GETİRİLDİ, ÇÜNKÜ BURADAKİ YAHUDİLER İSRAİL DEVLETİNİ KURMAYA YARDIMCI OLMADILAR

İkinci Dünya Savaşı’nın asıl sebebi şu an olduğu gibi dünyada başlayan ekonomik krizlerdi; diğer bir önemli neden ise Diaspora’nın yani kutsal topraklar dışında yaşayan Yahudilerin, yeni İsrail devletini kurmaya yardımcı olmamaları ve bu ülkeye dönmeyi kabul etmemeleriydi. Hitler’in bulunduğu mevkiye gelmesi ve Alman ulusunu büyülemesi, yine bizim tarafımızdan aldığı mali yardımlar sayesinde olmuştur. Harriman, Guaranty tröstü gibi Amerikan finans devleri, Alman çelik kralı Thyssen’ın mali yardımları ve Thule Örgütü’nün desteğiyle Hitler, dünya savaşı başlatacak güce erişiyordu. Bu iş için Hitler seçilmişti; çünkü Yahudilerden nefret ediyordu. Sebebi ise, babaannesi o zamanlar zengin bir Yahudinin yanında hizmetçi olarak çalışıyordu ve babaannesi bu Yahudi patronu tarafından hamile bırakılmış, durumdan haberdar olan evin hanımı tarafından evden kovulmuştu. Babaanne kucağında bir bebek ile, yani Hitler’in babasıyla, başka bir iş bulamayınca koyu Katolik olan baba evine geri dönmüştü. Hitler zamanla bu gerçeği öğrenmiş, Yahudilere kin duymaya başlamıştı. İsrail topraklarına dönmemekte ısrar eden Yahudileri korkutmak amacıyla birkaç katliama izin verildi ve söylenenden çok daha az kişinin öldüğü bu katliamlar kullanılarak sözde milyonların yok edildiği Yahudi katliamı senaryoları üretildi. Şimdi aynı katliam senaryosu Ermeni Soykırımı adı altında Türklere uygulanmaktadır. Bu saçma soykırım masalı Türklere yüklenecek ve böylece Türkiye yüz milyarlarca dolar tazminat ödemek zorunda kalacak. Bu da Türk ekonomisi için büyük bir darbe olacaktır.

ATOM BOMBASI, YAHUDİLERİN YAŞADIĞI ALMANYA'YA ATILAMAZDI, BU NEDENLE JAPONYA KIŞKIRTILDI

Almanlar’dan nefret eden o zaman ki Siyonist başkanımız Einstein’ın Amerikan Başkanı Roosevelt’e bir öneri mektubu göndermesiyle atom bombası çalışmaları Manhattan Projesi altında başlatılmış ve kısa sürede sonuç alınmıştı. Ama bir sorun vardı, bu bomba çok güçlüydü ve deneme yapılabilmesi için Amerika’nın halkın desteğiyle savaşa girmesi gerekiyordu. Ayrıca Alman şehirlerinde çok sayıda Yahudi yaşıyordu; bu ülkeye atom bombası atılamazdı. Japonlar kışkırtıldı ve daha önceden haber alınmasına rağmen, halkın duygularıyla oynanarak desteğinin kazanabilmesi için yüzlerce Amerikan askerinin ölmesiyle sonuçlanan Pearl Harbor baskınına göz yumulmuş ve bu sorun da aşılmış oluyordu.

İSRAİL DEVLETİ, ROTSCHILD AİLESİ'NİN CÖMERT MALİ DESTEĞİ İLE KURULDU

Ve böylece Büyük İsrail İmparatorluğu’nun temelini oluşturan İsrail Devleti 1948 yılında Rotschild Ailesi’nin cömert mali desteğiyle kuruldu. Ordo Ab Chaos (önce kaos sonra düzen) yine işe yaramıştı. Bu arada savaşta iflas eden ülkelerin ekonomilerinin düzeltilmeleri için Harriman, Rockefeller, Vanderblit ve Rothschild finans kurumlarından aldıkları borç paralar devreye giriyordu.

SOVYETLER BİRLİĞİ'NE YETERİ KADAR ÜLKE TAHSİS EDİLMİŞ, MALİ DESTEK VERİLMİŞTİ

Sovyetler Birliği, Hegel Diyalektiği gereği bir karşıt güç yaratılması gerektiği için, Amerikan International Barnsdall Corporation şirketinin verdiği ekipman ve yine Amerikan W.A Harriman Company ve Guaranty Tröstü tarafından verilen mali desteklerle petrol kuyuları ve maden yatakları açarak, ekonomisini geliştirdi. Bu arada dünya ülkeleri komünizm ve kapitalizm arasında seçimlerini yapmaya başlamışlar; Sovyetler Birliği’ne kapitalizmi savunan bizlere karşı eşit bir güç oluşturması ve bu oyunun sürdürülebilmesi için yeteri kadar ülke tahsis edilmişti.

ÇİN, HENÜZ KONTROL EDEMEDİĞİMİZ BİR ÜLKE AMA ABD EKONOMİSİNE KATKISI BÜYÜK

Çin ise Amerikan Bechtel Corporation’ın verdiği teknoloji ve beyin gücüyle süper bir güç haline geldi. Bu ülke henüz kontrol edemediğimiz, dünyadaki tek ülke. Fakat Amerikan ekonomisine büyük katkıda bulunuyorlar; çünkü iş gücü çok ucuz, ayda 30 dolara çalışacak işçi bulmak bizim ülkelerimizde patronların en tatlı rüyası olurdu.

VİETNAM, KORE, KAMBOÇYA, TAYLAND, ENDONEZYA, AFGANİSTAN, İRAN-IRAK, YUGOSLAVYA SAVAŞ ENDÜSTRİSİ'NİN DENEME VE GELİŞMESİNE YARADI

Size dünyadan kısa örnekler vererek konuşmamıza devam edeceğim; Vietnam savaşında, Amerika Birleşik Devletleri ve Sovyetler Birliği silah endüstrileri, yeni imal ettiği silahları deneme fırsatı bulmuştu ve silah sanayisini canlandırmak için devlet, eskileri kullanarak elden çıkarmıştı. ‘Agent Orange’ adlı kimyasal silah ile bu zehirin bitkiler üzerinde ölümcül etkileri görülmüş oldu. Bir ülke ekonomisi batağa sürüklendi.

Kore savaşı ile bu ülke iyiye bölündü ve kalkınma hayalleri suya düştü. Böylece ülke ekonomisi tahrip edildi. Ayrıca bu ülkede mikrop bombaları ve dioksin gibi çeşitli zehirler ile biyolojik savaş denemeleri yapıldı.

Kamboçya’da Amerika ile ticaret yapmayı reddeden lider Sihanuk 1970 yılında bir darbe ile devrildi ve yerlerine ülkeyi kaosa sürükleyen Pol Pot ve Kızıl Kmerler geçirildi.

Tayland’da yine ülke yönetimi devrilerek yerine diktatörlük rejimi kuruldu. Ülke ekonomisi yıllarca bize çalıştı.

Endonezya devlet başkanı Suharto 1957-58 yıllarında Amerika Birleşik Devletleri’nin verdiği silahlarla Doğu Timor’u işgal etti ve yıllarca sürecek bir kaos yarattı, binlerce insan öldü.

Afganistan savaşı Ruslara silah sanayisini geliştirmek için büyük fırsatlar sunmuştur. Biz de yeni üretilen silahların etkilerini deneyebilmek için büyük bir fırsat yakalamıştık. Ayrıca ülke çok zengin yer altı kaynaklarına sahiptir. Afganistan yönetimi şu anda tamamen bizim kontrolümüz altındadır.

İran-Irak savaşı Saddam’a büyük vaatler yapılarak başlatıldı. İlk iş olarak birbirlerinin petrol kuyularını ve tesislerini bombaladılar. Tabii sonunda petrol zengini bu ikili, bizlerden daha fazla silah satın alıp savaşı kazanabilmek için ülke ekonomilerini iflas ettirecek düzeye getirdiler. Sonuçta bütün şehirleri ve petrol tesisleri yine bizler tarafından yeniden kurulacaktı. Bu da yine bizlerden daha fazla borç almakla mümkün oluyordu.

Saddam dolduruşa getirilerek başlatılan 1990 yılındaki Körfez savaşı ile Irak ekonomisi bir kez daha çökertildi; Kuveyt’i tekrar inşa etmek için milyarlarca dolarlık iş bağlantıları yapıldı; Amerikan askerleri bölgeye ilelebet yerleşti. Bu savaşta test amacıyla tüketilmiş uranyum bombaları kullanıldı. Bu bombalar, etkisi yıllarca sürecek radyoaktif maddeler yayarak bölgedeki yüz binlerce insanın, tabii bu arada bizim askerlerimizin de ölmesine yol açtı, hâlâ da insanları öldürmeye devam ediyorlar."

Allah'a emanet olunuz.

-------------------------------
[1] http://www.xing.com/net/artikalite/genel-bilgi-platformu-242978/murdoch-dan-rockefeller-ve-rothschild-ile-turkiye-yi-de-iceren-dunya-gercekleri-carpici-bir-roportaj-32267330


Tüm ülke yönetimleri, kontrolümüz altında

063 Tüm ülke yönetimleri, kontrolümüz altında

Röportajın[1] son bölümü:

"1990 Yugoslav savaşında salkım bombaları kullanıldı. Bu teknoloji harikası bombalar yere yaklaştıklarında yüzlerce küçük bombalara ayrışıyorlar ve yere düştüklerinde hâlâ patlamamış olanlar her zaman aktif birer bomba olarak kurbanlarını bekliyorlar."

Rotthschild konuşmasına “Bu ülkelerin şimdi tamamen bizim kontrolümüz altında olduğunu sanırım söylememe gerek yok” diyerek ara verdi. Onun kaldığı yerden Rockefeller devam etti.

ZAİRE, ÇAD, YEMEN, GUATEMALA, ŞİLİ, BREZİLYA, DOMİNİK, SOMALİ, PANAMA, EL SALVADOR, BOLİVYA, EKVATOR, PERU, URUGUAY, ANGOLA'DAKİ SAVAŞLAR VE DARBELER BİZİM PLANLARIMIZDI

"Zaire devletinin başına CIA destekli bir darbe ile 1965 yılında geçen Mobutu, George Bush’un deyimiyle Afrika’daki en iyi adamımız oldu.

Çad Hükümeti 1982 yılında bir darbe ile devrildi ve yerine diktatör Hissen Harbe geçirildi. Bu geçiş sırasında on binlerce insan öldü.

Yemen 1990 yılına kadar iki ayrı devlet halinde uzun yıllar birbirleriyle savaştılar. Bizim şirketlerimiz zenginleşmeye devam ettiler.

Guatemala’da hükümet, komünist rejim tehlikesi bahane edilerek CIA yardımıyla 1953 yılında devrildi ve bugüne kadar bizim tayin ettiğimiz askeri hükümetlerle ülke sonsuz bir kargaşa içinde yönetilmektedir.

Şili’de General Pinochet, 1973 yılında iktidarı ele geçirerek, yıllarca bizim isteklerimiz doğrultusunda ülkeyi yönetti. Amerika Birleşik Devletleri’ne aktardığı milyarlarca dolarla ülke ekonomisi bataklığa sürüklendi. Ülke insanları sefalet içinde yüzerken, bizler daha zengin olduk.

Brezilya da komünizmden kurtarılan bir diğer ülkeydi. Ülke yönetimi 1964 yılında bir darbe ile devrildi, ülke Amerika Birleşik Devletleri’nin Güney Amerika’daki en güvenilir müttefiklerinden biri oldu.

Dominik Cumhuriyeti, aynı şekilde 1963 yılında bir darbe ile bizim istediğimiz yöneticilere kavuştu. Ülkenin serveti bizlere aktı.

1990’lı yıllarda Kolombiya’da uyuşturucu ile mücadele etmek maskesi altında ülke yönetimi ele geçirildi. CIA bu ülkeden gelen uyuşturucu parasıyla dünyanın çeşitli ülkelerindeki operasyonlarını finanse ediyor.

Fiji, Grenada, Panama, Somali, El Salvador işgal edildi. Sarin, hardal gazı gibi sinir gazları halk üzerinde denendi. Yüz binlerce insan öldü ve hâlâ ölmeye devam ediyor.

Bolivya, Gana, Ekvator, Haiti, Filipinler, Peru, Uruguay, Angola, Seyşel adaları gibi üçüncü dünya ülkelerinde yapılan darbeler ve karışıklıklar hep bizim planlarımızın bir parçasıydı.

BÜTÜN ÜLKE YÖNETİMLERİNİ KONTROL ALTINDA TUTUYORUZ, AKSİ HALDE TERÖR OLAYLARINI DEVREYE SOKUYORUZ

Avrupa ülkelerinde kurulan İtalya Gladio’su benzeri istihbarat örgütleri sayesinde, bütün ülke yönetimlerini kontrol altında tutmaktayız.

İstanbul’daki sinagoglara yapılan saldırılar ve Madrid’deki tren bombalama olayları, bu ülkelere bizim isteklerimizi görmezden geldiklerini hatırlatmak için yaptırıldı.

New York İkiz Kuleler, Pentagon saldırıları, Kenya ve Suudi Arabistan’daki bombalama olayları ise tamamen bizim planlarımız doğrultusunda icra edildiler."

Ben “dünyada el atmadıkları başka ülke kaldı mı acaba” diye düşünüyordum. Rockefeller böyle beni şaşkınlığa uğratmanın zevkiyle içkisini bir yudumda bitirerek sözlerini tamamladı;

DÜNYADA HİÇBİR YERDE MAFYA VE KAÇAKÇILIK OLAYLARI BİZİM İZNİMİZ OLMADAN YAPILAMAZ

“Bu arada, bütün organizasyonların çok yüksek olan maliyetleri konusu var. Onların kaynağı ise vergiden muaf olan vakıflarımızın topladığı bağışlardan ve mafya ile olan bağlantılarımız sayesinde finanse diliyor. Dünyanın hiçbir ülkesine mafya veya kaçakçılık faaliyetleri, o devletin haberi ve izni olmadan yapılamaz. Yapılması için, üst kademelerde işbirlikçilerin olması gerekir. Bu işbirlikçiler gözünü para hırsı bürümüş insanlar seçilir ve bir kere bu işlere bulaşıldı mı, bir daha çıkış yoktur. Dünyanın her yerinde tamamen bizim kontrolümüz altında çalışan mafya, özellikle uyuşturucu ve silah kaçakçılığı ile ilgilenir, çünkü en tatlı para bu alanlardadır. Bu paradan biz en büyük payı alırız ve bu parayla birlikte masum görünüşlü vakıflarımızın desteğiyle bütün bu faaliyetlerimiz finanse edilir ve buna işbirlikçilere dağıtılan para ve rüşvetler dahildir."

NEDEN KUZEY AMERİKA VE BATI AVRUPA VARLIKLI BİR YAŞAM SÜRER DÜNYADAKİ 5 MİLYAR İNSAN, BİZİM 1 MİLYAR İNSANIMIZ İÇİN ÇALIŞIR

"Bu örnekler, inanın bana, sadece buzdağının dışarıdan görünen başı. Gördüğünüz gibi dünyanın her noktası kontrolümüz altında. Hegel Diyalektiği’nin amacımız doğrultusunda ne kadar çok işe yaradığını görüyorsunuz. Hiç düşündünüz mü, Kuzey Amerika ve Batı Avrupa ülkeleri vatandaşlarına rahat ve varlıklı yaşam olanakları sunarken, dünyanın diğer ülkelerinde neden sefalet ve bitmeyen bir kargaşa var? Çünkü bizim ırkımız seçilmiş ırktır, diğerleri sadece köledirler. Eğer yaşamak istiyorlarsa ömür boyu bize bu şekilde hizmet etmek zorundadırlar. Dünyadaki 5 milyar insan, bizim toplumlarımızdaki 1 milyar insan için çalışıyorlar. Bütün zenginlikleri bizim şirketlerimize ve dolayısıyla bizim ülkelerimize atkılıyor. Biz gelişmiş ülkeler, her geçen gün daha da zenginleşirken, üçüncü dünya ülkeleri, ekonomileri çökertilmiş, halkı uydurma savaşlar ve olaylarla sefalete sürüklenmiş çaresiz bir halde; refah içinde yaşayan işbirlikçi yöneticileri ve zengin tabakaları bizim emirlerimizi bekliyorlar.

Bizimle işbirliği yapanlar, çok yakında yeni dünya hükümetinde kendi bölgelerini bizim idaremiz altında yönetecekler. Üçüncü sınıf ülkelerin halkları eğitim düzeylerine göre işçi olarak çalışacaklar, bizim gibi gelişmiş halklar da bunların üstünde bir hiyerarşi içinde yönetici olarak görev yapacaklar. Bu sınıfa giren ülke insanları için cumartesi günleri dışında bütün bayram ve tatil günleri kaldırılacak ve ancak karınlarını doyurabilecekleri bir maaş karşılığında, bütün yıl boyunca haftanın altı günü çalışacaklar. Bizim insanlarımız günün çok az bir kısmını çalışmaya ayıracak ve günün geri kalan kısmını zevk ve eğlenceyle geçirecekler."

İlk önce bütün bu anlatılanları çok büyük hayaller olarak görmüştüm; ama diğer ülkelerin durumu aklıma gelince gerçekleşme olasılıklarının olduğunu hesapladım. Gerçekten de çok az televizyon seyretmeme rağmen savaş ve ayaklanma haberleri gözüme çarpıyor, açlıktan ve sefaletten sürünen insanları seyrettiğimi hatırlıyorum. Ama ben medya adamıydım ve bütün bunların sebeplerini araştıracak zamanım yoktu...."

Allah'a emanet olunuz.

-------------------------------
[1] http://www.xing.com/net/artikalite/genel-bilgi-platformu-242978/murdoch-dan-rockefeller-ve-rothschild-ile-turkiye-yi-de-iceren-dunya-gercekleri-carpici-bir-roportaj-32267330


İletişim

Yazarın sonraki yazıları için lütfen kitabın 2.Cildine başvurunuz.

Bu e-kitapla ilgili görüş, düşünce, öneri, tavsiye, soru ve eleştirilerinizi, aşağıdaki e-posta adresimizi kullanarak bize iletebilirsiniz. Bize yazmanız, bizim için bir sevinç kaynağı olacaktır. Lûtfen rastladığınız hata ve yanlışları da bize bildirmekten çekinmeyiniz.

E-mail : bilgi@esinti.biz
Tel: 0242 344 58 69

*

Sitemizi ziyaret için lûtfen tıklayınız:
• http://www.esinti.biz


Yazar

YAZAR HAKKINDA

Bu kitabın yazarı Dr. İsmail Ulukuş, 1944 yılı Denizli doğumlu olup evli ve 4 çocuk babasıdır. İlk ve orta öğrenimini Denizli'de tamamlamış, 1969 yılında Ege Üniversitesi Ziraat Fakültesinden mezun olmuştur. 1984 yılında aynı fakültenin Bitki Koruma Bölümünde doktorasını tamamlayarak Ziraat Bilimleri Doktoru oldu. Bitki hastalıkları üzerine çeşitli araştırmaları ve yayınları vardır. Halen emekli olup "Yararlı Bilgiler Kapınız, http://www.esinti.biz" websitesinin yönetimi ile meşguldur.

Yazar, son zamanlarda, ülkemizde ve dünyadaki birçok sıkıntıların mânâ ve ahlâk değerlerimizdeki çöküntüden kaynaklandığının farkına vararak insanlarımızın mânâ ve ahlâk gelişimine katkıda bulunacak kitap ve yazılar kaleme almaya başlamıştır. Yazarın diğer eserlerine, aşağıdaki adresten ulaşabilirsiniz.

Sitemizi ziyaret için lûtfen tıklayınız:
• http://www.esinti.biz