Olup biteni doğru anlamak

Cilt 2

Dr. İsmail Ulukuş

Bu e-kitabın bütün hakları, Dr. İsmail Ulukuş'a aittir ve telif hakları mevzuatı ile korunmuştur. Eser, yazarından izin alınmaksızın ticari amaçlarla yayınlanamaz. Ancak ticari bir amaç olmaksızın ve herhangi bir değişime uğratılmamak kaydı ile ücretsiz olarak yayınlanması ve dağıtılması serbesttir.

Antalya, 2015


İçindekiler

OLUP BİTENİ DOĞRU ANLAMAK (2.Cilt DİZİNİ)
  1. Önsöz
  2. Köleler imparatorluğu
  3. Irk ve din nifakı
  4. Kimse bu projeyi hafife almamalı!
  5. Osmanlıyı parçalayan düzenlemeler
  6. Ve Ermeniler kışkırtılıyor
  7. Türk Milletinin varoluş sebebi
  8. Kripto Ermeniler -1-
  9. Kripto Ermeniler -2-
  10. Anarşi için verimli bir bataklık
  11. Yıllar sora Ermeniler tekrar devrede
  12. Kürtçü örgütün başına Ermeni lider
  13. Kürtleri katleden Kürtçü örgüt
  14. Bir demografik araştırma
  15. Güneydoğu'nun demografik yapısı
  16. Temsilci bunlar mı? -1-
  17. Temsilci bunlar mı? -2-
  18. Algı yönetimi
  19. Şeytana yakasını kaptıranlar
  20. Ülkeler, artık ordularla fethedilmiyor
  21. Çağdaş fetihlerin şablonu
  22. Ilımlı İslam projesi
  23. Şeytanla dans
  24. Neye evet, neye hayır...
  25. Bizimkiler onlardan da hevesli
  26. Üç sistem
  27. Faizsiz ekonomi
  28. İnsanî bir sistem
  29. İslam ekonomisinde iman faktörü
  30. Dünyanın değiştirdiği insanlar
  31. Ekonomi ve teknoloji
  32. En kârlı yatırım
  33. Üretimin beşinci faktörü
  34. Yahudiler neden bu kadar güçlü?
  35. Müslümanlar neden bu kadar güçsüz?
  36. Okuma özürlü toplumlar
  37. Bilim, dinin alternatifi mi?
  38. İslam'ın ilme verdiği değer
  39. Âlimlere büyük övgü
  40. İlim, hikmet ve yenilikler
  41. Uygarlıklar zinciri ve İslâm
  42. Çağdaş bilimlerim temelleri
  43. Avrupa'ya doğan İslâm güneşi
  44. Ve Avrupa Deneme'yi öğreniyor
  45. İletişim
  46. Yazar Hakkında


Önsöz

001 Önsöz

Değerli okuyucularım,

Sizlere ahıret inancımızın temelini teşkil eden bazı bilgileri aktarıyordum. Fakat günlük hayatımızda bizleri sürekli sıkıntılara sürükleyen gizli bir fitnenin öyle dışavurumlarıyla karşı karşıya geliyoruz ki bunları anlatmadan geçmek elbette büyük bir hata olur. Zararın önlenmesi, bir fayda sağlamaktan önce gelir. Elbette en önemli şey insanın ebedî mutluluğudur. Buna engelleyen her şeyle mücadele etmek, hepimizin en başta gelen görevidir.

Bu oyun, bazen bizim güzel insanlarımızın içindeki "merhamet duyguları" istismar edilerek, bazen insan fıtratının ana unsurlarından biri olan "özgürlük duyguları", hatta insanın "cinsel içgüdüleri" istismar edilerek, bazen insanın "kibir ve kendini beğenme duyguları" istismar edilerek, bazen de "millî ve dinî duygular" istismar edilerek çok sinsice, çok ustaca, çok akıllıca oynanmaktadır. Tamamen bilimsel yöntemler kullanılmaktadır.

Küresel Derin Devlet, mallarımızı, evlâtlarımızı, huzurumuzu, bunlardan çok daha önemlisi de dinimizi imanımızı ve sonsuzu kadar sürecek ebedî bir mutluluğumuzu elimizden alan, bizleri hergün maddî ve manevî olarak biraz daha yoksullaştıran, dünyanın gelip geçmiş en örtülü, en organize, en akıllı, iyiliğe ulaşmak adına sürekli kötülük üreten en bencil bir örgütüdür. Bu kendisi görünmez fakat etkileri hergün bir yerde bir vesile ile karşımıza çıkan, bazen insaniyet, bazen medeniyet, bazen çağdaşlık postuna bürünerek hedefine doğru ilerleyen mekanizmayı anlamadan, hiçbir toplumsal olayı doğru şekilde anlamak mümkün değildir.

O sürekli yeni gündemler oluşturarak insanları onlarla meşgul ederken perde arkasında dünyanın bütün kaynaklarını kendisine aktararak sürekli büyüyen ve gittikçe daha etkin hale gelen bir harekettir. Bu sözlerim, size, belki de fikrî bir saplantı gibi gelebilir. Hayır... Hergün dünyanın her yerinde yüzlerce insan, bunların fitneleri sebebiyle ölmektedir. Hergün onlarca insanın öldüğü, insanların birbirlerinin amansız düşmanı haline getirildiği 12 Eylül öncesindeki olayları hatırlayın... Yalnız birinci ve ikinci dünya savaşlarında onmilyonlarca insan bunların fitneleri sebebiyle hayatını kaybetti. O sebeple bu fitne mekanizmasını, kullandıkları araç, gereç ve yöntemleri bilmek ve bunların oyunlarına gelmemek, hepimiz için çok önemlidir. Özellikle de devlet sorumluluğu taşıyan kardeşlerimiz için...

Yeri geldikçe ve fırsat buldukça, inşaallah, bunların bu çirkin oyunlarını sizlere açıklamaya devam edeceğim. Şimdi, şu ana kadar yazılmış bulunan bu makaleleri dikkatle okuyarak bunları ve bunların bu çirkin oyunlarını daha yakından tanımaya çalışalım.

Allah'a emanet olunuz.

Dr. İsmail Ulukuş

Antalya, 18 Eylül 2013


Hedef: Köleler imparatorluğu

002 Hedef: Köleler imparatorluğu

Değerli okuyucularım,

Bir süredir sizlere yazamadım. Önceki yazdıklarımı toparlamaya çalışıyorum. Bizler yaşlı insanlarız. Yetmişine merdiven dayadık. Türkiye'de erkeklerde ortalama ömür 71 yıl imiş. Ne olur, ne olmaz, bakarsın bir anda emr-i hak vaki olur, ölürüz. Her şey darma dağınık kalmasın. Hiç değilse insanlarımızın elinde şöyle derli toplu bir belge bulunsun diye, bir süredir yazılarımı birer e-kitap haline getirmeye çalışıyorum. Hamd olsun, tamamladım.

Teknoloji, çok hızlı gelişiyor. Ayak uyduramayan yaya kalıyor. Önceleri kocaman kasalı, kocaman monitörlü masaüstü bilgisayarlar vardı. Derken araya dizüstü bilgisayarlar girdi. Sonra Avuçiçi Bilsayarlar, NetBook'lar çıktı. Sonra da birkaç yıl içinde bu Netbook'lar tabletlere dönüşüverdi. Cep telefonlarının yerini, akıllı telefonlar aldı. Tabii cihazlardaki bu değişmelere yazılımlar da ayak uyduruyor. Ekranda sabit alanlı e-kitap formatlarının yerini, kendisini ekrana uydurabilen yeni e-kitap formatları aldı. Artık tabletler, akıllı telefonlar gibi taşınabilir cihazlar, .mobi veya .prc uzantılı bu formatları kullanıyor. Şimdi ben kitaplarımı bu formatlarda e-kitap haline getirmez isem onları kim okur? Tabii yeni donanım ve yeni yazılım demek, yeni bilgi, yeni öğrenme, yeni sorunlar demek. Bu sorunlar okuyucu için de aynı şekilde söz konusu. Diyelim ki e-kitabı tabletine veya akıllı telefonuna indirdi. Nasıl okuyacak? O da bilgisayarına Mobipocket Reader'ı indirmesi gerek. Velhasıl her yeni teknoloji, herkes için yeni uğraşlar demek...

Şimdi bütün kitaplarımı, .chm, .pdf ve .prc formatlarında olmak üzere yeniden düzenledim ve www.esinti.biz'in anasayfasında değerli ziyaretçilerimin hizmetine sundum. İlgilenenler oradan indirebilirler.

# Son hedef: Bir köleler imparatorluğu

Değerli okuyucularım, sizlere bir süredir "Neler oluyor?" genel başlığı altında bir dizi yazı sunuyorum. Kuşkusuz bunlar, Küresel Derin Devletle ilgili olarak yazdığım önceki yazıları tamamlayıcı niteliktedir. Sanıyorum artık dünyada ve ülkemizde yüzyıllardır cereyan eden birçok olayın, öyle kendiliğinden ortaya çıkan olaylar olmadığı, bunların, belli bir amaçla, belli bir strateji çerçevesinde dünyayı ele geçirmeye çalışan belli bir ekip tarafından planlandığı, sevk ve idare edildiği herkes tarafından anlaşılmış bulunmaktadır.

Bu ekibin son hedefi Kenan Diyarı adını verdikleri Nil ile Fırat arasındaki bölgeyi ele geçirerek başkenti Kudüs olan ve tamamen kendileri tarafından yönetilen müstebit (despot, baskıcı) bir dünya imparatorluğu kurmaktır. Daha doğru bir anlatımla, bütün insanların karın tokluğuna çalıştığı bir "köleler imparatorluğu". Yazık ki hedeflerine önemli oranda yaklaşmışlardır.

Bütün dinleri birleştireceklermiş. Yalan söylüyorlar. Bütün dinleri yok edip, materyalist şeytanî Kabalist felsefeyi insanlara din olarak yutturmaya çalışıyorlar. Şu andaki en büyük hedefleri de İslam'dır. İslam'ın asli niteliklerinden uzaklaştırılıp sulandırılmasının adını da dezislamizasyon koymuşlardır. İşe yüzyılllardır İslam'ın yeryüzündeki resmi temsilcisi durumunda bulunan Türkiye'den ve Türklerden başlamak gerektiğini kendileri ifade ediyorlar. Bir önceki röportajdaki D. Rockefeller'ın sözlerini hatırlayın:

"İslamiyeti yıkmak istiyorsak önce Türkiye’den başlamalıyız."

# Türkiye, ameliyat masasında

Değerli okuyucularım, sizlere bilgi kabilinden sunduğum alıntılardan da anlamışsınızdır ki CFR (Dış İlişkiler Konseyi) adı altında örgütlenmiş bulunan bu ekibin, dünyadaki etkinlikleri, illuminati (aydınlanma) ve mason örgütleri tarafından organize edilip gerçekleştirilmektedir. Bunlar, her ülkede başbakanlık ve bakanlıklara danışmanlar olarak yerleşip o ülkenin bütün toplumsal ve idari hayatını felce uğratacak kanunların çıkarılmasını, ülkeyi felakete sürükleyecek kararların alınmasını sağlamaya çalışmaktadırlar. En büyük yardımcıları, medyadır. Çoğu kere de bu işler, demokrasi, daha fazla hürriyet, özgürlükler, kadın hakları, etnik haklar, insan hakları gibi güzel sloganlar altında yapılarak insanlar kandırılmaktadır. Koskoca Osmanlı Devletini bu sloganlarla 8-10 yıl içinde yerle bir etmişlerdir. Şimdi de hedeflerinde güzel yurdumuz ve bu güzel yurdun saf ve temiz kalbli insanları vardır.

Değerli dostlarım, belki çok tekrar oluyor ama bazı şeyleri çok iyi kavrayıp beyinlerimize nakşetmemiz gerekmektedir:

Bütün güçlerinin temel kaynağı "PARA"dır. Onun için bütün ülkelerde, o ülkelerin ekonomilerini denetlemeye ve kendilerine kaynak aktarmaya imkân verecek yasal düzenlemeler yaptırmaya çalışmaktadırlar. Bankacılık, para, finans ve ödeme sistemleri milli olmayan hiçbir devletin bunlarla uğraşması mümkün değildir. O sebeple ülkesini selamete çıkarmaya çalışan iyi niyetli her devlet adamının önce milli iletişim, para ve ödeme sistemlerini kurmaya çalışması vazgeçilmez bir kuraldır.

# Her ülkede, o ülkenin kaynakları

Çeşitli ülkelerde birçok olayı oluşturup yönetmeye çalışan bu insanların kullandıkları temel araçlar, medya, bankacılık sistemi, danışmanlar, istihbarat örgütleri, sivil toplum kuruluşları ve eli silahlı tedhiş örgütleridir. Gerektiğinde NATO gibi askeri paktları da devreye sokmaktadırlar.

Her ülkede gerçekleştirdikleri her işte, bunlar, genel olarak o ülkenin insanlarını, o ülkenin parasını, o ülkenin kaynaklarını, o ülkenin askerini, o ülkenin yöneticilerini, o ülkenin medyasını kullanmaktadırlar. Demek ki içimizde, ekmeğini yediği, suyunu içtiği, olanaklarını kullanarak huzur içinde yaşadığı bu güzel vatana ihanet edecek hainler olmasa, bunlar hiçbir şey yapamazlar. Ama yazık ki bunlara hizmet edecek, para, mal ve makam düşkünü aşağılık insanlar her zaman bulunmaktadır. Birçok iyi niyetli insan da kullanıldığının farkında olmayarak bunların kötü amaçlarına hizmet etmektedir. Bilhassa yönetim kademesinde bulunan kişiler, yaptıkları her işin, sonunun nereye varacağını çok iyi hesap etmelidirler. Tabii bu sözümüz iyi niyetli insanlar içindir. Her şeyi bilerek yapan aşağılık vatan hainlerine söyleyecek bir şey yoktur.

# Temel yöntem: "Önce sorun çıkar, sonra çözüm öner"

Bunların yüzyıllardır kullandıkları yöntemler ise hiç değişmemiştir. Öyle olduğu halde tarih okumadıkları için tarihî olaylardan ibret almayan birçok devlet adamı, her zaman bunların tongalarına düşmektedir. Kendi itiraflarından da anlaşıldığı gibi kullandıkları en temel yöntem, "ordo ab chaos" yani "önce karışıklık çıkar, sonra düzen öner" yöntemidir. Yani önce ekonomik bunalımlar oluşturularak, insanlar taraflara bölüp birbirlerine karşı kışkırtılarak, ya da provakatörler ve tedhiş örgütleri aracılığıyla olaylar ve karışıklıklar çıkartılarak insanlar canlarından, mallarından, yerlerinden yurtlarından yoksun bırakılıp bıktırılmakta, sonra da kurtuluş havarisi kesilip kendi amaçları doğrultusunda düzenlemeler önerilerek istenilen amaç sağlanmaktadır. Tıpkı şimdiki bizim Çözüm Sürecinde olduğu gibi... Ya da Arap Baharı diye insanlara yutturdukları yüzbinlerce insanın ölümüyle sonuçlanan ortadoğu düzenlemelerinde olduğu gibi...

Her gün bir başka numara ile insanlarımızın karşısına çıkan bu uluslararası fitne şebekesinin, bu vicdansızların şerrinden, Allah (c.c.), Aziz Milletimizi ve bütün insanlığı muhafaza eylesin.

Allah'a emanet olunuz.


Irk ve Din nifakı

003 Irk ve Din nifakı

Değerli okuyucularım,

Önceki yazımda Küresel Derin Devletin, işlem yaptığı her ülkede, yine o ülkenin kaynaklarını kullandığını belirtmiştim. En yakın örnekler, Suriye ve Mısır'dır. Bu ülkelerde yine bu ülkelerin insan ve madde kaynakları kullanılarak müslümanı müslümana kırdırıyorlar.

Yazık ki her ülkede kendilerine hizmet edecek bazı kişiler bulabilmektedirler. Bunların bir kısmı para, mal ve makam gibi dünyalıklara tamah ederek bunların amaçlarına vasıta olmaktadırlar. Bir kısmı da vatansever iyi niyetli insanlar oldukları halde, bunların cilâlı sözlerine aldanarak veya kendilerine telkin edilen fakat gerçekte altlarında bin türlü hıyanet bulunan fikirlerine kapılarak onların amaçlarına hizmet etmektedirler. En çok kullandıkları kişiler de, o ülkenin vatandaşı olduğu halde, dinî veya ırkî farklılıkları nedeniyle kendilerini bir türlü içinde bulunduğu toplumum bir unsuru olarak kabul edememiş, kalben huzursuz kişilerdir.

# İslam'ın getirdiği 'birlikte yaşama' hoşgörüsü

Aziz Milletimiz, İslam'ın kendisine sağladığı yüce erdemle, her dinden her ırktan insana oldukça hoşgörülü yaklaşmış, münafıkların zaman zaman çıkardığı fitneler dışında, hiç kimseye dinî veya ırkî farklılığından ötürü herhangi bir ayrıcalık yapmamıştır. Bilakis zulüm gören herkesi, bağrına basmıştır. Bu hoşgörünün altında yatan ana sebebin, aşağıdaki ayet ve hadisler olduğunu düşünüyorum:

"Ey insanlar, sizi, bir erkekle bir kadından yarattık. Birbirinizle tanışmanız için milletlere ve kabilelere ayırdık. Allah indinde en üstününüz, takva'da en ileri olanınızdır." [Hucurat 13]

"Doğrusu inananlar, yahudiler, sabiiler ve hıristiyanlardan Allah'a ve ahiret gününe inanan, yararlı iş yapan kimselere korku yoktur, onlar üzülmeyeceklerdir." [Maide, 69]

"Kitap ehlinin hepsi bir değildir: Onlardan geceleri secdeye kapanarak Allah'ın ayetlerini okuyup duranlar vardır; bunlar Allah'a ve ahiret gününe inanır, kötülükten meneder, iyiliklere koşarlar. İşte onlar iyilerdendir." [Ali imran, 113-114]

"Dinde zorlama yoktur; Artık hak ile batıl iyice ayrılmıştır. Tağutu (saptırıcıları) inkar edip Allah'a inanan kimse, kopmak bilmeyen sağlam bir kulpa sarılmıştır." [Bakara, 256]

"Sizin dininiz size, benim dinim banadır." [Kafirun, 6]

"Allah, din uğrunda sizinle savaşmayan, sizi yurdunuzdan çıkarmayan kimselere iyilik yapmanızı ve onlara karşı adil davranmanızı yasak kılmaz; doğrusu Allah adil olanları sever." [Mümtehine, 8]

# Irkçılık yasaklanıyor!!

Hadisi şeriflerde de;

"İnsanlar [insan olarak] bir tarağın dişleri gibi eşittir" [İbni Lâl]

"Rabbiniz bir olduğu gibi, babalarınız, dininiz ve Peygamberiniz de birdir. Arabın Aceme [Arap olmayana], Acemin Araba üstünlüğü olmadığı gibi, kırmızının karaya, karanın kırmızıya üstünlüğü yoktur. Hiçbir milletin diğerine üstünlüğü yoktur. Üstünlük ancak takva iledir." [İbni Neccar]

"Irkçılık yapan, ırkçılık için savaşan ve ırkçılık uğrunda ölen, bizden değildir." [Ebu Davud] buyruldu.

Görüldüğü gibi İslam, en yetkili ağızdan ırkçılığı yasaklamış, insanların ve toplumların değerini belirleyen tek ölçünün takva (Allah korkusu) olduğunu bildirmiştir. Bu inanış çerçevesinde yüzyıllarca her din ve ırktan insan bu topraklar üzerinde kardeşçe yaşamış kimse kimseye kötü gözle bakmamıştır. Taa ki Küresel Derin Devlet tarafından insanlarımızın kalblerine nifak tohumları ekilene kadar.

# Devletleri parçalamak için ırkçılık ve din nifakı

Değerli okuyucularım, İslam, tüm insanlığın mutluluğu için gerekli tüm enstrümanları, herkesin anlayacağı ve kolayca uygulayabileceği bir ilkeler ve kurallar bütünü halinde sunan son ilahî dindir. Rabbimiz indinde İslam'dan başka din de yoktur. Ve bu din, insanlar arasındaki en büyük nifak kaynaklarından biri olan ırkçılığı açık bir şekilde yasakladığı halde, şeytanî bir yapılanma olan Küresel Derin Devlet, tam tersi bir uygulama ile, son birkaç yüzyıldır, yaratmak istedikleri fitneler için, ırkçılığı ve din farklılıklarını sürekli körüklemiştir. Şimdi Sayın Faruk Aslan'ın sözlerini tekrar hatırlayalım:

"Ancak derin Türk devletinin kurucusu .. Baron Rudolf von Sebottendorf’dur. Nazilerin derin devleti Thule’yi kuran Baron Rudolf von Sebottendorf, 1933-1945 yılları arasında Türkiye’de bulundu. Almanya’da Thule olarak bilinen bu örgütün, Türkiye’deki adı Ergenekon olarak biliniyor. Almanya’da Alman milliyetçiliğini yönlendirmeye çalışan örgüt, Baron'un girişimleriyle, Türkiye’de de Türkçülüğü yönlendirmeye çalıştı. Almanya’nın pagan (putperest) köklerine dönmesine çabalayan örgüt, Türkiye’de 'Şamanizmi' canlandırmaya çalıştı."

Şimdi de son röportajdaki bazı ifadeleri hatırlamaya çalışalım:

"Hitler’in bulunduğu mevkiye gelmesi ve Alman ulusunu büyülemesi, yine bizim tarafımızdan aldığı mali yardımlar sayesinde olmuştur. Harriman, Guaranty tröstü gibi Amerikan finans devleri, Alman çelik kralı Thyssen’ın mali yardımları ve Thule Örgütü’nün desteğiyle Hitler, dünya savaşı başlatacak güce erişiyordu."

Küresel Derin Devlet, Osmanlı İmparatorluğunda da çeşitli etnik grupları kışkırtarak onların devletten ayrılmasını ve ayrı güçsüz devletçikler haline gelmesini sağlamıştır. Şimdi de, Türkiye'yi parçalamak için, ateist PKK ile Kürtçülüğü canlandırmaya çalışıyorlar.

# Irkçılık, kendileri için serbest, diğerleri için suç

İşin en şaşırtıcı tarafı, bir yandan dünyanın her yanında ırkçı örgütler kurup ırkçı eğilimleri artırmaya çalışırlarken, diğer yandan kendileri zarar görmesin diye, hemen her ülkede, büyük bir medya baskısı ile ırkçılığı bir suç gibi göstermeye çaba sarfetmektedirler. Halbuki en büyük ırkçı, kendileridir:

"Çünkü bizim ırkımız seçilmiş ırktır, diğerleri sadece köledirler."

Ekonomik bunalım, uyuşturucu, spekülasyon, tefecilik gibi gayri ahlakî yollarla zenginleşip sonra da bu paralarla dünyanın her yanında durmadan fitneler çıkarmanın, yüzyıllardır dünyayı kana bulayıp on milyonlarca insanın ölümüne sebep olmanın, insanları yerlerinden yurtlarından etmenin neresi üstünlük sizlerin takdirine bırakıyorum. Aziz Milletimizin dilinde bunlara alçaklık denir.

Değerli okuyucularım, elbette her insanın kendi milletini sevmesi kadar tabii bir şey olamaz. Vatanını, milletini sevmek başka, ırkçılık dâvâsı gütmek başka şeydir:

"Vasile b. El-Eska’ anlatıyor: Hz. Peygamber (s.a.v)’e “Irkçılığı yasaklıyorsunuz. Kişinin kavmini sevmesi ırkçılık sayılır mı?” diye sordum. “Hayır, ırkçılık, kişinin kavminin yaptığı zulmüne yardımcı olmasıdır.” diye buyurdu." [Ahmed b. Hanbel]

# Türk Milletini sevmek

Görüldüğü gibi ırkçılık, takvadan uzaklaşmak, insanların zulmüne ortak olmaktır. Yoksa Allah'ın ve O'nun değerli elçisinin sevgisini her şeyin üstünde tutarak kişinin kavmini sevmesinin elbette mahzuru yoktur. Hele Türk Milleti gibi, ordusu Muhammedin ordusu olan, kendisini Allah'a ve İslam'a adamış ve bu uğurda yüzbinlerce şehit vermiş milletleri sevmek ise, İslam'ın yücelmesini, İlahî ahkâmın tüm yeryüzüne egemen olmasını istemek demektir ki bu herkes için vaciptir. Kişiye, hiçbir şey, Allah'tan ve O'nun tüm insanlığın ebedi mutluluğu olan dininden daha sevimli olmamalıdır.

"De ki: "Babalarınız, oğullarınız, kardeşleriniz, eşleriniz, akrabanız, elde ettiğiniz mallar, durgun gitmesinden korktuğunuz ticaret, hoşunuza giden evler sizce Allah'tan, Peygamberinden ve Allah yolunda savaşmaktan daha sevgili ise, Allah'ın buyruğu gelene kadar bekleyin." [Tevbe, 24]


Kimse bu projeyi hafife almamalı!

004 Kimse bu projeyi hafife almamalı!

Değerli okuyucularım,

Bugün, Çin, İran gibi bir iki istisna dışında, başta ABD olmak üzere, yeryüzündeki hemen hemen bütün büyük devletlerin tamamen Küresel Derin Devletin kontrolünde olduğunu gösteren yüzlerce belirti vardır. İngiltere, Almanya, Fransa ve Rusya gibi devletler, zaman zaman ortaya çıkan bazı olaylarda tamamen bağımsız politikalara sahip gibi görünseler de, genel uygulamalarına bakıldığında, onların her zaman dünya siyonizminin ana hedeflerine hizmet eden bir davranış içinde oldukları açık bir biçimde görülmektedir.

# Büyük Devletler, Siyonizmin kontrolünde

Bu devletlerin hiçbirisi, İsrail'in çeşitli yerlerde yaptığı zulümlerin hiçbirisine tepki vermezler, veremezler. Halbuki büyük devlet olmanın temel ölçeklerinden birisi adalet değil midir? Bu devletlerin, gerçekten büyük devlet iseler, dünyanın neresinde olursa olsun bir insanlık suçu olan zulme kayıtsız kalmamaları, en azından kınamak suretiyle onlara tepki göstermeleri gerekmez mi? Halbuki görüyoruz ki, küresel ekip tarafından gerçekleştirilen, onbinlerce insanın öldüğü ve yaralandığı en acı verici olaylarda bile, bunların gıkı çıkmamaktadır. Hiç sesleri çıkmadığı gibi üstelik, küresel güçlerin kontrolündeki küresel sermayenin çıkarları uğruna yapılan birçok kanlı operasyonun en hevesli destekçileri bunlardır.

Daha önceki bir yazımda daha ayrıntılı anlatmıştım; AB (Avrupa Birliği) projesi, Küresel Derin Devletin gerçekleştirmek için büyük çaba sarf ettiği "Tek Dünya Devleti" projesinin bir ön adımıdır. Ve hepiniz biliyorsunuz ki, bu büyük devlet denilen devletlerin hemen hepsi, şu anda, bu AB projesinin bir bileşeni durumundadır. Halbuki bu AB projesinin temel ilkelerine baktığımız zaman, Devletlerin egemenlik haklarını tamamen ortadan kaldıran ve hepsini tek bir boyunduruga bağlamaya çalışan bir proje olduğu açıkça görülmektedir. Türkiye'nin var gücüyle bu proje içinde yer almaya çalışması da, ülkemizin kimlerin kontrolünde olduğunu açıkça gösteren işaretlerden birisidir. Yöneticilerin sözleri gerçeği değiştirmez. "Ayinesi iştir kişinin lâfa bakılmaz."

# Büyük Devletler niçin PKK'yı desteklerler?

Bildiğiniz gibi, Küresel Derin Devletin, şu anda gerçekleştirme aşamasında olduğu en önemli proje, başkenti Kudüs olacak tek dünya imparatorluğuna temel teşkil etmek üzere Ortadoğunun yeniden biçimlendirilmesi ve Nil'den Fırat'a kadar olan vadedilmiş toprakların ele geçirilerek büyük Kenan Diyarının yeniden kurulmasıdır. Bunun için de Türkiyenin parçalanması gerekmektedir. Bu amaçla PKK'yı kurmuşlardır. PKK, asla bir Kürt örgütü değildir. Kürt kardeşlerimizin hemen hepsi, Şafii ve Hanefi mezheplerine mensup sünnî müslümandır. Halbuki BBC muhabirinin peygamberlerin adlarını vererek hangisini seviyorsunuz şeklindeki bir sorusuna verilen cevaplardan anlaşılmaktadır ki bu örgüt üyelerinin %90'ı ya hıristiyandır ya da ateisttir. Küresel Derin Devletin sadık hizmetkârlarından olan sözüm ona hemen bütün büyük devletler bu önemli projede Türkiyeye karşı PKK'yı desteklemektedirler. Halbuki ne Almanya'nın, ne Belçika'nın, ne Fransa'nın PKK'yı desteklemeleri için hiç bir mantıkî sebep yoktur. Bu da onların Küresel Derin Devletin güdümünde olduklarını gösteren en açık delillerden birisidir.

Aslında bu kadar söze de gerek yoktur. Daha önce sizlere aktarmıştım. Fransız bakan ne diyordu:

"Farmasonluk, Fransa Cumhuriyetinin gizli idare kuvvetidir. Ve bunlar masonların istediklerini yapmaktadırlar." Fransız nazırı: Gado, 1894 Konvent, s.389.[1]

Masonluk her ülkede Siyonizmin amaçlarına hizmet eden ileri karakollar durumunda olduğuna göre, bir bakanın ağzından da bu durum doğrulanmış olmuyor mu?

# Söz dinlemeyen için terör ve karışıklık fitnesi!

Değerli okuyucularım, ABD gibi devletler için hiç konuşmaya gerek yoktur. Onların tamamen Yahudi Lobisinin güdümü altında oldukları, zaten her davranışlarından anlaşılmaktadır.

İspanya, Türkiye, Mısır, Pakistan gibi küçük devletlere gelince; bu devletlerde söz dinlemeyen hükümetler çıkınca ya orduya ihtilal yaptırdıklarını, ya da birer terör örgütü oluşturup süretli fitne ve karışıklık çıkartarak Demoklesin kılıcı gibi bu hükümetlerin başında sallandırdıklarını kendileri ifade ediyorlar.

Bunların temel yöntemini tekrar hatırlayalım ve hiç unutmayalım: "Ordo ab chaos", yani önce kaos sonra düzen. Ya da daha açık bir anlatımla önce fitne, fesat ve karışıklık çıkar, sonra bundan yararlan ve istediğini yap.

Peki durup dururken huzur ve barış içinde yaşayan bir toplumda fitne nasıl çıkarılır, hiç düşündünüz mü? Kuşkusuz bunun ilk adımı, toplumda farklı toplumsal kişilikler, farklı kimlikler yaratıp bunları etiketlemektir. Sonra sıra onların sen-ben davasına düşürülmesine, yani birbirlerine düşman edilmesine gelir. Çok partili sistemleri sürekli ağızlarında geveleyip durmalarının sebebi budur.

# Kimse bu projeyi hafife almamalı!

Yıllarca ülkemizde insanları Halk Partili, Demokrat Partili diye etiketleyip birbirlerine düşman ettiler. İnsanlar, köylerde, mahallelerde kahvehanelerini, camilerini ayırdılar. Sonra ne idiği belli olmayan iki kavram ortaya attılar: sağcı, solcu. Gençlerimizi yıllarca bu etiketlerle çatıştırdılar. Şimdi de Türk, Kürt etiketiyle aynı şeyleri yapmaya çalışıyorlar. Ama, değerli okuyucularım, bu defaki çok ciddidir. Çünkü bu, Küresel Derin Devletin en son ve en önemli projesidir. Türkiye'yi parçalama projesi. Yüz yıl önce uygulanmaya çalışılıp gerçekleştirilememiş bir proje. Bu güçsüz, 45 yıllık gözlemcisiyim. Küresel Derin Devlet şimdiye kadar başladığı hiçbir projeyi yarım bırakmadı. Onun için hiç kimse bu projeyi hafife almamalıdır. Rothschild'ın sözlerini bir kez daha hatırlayalım:

"Birinci Dünya Savaşı, Avrupa’da bize karşı olan imparatorlukları dağıtmak ve en önemlisi Osmanlı İmparatorluğu’nu parçalayarak Ortadoğu’daki petrol yataklarını ele geçirmek ve İsrail devletinin yolunu açmak için çıkarılmıştı. İsrail devletinin kurucusu sayılan Theodor Herlz, o zamanki Osmanlı Padişahı II. Abdülhamit’e giderek, bizim ailemizin desteğiyle Filistin topraklarını satın almak istedi. Fakat padişah bize karşı çıktı. Bizim için Osmanlı İmparatorluğu’nu yıkmak çok zor olmadı."

# Atatürk yüzünden Sevr ertelendi

"Mason örgütleri tarafından kışkırtılan insanların çıkardıkları isyanlarla topraklar kaybedilmeye başlandı. Hazine plansız harcamalarla tüketildi. Savaş sonunda hedefimize ulaşmamıza az kalmıştı; ama Atatürk adında bir lider ortaya çıkarak planlarımızı bir süreliğine ertelememize neden oldu."

"Kürt devleti projemizi hayata geçirmek için *** denilen bir örgüt yarattık. Bu örgütle uğraşmak ülke ekonomisine çok büyük zarar verdi ve şu anda koskoca Osmanlı İmparatorluğu'ndan geriye kalan bir avuç toprakta varlığını sürdüren Türkiye, bizim hiçbir istediğimiz geri çevirecek durumda değil. Sanırım yakın gelecekte topraklarından biraz daha, bir süre sonra da bizim için hâlâ geçerli olan Sevr Antlaşması uyarınca hemen hemen tamamından fedakârlık etmek zorunda kalacak."

Niyetleri Kürt Devleti falan değildir. Asıl amaç, vadedilmiş topraklardır. Kürt Devleti projesi, Türkiye'yi parçalamanın maskelenmiş bir görüntüsüdür. Türkiye parçalandıktan sonra gerisi kolaydır. Nedense henüz zamanı gelmediği için bu art niyetlerini bir türlü açığa vurmuyorlar.

Allah'a emanet olunuz.

-------------------------------
[1] Cevat Rifat Atilhan, 1964. Kendi vesikalarına göre Masonluk Nedir? 3.baskı. Doğan Güneş Yayınları, Nu.18, P.K.21 Beyazit, İstanbul


Osmanlıyı parçalayan düzenlemeler

005 Osmanlıyı parçalayan düzenlemeler

Değerli okuyucularım,

Bir süre önce sizlere Bojidar Çipof imzası ile yayınlanan "Türkiye'de Masonluk Tarihi" adlı bir yazıdan alıntılar sunmuştum. Ve hatırlayacaksınız o yazıda ülkemizdeki Masonları ikiye bölen 1965 olaylarından söz ediliyordu. Bu güçsüz o yıllarda Ziraat Fakültesinde öğrenci idim. Bu olayların sıcaklığı devam ettiği yıllarda da Fakülte'nin Menemen'deki çiftliğinde staja başladık. Tam bu sıralarda Yeni İstanbul gazetesinde Türkiye'deki masonlarla ilgili bir yazı dizisi yayınlanmaya başladı. Biz de merak itkisiyle bunları takip ediyor ve olup bitenleri anlamaya çalışıyorduk. Fakat ilgi çekici bir şey oldu. Gazetenin yazarları birer birer değişmeye başladı. Dizinin önceki bölümlerinde listelerde mason olarak adı geçen bazı kişiler, gazetede yazar olarak yer almaya başladılar. Ve tabi yazı dizisi de kesildi. Anladık ki gazete el değiştirmişti.

# Mağrur olmasınlar, onlardan büyük Allah var!

Şimdi bunları size niye anlatıyorum? Küresel Derin Devletin ve onların ileri karakolları durumunda bulunan Mason Localarının sır korumadaki titizlikleri hakkında bir fikir edinmeniz için anlatıyorum. Ama aradan neredeyse yarım yüzyıla yakın bir zaman geçti. Çok şeyler değişti. Küresel Derin Devlet, artık her şeye hâkimdir. Dünyadaki haber ajanslarının, görsel ve yazılı medyanın neredeyse tamamı artık denetimleri altındadır. Borsalar, bankalar, her türlü para ve ödeme sistemleri onların denetimlerindedir. Şu anda kredi kartıyla yaptığınız her alışverişten onlara pay gidiyor. Atom bombaları, hidrojen bombaları, napalm bombaları, fosfor bombaları, salkım bombaları, zehirli gazlar, biyolojik silahlar gibi insanlığı tehdit eden ne kadar pislik varsa onların ellerindedir. Dünyanın uyuşturucu ve kara para aklama çetelerini onlar idare ediyorlar. Artık hiç kimseden korkuları yoktur. Artık gizlenmek değil, bilakis güçlerinin herkes tarafından bilinmesini istiyorlar. Yoksa Rockofeller ve Rothchild, dünya medya devinin patronu Murdoch'a röportaj verirler miydi? O, onların adamı değil mi? Bu yazıları 40 yıl önce yazsa idim, bu güçsüzü çoktan temizlerlerdi. Ve faili meçhuller listesine bir kişi daha eklenmiş olurdu. Ama şimdi belki de propagandalarını yapıyorum diye memnun bile oluyorlardır. Fakat mağrur olmasınlar. Onlardan büyük Allah var!

# İman sınavı..."

Değerli okuyucularım, kuşkusuz, Küresel Derin Devlet ve onların getirdikleri bu "yeni dünya düzeni", imanlarımız için en büyük sınavdır. Allah (c.c.), batılın hak gibi insanlara sunulduğu, insanların hak ve hukukuna cansiperane titizlik gösteren gerçek iman sahiplerinin horlanıp deveyi hamuduyla yutan, müslümanların sahip olduğu bütün ayni ve nakdi değerleri ehl-i küfre peşkeş çeken müslüman görünümlü hainlere itibar kazandırıldığı bu düzen içinde, hepimize hakkı batıldan iyiyi kötüden ayırmak için gerçek bir iman, akıl ve iz'an nasip etsin. Artık şu zamanda Hakkı hak bilip Hakka tabi olmak, batılı haktan ayırıp ondan kaçınmak o kadar kolay birşey değildir. İlim gerektirmektedir, irfan gerektirmektedir, kibir, kin, nefret, intikam gibi duygulardan arınmış, aleme rahmet nazarıyla bakan bir kalb gerektirmektedir, iyiyi kötüden ayıracak bir aklıselim gerektirmektedir, düşmanların akıl almaz hile ve desiselerine karşı uyanık bir zihin gerektirmektedir. Gözünü dünya sevgisi bürümüş birçok din kardeşimiz, neye, kime hizmet ettiklerinin farkında bile değildirler.

# Süslü sözlerin altındakileri doğru anlamak...

Küresel Derin Devlet, tam bir makyavelist yapılanmadır. Amaca ulaşmak için her şeyi meşru görmektedirler. Sizlere en son sunduğum röportajı hatırlayın. Atom bombasını denemek için Japonları nasıl kışkırttıklarını, körfez savaşında Uranyum bombalarının, Yugoslavyada salkım bombalarının nasıl denendiğini, Vietnam'da, Kore'de kimyasal zehirler, mikrop bombaları, dioksin gibi çeşitli zehirler ile nasıl biyolojik savaş denemeleri yapıldığını sanki sıradan basit olaylarmış gibi ve övünerek anlatıyorlar. Halbuki bu olaylarda yüzbinlerce insan öldü. Yüzbinlerce insan evsiz barksız kaldı. Hiç mi vicdanları sızlamıyor. Olmayan vicdan nasıl sızlasın ki? İşin en şaşırtıcı tarafı da, yaptıkları her kötülüğü, dünyayı saran büyük bir medya ordusuyla, insanlığa büyük bir iyilikmiş gibi sunmalarıdır. Arap ülkelerinde yüzbinlerce insanın ölümü ile sonuçlanan ve petrol kaynaklarının küresel sermayenin kontrolüne girmesini sağlayan kanlı olayları insanlara "Arap Baharı" diye yutturdular. Tüm işleri riyadır. O sebeple bunların cilâlı sözlerine asla aldanmamalıdır.

Herkes bunların süslü sözlerinin altında yatan gerçek niyeti doğru anlamaya çalışmalı ve tuzaklarına düşmemelidir. Bunların hümanizm, barış, kardeşlik, insan hakları, eşitlik, daha fazla demokrasi, daha fazla özgürlük gibi insancıl sözlerinin altında, daima, o ülkeleri bölüp parçalıyarak onları, zayıf, güçsüz, çaresiz ve daha kolay yutulabilir hale getirecek, kısaca dünyayı bunların egemenliğine sokarak tüm insanlığı ebedi kölelige götürecek yasal düzenlemeler yatmaktadır.

# Masum düzenlemelerle Osmanlı nasıl parçalandı?

Sözlerimdeki doğruluk payını anlamak istiyorsanız son iki-üç asırdır cereyan eden olaylara bir bakınız. Bizden bir iki örnek vereyim: Bunlar, 1800'lü yılların ilk yarısında, önce, İslam terbiyesinden uzak yetişmiş, batı kültürü hayranı, İskoç Mason Locasının önde gelen bir üyesi olan Mustafa Reşit Paşa'nın sadrazamlığa gelmesini sağladılar. Sonra ona "Allah'ın inayeti ve Peygamberin yardımlarıyle devletin iyi bir şekilde idaresini sağlamak gayesiyle yeni kanunların konulmasının gerekliliği" vurgulanan "Tanzimat Fermanı"nı çıkarttırdılar. Bu fermanla gûya namus, can ve mal güvenliği, vergi, askerlik gibi konularda Müslüman, Hıristiyan bütün tebaaya eşit haklar tanınmıştı.[1] Sonuçta ne oldu? Sonuçta yüzyıllardır askerlik yapmayan hıristiyanlar gene askerlik yapmadılar. Sınırlarda ölenler yine Müslümanlar oldu! Müslümanlar vergilerini devlete verirken, hıristiyanlar kiliselere verdiler! Güçlenen kiliseler, Ermenileri, Rumları ve Bulgarları kışkırtarak ırkçılık duygularının körüklenmesiyle devlet içinde birçok sıkıntılara sebep oldular. Meşrutiyetin ilanı, masonların ve bu grupların idarede söz sahibi olmasıyla da koca bir imparatorluk dağıldı gitti.

Gelip geçmiş Osmanlı Padişahlarının en iyilerinden biri olup ülkemizi bugünkü çağdaş görünümüne ulaştıran yüzlerce fakülte, yüksek okul, fabrika, askeri, idari ve teknik tesisin temelleri kendi zamanında atılan ve "Bu kadar zamandır milletimin hiçbir evrakına abdestsiz imzâ atmadım"[2] diyecek kadar da Peygamber sünnetine uyan II.Abdulhamit'e, sırf kendilerine filistin topraklarını satmadı ve devletin dağılmasına izin vermedi diye Kızıl Sultan lâkâbını[3] taktılar. Ona karşı olup devletin parçalanmasında buyük katkısı olan vatan hainlerine de vatan şairi, hürriyet şairi gibi isimler takarak bizlere yutturdular. Onların böyle olmadıkların ancak aradan yüzyılı aşkın bir zaman geçtikten sonra şimdi daha iyi anlıyoruz.

Onun için bunların akı kara, karayı ak gösteren hilelerine aldanmamalı, niyetlerini doğru algılamalıdır.

Allah'a emanet olunuz.

-------------------------------
[1] Yeni Rehber Ansiklopedisi, 8.Cilt, Gülhane Hatt-ı Hümayunu bahsi.
[2] http://www.enfal.de/ecdad18.htm
[3] http://www.osmanli.org.tr/yazi-5-243.html


Ve Ermeniler kışkırtılıyor

006 Ve Ermeniler kışkırtılıyor

Değerli okuyucularım,

Küresel Derin Devletin ülkemizde gerçekleştirdiği bütün fitne fesat olaylarında en çok kullandığı unsurlardan birisi de Ermeni asıllı vatandaşlarımızdır.

Ermeniler akıllı, çalışkan, sanatkâr ve birçoğu da oldukça dindar insanlardır. Osmanlı İmparatorluğu içinde, diğer birçok millet gibi, yüzyıllarca huzur içinde yaşamışlardır. Ticaret, sanat faaliyetleri ile uğraşmışlar, İmparatorluğun devlet kademelerinde görevler üslenmişlerdir. Bu durum, Ermeni Araştırmaları Enstitüsünün sitesinde Abdülhamit Kırmızı imzasıyla yayınlanan bir yazıda[1], Ermeni Jamanak Gazetesi’nin bastırdığı bir risaledeki ifadesiyle şöyle anlatılmaktadır:

“Ermenilere devlet yönetiminde önemli vazifeler verilmiş ve Osmanlı tarihinin her safhasında muhtelif kademelere yükselmiş Ermeni asıllı bakanların, paşaların, müsteşarların, elçilerin, milletvekillerinin, müdür ve memurların isimlerine rastlanmıştır. Bunlar hakkında munfasıl bilgi vermek için birkaç cilt eser vermek gerekir”.

# Ermeniler, devlet yönetimine karşı kışkırtılıyor

"Ancak Osmanlı Devleti zayıflamaya başlayıp, hemen her konuda Avrupa'nın müdahalesine maruz kalınca, Türk - Ermeni ilişkilerinde de bir bozulma devri başladı. Ermeniler, yabancı devletlerle ittifak ederek Türklerle mücadeleye başladılar. Rusya, İngiltere ve Fransa'nın destek ve kışkırtmaları ile Doğu Anadolu'da teşkilatlandırılan silahlı Ermeni Komiteleri isyanlar çıkarıp katliamlar yapmaya başladılar.

1905 yılında Sultan Abdülhamid'e suikast girişiminde bulunuldu. 1914'de Zeytun'da 100 kişi, 1915 Van olaylarında 3.000 kişi ve 1914-1915 Muş olaylarında 20.000 Türk, Ermeni mezalimi sonucu hayatlarını kaybettiler. .. Birinci Dünya Savaşı sırasında Ermeni çeteleri, Türk köylerine baskınlar düzenlemek suretiyle sivil halka büyük zararlar verdiler.

Bunun üzerine Osmanlı hükümeti, zamanın Ermeni Patriği, Ermeni milletvekilleri ve Ermeni cemaatinin ileri gelenlerine "Ermenilerin Müslümanları arkadan vurmaya ve katletmeye devam etmeleri halinde gerekli önlemleri alacağını" bildirdi. Fakat bu uyarı hiçbir işe yaramadı. Bunun üzerine hükümet, 24 Nisan 1915 tarihinde Ermeni Komitelerini kapattı ve komite üyelerinden 2345 kişiyi devlet aleyhine faaliyette bulunmak suçundan tutukladı.

# Devlet çareyi başka bölgeye iskânda buluyor

Buna rağmen Ermeni tedhiş hareketleri bir türlü durmak bilmeyince, Osmanlı Hükümeti, tedhiş hareketlerine katılan Ermenilerin, oralardan alınıp ülkenin başka yerlerine iskânına karar verdi. Bu şekilde yeni yerleşim bölgelerine sevk edilen nüfus toplam 391.040 kişidir. O dönemler, Birinci Dünya Savaşının yaşandığı, Osmanlı İmparatorluğunun en zayıf olduğu, içte ve dışta birçok sorunlarla başbaşa kaldığı bir dönemdir. Onun için bütün güvenlik tedbirleri alınmasına rağmen bu 391 bin kişinin bir kısmı nakiller sırasında eşkiya baskınları, tifo, dizanteri gibi hastalık salgınları nedeniyle ölmüş; bazı Ermeniler de Rusya, Avrupa ve Amerika'ya kaçırılmıştır. Ancak yeni yerleşim bölgelerine 356.084 kişi varabilmiştir. Göç sırasındaki kayıplar 35.000 kişi civarında görülmektedir. Göç ettirilecekler listesinde bulunduğu halde, göç ettirilenler içerisine dahil edilmeyen Halep'teki 26.064 Ermeni nüfusu çıkarıldığında bu rakamın, 8-10 bin kişi civarında olduğu görülür. İşte Ermeni Diyasporasının tüm dünyada "1,5 milyon Ermeni Katledildi" diye Soykırım Kanunları çıkartmaya, anıtlar diktirmeye çalıştıkları olayın aslı budur.

Ki bu göç sırasında Osmanlı Yönetimi, belgelere göre, 1915 yılında 25 milyon, 1916 yılında 230 milyon kuruş harcayarak bu insanların yeme, içme ihtiyaçlarını sağlamaya çalışmış, ayrıca göç halindeki kafilelere hastalık durumlarında tedavi edilmeleri için sağlık görevlileri atamıştır."[2]

# Türklerle savaşan Ermeni Lejyonları

Değerli okuyucularım, şimdi de sizlere M. Ş. Eygi imzasıyla yayınlanan bir başka yazıdan[3] bazı aktarmalar yapacağım:

"Bir kısım Ermeniler, Balkan savaşları (1912-13) ve Birinci Dünya Savaşı sırasında Türkiye düşmanları ile ittifak yapmış ve onlarla birlikte, gönüllü Ermeni birlikleri kurarak Türklere karşı savaşmıştır.

1914-17 yılları arasında, Ermeni gönüllü birlikleri Çarlık Rusyası ve İngiltere ordusunda Türklere karşı yürütülen hizmetlerde muharip olarak hizmet görmüştür.

Osmanlı vatandaşı olan bir kısım Ermeniler, Van'ı zapt eden Rus ordusunu kurtarıcı gibi karşılamış ve Müslümanlara soykırım uygulamıştır.

Ermeniler, Türkiye ile savaş halinde olan Fransa ile 1916'da bir anlaşma imzalamışlar, Adana'da ve Arara'da (Filistin) Osmanlı ordusuyla çarpışmışlardır."

# Her devletin kendini savunma hakkı vardır

Değerli okuyucularım, görüldüğü gibi Ermenilere karşı asla herhangi bir soykırım söz konusu değildir. Esasen, bütün uygulamalarında açıkça görüldüğü gibi, Osmanlı Devleti, tebaasını "Allahü Tealâ'nın kendilerine emaneti" olarak gören bir devlet anlayışına sahiptir. O sebeple ondan böyle bir şey de beklenemez. Ermeni Jamanak Gazetesinin risalesinde de açıkça belirtildiği gibi, Osmanlı Devleti, yüzyıllarca, kendi yönetimi altındaki hiçbir topluluğa, hangi ırk ve dinden olursa olsun herhangi bir ayrıcalık yapmamış, aksine liyakat esasına dayanan bir anlayışla, devlet içinde hemen herkese, her kademede, aktif olarak yönetime katılma imkânı vermiştir. Durum böyle iken, Ermeni'ler Osmanlı'nın en zayıf olduğu bir zamanda, Rus, İngiliz ve Fransız'ların kışkırtmalarıyla devlete ihanet etmişler, Devletin düşmanlarıyla işbirliği yaparak onun varlığını tehlikeye sokacak girişimlerde bulunmuşlardır. Elbette, her bireyin olduğu gibi, her devletin de kendini savunma hakkı vardır. O sebeple gerekli tedbirler alınmıştır.

# Asıl oyuncu?!!!

Değerli okuyucularım, ancak burada doğru değerlendirilmesi gereken bir durum vardır. O da şudur: Osmanlı Devleti ile uğraşanlar, zahiren Ruslar, İngilizler ve Fransızlar gibi görünmekte iseler de, gerçekte, perde arkasındaki asıl oyuncu, bu devletleri fiilen kontrol altında bulunduran "Küresel Derin Devlet"tir. Nitekim sizlere en son sunduğum röportajdaki:

"Birinci Dünya Savaşı, Avrupa’da bize karşı olan imparatorlukları dağıtmak ve en önemlisi Osmanlı İmparatorluğu’nu parçalayarak Ortadoğu’daki petrol yataklarını ele geçirmek ve İsrail devletinin yolunu açmak için çıkarılmıştı."

"Bizim için Osmanlı İmparatorluğu’nu yıkmak çok zor olmadı."

"Şimdi aynı katliam senaryosu Ermeni Soykırımı adı altında Türklere uygulanmaktadır. Bu saçma soykırım masalı Türklere yüklenecek ve böylece Türkiye yüz milyarlarca dolar tazminat ödemek zorunda kalacak. Bu da Türk ekonomisi için büyük bir darbe olacaktır."

şeklindeki beyanlar, bunun böyle olduğunu açık seçik ortaya koymaktadır.

Allah'a emanet olunuz.

-------------------------------
[1] http://www.eraren.org/index.php?Page=DergiIcerik&IcerikNo=142
[2] http://www.ermenisorunu.gen.tr/turkce/ozet/index.html
[3] http://kriptoermeniler.blogspot.com/2012/02/bir-ksm-ermeniler-bizi-icimizden.html


Türk Milletinin varoluş sebebi

007 Türk Milletinin varoluş sebebi

Değerli okuyucularım,

İslâm, tevhit dinidir. Esası şudur: İnsan oğlunun içinde yaşadığı madde alemi (evren), başı ve sonu olan bir varlıklar kümesidir. Evren, tek ilah olan, sonsuz ilim ve güç sahibi Allahü Tealâ tarafından yaratılmıştır. Evrenin her şeyi, O'nun tarafından ölçülendirilmiş, takdir ve tayin edilmiş, programlanmıştır. O'nun tarafından çekip çevrilmektedir. İnsanın bildiği ve bilmediği, gördüğü ve görmediği her şey o tek yaratıcının irade ve tasarrufuyla meydana gelmektedir. O'nun iradesi dışında hiçbir şey olmamaktadır. O, rahmetiyle, Kendisini ve yarattığı bu ilahî düzeni gerçek (hak) olarak kabul edip Kendi iradesine tabi olanları, vaz ettiği ilahî ahkâmıyla olgunlaştırmakta, onlara "iyi" ve "kötü" konusunda doğru ölçüler kazandırmakta, içinde yaşadığı fizikî ve toplumsal yapı ile uyumlu hale getirerek mutlu etmektedir. Bu gerçekliği (hakkı) kabul etmeyenleri de cezalandırmaktadır. Sonrasında ise yine O'nun belirlediği esaslar içinde evren yeniden düzenlenecek, her şeyin hesabı görülecek ve ilahî adalet tecelli edecektir. İyiler ödüllendirilecek, kendisini ve koyduğu ilahî ahkâmı kabul etmeyip bozgunculuk yapan kötüler de ebedî bir azap ile cezalandırılacaktır.

# Türk devletlerinin varoluş felsefesi

Değerli okuyucularım, geleceği, kuşkusuz, Yaratıcı'dan başka kimse bilemez. Ama geçmiş bilinmektedir. Tarihî gerçekler ve yaşanan deneyimler göstermektedir ki ilahî iradeye teslim olunup O'nun ilahî ahkâmına uyulduğu zaman kişiler ve toplumlar barış ve huzur içinde yaşamaktadır. Aksi durumda akla hayale gelmedik sıkıntılarla karşılaşılmaktadır. İşte aziz Milletimiz bu gerçekliği en iyi fark ve idrak eden topluluklardan biridir.

Selçuklu Devleti, Osmanlı Devleti ve arkasından kurulan Türkiye Cumhuriyeti, Türk Milletinin, İslâm'ın getirdiği güzellikleri bizatihi yaşayarak ahlâkını bu ilahî ölçülere göre biçimlendirdiği organizasyonlardır. Temel varoluş felsefeleri, İslâm adı verilen güzellikleri doğru şekilde anlamak, yaşamak ve yaşatmaktır. Ve İslâmı, yani insanı insan yapan bu güzel değerleri, tüm yeryüzüne egemen kılmaktır. O sebepledir ki Allahü Tealâ'nın yardım ve desteği daima bu milletin arkasında olmuştur. Yoksa devletin bu temel felsefesini kavrayamamış bunca basiretsiz insanın yönetiminde bugüne kadar nasıl ayakta kalabilirdi?

# Türk Milletini doğru anlamak

Türk Milletinin bu temel varoluş felsefesini doğru anlamadan, bu milleti doğru bir şekilde anlamak mümkün değildir. Tekrar vurguluyorum: Çoğunluğunu Türkler oluşturduğu için bu millete "Türk Milleti" denilmiştir. Ama Türk Milleti, ırk esasına dayanan bir millet değildir. Bir olan Allah'a ve O'nun yeryüzündeki ışığı olan elçisine inanmış, ilahî ahkâmı yaşayarak bizatihi onunla ahlâklanmış, Allah korkusundan yüreği titreyen, doğruluğu, adaleti, hakkâniyeti, tevazuyu, ilim-irfan sevgisini, ana-baba sevgisini, mazlumların ve fakir-fukaranın sevgisini kendisine rehber edinmiş, kul hakkını gözeten, tüm aleme rahmet nazarıyla bakan, kısaca Yaratan'a kalben teslim olmuş, İslâm'ı yaşayan ve yaşatmak için büyük bir çaba içinde olan herkes Türktür. Irkî kimliği hiç önemli değildir.

"Ey iman edenler! Sizlerden kim Allah'ın dininden yüz çevirirse; şüphesiz Allah; mümminlere karşı alçak gönüllü, kafirlere karşı onurlu ve zorlu, kendisinin onları seveceği ve onların da kendisini seveceği bir kavim getirecektir. Onlar Allah'ın yolunca cihat ederler ve hiçbir kınayanın kınamasından, dedikodusundan da çekinmezler."

ayet-i kerimesinde ve Rasulullah (s.a.v) Efendimizin:

"Sizler Rumlarla mutlaka çarpışırsınız. Ancak sizden sonra İslâm'ın yüz akı bir ordu gelir ve Rumlarla işte asıl onlar çarpışır. Onlar öyle kimselerdir ki, Allah yolunda cihat etmekten ne bir kınayanın kınaması ve ne de dedikodusundan hiç korkmazlar"

hadis-i şeriflerinde bildirilen İslâm'ın yüz akı topluluğun aziz Milletimiz olduğu yaşanan tarihi olaylarla doğrulanmış, bu ve benzeri ayet ve hadislerde belirtilen topluluğun Türk Milleti olduğu, müfessirlerce beyan edilmiştir.

# İslâm'la özdeşleşen tek millet

Aziz Milletimiz, Arnavuduyla, Çerkeziyle, Lazıyla, Kürdüyle, Türküyle, Çeçeniyle, Boşnağıyla, Abazasıyla, Alevisiyle, Sünnisiyle, hatta İslâm'la şereflenmiş imanında samimi Ermeni, Rum ve Makedonuyla yüzyıllardır İslâm'ın bayraktarlığını yapmış cepheden cepheye koşarak Allahü Tealâ'nın ilahî ahkâmını yeryüzüne egemen kılmaya çalışmıştır. Gidiniz, görünüz. Şehitliklerimiz her ırktan, her yöreden Allah yolunda can vermiş altın kalpli insanlarımızla doludur. Türk ordusu, Hz. Muhammedin ordusudur. Türk askeri, mehmetçiktir. Bu millet, din-i mübini yaşama ve yaşatmadaki bu gayret ve içtenliği sebebiyle, yeryüzünde İslâm ile özdeşleşmiş tek millettir. İslâmiyet, Arap yarımadasında ortaya çıkmıştır. Rasulullah (s.a.v) Efendimiz Arap'tır. Öyle olmasına rağmen bugün herhangi bir ülkede İslâm deyince ilk akla gelen, Türk Milleti olmaktadır. Bugün birçok ülkede insanlar, günlük konuşmalarında, İslâm deyince Türk'ü, Türk deyince İslâm'ı kast etmektedirler. Karikatürlerde, resimlerde, tablolarda, mimari yapılarda ay-yıldız, İslâm'ın sembolü olarak kullanılmaktadır. Birçok bağımsız İslâm devleti, Müslüman olduklarını anlatmak için bayraklarına ay yıldız simgesini koymuştur. Onun için, tekrar ediyorum, kendisini Allah'a ve İslâm'a adamış ve bu uğurda yüzbinlerce şehit vermiş bu aziz Milleti sevmek, her Müslüman üzerine vaciptir. Çünkü Türk Milletini sevmek demek, gerçekte İslam'ı sevmek, İslâm'ın yücelmesini, ilahî ahkâmın tüm yeryüzüne egemen olmasını istemek demektir. Bugün, dünyada durmadan körüklenmeye çalışılan Türk düşmanlığının altında, gerçekte, İslâm düşmanlığı yatmaktadır. Doğrudan İslâma'a tavır koyamayanlar, onun simgesi durumunda bulunan Türklüğü hedef almaktadırlar.

# Ve artık Milletimiz hedef tahtasında

Değerli okuyucularım,

İşte Küresel Derin Devlet bu gerçeği çok iyi kavramış, İslâm'ı yok etmek için, önce, Türk Milletinin yok edilmesi gerektiğini hesaplamaktadır. Onun için, son günlerde, aziz Milletimizin yeryüzündeki varlık garantilerinden biri olan değerli ordumuz, başarılarımızın ve milli birliğimizin en önemli araçlarından biri olan merkezi yönetim sistemimiz, ve hepsinden daha önemlisi de, doğudan batıya hepimizi tek bir kimlik altında toplayarak milli birlik ve beraberliğimizin yeryüzündeki en önemli simgesi durumunda olan aziz milletimizin "Türk" adı hedef tahtasına oturtulmuştur. Her vasıta kullanılarak bunlar sürekli itibarsızlaştırılmaya, değersizleştirilmeye çalışılmaktadır. Ve bunun için de Devletimizi kökünden sarsıp yok edecek birçok yasal düzenlemeler yapılmaktadır. Bir yandan milli birlik ve beraberliğimizin sembolü olan "Türk" adı tarih sayfalarından silinmeye çalışılırken diğer yandan ülkemizin değerli insanları kimlik tartışmalarıyla parçalara bölünüp birbirinden kopuk, birbirine düşman kümeler haline getirilmeye çalışılıyor. Tüm millete yönelik topyekün bazı hamlelerle de, diziler, eğlenceler, televole programlarıyla insanlarımızın beyinlerine ve benliklerine nüfuz etmeye çalışan büyük bir medya ordusuyla, milletimizi saygın bir millet yapan bütün değer yargıları birer birer yok edilerek insanlarımız zinaya, fuhşa, rüşvete, hırsızlığa, haksız kazanç ve gelirlere, yalana dolana, içkiye, kumara, şantaja alıştırılmaya çalışılmaktadır. Sizlere sunduğum son röportajdaki şu sözleri lütfen tekrar hatırlamaya çalışınız:

"Sümer Kralları Urukagina ve Urnammu, çok tanrılı bir toplum kurarak, insanlar arasında adaleti sağlamak ve haksızlıkları önlemek için yasalar çıkararak çağımız toplumlarına öncü olurlarken, bugün tek tanrılı bir toplum olan Türkiye’de bizim çalışmalarımız sonucu, fuhuş, rüşvet, hırsızlık, haksız kazanç ve gelir dağılımı (bozukluğu) aşırı düzeylerdedir."

Bu açıklamalardan sonra, umarım, nasıl karmaşık, çapraşık ve sinsi bir oyun içinde olduğumuz artık daha iyi anlaşılmış bulunmaktadır.


Kripto Ermeniler -1-

008 Kripto Ermeniler -1-

Değerli okuyucularım,

Küresel Derin Devlet, kendi kontrolünde tek bir "Dünya İmparatorluğu" kurarak dünyayı sahiplenmeye çalışıyor. Bu proje kapsamında da, büyük devletleri parçalayıp kendi istekleri doğrultusunda çalışan etkisiz küçük birimler halinde getirme uğraşı içindedirler. Bu uygulamalarında en çok kullandıkları araçlardan biri, bu devletler içindeki etnik gruplara yönlendirdikleri ırkçı kışkırtmalardır. Osmanlı İmparatorluğunu, ırkçılık duygularını körükleyip devlet içindeki Bulgar, Rum, Ermeni, Arap gibi etnik toplulukları devlete karşı kışkırtmak suretiyle yıkmışlardır. Şimdi yüzyıl sonra aynı oyun bu kez Türkiye için yeniden sahneye konulmaktadır. Geçen yazılarımda söylemiştim, Türklere karşı kullandıkları en önemli topluluklardan biri de Ermeni vatandaşlarımızdır. Şimdi sizlere, gene, kendimden hiçbir öznel katkı yapmadan, bu konularda kaleme alınmış kaynaklardan aktarmalar yaparak bu konunun aydınlanmasını sağlamaya çalışacağım. İlk olarak USAK (Uluslararası Stratejik Araştırmalar Kurumu) Stratejik Gündem yazarlarından Dr. Sedat Laçiner'in[1] sözlerine kulak verelim:

# İşgalcilerle bir olup komşularına saldıran Rum ve Ermeniler

"Çok etnisiteli, çok dinli ve çok mezhepli bir dünya olan Osmanlı İmparatorluğu çok acı tablolarla yıkılmıştır. İmparatorluğun bel kemiği olan Türkler onlarca ‘ihanet’le karşılaşmışlardır. Doğu’daki Ermeni isyanı en çok bilinenidir. En kötü tecrübe ise ülkenin dört bir yanı işgal edilirken azınlıkların işgalcilere verdikleri destektir."

"Rumlar ve Ermeniler öylesine vahşi saldırılar gerçekleştirmişlerdir ki, bu şehirlerde savaş bitse de, sosyal ilişkilerin eski haline dönmesi imkânsız hale gelmiştir. İşgalciler ile Müslüman evlerini basanlar çok kötü bir sınav vermişler, komşuluk hakkına ihanet etmişlerdir."

"Savaş bitip işgalciler çekilince bir çok Ermeni ve Rum evlerine dönememiş, başka ülkelere göç etmişlerdir. Kürtler ve Ermeniler arasında Doğu’da yaşanan etnik çatışmalar da bir çok Müslüman ve Ermeninin hayatını yitirmesine yol açmıştır. Ancak asıl sorun çapulcu-eşkıya saldırılarıyla ortaya çıkmıştır. Anadolu’nun hemen hemen tüm şehir ve kasabalarında devlet kontrolü kaybolmuş, yerel eşkıya grupları bu boşluktan yararlanarak zengin ve güçlü olmanın yollarını aramışlardır. Bunun sonucu olarak bir çok Rum ve Ermeninin evlerine saldırılar düzenlenmiş, evleri yağmalanırken bir çok kişi de hayatını bu saldırılarda kaybetmiştir."

# Eşkiyaya karşı komşularını korumaya çalışan Müslümanlar

"Saldırılar öylesine bireysel veya belli gruplara aittir ki, kasabanın diğer ahalisi bu saldırılarda komşularını kurtarmanın yollarını aramışlar, en azından onların çocuklarını kendi evlerinde gizlemişlerdir. Hızla yurt dışına göç etmek zorunda kalan bir çok Rum ve Ermeni de çocuklarını, hatta eşlerini Türk komşularına emanet etmişlerdir. Ermeni asıllı gazeteci Hrant Dink, 7 Eylül 2005 tarihli Sabah gazetesinde bu şekilde bırakılmış çocukların sayısının 150.000’i bulduğunu söylüyor. Rakam daha da yüksek olabilir. Hemen her Anadolu kasabasında bu şekilde Türkler tarafından yetiştirilmiş Ermeni veya Rum asıllı çocuklara rastlamak mümkün. Hatta bunların önemli bir kısmı Müslümanlaşsa da etnik kökenlerini bilir; .. Bunlar içinden çok büyük işadamları, siyasetçiler, hatta din adamları bile çıkmıştır. Yeni Aktüel dergisi Eylül 2005 sayısında eski Diyanet İşleri Başkanı Lütfi Doğan’ın da Ermeni asıllı olduğunu söylüyor. Bu iddiaya göre Ermeni Patriği Kalutsyan ile Doğan kardeşler."

"Aslında dönme Ermenilerin sayısı sadece komşuya veya yetimhaneye bırakılan çocuklarla sınırlı değil. Çatışmalarda kocalarını veya anne-babalarını kaybeden Ermeni kadınların birçoğu da zamanla Müslümanlaştı."

# Yüzbinlerce Türk ve Kürt çocuğun annesi Ermeni

"Diğer bir ifade ile yüzbinlerce Türk ve Kürt çocuğun annesi aslında Ermenidir. Peki dönme Ermeniler olayının sınırları bununla mı sınırlı. Hayır. Anadolu’nun bir çok köy ve kasabasında Ermeniler yaşamlarını sürdürmeye savaştan sonra da devam ettiler. Bunlar herhangi bir sorunla karşılaşmak istemediklerinden, özellikle devletin daha fazla vergi uygulayacağından çekinerek Müslümanlaştılar."

"İçlerinde Ermeni ve Hristiyan, dışarıda ise Müslüman ve Türk oldular. Doğu Anadolu’da, Karadeniz’de, Güneydoğu Anadolu’da bir çok Ermeni ve diğer azınlık köyleri toplu halde Müslüman olduklarını çevreye duyurdular."

Laçiner'in sözlerine kulak verdikten sonra, şimdi geçelim bir başka açıklamaya. İyibilgi sitesinde de Gizli Ermenilerle ilgili şu açıklamalar[2] yer alıyor:

# "Çok eski bir öykü!.."

"1910’lu yıllarda tehcir uygulamasından etkilenmemek, evinden ve yurdundan olmamamak için Müslüman olan Ermeniler bulunuyor. Elbette kimlikleri bugün bilinmiyor. Ancak rakamın 300 ile 400 bin arasında olduğu tahmin ediliyor."

"Gizli Ermeniler içinde Türk-Müslüman ailelere girmiş, evlatlık edinilmiş, evlenmiş çok kişi bulunuyor. Zamanla, günümüze kadar gizli Ermenilerin bir kısmı asimile oluyor, bir kısmı da gizliliğini koruyarak geliyor."

"Bazı bilim adamına göre bu kripto Ermeniler içinde 'devletin içinde yüksek rütbeye gelmiş Ermeni kökenli dönmüş insanlarımız bulunuyor.' Esasen bu tez Türkiye’de yaşayan açık Ermeniler tarafından da zaman zaman gündeme getirilmiş."

# Prof. Köni: 'Devlette Ermeni kökenli vatandaşımız vardır'

"İnkılap Tarihi Enstitüsü başkanlığı da yapmış olan Prof. Dr. Hasan Köni bu konuda şunları söylüyor; 'Tehcir dönemi öncesinde aileleri ölmüş Ermeni çocuklar Türk ailelerin yanına veriliyor, bir kısmı Müslüman oluyor, bir kısmı evlendiriliyor, bir kısmı tamamen asimile oluyor, nüfusları azalıyor ama günümüzde tabi gizli Ermeniler var. Ve anlamlı bir rakamdır. Devlet içinde önemli görevlere gelmiş, Ermeni kökenli dönmüş vatandaşlarımız da vardır.'”

"İnönü Üniversitesi Fen-Edebiyat Fakültesi Tarih Bölümü Başkanı Prof. Dr. Salim Cöhce.. 'İleride en etkili sonucu verecek olan, geçmişte İslam’ı tercih etmiş Ermeniler üzerinde yapılan çalışmalar olacak….. Kesin bir nüfus tahmini doğru bir sonuç vermeyebilir.. Fakat bu durumda olanların 80 ila 100 bin civarında olduğunu düşünüyorum. Mesela Malatya’da kendini gizleyen 3 bin 500 civarında ailenin benzeri özellik taşıdığı biliniyor ki, bu 10-12 bin Ermeni nüfusa tekabül eder.'”

# Müslüman olup imanında samimi herkes din kardeşimizdir

Değerli okuyucularım,

Bu bilgileri sizlere ırkçı mülahazalarla değil, yalnızca bir gerçeği ortaya koymak niyetiyle aktarıyorum. Kimseyi kötülemek veya küçümsemek niyetinde de asla değilim. Kibir de, ırkçılık da dinimizce haramdır. Herkes Allahü Tealâ'nın kuludur. Takvası dışında hiç kimsenin kimseye üstünlüğü yoktur. Bir uyuz köpeğinden bile vazgeçmeyen Allah (c.c.), hiç, bir ırk için diğerinden vazgeçer mi? Geçen yazımda da belirtmiştim: Müslüman olup imanında samimi olan, Rabbimizin tüm insanlık için ebedi mutluluk kaynağı olan güzel ahkâmını tüm insanlığa yaymaya çalışıp herkesin bu insanî değerlerden yararlanması isteyen herkes, bu aziz Milletin bir mensubudur. Türktür. Din kardeşimizdir.

Ama işin içine ihanet ve zulüm girdi mi, durum değişir. Kökeni ne olursa olsun her hain ve zalim, yalnız İslam'ın ve bu milletin değil, gerçekte tüm insanlığın düşmanıdır. Çünkü çalıp çırpma, haksız kazanç, adam öldürme, otobüs yakma, insanların mallarına ve canlarına zarar verme, hırsızlık, gasp, rüşvet alma ve verme, uyuşturucu ile insanları zehirleme gibi ne kadar pislik varsa, imanı ve Allah korkusu olmayan bu insanlardan ortaya çıkmaktadır. O sebeple eliyle, diliyle, kalbiyle bunlarla mücadele etmek, herkesin görevidir. Zaten bu yazı dizisinin kaleme alınmasındaki sebep de, perde arkasındaki düzenbazları insanlarımıza tanıtıp onların şerlerinden korunulmasını sağlamaya çalışmaktır. Dizi ilerleyip herşey açıklığa kavuştukça, inşaallah, bu güçsüzün ne anlatmaya çalıştığı, daha iyi anlaşılacaktır.

Allah'a emanet olunuz.

-------------------------------
[1] http://www.usakgundem.com/yazar/110/ermeni-d%C3%B6nmeler.html
[2] http://www.iyibilgi.com/haber.php?haber_id=13196


Kripto Ermeniler -2-

009 Kripto Ermeniler -2-

Değerli okuyucularım,

Hem Ermeni Dönmesi vatandaşlarımız hakkında daha açık bir fikir edinmeniz ve hem de onların yaşadıkları ruh durumuna daha yakından vakıf olmanız için, bu yazımda da sizlere, Bugün TV'de "Erkam Tufan ile Analiz" programında Ermeni Patrik genel vekili Aram Ateşyan ile yapılmış bir röportajı[1] sunmak istiyorum.

"Ben önce birinci dünya savaşından ele almıyorum. Büyük anne ve babalarımızı ele alırsam onlar 1 milyonun üzerindedir. Son nesilden bahsediyorum, artı yüz bin daha var en az. Bugün yaşayanlardan, annesi babası Ermeni olanlardan bahsediyorum. Annesi babası Ermeni olan ama kendini Müslümanım diye tabir eden, Ermenice'yi bilen, boynunda gizlice haç taşıyan yüz binin üzerinde Ermeni var.

Yüz bin epey büyük rakam değil mi? Bu pek bilinmez, peki sizin onlarla kilise olarak bir bağlantınız var mı?

Kilise olarak değil, ama bireysel olarak var.

Neden kilise olarak değil, deşifre olmasınlar diye mi?

Kiliseye geldiği zaman kim olduğunu belli eder, bütün komşuları ne olduğunu anlar, ama bazıları cesaret edip kimliğini belirtmese de kiliseye geliyor, ziyaret ediyor. Mesela geçen sene Paskalyayı İstanbul'da kutladıktan bir hafta sonra Diyarbakır'da ayin yaptım, yaklaşık 400 kişi geldi.

Bunlar bahsettiğiniz gizli Ermeniler mi?

Bunun 200’ü saf Müslüman kardeşler, 200’ü Ermeni kökenli.

Ama kripto olanlar, kripto olarak geldiler orada ayine katıldılar, artık kimliğimizi deşifre ediyoruz, dediler.

Ama Hıristiyanlığa dönmüyorlar, çünkü dönerlerse devlet dairesinde çalışıyorlarsa işten atılacaklar. Komşusu rahatsız edebilir. Bunlar yaşanıyor. Benim ailem orada halen Müslüman olarak yaşıyor. Diyarbakır Silvan'da benim ablamın çocukları var. Bazıları köklerine döndüler. Bunlar 1950’li yıllarda baskıyla müslümanlaştırıldılar. Enişteme eğer Müslüman olmazsan öldüreceğiz seni diyerek Müslüman yaptılar. Ben 1954 doğumluyum ben 4-5 yaşındayken ablam Müslüman olmuştu.

Gerçek anlamda Müslüman mı olmuştu?

Gerçek anlamda Müslüman olamaz, içini değiştiremezsiniz. Eniştem baskıyla Müslüman oldu ve ablamı da baskıyla Müslüman yaptı. Ablam gizlice haçını da takardı. Ermenice de konuşuyordu, ama dinini değiştirdi diye herkes tarafından saygı da duyuluyordu.

Adını da değiştirdi mi?

Evet değiştirdi. Eniştem baskıyla Müslüman oldu, o da ablamı baskıyla Müslüman yaptı. Ben Müslüman oldum, sende mecbursun Müslüman olmaya, dedi. Kimliğini de değiştirdi.

Enişteniz ve ablanız Müslüman olarak kimlik çıkardılar ve çocukların isimleri Ermenice değildi, doğru anladım değil mi?

Kimlik çıkardılar ve Müslüman olarak yaşadılar, çocukları da Müslüman olarak yaşadılar. İsimleri de müslüman isimler, torunları da Müslüman oldular. Ne oldu ben onları kaybettim.

Aslında kaybetmediniz onlar kalplerinde Hıristiyanlar.

Ne fark eder benim kilisemin üyesi değil vaftiz etmemişim, edemem.

Tabi sizde böyle bir problem de var değil mi sizin? Hıristiyan inancına göre bir Hıristiyanın vaftiz olması zorunlu mudur? Vaftiz olmayan biri Hıristiyan olamaz mı? Cehenneme mi gider sizin inancınıza göre, ya da günah mıdır? Önce vaftizi bir anlayalım?

Cehenneme gitmez yok öyle bir şey. Şimdi Hıristiyan olması için vaftiz olması şarttır. Vaftiz olmayan birini kiliseme alamam.

Peki sizin kız kardeşiniz vaftiz olabilmiş miydi?

Çocukken vaftiz olmuştu. Evlendikten sonra din değişimi oldu.

Peki onların çocukları olmadılar.

Olmadılar, bakın onların 6 çocuğu var. Bir tanesi döndü, çocukları da döndü. Döndürdüm, Ermeni oldular. Vaftiz oldular ki bana dayı diyorlar. Diğer 5 tanesi Müslüman olarak yaşıyorlar.

Peki vaftiz olamamak dinen ne sorumluluk getiriyor onlara, günaha mı girmiş oluyorlar?

Günaha girmiş olmuyor ama eziklik var. Kilisenin üyesi olmak varken rab İsa Mesih’in takipçisi olmak varken ki onların asıl dini budur.

Gizlice vaftiz yapın onları, olmuyor mu?

Kilisemiz yasaklar bunu, kimlikte İslam yazdığı sürece ben onları vaftiz yapamam, kilisenin kanunu bu.

Kimliğinde ne yazacak hem Hıristiyan hem islam mı? Sizin onu, onun sizi Hıristiyan olarak bilmesi yetmiyor mu?

Yetmiyor, şimdi yeğenim biliyor, ama onun çocukları yarın Hıristiyan olduklarını unutacak bilmeyecek, onunda çocukları komple unutacaklar bitti.

Onların işleri de zor. Toplum baskısı. Herkese, çevresine Müslümanım demişler bu zamana kadar, sonra birden çıkıp diyeceklerdi ben Hıristiyandım. Çok zor bir karar değil mi?

Onların çevresindekilerin yüzde sekseni dönme Ermenidir, ama şaraptan dönme sirke oluyorlar. Daha koyu Müslüman oluyorlar.

Kriptoların bazıları gerçek anlamda Müslüman oluyorlar o zaman?

Şartlar öyle gerektiriyor, kendini daha koyu bir Müslüman olarak göstermek zorunda kalıyor.

Camiye mi gidiyorlar yani koyu Müslümanlar derken?...

Camiye de gitmiyorlar belki ama kiliseye de gelmiyorlar. Hem camiden hem kiliseden oluyor. Bunlar kendi aralarında evlilik yapıyorlar, dönmelerden yapıyorlar. Bakıyorlar kim köklü ermeni, gidiyor, oradan kız alıyorlar.

Peki gençler için bu zor bir durum değil mi? Diyelim ki birini seviyor ama o kripto Ermeni değil, ne oluyor bu durumda?

Bugün Ermeniler de başka dinden insanlar alıyorlar, engel değil bu. İslam olabilir başka bir inanca mensub olabilir, bizim gençlerimiz de evleniyorlar bir engel yok bunda. Ama kripto Ermeniler istemeyerek o yaşamı seçmişlerdir, ben onlardan bahsediyorum.

Diyorum ki bazen neden özünüze dönmüyorsunuz? İstanbul’a gelirsek belki diyorlar. İstanbul da o kadar tehlike yok. Yeğenime soruyorum "Neden dönmüyorsun İstanbul’a" diye. "O zaman benim emlaklarıma onda bir fiyat verirler ya da hiç vermezler satarken" diyor. Başka birisi daha var kendine göre önemli bir görevde, "İlan edersem Ermeni olduğumu, görevimden alırlar beni" diyor.

Ben şunu merak ediyorum gizli bir Ermeni, Ermeniliğini açıkladığında ne tür şaşkınlıklar olur çevresinde, böyle bir pratik yaşadınız mı bu konuyla ilgili çevrenizde? "Ben yedi göbek Ermeni’ydim Hıristiyan’dım ama Müslüman görünmek zorunda kaldım" dediğinde nasıl tepkiler alıyor?

Hiçbir şey, tepki görenler de var; benim dönen yeğenim, daha doğrusu yeğenimin çocukları, ona saldıranlar oldu. Kökü Ermeni olanlar bile, tekrar neden Hıristiyanlığa geçtin diye. Yeğenim günlerce ağladı farklı bir dine mensup olmak bir suçmuş gibi.

Peki ben şunu da merak ediyorum, bu gizli Ermeniler çocuklarına bunu ne zaman söylüyorlar?

Son nefeslerini vermeden önce. Büyük anneler babalar son günlerine yaklaştıklarında söylüyorlar, biliyor musun ben Ermeniyim, diye.

Bu hâlâ yaşanıyor değil mi? Daha çok hangi şehirdeler?

Birçok şehirde, mesela Diyarbakır da söyledim 3-4 aile var Ermeni, kimliği Hıristiyan olan ama yaklaşık 50-60 aile var kökü Ermeni olan. Benim yeğenlerim ablamın torunları onları sayarsak sadece 25 kişi eder.

Onların dinî motivasyonlarını sağlamak adına hizmet veriyor musunuz kilise olarak?

Onlara hizmet veremeyiz, ne tür hizmet verebileceğiz ki Hıristiyan değil, kanında olsa canında olsa Hıristiyan değil görüntüde, ben ona hizmet veremem. Bireysel akrabalıklar hariç Kilise olarak hizmet veremem. Ancak vaftiz olacak, kimliğini değiştirecek Hıristiyan olacak öyle.

Tunceli civarında çok fazla sayıda Kripto Ermeni olduğu söyleniyor, bu doğru mudur?

Doğrudur Tunceli’nin yüzde 90’ı belki dönme Ermeni’dir. Neden derseniz 30 yaşlarında bir çocuk geldi bana ve "Benim köküm Ermeni" dedi. "Ben dönmek istiyorum" dedi. Ben de ispatla dedim. İspatlayamadı, kabul etmedim. Ama inatla gitti geldi, vazgeçmedi. Gitti geldi rahatsız etti beni, daha sonra babası aradı. "Beyefendi" dedi, "Ben belediyede çalışıyorum, emekli olayım ben de İstanbul’a gelip döneceğim. Buradaki halkın yüzde 90’ı Ermeni’dir, lütfen kabul et" dedi. Ben de kabul ettim, ders aldı, vaftiz oldu, kilisemizin üyesi oldu.

Türkiye Ermenileri için Ermenistanda eğitim görmek ne demektir, ne anlama gelir?

Orası babam demektir burası da anam demektir. Çünkü Ermenistan’a baba vatan deriz. Türkiye’ye ana vatan deriz. Biz Türkiye Ermenileri anne ile baba arasında kalmış çocuklarız, ikisi kavga ediyor, biz ağlıyoruz. Biz sabırsızlıkla bekliyoruz anne babamız barışsın artık, hangi şartlarda olursa olsun kucaklaşsınlar."

Allah'a emanet olunuz.

-------------------------------
[1] http://haber.rotahaber.com/turkiyede-100-bin-kripto-ermeni-var_363377.html


Anarşi için verimli bir bataklık

010 Anarşi için verimli bir bataklık

Değerli okuyucularım,

Bir önceki yazımda, sizlere, Türkiye'deki Ermeni Dönmeler hakkında, Ermeni Patrik vekili Aram Ateşyan ile yapılmış bir röportajı aktarmıştım. Bu yazıda dikkati çeken önemli bazı hususlar vardır:

Bunlardan ilki 1950'li yıllarda Ateşyan'ın akrabalarının bulunduğu Diyarbakır Silvan bölgesinde Ermenilere müslüman olmaları için baskı yapıldığıdır. Bu elbette kabul edilebilir bir durum değildir. İslam, bir tekliftir. Bu teklifi kabul eden, dünya ve ahıret hayırlarına kavuşur. Bu teklifi kabul etmek demek, gerçekte, kendi iradesini bir yana bırakarak Allahü Tealâ'nın iradesine teslim ve tabi olmayı, O'nun insanı hayra götüren edep ve ahlâk eğitimine girmeyi kabul etmek demektir. Kabul etmeyen zaten bütün bu hayırlardan mahrum kalarak bunun dünya ve ahırette cezasını çeker. Kimseyi zorlamanın bir anlamı yoktur. Ayrıca İslam, iman esasına dayanan bir dindir. Yani, kalbî bir teslimiyettir. Bu kalbî teslimiyet olmadan gösterişe dayanan işlerin bir değeri olmaz. Sanıyorum Ermeni yurttaşlarımız üzerine yapılan bu baskılar muhtemelen 6-7 Eylül olayları ile ülkede yaratılan duygusal tahrikler sonucu olmuş olmalıdır.

Açıklamalardaki dikkati çeken ikinci husus, Tunceli’nin belki yüzde 90’ının dönme Ermeni olduğu hususudur ki üzerinde araştırma yapılmadan söylenen bu sözlerin gerçeklik değerini anlamak elbette mümkün değildir.

# İki arada bir derede kalan insanlar

Benim asıl üzerinde durmak istediğim husus, Ateşyan'ın, "Yani koyu Müslümanlar derken Camiye mi gidiyorlar?" sorusuna verdiği:

"Camiye de gitmiyorlar belki ama kiliseye de gelmiyorlar. Hem camiden hem kiliseden oluyorlar."

şeklindeki cevaptır.

Bu durum, elbette, Birinci Dünya Savaşı sırasında gelişen Ermeni tedhişleri ve onları önlemeye yönelik iç müdahele ve tehcir olayları sırasında, yerinden yurdundan olmamak veya çeşitli sorunlarla karşılaşmamak için çevrelerine Müslüman olduklarını ilan eden Doğu Anadolu, Karadeniz, Güneydoğu Anadolu’daki bir çok Ermeni ve diğer azınlık köylerindeki insanlar için de söz konusudur. Ateşyan, "Annesi babası Ermeni olan ama kendini Müslümanım diye tabir eden, Ermenice'yi bilen, boynunda gizlice haç taşıyan yüz binin üzerinde Ermeni" olduğunu söylüyor.

Değerli okuyucularım, içi ile dışı farklı olan iki ayrı kimlik içinde yaşamak elbette çok vahim bir durumdur. Fakat bunda aziz Milletimizin herhangi bir vebali yoktur. Aşağıdaki hatırat bunun en açık kanıtıdır. Şimdi tam hatırlayamıyorum. Sanıyorum bir facebook paylaşımı idi. Birkaç gün önce bilgisayarıma müzik adamı Osman Babuşcu'nun bir anısı düştü. Orijinal kaynağını bulamadım. "Bu gerçeği benden başka kimseden duyamazsınız. Çünkü ben tespit ettim" başlığını taşıyor. Olay 1978 yılında Urfa'nın Çamlıdere Mevkiinde geçiyor. Şivan Perver ile ilgili bir anı. Anıdan ilgili kısımları sizlere aktarıyorum. Doğru değil ise lütfen Osman Bey bize bildirsin. Düzeltelim. E-posta adresimiz sitemizde vardır. İşte o ifadeler:

# "Bir gece önce yemek gönderdiğimiz komşularımız ..."

"Bana kıyamayan Şükrü Amca "Bakın" dedi. "İstiklal Savaşında biz buralarda düşmanla savaşırken geçlerimiz, orta yaşlılarımız düşmanla savaşmak için gitmişlerdi ve köylerimizde yaşlılar, çocuklar ve kadınlar kalmıştı. Kendilerine bir gece önce yemek hediye gönderdiğimiz ve o zamana kadar birbirimizden ayırmadığımız Ermeni komşularımız sabah bizleri kestiler; genç ve orta yaşlılarından taburlar kurdular, hem köylere baskın yapıp katliam yaptılar, hem de ordumuzu arkadan vurdurlar."

"Biz bunlara bu yaptıkları kalleşlikten dolayı gavurdan daha fazla kin besledik. Gavuru kovduktan sonra bunların kurduğu bu birliklere saldırdık. Bunların bu birliklerini savaşarak imha edince bunların yaşlıları, kadın ve çocukları bir de bize kalleşlik yapmayıp harbe gitmeyenleri geride kalmış oldu. Onlar bizim kadın ve çocuklarımıza insanlık dışı katliam yapmalarına rağmen biz dinimizin verdiği terbiyeden dolayı onların kadın ve çocuklarına dokunmadık, sonradan Devlet'ten emir gelince Suriye taraflarına gönderdik. O sıcakta yollarda ölürler diye bazı Ermeni aileler çocuklarını kâh hatır için, kâh para karşılığında buradaki ailelere, sonra gelir alırız diye emaneten bıraktılar. Uzun zaman geçmesine rağmen bunlar çocuklarını almaya gelmediler. Bunları emanet olarak alanlar da sonradan Devlet'ten korktukları için nüfusta kendi üzerlerine yazdırdılar. Biz bunları bildiğimiz için bunlar büyüyünce bunların kızları ile oğlanlarını birbirleriyle evlendirdik. Şivan'ın babası şu ailenin yetiştirdiği Ermeni çocuğu, annesi de şu ailenin yetiştirdiği Ermeni kızıdır, yani Şivan Kürt değil Ermenidir" dedi."

# "Namussuzluğu insanların sütü bozukluğunda aramak gerekir."

Osman Bey, Şükrü Amca'nın okuma ve araştırma düşkünü, Yüksek İslâm Enstitüsünde okuyan, üniversite tahsili öncesi oralarda imamlık da yaptığı için sahip olduğu bilgi ve kültürden dolayı o yaşlarda civar köylerin akıl hocası haline gelmiş yirmi yaşındaki oğlunun ve kendisinin şaşkınlıklarını anlatan birkaç cümleden sonra aşağıdaki ifadelerle anıya devam ediyor:

"Şunu da önemle eklemek isterim, İstiklâl Savaşı'nda yabancı devletlerin propagandalarına kanmayıp bu kötülüklere bulaşmayan ve her vatandaş gibi İstiklâl Savaşına katılan ve şehit olan Ermeni kökenli vatandaşlarımız ve asâletini muhafaza etmiş Devlet'e sâdık Ermeni Aileleri çoğunluktadır."

"Diğer yazılarımda yazdığım gibi, bir suç işleyen adamın mensup olduğu bir dini veya topluluğu tümden suçlamak kadar zalimlik yoktur. İyi insan vardır, kötü insan vardır. Namussuzluk yapacak bir şeyleri bahane eder yapar. Namussuzluğu kökeninde ve mensup olduğu dinde değil onun sütünün bozukluğunda aramak gerekir."

# Asıl namussuzluk kimde?

Değerli okuyucularım, olaylara daha dar bir açıdan bakan Osman Bey, namussuzluğu insanların sütünün bozukluğunda aramak gerekir diyorsa da asıl namussuzluk kendi çıkarları uğruna dünyayı ateşe vermekten asla çekinmeyen ve kendi gizli projeleri uğruna Türkiye'yi bölüp parçalamak için her şeyi meşru görup bu insanları, ekmeğini yiyip suyunu içtikleri kapı komşularına karşı kışkırtan Küresel Derin Devletin bu vicdansız ve şeytanî anlayışında değil midir? Ancak her şeytanî telkin, yalnızca vicdanı ona uygun olan insanlara etki eder. O sebeple, asıl sorun, yüzbinlerce insanın ne camiye, ne de kiliseye gidememesinde; dinin güzel ahlâka götüren, insanı insan yapan nurlu eğitiminden yoksun kalmasındadır. İnsanların imandan, vicdandan yoksun bir biçimde yetişmiş olması elbette yıkımların en büyüğüdür!

Yazık ki, Allahü Tealâ'nın insanlığa sağladığı tüm erdemlerden yoksun bir biçimde yetişmiş, kendini bilmez, Rabbini bilmez, Allah korkusundan yoksun, tek yaşam amacı kendi nefsinin hevası olan bu insanlar; Küresel Derin Devletin anarşi ve karışıklık yaratma, ya da uyuşturucu ticareti gibi her türlü eylemler için kullanabileceği çok verimli bir bataklığın ana maddesini oluşturmaktadırlar. Sonraki yazılarımda vereceğim somut örnekleri gördükçe eminim bu güçsüze çok hak vereceksiniz.


Yıllar sora Ermeniler tekrar devrede

011 Yıllar sora Ermeniler tekrar devrede

Değerli okuyucularım,

İnsanı insanlıktan çıkaran, onu canileştiren, onu gaddarlaştıran, onu hayvanlardan da aşağı derecelere düşüren asıl faktörün iman eksikliği olduğunu, hemen, çevrenizde olup bitenlere bir göz atarak, kendi gözlerinizle de görebilirsiniz. Çünkü imanın ilk belirtisi, Allahü Tealâ'nın rahmet ve merhamemet sıfatlarının insan üzerinde tecelli etmeye başlamasıdır. Rasulullah (s.a.v.) Efendimiz:

"Merhametli olmayanın imanı olmaz." [Taberânî]

buyurdu.

# Osmanlı'dan sonra sıra Yeni Türkiye'de

Geçen yazımda sizlere, ne camiye, ne de kiliseye gidemeyen, her türlü dinî eğitimden yoksun kalmış, kendini bilmez, Rabbini bilmez insanların, her türlü kötü amaç için kullanılabilecek münbit bir bataklığın ana maddesini oluşturduğunu ifade etmiştim. Koskoca bir İmparatorluğu bin türlü entrika ile ve bizzatihi kendi vatandaşlarını, kendi şairlerini, kendi gazetecilerini, kendi politikacılarını, hatta kendi yöneticileri ve kendi askerlerini kullanarak paramparça eden Küresel Derin Devlet, bu defa yine, Allahü Tealâ'nın yardımıyle, Atatürk gibi azimli, kararlı ve ileri görüşlü bir liderin önderliğinde Sevr'i yırtıp atarak yeniden hayat bulmuş, büyümüş, serpilmiş Yeni Türkiye'nin paramparça edilmesi için işte bu bataklıkta yetişmiş Ermenileri tekrar devreye sokuyordu. Buyrun, gelişmeleri birlikte izleyelim:

2007 yılında, Aksiyon dergisinde Haşim Söylemez'in bir yazısı[1] yayınlandı. Şimdi gelin, işe oradan başlayalım, ve sayın Haşim Söylemez'ın sözlerine kulak verelim:

"PKK içerisinde yer alan "Ermeni dönmeler" ve "gizli Ermeniler" ile örgüt arasında sıkı bağ bulunuyor. PKK Başkanlık Konseyi üyesi Nuriye Kespir, Merkez Komite üyeleri Bekir Bakırcıoğlu ve Musa Haciyav'ın da sözü edilen Ermenilerden olduğu biliniyor.

# "Öcalan-tikko-asala bağlantısı"

TİKKO'daki Ermeniler ile PKK arasındaki bağlantı, karşılıklı menfaat ilişkisine dayanıyor. Ermeniler terör örgütü mensuplarına yardım ettiği gibi, militanlar da Ermenilere yardım ediyor. Bu anlamda bir dönem faaliyette olan ASALA ile PKK ilişkisi bir tesadüf değil. Adapazarı'nda öldürülen uyuşturucu kaçakçısı Behçet Cantürk, ASALA konusunda ön plana çıkan bir isim. Diyarbakır Lice nüfusuna kayıtlı Cantürk'ün annesi, Hatun Demirciyan isimli bir Ermeni. Cantürk'ün yasadışı yollardan elde ettiği paraları önce ASALA, sonra PKK'ya aktardığı, PKK'nın kaçırdığı uyuşturucuyu dünya piyasalarına pazarladığı ileri sürülmüştü. Abdullah Öcalan İmaralı'da görülen duruşmasında ASALA ile 1980'lerde birlikte hareket ettiklerini ve toplantı düzenliklerini aktarıyor. Amerika'da yayımlanan Armenian Struggle dergisinde 1985'te çıkan bir makalede de ASALA yandaşlarının şu ifadelerine yer veriliyor: "Türk askerlerine karşı Kürt kardeşlerimizle omuz omuza verdiğimiz mücadelede bir üst düzey militanımızla 22 savaşçımızı yitirdik. Kürt kardeşlerimizle beraber silahlı mücadelemiz sonuna kadar devam edecektir. Şimdilik toparlanmak için daha geri mevzilere çekileceğiz; ancak bir süre sonra Kürt savaşçılarla eylemlerimizi Anadolu'nun içine kadar taşıyacağız. Bundan kimsenin şüphesi olmasın."

# "Sol terör içindeki kripto Ermeniler"

Tıpkı PKK'da olduğu gibi birçok sol örgütte de lider seviyesinde Ermeniler var. Türkiye Komünist Partisi-Marksist/Leninist (TKP/ML)'nin askerî kanadı olarak ortaya çıkan terör örgütü TİKKO'da çok sayıda Ermeni'nin varlığı dikkat çekiyor. Ermeni-Hıristiyan Garbis Altınoğlu, TKP/ML örgütünün teorisyenliğini ve genel sekreterliğini yaptı. TİKKO'ya yakın internet sitelerinde hâlâ yazıları yayımlanıyor. 1946 doğumlu Garbis Altınoğlu, Boğaziçi Üniversitesi İş İdaresi Bölümü mezunu. Babası Ohannes Altınoğlu da 1957'de Amasya 1. Asliye Hukuk Mahkemesi kararı ile İslam olan dinini Hıristiyan olarak değiştirmiş.

Ermeni asıllı bir diğer TİKKO mensubu ise Orhan Bakır (Armanek Bakırcıyan) idi. Bakırcıyan, 12 Eylül öncesi İstanbul Üniversitesi Fen Fakültesi'nde okurken arkadaşı Hrant Dink ile birlikte Surp Haç Lisesi'nde belletmen olarak görev yapıyordu. Bakırcıyan daha sonra Hrant ve arkadaşı Stefan ile sol örgütlere katılma kararı aldı. Ancak Ermeni oluşları işlerini zorlaştırmasın diye Hırant, Fırat; Stefan, Murat; Armanek ise Orhan adını aldı. Dağa çıkan ve sonraki yıllarda Ali Ağa koduyla Tunceli ve civarında terör estiren Armanek, nam-ı diğer Orhan, o bölgedeki gizli Ermenilerle temas kurmayı başardı. 1978'de askerî bir operasyon sırasında öldürüldü. 1988'de İzmit yakınlarında bir TİKKO evini basan güvenlik güçleri, Ermeni asıllı Türk vatandaşı Manvel Demir'i yaralamış; ancak Manvel kaldırıldığı hastanede hayatını kaybetmişti. Demir, Ömer kod adıyla TKP/ML'nin İstanbul İl Sekreterliği görevini yürüttü. TİKKO'nun Zeytinburnu sorumlusu Aziz Demirel de Ermeni asıllı idi.

# "Kürt isyanlarında da varlar"

Ermeniler ile isyancı Kürtlerin ilişkisi bazı bölgelerde belirgin olarak ortaya çıkıyor. Tunceli, Hozat, Ovacık, Çemişgezek, Mazgirt, Pülümür, Elazığ, Tercan, Dicle, Erzincan ve Sivas bu yerleşim yerlerinin başında geliyor. Bunda tehcir sırasında yaklaşık 20 bin kadar Ermeni'nin, Alevi ve Alevi Kürtlerin yaşadığı sarp dağlarla çevrili Dersim aşiretlerine sığınması etkili oldu. Buradaki Ermeniler daha sonra civara yayılarak biraz da intikam hissiyle Kürt isyanlarında aktif görev aldı. Dersim İsyanı'nın başlamasına bir Ermeni start verdi. Ermenilerin isyancı Kürtlerle bağlantısı günümüzde hâlâ birçok noktada esrarını koruyan Ağrı ve Dersim isyanlarında belirgin şekilde karşımıza çıkıyor. Ağrı isyanı için Ermeni Taşnak örgütünün bir temsilcisinin Ağrı'ya geldiği biliniyor. Zilan Kürtleri arasında iyi tanındığı için "Ermeni Zilan" lakabını alan Ardeşir Muradyan, isyanın silahlı kanadı komutanları arasında yer alır. 1937'de Dersim isyanının fitilini de Kahmut Köprüsü'nü yakan Ermeni asıllı Demirci Mustafa ateşler. Demirci Mustafa Ateş, 1993'te 84 yaşındayken asıl dini olan Hıristiyanlığa döner. Tunceli merkez nüfusuna kayıtlı Mustafa Ateş 1979'da ismini Marcelo, dinini de Hıristiyanlık olarak değiştirir; ancak 1992'de tekrar İslamiyet'e geçer."

# Küresel güçlerin oyuncakları

Değerli okuyucularım,

Küresel Derin Devlet, yüzyıllardır Türkiye ile uğraşıyor. Çünkü Türk Milleti, İslam'ın yeryüzündeki en önemli temsilcisi durumunda. Son röportajdaki "İslam'ı yok etmek istiyorsak önce Türkiye'den başlamalıyız." sözlerini bir kez daha hatırlayın ve asla aklınızdan çıkarmayın. Bunun kadar önemli diğer bir konu ise vaadedilmiş toprakların önemli bir kısmının Türkiye sınırları içinde bulunması. İşte bu iki önemli konu sebebiyle Türkiye artık Küresel Derin Devletin hedef tahtasındadır. Bunun için kurdurup finanse ettikleri her terör örgütünün en kritik noktalarında da, bu işe çok uygun olmaları sebebiyle yıllarca kin ve nefret duygularıyla besleyip büyüttükleri bazı kripto Ermeniler bulunmaktadır.

Değerli okuyucularım, elbette, içlerinden çıkan bazı edepsiz insanlar nedeniyle bir topluluğu toptan suçlamak, insafa sığar bir şey değildir. Sayın Osman Babuşcu'nun ifadesiyle bundan büyük zalimlik yoktur. O sebeple bu güçsüz, hak ve hukuku gözeten, devletine milletine sadık, hıyanetten uzak Ermeni vatandaşlarımızı tenzih ederim. Ama uluslarası güçlerin oyuncağı haline gelerek terör örgütleri içinde insanlara zulmeden, devletimizin köküne dinamit koyup milli birlik ve bütünlüğümüzü bozmaya çalışanları da kınamak, teşhir etmek ve onların şerlerinden uzak olmaya çalışmak hepimizin hakkı olsa gerektir.

Allah'a emanet olunuz.

-------------------------------
[1] http://www.aksiyon.com.tr/aksiyon/haber-17376-34-turkiyede-araplasan-binlerce-ermeni-de-var.html


Kürtçü örgütün başına Ermeni lider

012 Kürtçü örgütün başına Ermeni lider

Değerli okuyucularım,

Her ne hikmet ise Küresel Derin Devletin şeytanî gücünü arkalarına alanlar, sanki büyülenmiş gibi, bir anda kendilerini dev aynasında görmeye başlıyorlar. Kendilerini bu cazibeye kaptıranlar geçmişe bir baksınlar. Geçmiş, geleceğin ibretlerle dolu bir aynasıdır. Bu güç şimdiye kadar kimseye yar olmadı. Onların desteği, işleri bitene kadardır. İşleri bittikten sonra da dürüp büküp atarlar. Tarih bunların yüzlerce örnekleriyle doludur. Hiç kimse bu medya ordusunun övücülüklerine aldanıp bu millete ihanet etmesin. Bugün işleri olduğu için övenler, yarın işleri bittiği anda düşman kesilip yerden yere vurmaya başlarlar. Şunu kimse unutmasın: Bu aziz Millet, din-i mübinin yeryüzünde hizmetkârı olan bir millettir. Ona ihanet eden asla iflah olmaz.

Bu yazımda da sizlere, insanlarımızın bilgi edinme kanallarının tamamını denetimleri altına alarak milletimizi tek yönlü bilgi aktarımı ile istedikleri gibi yönlendirmeye çalışan göbekleri Küresel güçlere bağlı yüzlerce medya unsurunun yanında, bu aziz Milletin sesi olmaya çalışan tek tük birkaç haykırıştan biri olan bir internet haber sitesindeki bir yazıdan bazı alıntılar sunacağım. Allah (c.c.) onlardan razı olsun! Razı olsun ki bütün medya organları, paranın şeytanî cazibesine kapılarak olup bitenleri görmezlikten gelip milletimizi lime lime edecek Kürd Devleti projesinin destekçisi olmaya çalışırken ve en yetkili ağızlardan da geleceğin Lazistan projesinin şimdiden ilk işaretleri verilmişken, onlar, bu aziz Milletin sesi olmaya çalışıyorlar.

Değerli okuyucularım,

Geçen yılın 13 Temmuz'unda Kamu Web Platformu olan www.kamudan.com haber sitesinde Mehmet Arslan imzası ile "Artin Agopyan nasıl 'öç' alan oldu ve PKK gerçeği" başlık bir yazı yayınlandı. Şimdi Sayın Mehmet Bey'in bu yazısını olduğu gibi sizlere aktarmak istiyorum. Buyrun birlikte takip edelim:

# Şemdin Sakık anlatıyor

"Üç yıl kadar önceydi... DTP (BDP) Diyarbakır'da düzenlediği kongrenin sonuç bildirgesinde, Teröristbaşı Abdullah Öcalan'ı "Kürt Halk Önderi" olarak tanıtmıştı. Tepki vermiştik o günlerde... Nasıl olur da Abdullah Öcalan gibi soyu-sopu belirsiz biri, "Kürt Halk Önderi" olurdu. Araştırmaya koyulmuş, bazı bilgilere ulaşmış, bu köşeden yazmıştık. Hatırlayalım isterseniz.. Bir zamanlar Apo'nun en yakın arkadaşı, sağ kolu, başyardımcısı, kayınçosu "Parmaksız Zeki" kod adlı Şemdin Sakık anlatıyor. Sakık, 18 yıl dağlarda PKK eylemleri yönettikten sonra Kuzey Irak'ta Türk Güvenlik Güçlerince yakalanmış, Türkiye'ye getirilmiş, yargılanmış, mahkum olmuştu.

Şimdi Diyarbakır Cezaevi'nde. Cezaevi'nde kolay kolay vakit geçer mi? Oturmuş "Şemdin Sakık'tan Mektuplar" adını verdiği bir kitap yazmış. Kitabın 202'nci sayfasında Abdullah Öcalan için şöyle diyor: "Hangi milletten olduğu anlaşılmadığı gibi hangi dine mensup olduğu da bir o kadar muğlaktır. Bir bakarsınız ki, İslam Dini'ne sarılmış, bir bakarsınız Papa'dan daha fazla İsevi olup çıkmış. Hatta kendisiyle Hz. Musa arasında benzerlikler kuracak kadar Yahudileşmiş çıkmış. Bazen Sünni, bazen Alevi, bazen Harici'dir."

Teröristbaşı Abdullah Öcalan'ın "Kürt" değil, "Ermeni" olduğunu ve gerçek adının da "Artin Agopyan" olduğunu iki yıl önce yazılmıştı. Dikkat ederseniz, Cezaevi'nde yazdığı kitabında Şemdin Sakık da benzer şeyler söylüyor:

# Kürt Halk Lideri bir kripto Ermeni

"Hangi milletten olduğu anlaşılamadığı gibi, hangi dine mensup olduğu da bir o kadar muğlaktır" diyor. Boşuna mı dedik "Soyu-sopu belirsiz" diye... Anlayacağınız, DTP'nin Diyarbakır Kongresi'nde "Kürt Halk Lideri" diye tanıttığı "Abdullah Öcalan" aslında bir dönme... Dönme derken, Rum, Ermeni, Levanten olup da Hıristiyanlığını ve aslını gizleyip Müslüman görünen öz-be-öz Türk adları taşıyarak, bizleri kandıranları kastediyoruz. İşte bu dönmelerden biri de, yıllardır bize "Abdullah Öcalan" adıyla tanıtılan terör örgütü PKK'nın eli kanlı lideri Artin Agopyan... Kürtleri "Bağımsızlığa kavuşturacağını" iddia edip, Türk'ten çok Kürt öldüren, "Abdullah Öcalan" takma adlı Artin Agopyan'nın gerçek bir Ermeni olduğunda kuşku yok. Çünkü; gerçek anlamda Kürtçe bilmiyor. Bir halk lideri düşünün ki, kendi dilini bilmesin!.. Şimdi kimileri diyecek ki: "Bunu da nereden çıkardın".. Ben çıkarmadım, ama nereden çıktığını anlatayım...

Bütün olay, ASALA eliyle 1973'den beri yürütülen Hıristiyan Ermeni terörünün artık dünya kamuoyunda tepki çekmeye başlaması, Batılı emperyalist devletlerin yeni bir kuklaya ihtiyaç duymasından kaynaklandı. Bu öyle bir kukla olmalıydı ki, ne Hıristiyanlar ne Batılılar göze batsın... Tam tersine, hem Türkiye meşgul edilsin hem de Türklerle Kürtler birbirini kırsın!. Üstelik Türkiye'nin Suriye, Irak, İran, Filistin, Libya gibi Müslüman devlet ve topluluklarla arası da bozulsun. Devlet Müslümanları öldüren, kendi insana zulmeden bir duruma düşsün. Abdullah Öcalan'ın babası Ermeni'dir. Amarlı Köyü, eski bir Ermeni yerleşim birimidir. Abdullah Öcalan'ın aile içindeki asıl adı "Artin Agopyan" dır. Gerçek kimliği ortaya çıkmasın diye bir gece Halfeti Nüfus Müdürlüğünü basmıştır. Ve nufus kütüklerinin hepsini yakmıştır. Ayrıca A. Öcalan, Kürtçe de bilmiyor. PKK'nın Komutan düzeyinde olanları Ermeni, dağda ölen ayak takımı Kandırılmış Kürt'tür.

# Kürtçe bilmeyen "Kürt Halk Önderi"

İşte PKK lideri Apo diye bilinen, İmralı'da tatil yapar gibi sözde cezasını çeken Artin Agopyan'ın hikayesi. Bunu kim ortaya çıkardı biliyor musunuz? 31 Mayıs 1999 günkü duruşmada söz alan bir şehit babası. Başbağlar katliamında oğlunu kaybeden Ahmet Beşkardeş, İmralı'daki yargılanması sırasında, Abdullah Öcalan'a hitaben Kırmanç (Kürt) ağzı ile "Ez Kırmanç im" diye başlayıp "Sen Kürt değilsin, Ermeni'sin. Eğer Kürt isen, ben şimdi seninle Kürtçe konuşuyorum, bana Kürtçe cevap ver!.." dedi. Ama, hiçbir cevap alamadı. Böylece "Apo" diye bilinen katilin aslında Ermeni olduğu bu şehit babası tarafından yüzüne haykırıldı ve kayıtlara geçti. Araştırırsanız sizler de bu bilgilere ulaşabilirsiniz. İyi ama, hiç basına yansıdı mı bu bilgiler, bu ifadeler? Yansımadı, yansıtılmadı. O da ayrı bir tartışma konusu.. Bu duruşmalar çoğu zaman dönme medyada yer almadı, yer aldığı zaman ise alt sıralarda yer aldı... Bazı televizyonlar bu konuyu yansıtmak yerine, "size şimdi çok önemli bir olay göstereceğiz," diyerek Apo'nun "gözlük kullandığı" sahneleri yayınladılar!.."

...

Değerli okuyucularım, bu, sizlerin de her zaman tanığı olduğunuz bir konudur. Medyamızın, en önemli şeyleri ustaca gözlerden uzak tutmada ve en önemsiz magazin haberleriyle de insanlarımızın gözlerini boyamada üstüne yoktur. Küresel Derin Devletin sadık hizmetkârları olan Medyamız bunu her zaman yapar.

Allah'a emanet olunuz.

-------------------------------
[1] http://www.kamudan.com/artin-agopyan-nasil-oc-alan-oldu-ve-pkk-gercegi-mehmet-arslan-4458.yazar


Kürtleri katleden Kürtçü örgüt

013 Kürtleri katleden Kürtçü örgüt

Değerli okuyucularım

Mehmet Arslan Beyin sözlerine kulak vermeye devam edelim:

"Bu arada, şu gerçeğin altını da özellikle çizmemiz gerekiyor. Bizim Kürt kökenli vatandaşlarımız, bölücü terör örgütü ortaya çıkana kadar kendilerine Kürt demezlerdi. Hâlâ da çoğu o kelimeyi kullanmaz. Kendilerini "Kırmaanç, Zaza, Dersimli" diye adlandırır, boy ve aşiret adlarını kullanırlar. Bu da Avşar, Karakeçili, Türkmen demekten farsızdır. Kürt Kökenli vatandaşlarımız çok dikkatli olmalı, yıllardır bizlere "Abdullah Öcalan" diye tanıtılan, şimdi de "Kürt Halk Lideri" diye takdim edilen Ermeni asıllı Artin Agopyan'ı iyi tanımalı. Türk-Kürt çatışması yaratarak Türkiye'yi bölmeye çalışan ülkelerin maşası olduğunu görmeli artık. Tarih, çoluk çocuk, kadın erkek, genç yaşlı demeden kendi halkını katleden, aşağılayan bir "Halk Önderi"ne tanıklık etmemiştir. Öcalan, denildiği gibi gerçekten "Kürt Halk Önderi" olsa, Terör Örgütü PKK'nın eylemlerini kendi halkına yapar mıydı? Çabuk unutan bir toplumuz.. Biz yine de hatırlatalım.

Öcalan'ın lideri olduğu, PKK terör örgütü en büyük eylemlerinden birini 20 Haziran 1987'de Mardin'in Ömerli İlçesi'ne bağlı Pınarcık'ta yaptı 16 çocuk, 6 kadın, 8 erkek toplam 30 Kürt vatandaşımızı katletti. Bu ülkede Öcalan gibi dönmeler çok..

# PKK örgüt yöneticilerin çoğu ermenidir

PKK örgüt yöneticilerin çoğu ermenidir. Cezaevinde yatarak çıkan bir PKK'lı ile sohbet esnasında bana bazı şeyleri itiraf etti; "Evet doğru, bir Ermeni komutan benim yanımda bir Kürt arkadaşımı öldürdü. Ne suçu vardı, neden öldürdün, dediğim zaman, O; "Onun Müslüman olması benim için yeterli. Bir Müslüman eksilmiş oldu ya" dedi. Ben bu işte Ermeni Parmağı olduğunu görünce, bunun üzerine örgütten ayrıldım."

Ölü olarak ele geçen bazı cesetlerin Sünnetsiz çıkması da bunların Ermeni olduklarını göstermektedir. Kürtler Müslüman, bu nedenle Kürt Çocukları arasında Sünnetsiz kimse olamaz. Ayrıca PKK Komünist - Marksist - Ateist ve Allah'a - Dine inanmayan, Dini bir Uyuşturucu Afyon olarak gören bir örgüttür.

Yani bu çatışmalarda Kürtler ölecek, Zafer Ermenilerin olacak... Çünkü Ermeni araştırmacı Johannes Lepsius; "Gecekondu bir Kürt devleti kurulmadan, Büyük Ermenistan kurulamaz" diyor.

# Bir PKK'lının itirafı

PKK'lı itiraf ediyor: PKK'nın elindeki haritada, daha önce Ermeni öldüren Kürt köylerinin isimleri işaretlidir. Örgüt elemanı köye giriyor ve öncelikle Ermeni öldüren eve misafir oluyor, Kürtçe konuştuğu için ev sahibi ona güveniyor ve hürmet ediyor, birkaç saat sonra PKK'lı ev sahibine bir soru yöneltiyor;

"Dayı siz buralarda hiç Ermeni öldürdünüz mü?"

PKK'lı Kürtçe konuştuğu için, ev sahibi ona güvenerek, nerede ve nasıl öldürdüklerini detayları ile anlatıyor. Gece yarısı PKK militanları kalkıp giderken;

"Dayı, sen kendi ağzınla Ermeni öldürdüğünü itiraf ettin, ayrıca şahit'e gerek yok." diyor ve;

"Aha işte Ermeni öyle öldürülmez, böyle öldürülür!" diyor ve ev halkını tarayarak öldürüyor.

Beşikteki çocuğa kadar öldürmesinin nedeni, hem Ermeni intikamının alındığı Kürtlerce bilinmesin diye şahit bırakılmıyor, hem de beşikteki çocuğa kadar öldürüyor, Kürtlerden 1915 'lerin intikamını alıyor. PKK, doğuda Kürtleri göçe zorlamakla, bilinçli olarak doğudaki Kürt nüfusunu azaltma yoluna gidiyor ve ileride olabilecek bir oylama ile, bu toprakların bir ilhak sonucu Ermenistan'a bağlanabilmesi için zemin hazırlıyor.

# Batı, bir milyon Kürt için neden insan hakları demedi?

Peki bu Hıristiyan dünyası, 93 harbinde Ermeniler tarafından öldürülen bir milyon Kürt için neden insan hakları demedi? Ne zamanki 1915'lerde eli silah tutan Kürtler cepheden dönerek, Ermenilerden intikam almaya başlayınca, Hristiyan dünyası "Soykırımdan" söz etmeye başladı. Hemen "Berlin Anlaşması"nı Osmanlı'ya imzalattırarak, "Ermenileri Kürtlerden Koruma Görevi Osmanlı Türküne verilmiştir." diye bir madde koydurdu. Bu maddeye göre Osmanlı Ermenileri Kürtlerden korumaya çalıştı. Bu maddeden dolayı, göçmek istemeyen Ermeniler, Türk Devletine Yağcılık olsun diye özbe öz Türk Soy isimleri aldılar. Bu nedenle doğuda Türk, Öztürk, Asiltürk gibi soy isimleri alanları incelemeye almak lâzımdır. Dün Kürtlerden korunmak isteyen Ermeniler, bugün Kürtsever oldular. Dün Kürtlerin feryatlarını duymayan Hıristiyan dünyası, bugün ne oldu da "Kürtsever" oldu. Çünkü kullanacak keriz buldu da ondan. Kısacası; "alavere, dalavere Kürt Memet nöbete..." Ermeni PKK'ya göre, Kürt de ölse kârdan Türk de ölse kârdan...

Sözde Kürt Milliyetçisi geçinen PKK'lılar cevap versin: "Madem Kürtleri çok seviyorsanız, 1876-78 yıllarında, 93 Harbinde, Ermeniler Ruslarla birlikte Bir Milyon Kürt ve Türk öldürdüler. Öncelikle bu soykırımın hesabını Ermenilerden, o sizi Marksist eden Ruslardan sordunuz mu? Sorulduğunda PKK (Ermeni) hainlerinin cevabı ise "Böyle bir soykırım olmamıştır, biz hatırlamıyoruz." olacaktır. Çünkü "Baba Katili olan Ermenilerle işbirliği yapıyorlar." Doğuda çıkan toplu mezarların baba-dedelerine ait olduklarını görmezlikten geliyorlar. Çünkü orgüt yöneticileri Ermeni de ondan. Aslında bilinçli olarak "Türk-Kürt Soykırımından" habersiz görünen PKK'lılar, Kürtler için çok müteessir olmamakla, Ermeni olduklarını da açığını veriyorlar.

# "Türklerle toprak, Kürtlerle kan davası"

Ermeni PKK ve ASALA, Batıyı Türkiye'nin üzerine göndererek, haklarını almak ve bölünmeyi hızlandırmak istiyor. Eğer batı daha çok Türkiye'nin üzerine gelmeye devam ederse, Türkiye; "Ben soy kırım yapmadım, o zaman oralarda Kürtler oturuyordu, eğer yaptıysa Kürtler yapmıştır, gidin Kürtlerle kozunuzu paylaşın" derse, Kürtler suyu kesilmiş balık gibi ortada kalırlar. Fakat Türkiye hâlâ Kürtleri kendinden ayrı görmediği için böyle bir kelime kullanmıyor. Aslında Ermeniler, asıl düşmanlarının Kürtler olduklarını biliyorlar. Ermeni PKK da bu nedenle doğuda Kürt öldürerek, temizlik harekatı yapmaktadır.

Jonannes Lepsius anılarında; "Ermenilerin Türklerle toprak, Kürtlerle kan davası vardır" diyor. Bir çok nedenden dolayı Ermeni Terör Örgütü PKK, Kürtleri temsil edemez.

Son söz olarak İngiltere, Fransa ve bütün kan emici batı alemi Osmanlı imparatorluğunun has vatandaşı olan ve yıllarca birlikte yaşayan Şark Vilayetlerini birbirine düşürerek suni çatışma çıkartıp birliğimizi bozmak istediler. Yıllarca birbirlerinden kız alıp kız veren ayni camide namaz kılan ve aynı cephede savaşan insanların arasına düşmanlık sokmak istediler. Bu şer koalisyonuna 1840 yıllına kadar bize bağlı olan Cezayir Beylerbeyliğine vergi vermek kaydıyla Akdeniz de gemi yüzdürebilen ABD bile bu duruma şarkta açtığı Amerikan Kolejleri ve öğretmen ajanlarıyla vasıtasıyla büyük katkıda bulunmuştur. ABD Başkanı Vilson 1918 Yılında ise Şark vilayetlerimizin bulunduğu yerlerde büyük Ermeni devletine geçişi sağlamak için bir Kürt ve bir Ermeni devleti kurulmasını ısrarla talep etmiştir. Bu talep karşısında Samsun - Erzurum - Sivas ve Ankara'da "Vatanın bütünlüğü tehlikededir. Ecnebilere asla taviz verilemez" milli andı, "Türk süngüsüyle" emperyalist ve vatan hainlerinin alnına yazılarak altı imzalanmıştır..."

Mehmet Arslan Bey'in bu sözlerinden sonra bize söyleyecek bir şey kalmamıştır.

Allah'a emanet olunuz.

-------------------------------
[1] http://www.kamudan.com/artin-agopyan-nasil-oc-alan-oldu-ve-pkk-gercegi-mehmet-arslan-4458.yazar


Dinleri yok etmeye çalışıyorlar

014 Bir demografik araştırma

Değerli okuyucularım,

Haber ajansları, 19 Ağustos 2007 günkü bültenlerinde, Türk Tarih Kurumu Başkanı Prof. Dr. Yusuf Halaçoğlu'nun 'Türk Tarihi ve Kültüründe Avşarlar' konulu sempozyumda yaptığı bazı açıklamalarla ilgili olarak şu haberi[1] veriyorlardı:

"Geleneksel Dadaloğlu şenlikleri kapsamında, İl Kültür ve Turizm Müdürlüğü Kültür Merkezi'nde düzenlenen sempozyuma Türk Tarih Kurumu Başkanı Yusuf Halaçoğlu ile birlikte çok sayıda bilim adamı katıldı. (AKP) Kayseri milletvekili Sadık Yakut'un da izlediği sempozyumda en çarpıcı açıklamalar Prof. Dr. Yusuf Halaçoğlu'ndan geldi. Konuşmasında Türkiye'deki etnik yapıdan bahseden ve öncelikle siyasilere seslenen Halaçoğlu, 27 etnik kökenden bahsedilmesinin yanlışlığını vurguladı. Araştırmalara dayanmayan sözler sarf edildiğini vurgulayan Halaçoğlu, siyasilerin konuşurken dikkatli olmalarını istedi."

"Halaçoğlu'nun etnik yapıya ilişkin çarpıcı açıklamaları ise siyasilere yaptığı uyarıdan sonra geldi."

# Pek çok Kürt denilen insan Türkmen asıllı

"Araştırmalarımda şunu gördüm ki, pek çok Kürt dediğimiz insan aslında Türkmen asıllıdır. Yapısal olarak diyorum, ama bununla beraber bir şeyi daha ifade ediyorum, söyleyeceklerim fantezi değil, bugün Kürt olarak bilinen hatta hatta Alevi Kürt olarak bilinen insanlar Ermeni'den dönmedir. TİKKO'nun içerisinde yer alan, PKK'nın içerisinde yer alan insanlardan birçoğu bunlardan. Ve bizim zannettiğimiz gibi TİKKO ve PKK hareketi Kürt hareketi değil. Bütün bunları yabancı arşiv belgeleri ile o tarihlerde yapılmış birtakım araştırmalara dayanarak söylüyorum" diye konuştu. İHA"

Tabii bu açıklamalar, bazı çevreleri çok tedirgin etti. Ve Halacoğlu, hemen istifasını istiyen bu çevrelere ikinci bir açıklama yapmak zorunda kaldı. İşte bununla ilgili bir başka haber[2]:

"Birileri bağırabilir çağırabilir, birileri istifa isteyebilir, her şey olabilir. Bunların bir önemi yok" yanıtını veren Prof. Halaçoğlu, ırkçılık suçlamalarına karşı kendisini, "Arşivin nerede olduğunu, bu belgelerin ne işe yaradığını bilmeyen bazı profesörler, yargısız infaz yapıyorlar. Ben ne yaptığımı biliyorum. Yaptığım ırkçılık değil, bilimsel çalışmadır. Görevden alınmam gerçekleri değiştirmez" diye savundu. Sözlerinin eksik ve yanlış yansıtıldığını öne süren Prof. Halaçoğlu, düzenlediği basın toplantısında şunları söyledi:

# "Türkiye’de Türk-Kürt rekabeti yaratmak isteyenler var"

Hiçbir konuda belgesiz konuşmadım. Türkiye’de kafasını kuma sokanlar var, bir kısmı da profesör. Aleviler’in yüzde 99’u Türkmendir. Hoca Ahmet Yesevi tarikatından Hacı Bektaşi Veli’ye gelirler. Semah, şaman semasının aynısıdır. 14 yıldır çalıştığım personel müdürüm Alevidir. Bazı Aleviler aradı, anlattım teşekkür ettiler.

"Bugün Türkiye’de Türk-Kürt rekabeti yaratmak isteyenler var. Birileri bölüp parçalamak istiyor, ben de bütünlemek istiyorum. Müslüman olmuş Ermeni vatandaşlar var. Ben Ermeniler’i suçlamadım. Türk geleneğinde devlet insan için var. Ermeni Patriği benim dostum. Bir sürü Kürt arkadaşım var. Ben ırkçı değilim. Kim çarpıtıyorsa onlar utansınlar.

Kürtlerin yüzde 99’u Şafii mezhebinden gelir, Şafiiler de Sünni’dir. ’Tehcirden, baskıdan, sürgünden kurtulmak için, kendilerini Kürt Alevisi olarak gösteren Ermeniler oldu’ dedim. Tarihi belgelere dayanan bu gerçek neden Alevileri, Kürtleri, Ermenileri aşağılamak olsun? Gerçeklerden korkarsak, bilimsel araştırma yapamayız."

# İrene Melikof’un araştırmaları

Bir başka sitede[3] ise aynı haber özetle aşağıdaki şekilde veriliyordu.

"Halaçoğlu, Türkiye’nin çok önemli sorunları var. Tabii ki bu sorunların üzerine gidebilmek için bir takım araştırmalar yapmak gerekiyor. Kafamızı kuma soktuğumuz takdirde bu sorunları kimse gelip çözmez, başkaları farklı bir biçimde ortaya koyar, diye konuştu.

Halaçoğlu, Kayseri’de Türk Kültürü ve Tarihinde Avşarlar Sempozyumu konulu sempozyumda 8-10 yıldır süren bir çalışmasından söz ettiğini ve Türkiye’de 41 bin 297 aşiret tespit ettiklerini dile getirdiğini söyledi.

Herkesin kimliğini öğrenme hakkı olduğunu dile getiren Halaçoğlu, "Beni ırkçılıkla nitelendiriyorlar. Herkes kendi kimliğini öğrenme hakkına sahiptir diyen bir insan nasıl ırkçı olabilir" dedi. 1989’da dışarıdan bilim adamlarının araştırmalar yaptığını, Türkiye’nin etnik yapısının incelendiğini ifade eden Halaçoğlu, İrene Melikof’un Aleviler, Kürtler üzerine çalışma yaptığını, dönmelerden söz ettiğini belirterek, “Bütün benim söz ettiklerimi anlatıyor” dedi.

“Bu araştırmaları niye kimse tenkit etmedi.” diye sordu.

# Osmanlı tahrir arşivlerinde 41 bin 297 aşiret kaydı

Halaçoğlu, Osmanlı tahrir arşivlerinden 41 bin 297 aşiret tespit ettiklerini belirterek, 1500-1600 yılları arasındaki yaklaşık 60 tahriri incelediğini ve sadece göçebe hayatı yaşayanları araştırdığını söyledi. Araştırmasında Anadolu’da 37 bin 706 Türkmen aşireti, 166 Moğol aşireti, 4 bin 455 Avşar aşireti, 90 Arap aşireti ve 2 bin 287 Kürt aşireti tespit ettiklerini söyledi.

Halaçoğlu, çalışmasında bugün kendisini Kürt olarak gösteren aşiretlerin 16. yüzyılda Türkmen olarak gözüktüğünü hatırlattı."

Bir başka sitede[4] ise, Halaçoğlu'nun; elindeki belgeleri hiç kimseye vermediğini anlatarak:

"Eğer yabancı ülkelerde nüfus meselesi ile ilgili bir tartışma meydana gelirse ancak o zaman söylerim.

Hâlâ karşımdaki insanlar bunu iddia eder ve devlet de olumlu görürse bunu da sunarım. Ama insanları huzursuz etmek, rahatsız etmek veya yaşadıkları ortamda birtakım baskılara maruz bırakacak tavır takınılması hakkına sahip değilim."

dediği belirtildikten sonra aşağıdaki sözlerine yer veriliyor:

# Thomas Mugerditchian'ın raporu

"Belgesi varsa söylesin dediler. Niye elimde bir seneden fazla duruyor da açıklamadım?" Bunlar, Devlet Politikası değil. İngilizler tarafından 1921 Kasım'ında Milletler Cemiyeti'ne sunulan raporda Müslümanlığa geçen Ermenilerin sayısı 95 bin olarak zikrediliyor, dünyadaki Ermeni nüfusu ise 3 milyon.

Bunun 817 bini Anadolu'dan başka ülkelere göç etmiş. Ermeni Milli Delegasyon Başkan Yardımcısı Thomas Mugerditchian'ın raporunda Ermeni aşiretlerinin, hangi Kürt aşiretleri adını aldıkları ortaya konuluyor. Peki, tüm bunlar devlet politikası mı yoksa bilimsel çalışma mı?

Değerli okuyucularım, bu ifadelerden de anlaşılmaktadır ki Halaçoğlunun çalışmaları yalnız Osmanlı arşivlerinin incelenmesine dayanmamaktadır.

# Gerçeklerin ortaya konulmasına niçin kızıyorlar?

Sayın Halaçoğlu, elbette bilimsel zihniyete sahip ciddi bir tarih araştırmacısı idi. Onun sözlerinin bazı odakları rahatsız etmesinin sebebi ise, 100-150 yıldan bu yana Türkiye'yi bölüp parçalamaya çalışan, asıl amaçları vaadedilmiş toprakları ele geçirmek olup bu amaçlarının ilk adımı olarak gecekondu bir Kürt Devleti kurmaya çalışan, bu niyetlerini Sevr Anlaşması ile gerçekleştirmeye çalıştıkları halde bir türlü bunu başaramayan, ancak şimdi bu amaçlarını gerçekleştirmek için yeni bir çaba içine girmiş bulunan Küresel Derin Devletin tekerine çomak sokacak bir bilimsel gerçeği ortaya koymasıydı.

Onlar asırlardan bu yana devletine milletine bağlı, dini mübin uğrunda sınırlarda binlerce şehit vermiş, yetiştirdiği birçok müzisyen, şair, edebiyatçı, siyasetçi, bilim adamı ve sanat erbabı ile aziz Milletimizin kültürüne büyük katkılar sağlamış vatansever ve seçkin insanlardan oluşan bu bölgemizde yüzyıllardır faaliyette bulunuyorlar, ve durmadan bu insanlarımıza ayrı bir milletten oldukları telkinini yapıyorlardı. Halaçoğlu'nun bu araştırmaları ise bunların bu telkinlerini boşa çıkaracak bir nitelik taşıyordu. İşte kızgınlıkları bundandı.

Değerli okuyucularım, mesele elbette Türk, Kürt, Ermeni meselesi değildir. Türkiye sınırları içinde yaşayan her vatandaşımız elbette aynı haklara sahip, biri diğerinden hiçbir üstünlüğü olmayan, ihanet içinde olmadığı sürece de bizim nazarımızda aynı değer ve saygınlıkta olan insanlardır. Benim burada sizlere anlatmak istediğim, gerçeklerin nasıl çarpıtıldığı, ülkemizin ne karmaşık oyunlarla bölünüp parçalanmaya çalışıldığı hususudur.

Allah'a emanet olunuz.

-------------------------------
[1] http://www.psakd.org/haber/yusuf_halacoglu_kurt_aleviler_ermenidir.html
[2] http://www.hurriyet.com.tr/gundem/7130677.asp
[3] http://yusufhalacoglu.blogcu.com/donmelerin-listesi-elimde/2294202#
[4] http://www.turktoresi.com/viewtopic.php?f=27&t=477


Güneydoğu'nun demografik yapısı

015 Güneydoğu'nun demografik yapısı

Değerli okuyucularım,

Sizlere uzun bir süredir yazamadım. Bu arada kapsamını genişletmeye çalıştığım hadis derlentisi "Altın Sözler"i tamamlamaya çalıştım. Hamdolsun tamamladım. Atalarımız ne demişler? Bir koltuğa iki karpuz sığmaz. Biri mutlaka düşer. Nedense genç insanlar, büyüklerin öğüt veren sözlerinden biraz alınıyorlar. Bu herhalde benliklerinin küçük düştüğü, aşağılandığı vehmine kapılmalarından olmalı. Yani bir çeşit gizli kibir... Halbuki büyüklerin çok büyük bedeller ödeyerek edindikleri bu deneyimlerini hiçbir ücret ve karşılık ödemeden edinmek ne kadar kazançlı bir iştir. Hele şu atasözlerimiz... Onlar binlerce yılın bilgi birikimidir. Onlardaki ibretli ve hikmetli içeriğe iyi nüfuz edip mutlaka uymaya çalışmalı. Yoksa insan hep zararda olur. İşte bu güçsüz de bazen gaflete düşüp bir koltuğa iki karpuz sığdırmaya çalışıyorum. Tabii o zaman da karpuzlardan biri düşüyor.

# Hakkın ve batılın temsilcileri

Değerli okuyucularım, bu yazıları yazmaktan maksat elbette boş işlerle uğraşmak değildir. Bu yazıları yazmaktan maksat, hem gönül doslarımızla hasbihal etmek, hem aziz Milletimizin insanlık topluluğu içinde üstün ve saygın bir yere sahip olmasını sağlayan İslâmî değerleri ve milletimizin bu ilkeleri yeryüzüne egemen kılmak yükümlülüğünü insanlarımıza anlatmak, ve hem de şu anda çetrefilli bir oyunla karşı karşıya bulunan milletimizin bu tongalara düşmesini önlemek için, gerçekleri herkesin açık seçik göreceği biçimde ortaya koyarak onun kendini savunma hakkına katkıda bulunmaktır. İslâm'ı kendisine ilke edinip hayat tarzı olarak benimsemiş ve Allah'a inanıp O'na gönül bağlamış çeşitli etnik topluluklardan oluşan aziz Milletimiz, yeryüzünde Hakk'ın temsilcisidir. Şer odakları ise batılı temsil etmektedirler. Bunların şeytanî oyunlarını, nifaklarını, fitnelerini bilmek, onları deşifre ederek insanlarımızı bunların şerrinde uzak tutmak, elbette hepimize düşen çok önemli bir görevdir.

# Herşey çok ustaca yapılmaktadır

Bugün, aziz Milletimiz, tarihi boyunca yaşadığı en bunalımlı dönemlerinden birini yaşamaktadır. Ülkemiz, Küresel Derin Devletin kıskacına girmiştir. Tüm dünyayı ahtapot gibi saran ve tüm insanlığı köleleştirmeya çalışan bu şer örgütünün akıl almaz hile ve desiseleriyle ülkemiz bölünmeye, milletimiz lime lime parçalanmaya çalışılmaktadır. Büyük bir medya ordusuyla hergün gerçekler ters yüz edilerek saptırılmakta, milletimiz ırkçı söylemler ve kimlik tartışmalarıyla kamplara bölünmekte, ordu mensuplarımız aşağılanıp moralsizleştirilerek adeta ordumuz fonksiyonsuz bir duruma getirilmektedir. Buna karşılık PKK ve KCK gibi Küresel Derin Devlet tarafından bu milleti bölüp parçalamak için kurulan eşkiya örgütleri Kürt kardeşlerimizin temsilcisi gibi gösterilmekte ve gelişmeleri, semirip büyümeleri için bütün şartlar hazırlanmaktadır. Daha kısa bir anlatımla, göz göre göre, ülkemizi bölünmeye ya da bir iç savaşa sürükleyecek bütün şartlar hazırlanmaya çalışılmaktadır. Her şey tereyağından kıl çeker gibi büyük bir ustalıkla yapılmaktadır. Sizlere, bunların gerçekliğini kanıtlayacak yüzlerce delil sunabilirim. Fakat onlardan önce yapılması gereken bazı şeyler var. Büyük bir medya ordusuyla zihinlerimizde oluşturulan bazı yanlış algıların düzeltilmesi.

Medya ustaca kullanılıp, o bölgelere hiç gitmemiş, o bölgeleri hiç görüp yaşamamış insanlarımızın beyinlerinde öyle bir algı oluşturulmaktadır ki sanırsınız Doğu ve Güneydoğu Anadolumuz tamamen Kürt. Halbuki birçok bağımsız araştırmacının araştırmaları durumun hiç de öyle olmadığını apaçık ortaya koymaktadır. Bu konuda bir önceki yazımda bazı açıklamalarını aktardığım Halaçoğlu'nun araştırmaları ilk değildir. İşte size bir başka çalışmadan bazı bilgiler:

# Güneydoğu'daki Türkmen aşiretleri

Türkiye’nin toplumsal yapısı ile ilgili çalışmalar yapan Cemal Şener, bazı arkadaşlarıyla birlikte internette yayınladığı "Alevilerin Etnik Kimliği. Aleviler Kürt Mü? Türk Mü?"[1] adlı çalışmasında:

"Dersim bölgesinde dede ocaklarının tümü kendilerinin Horasan'dan gelen Türkmen Aşireti olduğunu savunur." dedikten sonra Prof. Dr. İrene Melikoff'a atfen aşağıdaki bilgileri veriyor:

"Türk sözünün kaba, küçültücü, yaban, köylü anlamı üstüne dururken, İslâm'a girmiş, Müslüman olmuş, Selçuklu hanedanı gibi, kültürü İranlılaşmış kentli Türk ile, henüz İslâmlaşmamış veya yeterince İslâmlaşmamış göçer ya da yarıgöçer Türk arasındaki uyuşmama dolayısıyla birincisine Müslüman, ikincisine Türk denmiştir."

"Sonuç olarak, bu boylara verilen 'Kürt' adı, Alevi Kürtler de bulunmakla birlikte, onların tümünün Kürt kökenli olması gerektiğini göstermez. Kürtlerin çoğu Şafii mezhepten gerçek Sünni’dirler. Alevilere takılan Kürt lakabı sosyal bir değer taşır, belli bir yaşam biçimini gösterir, resmi Sünniliğe uymayan, aşiret adetleri hâlâ canlı olan ve kendi içlerine kapanmış olarak yaşayan cemaatleri ifade eder."

# Kürtleşmiş bir Türkmen boyu

Yazar ayrıca "Koçgiri konusunda araştırması olan tarihçi Baki Öz de bu konuda Ömür Lütfi Barkan ve İrene Melikoff'u doğrulamaktadır. O da araştırması sonucu; Koçgiri aşiretinin Orta Asya'dan Anadolu’ya gelen bir Türkmen aşireti olduğunu, esasen İzo'lu olduklarını Dersim'den buraya yerleştiklerini Şeyh Hasan aşireti ile akrabalık ilişkilerinin bulunduğunu, sonradan Kürtleşen bir Türkmen boyu olduklarını yazıyor" diyor ve sözlerine şunları ekliyor:

"Ama bu yöredeki Alevilerin 60 yaş ve üstündeki kesim kendisini Kürt ya da Zaza diye ifade etmiyor. Kendisini ısrarla Türk olarak ifade ediyor. Kürtçe ya da Zazaca’yı sonradan öğrendiğini belirtiyor. Alevi anne babadan doğup kendini Kürt ya da Zaza olarak ifade eden kesim ise genç kesimdir. Onların Kürtlüğü ya da Zazalığı, siyasal Kürtlük ya da Zazalık olarak kabul edilebilir."

Yazar, anne, baba ve dedelerinin kendilerini Türk olarak ifade etmelerine karşı, bu genç kesimin yönelttikleri eleştirel cevapta kendilerinin asimile oldukları yönündeki kanaatlerinin doğru olmadığını anlatmak için de aşağıdaki ifadeleri kullanıyor:

# Kürtlerin asimilasyonu için sebep yok

"Osmanlı Kürt düşmanı değil (bilakis) Türkmen ve Alevi karşıtı imiş. Kürtlerin bırakalım asimile olmasını, Osmanlı tarafından korunup kollandığını görüyoruz. Osmanlı'da özel mülk olmadığı halde, tüm mülk Allah'ın adına padişahın olduğu halde tımar sistemi olduğu halde bakıyoruz; Kürdistan'da özel mülkiyet var ve mülk babadan oğula padişah fermanları ile geçiyor. Hatta Kürt ağaları Osmanlı'ya yaptıkları yararlılıklar karşılığı fermanlarla mülk ediniyorlar. Hem de o mülkler babadan oğula, miras ile geçebiliyor."

"Yani Osmanlı'da Kürt olmak avantaj. Celâlî ve benzer ayaklanmalarda canını kurtaran Türkmenler, Kürt bölgesine sığınarak Kürtçe’yi öğrenerek canlarını kurtarıyorlar. Çünkü Türkçe bilenin katli vaciptir."

Yazar ayrıca, Dersim milletvekili Hasan Hayri Bey’in 1921’de TBMM’de yaptığı konuşmada: "Yavuz Sultan Selim zamanında Harzem'li Alevi Türkler'in can güvenlikleri nedeni ile, Dersim dağlarına çekilmek zorunda kaldıklarını ve bu tecrit neticesinde kendilerini gizlemek için Kürtçe öğrendiklerini, süreç içinde Türkçe’den uzaklaşarak Kürtleştiklerini belirtmesini" de çok anlamlı buluyor ve şöyle devam ediyor:

# Zaza'lar Kürt değil..

"Zaza’lar ile ilgili olarak; V. Minorsky, O. Mann, David McKenzie, Haddak, M.V. Bruinessen ve Hewrami vb. araştırmacılar Zaza’ların Kürt olmadığını araştırmalarında açık olarak ifade ederler."

"Hollandalı antropolog M.V. Bruinessen ve Prof. Dr. İrene Malikoff da alanlarında haklı olarak uluslar arası değeri olan, kendi konularında, biri Kürtler konusunda, diğeri Aleviler konusunda otoritedirler."

"M.V. Bruinessen kitabında; "Kürdistan'da bütün aşiretler mutlaka aynı kökene sahip olma durumunda değillerdir. Çevrede bazı Kürt aşiretleri Türkleşmişken bazıları da Kürtleşmişlerdir" dedikten sonra sözü edilen bölge kastedilerek kitabında, "yörede Alevilerin büyük çoğunluğunun Türk soylu olduğunu" saptamışlardır."

Görülüyor ki bu bilgiler bir önceki yazımda kendisinden aktarmalar yaptığım Halaçoğlu'nun verdiği bilgileri doğruluyor ve Güneydoğu Anadolumuzun salt Kürt olmadığını, bu yöremizde pek çok Türkmen aşiretinin de bulunduğunu gösteriyor.

# Lâilâheillallah diyenin malı ve kanı haram..

Değerli okuyucularım, amacımız elbette ırkçılık yapmak değildir. Bizim burada ortaya koymaya çalıştığımız şey, Küresel Derin Devletin, "algı yönetimi"yle zihinlerde oluşturmaya çalıştığı bazı algıların yanlışlığını herkese duyurmaktır.

Bizler Müslümanlarız. İslam'da ırkçılık yoktur. Türkü de Kürdü de Ermenisi de, sünnisiyle alevisiyle Müslüman olan herkes din kadeşimizdir. Rasulullah (s.a.v.) Efendimiz:

"Kim Lâilahe illallah der ve Allah'tan başka mâbudları reddederse, Allah onun malını ve kanını haram kılar." [Müslim] buyurdu.

Müslüman müslümanın kardeşidir. Elbette müslümanın müslümana düşmanlığı söz konusu olamaz. Ama hainleri de, hıyanetlerini görüp dururken, bağrımıza basamayız.

Allah'a emanet olunuz.

-------------------------------
[1] http://www.altinicizdiklerim.com/ozetler/_AlevilerinEtnikKimligi.pdf


Temsilci bunlar mı? -1-

016 Temsilci bunlar mı? -1-

Değerli okuyucularım,

Küresel Derin Devletin, "algı yönetimi"yle zihinlerde oluşturmaya çalıştığı bir başka gerçek dışı yapay algı PKK ve KCK gibi örgütlerin Kürt kardeşlerimizi temsil ettiği algısıdır.

Daha önceki yazılarımda da zaman zaman belirtmiştim. Bu örgütler tamamen Küresel Derin Devlet tarafından belli bir misyonla oluşturulmuştur. Asıl amaçları, Ortadoğu'da sonradan kurulacak Kenan İmparatorluğunun ön aşamasını teşkil edecek gecekondu bir Kürt Devletinin kurulmasını sağlamak üzere Türkiye'yi parçalamaktır. Bu örgütlerin finansmanı, istihbaratı, lojistik desteği, strateji ve taktikleri, tamamen Küresel Derin Devlet tarafından sağlanmaktadır. Bunu anlamak ve bilmek için, ünlü bir strateji uzmanı olmaya gerek yoktur. Eğer biraz basiret sahibi iseniz, medyadaki haberleri izlemeniz, bunları anlamanıza yetecektir.

# Asıl amaç siyasidir

Aslında bu olgu, son yarım asırdır Türk Devleti üzerinde geliştirilen siyasî ve askerî manevralar, ekonomik manüplasyonlar, AB uyumlulukları bahanesiyle yapılan yasal düzenlemeler, toplumsal söylemler, hatta televizyonlarda aynı anda başlatılan aşiret dizileriyle geliştirilen çok yönlü bir olgudur. PKK ve KCK gibi terör örgütleri, adam öldürmeler, köy basmalar, şehirlerde kepenk kapattırmalar, araba ve otobüs yakmalar, molotof kokteylleri ile orayı burayı ateşe vermeler, bunların hepsi, amacı gerçekleştirmek için devleti zorlamaya yönelik eylemlerdir. Olgunun bir hak hukuk meselesi olarak sunulması tamamen siyasîdir. Gerçekte şu anda bu güçsüz Antalya'da hangi haklara sahip isem Diyarbakır'da Abuzer Bey kardeşim de, Maraştaki Ökkeş Bey kardeşim de, Tunceli'deki Hıdır Bey kardeşim de aynı haklara sahiptir. Asıl amaç, Türkiye'yi parçalamaktır. Yıllardır ülkeyi eyaletlere bölme, belediyelerin sınırlarını il sınırlarına genişletme gibi çabaların altında hep bu ana gaye yatmaktadır. Yazık ki ülkeye ve daha önemlisi de dini mübine yaptıkları ihanetin farkında olmayan bazı iz'ansız devlet adamlarımız da bunlara alet olmaktadır.

# Yaratılan sahte algılar ve gerçekler

Değerli okuyucularım, küresel güçlerle, onların kontrolündeki çıkarçı medya, ve yüzyıllardır dünyayı kana bulayan bu şeytanîlerinin isteklerini Türk Devletinin devlet politikası haline getirmekte herhangi bir sakınca görmeyen bazı basiretsiz devlet adamları, Doğu ve Güneydoğu Anadolumuzun demografik yapısını çarpıtıp herkesi Kürt göstermeye çalıştıkları gibi, bu bölgeleri Türkiye'den ayırıp ülkeyi parçalamak amacıyla kurulmuş terör örgütleri de, kendilerini, Kürt kardeşlerimizin temsilcisi gibi gösterip öyle bir algı yaratmaya çalışıyorlar.

Ancak daha önce sizlere tamamını sunduğum Mehmet Arslan Bey'in "Artin Agopyan nasıl 'öç' alan oldu" başlıklı yazısından anlıyoruz ki bu örgütlerin en başındaki adam bile Kürt değildir ve Kürtçe dahi bilmemektedir.

Gene aynı yazıdan PKK örgüt yöneticilerin çoğunun Ermeni olduğunu, dağda ölen ayak takımının ise Kürt kardeşlerimizin kandırılmış çoçukları olduğunu da öğreniyoruz.

Şimdi bu güçsüz meseleyi evirip çevirmeden Gündem Haber Sitesindeki bir yazıyı[1] olduğu gibi sizlere aktararak yaratılmak istenen algının ne kadar büyük bir yalan olduğunu en açık bir biçimde gözlerinizin önüne sermek istiyorum. Bu yazıyı yalnız yaratılmak istenen algının gerçekdışılığını ortaya koymak için size iletiyorum. Yoksa amacımız hiç kimseyi aşağılamak değildir. Takva dışında kimsenin kimseye üstünlüğü yoktur. Buyrun okuyun:

# Batılılar kimleri kullanıyor?

"Bu namussuz Batılıların hepsi Türk'e ve Müslüman'a düşmandır!.. Onları hizaya getirmeden Türkiye'de terörün sona ermesi zordur! Üstelik bunlar "Kürtler'e Özgürlük" derken terör örgütlerinde Ermeniler'i ve Süryaniler'i kullanırlar. PKK'nın 35.000 kişinin kanını ellerinde ve olmayan vicdanında taşıyan Ermeni asıllı Artin Agopyan (APO) adlı liderinin dışında:

• "Parmaksız Zeki" kod adlı Şemdin Sakık, Ermeni'dir. Babaannesinin Ermeni olduğunu kendisi açıklamıştır.

• Bölücü Kürt partisi milletvekili Sırrı Sakık da Ermeni'dir.

• Bölücü Kürt partisi sözde "eşbaşkanı" Emine Ayna, "Emine" değil, katıksız Ermeni'dir.

• PKK'nın önderlik ettiği, şimdi pek adı duyulmayan "sürgünde Kürdistan hükümeti" delegesi, 1959 Silvan doğumlu Semra Bakır, Ermeni'dir.

• Semra'nın kardeşi Orhan Bakır'ın asıl adı Armenak'tır. Ermeni terör örgütü TİKKO mensubu idi. Örgütün merkez komitesine kadar yükselen Orhan Bakır, güvenlik güçleriyle girdiği çatışmada öldürülmüştür.

• 1977 Silvan doğumlu Bülent Bakır Ermeni'dir.

# Sürgünde hükümet delegesi

• "Sürgündeki hükümet" delegesi Meryem Tabaş Ermeni'dir. Dedesi Hokar, ninesi Haykanuş'tur.

• "Zazan Bertin" kod adlı 1980 Silvan doğumlu Ruşen Tapancı Ermeni'dir. Dedesinin adı Ohanis'tir. "Mavi Çarşı"nın yakılması eylemine katılmıştır.

• 1975 doğumlu Yusuf Cihangir Ermeni'dir. Dedesinin adı Vartan'dır.

• 1965 Karakaçan doğumlu Adnan Dizin Ermeni'dir. Dedesinin adı Kirkor'dur.

• 1970 Siirt doğumlu Nihat Türksoy, hiç de Türk soylu değildir, Ermeni'dir. Dedesinin adı Serkis, ninesinin adı Zerdo'dur.

• 1977 Bozova doğumlu Mehmet Güzel Eermeni'dir. Dedesinin adı Mıgırdıç, ninesinin adı İlsevik'tir.

• "Cihan" kod adlı, 1974 Pertek doğumlu Akif Yadigâroğulları Ermeni'dir. Büyük dedesi Apkar, ninesi Maryam'dır.

• 1973 Ömerli doğumlu Metin Gümüş Ermeni'dir. Büyük dedesi Artin, ninesi Dihram'dır.

# Hıristiyan bir "İmamlar Birliği" üyesi

• 1948 Palu doğumlu Zülküf Demirtaş Ermeni'dir. Bu hıristiyan herif, "HADEP İmamlar Birliği" üyesi olmuştur!..

• 1978 Silvan doğumlu Sidar Şimşek Ermeni'dir. DEHAP ilçe teşkilatında görev yapmıştır. Büyük dedesi Bedros, ninesi Luşin'dir.

• 1977 Diyarbakır doğumlu Mehmet Sami Geniş Ermeni'dir. Uyuşturucu madde kaçakçısıdır. Yakalanıp, 11/12/2002 tarihinde İstanbul; 6. DGM mahkemesinde CK/405 ve CK/403 : Uyuşturucu madde ticaretinden yargılanarak 6 yıl 8 ay ağır hapis cezasına çarptırılmıştır. Büyük dedesi Serkis, ninesi Şuşi'dir.

• 1975 Afşin doğumlu Özgür Erbil Ermeni'dir. Sahte belgeler ile yurtdışına çıkmıştır. Almanya'da, uyuşturucu tâciridir. Büyük dedesi Akup (agop), ninesi Lüsye'dir.

• 1977 Silvan doğumlu Orhan Olsen Ermeni'dir. Büyük dedesinin adı İliyo, ninesinin adı Mari'dir. Sahte çürük raporu alarak askere gitmemiştir.

• 1968 Muş doğumlu Kutbettin Akşula Ermeni'dir. 1992 yılında Muş ilinde PKK terör örgütüne maddî yönden destek sağlamak amacıyla silah kaçakçılığı yapmaktan tutuklanmıştır. Büyük dedesi Vartan, ninesi Zelha'dır. Sahte çürük raporu alarak askere gitmemiştir.

• 1979 Yurtbeyi doğumlu Barış Başak Ermeni'dir. Büyük ninesinin adı Kotine'dir. DTP kurucu üyesidir.

• 1953 İdil doğumlu Abdülaziz Özdemir Ermeni'dir. Dedesi Yusuf, ninesi Kazo'dur. 21.2.1991 günkü çatışmada ölü ele geçirilmiş, sünnetsiz olduğu tesbit edilmiştir.

• 1972 Siverek doğumlu Levent Kayadağ Ermeni'dir. Dedesi Mikdat, ninesi Havuş adındadır. 16.10.1993 günü çatışmada ölü ele geçirilmiş, sünnetsiz olduğu görülmüştür.

# Bölücü siyaseti yürütenler

• 1954 Beştüşşebap doğumlu Mehmet Öztunç Ermeni'dir. Dedesinin adı Musa, ninesinin adı Miran'dır. PKK'ya yardım ve yataklıktan tutuklanmış, sünnetsiz olduğu tesbit edilmiştir. Daha sonra HADEP Antalya İl Kurulu'na seçilmiştir.

• 1977 Karayazı doğumlu İdris Sefil Ermeni'dir. Terörden hapis yatmış, sonra bir ara Konya HADEP Gençlik Komitesi üyeliği yapmıştır. Sahte çürük raporu alarak askere gitmemiştir.

• İdris'in akrabası Ersin Sefil de Ermeni'dir. Kuzey ırak'ta çatışmada öldürülmüştür.

• 1974 Hazro doğumlu Haci İçer'in hacılıkla hocalıkla alâkası yoktur, Ermeni'dir. Dedesi Ali, ninesi Gule'dir. HADEP Hazro İlçe Yönetim Kurulu üyesi idi. O da sahte çürük raporu alarak askere gitmemiştir.

• 1973 Yaylayanı doğumlu Dilâver Öncü Ermeni'dir. HADEP Konak Şubesi Yönetim Kurulu üyesi idi. Izmir'de misyonerlik faaliyetinde bulunmuş, kilisede vaaz vererek hıristiyanlık propogandası yapmıştır."

Allah'a emanet olunuz.

----------------------------
[1] http://www.gundem.be/tr/konuk-yazarlar/hallacoglu-pkk-ve-dtp-yi-kuranlar-ermenidir-


Temsilci bunlar mı? -2-

017 Temsilci bunlar mı? -2-

Değerli okuyucularım,

Bugünkü yazımda da yine Gündem Haber Sitesindeki bilgileri[1] sizlere aktarmaya devam edeceğim:

• 1965 Firke doğumlu Edip Yıldız Ermeni'dir. Büyük dedesi Gaço, ninesi Rihan'dır. HADEP Parti Meclisi üyesi idi. PKK'lı suçluların avukatlığını yapmaktadır. Nevşehir E tipi cezaevinde yatan PKK terör örgütü mensubu Nimet Can'ın avukatlığını yapmıştır.

• 1964 Benek doğumlu Haşim Benek Ermeni'dir. Büyük dedesinin adı Şiho, ninesinin adı Kitro'dur. 16.03.1985 günü Şırnak ilçesi Dereler Köyü civarında, Eşek Mağaraları mevkiinde güvenlik kuvvetleri ile teröristler arasında çıkan çatışmada sağ olarak ele geçirilmiş ve Diyarbakır mahkemesinde CK/168 : yasadışı silahlı örgüt kurmak veya katılmaktan yargılanmıştır. Hapis yatmış, sonra DEP Antalya-Muratpaşa Belediye Encümeni adayı olmuştur.

• 1954 Kamberşeyh doğumlu Mahmut Hakkı Eşiyok Ermeni'dir. Büyük dedesinin adrı Hokar, ninesinin adı Haykanuş'tur. HADEP İstanbul il teşkilatı sekreterliği yapmıştır.

# Yasadışı silahlı örgüt kuruculuğu

• 1959 Urfa doğumlu İzzettin Kalaycı Ermeni'dir. 11.07.1986 tarihinde Diyarbakır 1. Asm mahkemesinde CK/168 : Yasadışı silahlı örgüt kurmak veya katılmaktan yargılanarak 8 yıl 8 ay hapis yatmış, sonra Şanlıurfa HADEP il teşkilatında görev almıştır. 23.06.1996 tarihinde Ankara'daki HADEP 2. olağan kongresinde Türk bayrağının indirilerek sözde PKK bayrağı asılması olayına karışmıştır.

• 1948 Kölük doğumlu Mehmet Cantekin Ermeni'dir. Büyük dedesi Bedros, ninesi Meryem'dir. Diyarbakır merkez Kayapınar Belediye başkanlığı yapan Mehmet Cantekin, 1995 tarihli milletvekili seçimlerinde Diyarbakır HADEP Milletvekili adayı olmuştur. Mehmet Cantekin Kulp Karpuzlu da köy koruyucularını yönlendirerek terör örgütü PKK'ya lojistik destek sağlamaktadır. 2003 yılında PKK'nın 1978'de kurulduğu Diyarbakır'ın Lice ilçesine bağlı Fis köyünde DEHAP ve Göç-Der yöneticileri ile birlikte 'barış ağacı' adı altında ağaç dikme töreni düzenlemiştir. Törende bölücübaşı Öcalan'ı övücü sloganlar atılmıştır.

• 1953 Siirt doğumlu Maruf Altın Ermeni'dir. Büyük dedesi Ohanis, ninesi Pori'dir. Ama babasının dönme adı Hüseyin, annesinin dönme adı Nafiye'dir. Böylece pek çok kişinin yaptığı gibi Ermeni olduklarını gizlemişlerdir. DEP İzmir-Konak ilçe teşkilatı üyesi idi. 23 Eylül 1998 tarihinde TCK 168 : Yasadışı silahlı örgüt kurmak veya katılmaktan 12 yıl 6 ay ağır hapis cezasına mahkûm olmuştur.

# Bombalı saldırı

• 1973 Urfa doğumlu Mehmet Sait Yalçın Ermeni'dir. Dedesi Girbuş, ninesi Varti'dir. Ancak babasının dönme adı Mehmet Kerim, annesinin dönme adı Mevlude'dir. 1997'deki Bodrum bombalı saldırısının sorumlusudur. Müebbet hapse mahkûm olmuştur. 1975 Hazro doğumlu Zanamazak Yezidî'dir.

• 1973 Nusaybin doğumlu Mehmet Zeki Şaşmaz Yezidî'dir.

• 1971 Nusaybin doğumlu Abdullah Şaşmaz, hiç de kendini ALLAH'ın kulu saymaz, Yezidî'dir.

• 1975 Hazro doğumlu Nevzat Tedik Yezidî'dir. Halit Revzete’den olma Nevzat Tedik'in babaannesi Hüsna Tedik de Yezidi'dir. Diyarbakır il teşkilatı HADEP üyesi de olan PKK’nın gençlik örgütlenmesi içinde yer alan Nevzat Tedik, 11 Ekim 2001 tarihinde TCK 168: Yasadışı silahlı örgüt kurmak veya katılmaktan 12 yıl 6 ay ağır hapis cezasına çarptırılmıştır.

• PKK'nın Avrupa'daki kasası Nuriye Kesbir Yezidî'dir. Aynı zamanda Kongra-Gel PKK'nın cephe örgütü Avrupa Kürt Demokratik Toplum Koordinasyonu (CDK) sözde meclis üyesidir. Eylül 2001'de Hollanda’ya yasadışı yollardan girmek isterken yakalanmıştır.

• 1980 Midyat doğumlu Şevkiye Atalan Yezidî'dir.

• 1966 Midyat doğumlu Fahrettin Şahin Yezidî'dir.

• Adana'da yakalanan PKK'lı canlı bomba Hatice Arat Yezidî'dir. Dedesi Hasso, ninesi Meryem de Yezidî'dir.

• 1955 Beşin doğumlu Osman Ergin Yezidî'dir. DTP Merkez Yönetim Kurulu üyesidir.

# Avrupa Parlamentosu üyesi

• Batılılar'ın aleyhimize kullanmak için sözümona "Türkler" arasından seçtirdiği, Avrupa Parlamentosu üyesi Feleknaz Uca, Yezidî'dir.

• Feleknaz'ın babası Abdullah Uca, "Yezidî Kürdistan Birliği" başkanıdır, Elbette o da Yezidî'dir. Televizyonlarda boy gösteren Metin Uca nedir, size kalmış... Çünkü bu bölücü-militanların yumuşak uzantısı tüm medya, bürokrasi, parlamento ve hatta asker içindedir. Kim ki "Türk'üm" demekten imtina eder, kaçınır, kim ki olur olmaz vesilelerle İSLAM'a lâf eder, bilin ki, ya Yahudi dönmesi, ya da kendini gizlemiş Ermeni Rum kırmasıdır.

• 1971 Midyat doğumlu Seyithan Alpar Süryânî'dir, yani SEYYİT (Peygamber torunu) falan değil, düpedüz Hıristiyan'dır.

• 1976 Midyat doğumlu Metin Kesenci Süryânî'dir. "Beth Nehrin" adlı Süryânî ve Asurî örgütünün kurucusudur.

• 1975 Midyat doğumlu Adnan Kesenci Süryânî'dir.

• 1983 Nusaybin doğumlu Bilal Yürek Süryânî'dir.

• 1980 Pervari doğumlu Salih Boğdu Süryânî'dir.

• 1937 Ceylanpınar doğumlu Şemsi Emen Süryânî'dir. HADEP üyesi idi.

# İnsan, silah ve uyuşturucu kaçakçısı

• 1969 Kurtalan doğumlu İhsan Kaya Süryânî'dir. Romanya'da PKK insan, silah, ve uyuşturucu kaçakçılığı yapmaktayken sahte pasaport ve kimlikle yakalanmıştır. Büyük dedesi Görgis, ninesi Şemuni'dir.

• 1962 Siirt doğumlu Basri Kaysi Süryânî'dir. Büyük dedesi Gorgis, ninesi Şemuni'dir. İHD Siirt Şubesi üyesi, ve DEHAP Siirt il teşkilatı delegesi idi.

• 1980 Siirt doğumlu Ayhan Kaysi Süryâni'dir. Büyük dedesi Gorgis, ninesi Şemuni'dir. Pek çok olaya karışmış, 1997'de teslim olmuştur. Itirafçı olmuş, 1999'da tahliye edilmiştir.

• 1952 Nusaybin doğumlu Mehmet Zeki Kanşiray Süryânî'dir. Büyük dedesi Zeytun, ninesi Meryem'dir. İzmir Köy Hizmetleri soygununa katılmıştır. 16.7.1990 günü Bornova Tarım ve Orman Bakanlığı İzmir İl Müdürlüğü Personeli maaşlarının silah zoruyla gasp edilmesi olayında tutuklanmıştır. Hapis yatmış, sonra HADEP Gaziemir İlçesi Yönetim Kurulu üyesi olmuştur.

• 1968 Derik doğumlu Fethi Oktay Süryânî'dir. Dedesi Turnas, ninesi Mennuş'tur. 1997'de yakalanmış, müebbed hapse mahkûm olmuştur.

• 1948 Palu doğumlu Zülküf Demirtaş Ermeni'dir. Büyük dedesi Kinkos, ninesi Nazlı'dır. Ikisi de Ermeni idi. Ermeniler'de görülen Türk adları ve özellikle "Türk" soyadları, kendilerini gizlemek için alınmıştır. O yüzden dedelerin adlarını veriyoruz, babalar-analar takma Türk adları taşımaktadır.

# % 10'u müslüman

Bu arada Özgür Gündem gazetesinin dağdaki 300 eşkiya arasında yaptığı ankette, "dinî önder" olarak % 34'ünün Zerdüşt, % 34'ünün İsâ, % 11'inin Mani, % 10'unun Muhammed, % 7'sinin Musa ve % 4'ünün İbrahim dedikleri ortaya çıkmıştır.

Bundan da anlaşıldığı gibi, eşkiyanın ancak % 10'u müslümandır... Ona da "müslüman" denirse!.."

Değerli okuyucularım, yeryüzünde İslam'ın en büyük kalesi durumunda olan Devletimizi darmadağın etmeye çalışan Küresel Derin Devletin bu amaç için kimleri kullandığı, herhalde açık seçik anlaşılmış bulunmaktadır. Ancak %10'u müslüman olan, onların da nasıl müslüman oldukları belli olmayan bu insanların, hemen hepsi ehl-i sünnet itikadında Şafii mezhebindeki Kürt kardeşlerimizi ne derece temsil ettiklerinin kararını artık siz verin. Devletimizin; Küresel Derin Devletin basit bir emir eri olan ve onların sağladığı imkânlar dışında kendisinde hiçbir güç ve yetki bulunmayan Artin Agopyan'ın ayağına adamlar gönderip terörün bitmesi için ondan meded ummasındaki garabeti ise ben sizlerin anlayışına bırakıyorum.

Allah'a emanet olunuz.

----------------------------
[1] http://www.gundem.be/tr/konuk-yazarlar/hallacoglu-pkk-ve-dtp-yi-kuranlar-ermenidir-


Algı yönetimi

018 Algı yönetimi

Değerli okuyucularım,

Hepimiz aynı evren içinde yaşıyoruz. Ama herkesin ayrı bir dünyası vardır. Bu, algı farklılıklarından doğan bir durumdur.

Algı demek, çevreden gelen bilgi ve duyumların, kişi tarafından, kendine göre anlamlandırılması demektir. Herkes bu anlamlandırmayı, kalbinde taşıdığı duygu ve düşünceler, inançları, yaşadığı olaylar, o güne kadar edindiği bilgi birikimi, akıl seviyesi gibi çeşitli faktörlere göre yapar. Meselâ bir toplulukta birisi baklavadan söz etse, baklava'nın yalnız adını duymuş ve internetten hakkında bilgi edinmeye çalışmış bir Japon bayanın algısıyla, baklayı görmüş fakat hiç hayatında baklava yememiş seyyah Jony'nin algısı, ya da bu güçsüz gibi hem Gaziantep'in meşhur baklavacısı Güllüoğlu'nun ve hem de anasının senit üzerinde açılmış ev yufkasından yapılmış bol cevizi fakat sulu şuruplu baklavalarını yemiş bir kimsenin baklava algısı aynı olur mu? İşte bir şeyi algılamanın bu üç aşamasına tasavvufta ilmen yakîn, aynel yakîn, hakkal yakîn denir. Yani bir şeyi bilgi olarak, nesne olarak, ve bütün nitelikleriyle tam bir gerçek olarak algılamak demektir.

# Algılarımız yönetilebilir

İşte bizim "Çevremiz" de, edindiğimiz duyumlara ve onları anlamlandırmadaki becerilerimize göre biçim kazanır. Hiçbir duyum kusuru bulunmaya sağlıklı bir insan için bir gezinti parkı yemyeşil ağaçlar, çimler, rengarenk çiçekler, masmavi gökyüzü, kuş cıvıltıları, su sesleri, gül, hanımeli ve akasya kokularından ibaret çok renkli bir dünya iken, anadan doğma bir kör için kuş ve su sesleri, güzel kokulardan ibaret karanlık bir dünyadır. Kırmızıyı yeşil olarak algılayan çok ileri bir renk körü için ise kırmızı rengin olmadığı diğer renklerin tonlarından ibaret bir dünyadır.

İşte herkesin aldığı duyumlara ve önceki bilgi birikimine göre aynı gerçek için farklı algılara sahip olması, algıların yönetilebileceğini fikrini ortaya çıkarmıştır. Bu fikir, tüm dünyayı egemenliği altına alıp insanları dilediği biçimde sevk ve idare etmeye çalışan Küresel Derin Devletin adamları tarafından çok önemli bir ipucu olarak değerlendirilmiş; ve buna dayanılarak, bu örgütün psikologları tarafından, insanları yönlendirmede kullanılabilen önemli bir toplum mühendisliği yöntemi olan "Algı Yönetimi" geliştirilmiştir.

# Algı Yönetimiyle neler yapılamaz ki

Değerli okuyucularım, Küresel Derin Devlet, tamamen bilimsel yöntemlerle hareket eden, ancak bilimi hayırda değil de şerde kullanan makyavelist bir örgüttür. Her zaman dile getiriyorum. Bu örgütün amaçlarını, ve bu amaçlara ulaşmak için kullandıkları yöntem ve araçlarını bilmeden, ne dünyada ne de ülkemizde olup biten hiçbir olguyu doğru şekilde anlamak mümkün değildir.

Algı yönetimi için, önce, insanların haber, bilgi ve duyum edinme kaynaklarını elinizin altında bulundurmanız gerekir. Çünkü algı yönetimi, bir bakıma insanlara bir at gözlüğü takmak, yani onların sizin istediğiniz şeyleri görmelerini, istemediğiniz şeyleri de görmemelerini sağlamak demektir. Eğer bunu yapabilirseniz istediğiniz zaman istediğiniz şekilde insanların algılarını kontrol edebilir, onlara olmayan şeyleri var gibi, olan şeyleri yok gibi gösterebilir, onları istediğiniz zaman korkutabilir, sevindirebilir, heyecanlandırabilir, duygusallaştırabilir, iyileri kötü, kötüleri iyi gibi gösterebilir, olmayacak şeyleri hemen olacakmış gibi, burnunuzun dibindeki hemen olmak üzere olan bir olguyu da hiç olmayacakmış gibi gösterebilir, perde arkasında siz deveyi hamudu ile yutarken insanları tamamen başka gündemlerle meşgu edebilirsiniz. İnsanları şaşırtabilir, bunaltabilir, sakinleştirebilir, siyasi eğilimlerini, dünya görüşlerini kontrol edebilir, kısaca onların gerçekleri sizin dilediğiniz şekilde anlamalarını ve sizin isteğinize göre davranmalarını sağlayabilirsiniz. Daha açık bir anlatımla, onları yalnız sizin istediklerinizi yapan köleleriniz haline getirebilirsiniz.

# Hayır, hayır... Kesinlikle abartma yok

İçinizden geçeni tahmin edebiliyorum. Amma da abarttın haa... diyorsunuz. Hayır hayır sözlerimde kesinlikle hiçbir abartma yoktur. İşte size birkaç örnek...

Benim gibi biraz yaşlı olanlarınız lütfen 70'li yıllara giderek hatırlamaya çalışsın. Kapitalist ülkeleri nasıl komünizmle, komünist ülkeleri nasıl kapitalizmle korkutup ne korkunç bir silah pazarlaması gerçekleştirmişlerdi. Halbuki her iki sistemi de kuranların kendileri olduğunu şimdiki itiraflarından anlıyoruz. Son röportaji bir kere daha hatırlayalım:

".. yukarıda bahsettiğim gibi bir ülkenin Komünizm, Kapitalizm veya Sosyalizm’i benimsemesi hiç fark etmez. Hepsi sonuçta bizim eserimiz olan aynı şeyler."

"Böylece dünya ülkelerinin Komünist rejime dahil olmayan yarısı, Komünizm tehlikesine karşı devamlı korkutuldu. ... Komünist sistemde yaşayan diğer insanlara ise Kapitalizmin ne kadar öcü olduğu anlatılıyordu.

Böylece insanlar devamlı baskı altında tutuluyor ve istediğimiz gibi yönlendirilebiliyorlardı. Tabii burada medyaya ve sinema endüstrisine büyük görevler düşmüştür."

Değerli okuyucularım, tarih sayfaları içinde o kadar uzağa gitmeye de gerek yok. Daha üç-beş yıl önce, "Domuz Gribi" salgını olacak yaygarasıyla insanlarımız nasıl korkutulmuştu! İnsanlarımızın yaşlısı, hamilesi, çoluğu çocuğu aşı olmaya zorlanmış, ve eski Sağlık Bakanı Osman Durmuş'un "Yahu bu bir tezgâh, yapmayın etmeyin, bu oyuna gelmeyin!" diye yırtınmasına rağmen Sağlık Bakanlığımız bilmem kaç milyon doz aşı ithal etmek zorunda bırakılarak devletimiz yanlış hatırlamıyorsam 80 milyon dolar zarara uğratılmıştı.

Allah'a emanet olunuz


Şeytana yakasını kaptıranlar

019 Şeytana yakasını kaptıranlar

Değerli okuyucularım,

Önceki yazımda sizlere Algı Yönetiminden söz etmiştim. Algı Yönetimi, gerçekte insan davranışlarının yönetimi demektir. Çünkü insan belli bir fizikî ve toplumsal çevre içinde yaşar. Bu çevreden etkiler alır. Bu etkilere de belli tepkiler verir. Eğer siz insanın çevresinden gelen bu etkileri kontrol edebilirseniz dolaylı olarak onun tepkilerini de kontrol altında bulundurmuş olursunuz. Çevreden alınan bu etkiler nedir? Bu etkiler haber, bilgi ve duyumlardır. Diyelim ki tanımadığınız biri size yaklaştı ve selam verdi. Eğer siz o kişiyi bir dost olarak algılarsanız, ona sevgi ile yaklaşır ve selamını aynı dostane duygular içinde alırsınız. Ama önceden biri size gelir o kişi hakkında çok kötü şeyler, mesela onun bir dolandırıcı olduğunu söylerse, selam veren adam aynı adam olduğu halde siz o kişiyi daha farklı bir gözle algılar, onu düşman olarak görür ve ona temkinli yaklaşırsınız. Görüldüğü gibi üçüncü şahıslar insanın algısını tamamen değiştirebilmektedir. İşte burada "selam veren adam" gerçeği aynı gerçek olduğu halde iki ayrı algı söz konusudur. Tabii bunun tersi de, yani üçüncü şahıslar tarafından bir düşmanın dost gösterilmesi, öyle bir algı yaratılması da aynı şekilde mümkündür.

# İslam'da yanlış algı yaratacak davranışlar yasaklanmıştır

İşte Hak (Gerçek) üzerine kurulmuş bulunan İslam dini, gerçeklerin çarpıtılıp yanlış algılar yaratılmasını hoş karşılamamış ve insanları gıybet, kötü zan, kovuculuk, söz taşıma, yalan, kindarlık, kibir ve hatta kişilere aşırı sevgi ve bağlılık gibi yanlış algılara sürükleyecek davranışlardan uzak tutmaya çalışmıştır. Ayet-i kerimede:

"Ey inananlar! Zannın çoğundan sakının, zira zannın bir kısmı günahtır. Birbirinizin suçunu araştırmayın; kimse kimseyi çekiştirmesin;" [Hucurat, 12]

buyruldu. Hadis-i şeriflerde de:

"Yalandan sakının! Çünkü yalan insanı günaha götürür. Günah da Cehenneme sürükler." [Buharî]

"Gıybet etmek, leş yemekten daha kötüdür." [İbni Hibban]

"Gıybet ve kovuculuk, kişinin imanını zayıflatarak yok eder." [İsfehânî]

"Söz taşıyan Cennete giremeyecektir." [Buharî]

"Düşmanlıkta ileri gidenleri Allahü teâlâ sevmez." [Buharî]

"Allahü teâlâ, kibirlileri sevmez." [Deylemî]

"Aşırı sevgi, kör ve sağır eder." [İbni Mâce] buyruldu.

# Şeytanî örgüt ise tam tersini yapmaktadır

Bütün işleri insanların hak ve hukukunu gayet ince oyunlarla gasp edip onların elleri ve avuçlarındakileri kendi zimmetlerine geçirmeye çalışan Şeytanî örgüt Küresel Derin Devlet ise İslam'ın getirdiği bu prensiplerin tam tersini uygulamakta, tüm gerçekleri çarpıtarak bütün çirkinlikleri insanlara iyilik, bütün iyilikleri kötülük gibi göstermekte, sürekli insanların ve toplulukların aralarını açarak onları birbirlerine düşman hale getirip birbirleriyle çatıştırmakta, oluşan kargaşa ortamlarında da parsayı götürmektedir. Düşmanlıkların körüklendiği böyle fitne ortamlarının en kötü yanı ise, insanların hakkı (gerçeği) tam olarak görememeleridir. Çünkü aşırı sevgiler karşısındakinin olumsuz yönlerini görmeye engel olduğu gibi, aşırı düşmanlıklar da muhatabın olumlu yönlerini görmeye engel olur. İnsan bu durumdan ancak her olguya İlahî nurla (iman nuruyla) bakmaya başladığı zaman kurtulur. Şeytanîlerin sürekli insanlarımızın "iman"larını hedef almasının altındaki asıl sebep budur.

# Şeytana yakasını kaptıranlar

Değerli okuyucularım, burada Şeytanî sözcüğünü kullanırken onu mecazî bir anlamda kullanmıyorum. Gerçek anlamında kullanıyorum. Kendisi samimi bir Hıristiyan olan ve ömrünün 15 yılını dünyayı yöneten bu şeytanîlerin gizemli hayatlarını araştırmaya veren Texe Marrs, "İlluminati, Entrika Çemberi" adlı kitabında bakın neler anlatıyor[1]:

"Yıllardır İlluminati hanedanlarını ve aralarındaki kan bağlarını inceliyor ve araştırıyorum. Bu süreç sonunda putperest tapınma şekillerini, şeytanî ayinleri, bu zengin ve nüfuz sahibi ailelerin "kutsal" mimarisini ve sanat anlayışını ortaya çıkarmak beni şaşırtmadı. Rockefeller'lar, Rothschild, Vanderbilt, Astor ve Habsburg hanedanlıklarına mensup bu kişiler, kendilerinin, zavallı fanilerden çok daha yüce olduklarına inanıyorlar. Onlar "Tanrı" olduklarına ikna olmuşlar!"

"İlluminati ailesinin evlâtları, bilinçsiz yığınların inandıkları dinlerin çok üstünde olduklarına inanıyorlar. Bu adamlar, rehberleri şeytan sayesinde, dünyayı yönetmek üzere doğmuş, devler ve ilahlar olduklarına ikna edilmişler."

"Bu görkemli ve mağrur elitlerin varsayılan sınıf üstünlüğü ve üstün bilinci, İlluminatiyi dünyada iktidar sahibi yapacak daha alt sınıftaki kişiler tarafından iyi biliniyor. Bill Clinton ve Newt Gingrich gibi adamlar, eğer emredilirse, Rockefeller'ların, Rothschild'ların ve diğerlerinin üzerinde yürüdüğü toprağı bile öperler."

# "Güç ve Entrikanın üç çemberi"

"Yine de, İlluminati'nin üstünlüğünün kendi gücünden kaynaklanmadığını hatırdan çıkarmamak gerekiyor. Bu üstünlük, dehşet verici olmakla beraber, onları da aşan büyük ve gizemli bir güç tarafından idare edilmekte ve onlara enjekte edilmektedir. Bu yüzden, üç çemberden oluşan, birbirinin içine geçmiş bir sistemle karşı karşıyayız:

İlk çemberde "şeytan" veya "Lucifer" ve ruhani bir hiyerarşi oluşturan iblis ruhları var. Bu da Entrika Çemberindeki "ışık noktası"nın anlamını oluşturuyor.

Bir sonraki ise, Şeytani ışık noktası"nın hemen dışında, aslen dünyayı yöneten görünmez adamlardan ve bir avuç elitten oluşan, sıkıca örülmüş seçkin İç Çember. [Önceki makalelerden hatırlarsanız bu çember 10 kişiden oluşuyordu.]

Sonraki "Dış Çember" ise, birinci sınıfta yer almayan, ama kanbağı bulunan aydınlar ve maddi zenginlik kazanmak için kendi rızalarıyla insan efendilerinin önünde diz çöken binlerce hizmetkârdan oluşuyor. [Gene önceki makalelerden hatırlarsanız bu çember 300 kişiden ibaretti.] Onlar da geniş kitlelerin üstünde bir belli derecede nüfuz ve otoriteye sahip oluyorlar. Bu son kategoride başkanlara, başbakanlara, büyükelçilere, holding başkanlarına, dini yetkililere ve küresel örgüt liderlerine rastlamak mümkün."

# "Adaylar ve seçimler kontrol ediliyor"

"Halkın çoğunluğu İlluminati Planı hakkında ya çok az şey biliyor, ya da hiçbir şey. Demokratik devletlerde kolay aldatılan insan kümeleri, verdikleri oyların seçimlerin kaderini belirlediğine ve kendi liderlerini seçtiklerine inandırılırlar. Ne kadar da saçma! Bu aldatılan insanlar, korkunç gerçeğin farkında değiller: Bir adayın, sahne arkasındaki efendilerinin onayını almadığı müddetçe, seçimi kazanma şansı yoktur. Ve yine bir politikacı el altından bu seçilmişlerin amaçlarını destekleyeceğine söz vermediği müddetçe hiçbir zaman seçilmeyecektir."

"Yöneticiler seçim sonuçlarını, kendi favori adaylarının kampanyalarına milyonlarca dolar akıtarak, medya ve siyasi partiler üzerindeki kontrollerini kullanarak, kontrol ettikleri örgütlerin adayları onaylamasını sağlayarak ve gerektiğinde fazla oylarla ve seçimlerde yapılan hilelerle garanti ederler."

"Daha da ötesi yüksek mevkilerin adayları, ABD'de, Dış İlişkiler Konseyi (CFR), Trilateral komisyon, Farmason, Bilderberg ve Bohemian Grove gibi İlluminati siyasi örgütlerince titizlikle incelenip seçilirler."

# Yürek burkan bunca şeytanca işi, hangi insan yapabilir?

Değerli okuyucularım, ilk bakışta bunlar hayali şeyler imiş gibi geliyor insana. Dünyayı başbakanlar, holding liderleri, dini liderler, küresel örgüt liderleri yönetiyor. Onları da şeytandan emir alan ve kendilerini şeytanın ışığında dünyayı yönetmek üzere doğmuş tanrılar olarak gören birkaç kişi. Yani çağdaş firavunlar... İnsanın inanası gelmiyor. Fakat yazık ki bütün olup bitenler bunların gerçekliğini doğruluyor. Çünkü insan yüreğini burkan bunca şeytanî iş, iblisten başka kimin telkini ile yapılabilir ki... Şu yanıbaşımızdaki Suriye'ye bakınız. Daha birkaç yıl önce huzur içinde yaşayan ülkede bugün yüzbinlerce ölü, yaralı, kendi ülkelerindeki fitnelerden kaçan yüzbinlerce mülteci... Harap olmuş şehirler, birbirlerine düşman insanlar... Bundan daha çarpıcı şeytanca bir iş olabilir mi?

Şimdi de sıra bizde. Allah (c.c.) bunların şerrinden bu aziz Milleti muhafaza buyursun.

Allah'a emanet olunuz

----------------------------
[1] Texe Marrs, 2002. İlluminati, Entrika Çemberi. Timaş Yayınları, İstanbul.


Ülkeler, artık ordularla fethedilmiyor

020 Ülkeler, artık ordularla fethedilmiyor

Değerli okuyucularım,

Dünyada çaresiz dert ve sıkıntı yoktur. Elbette her derdin çaresi vardır. Ancak derdin çaresini bulabilmek için önce ona doğru tanı koymak gerekir. Sonra da o sıkıntıya sebep olan şeylerin ortadan kaldırılması. Hastalığa doğru tanı konulamadığında sebepler başka yerlerde aranır. Hastalık da, hastalandırdığı şeyi yok edene kadar, durmadan ilerlemeye devam eder.

Yıllardır ülkemizde çok can sıkıcı olaylar oluyor. Bunlara doğru tanılar konulamadığı için sorunlarımız katlanarak devam ediyor. Bunun en önemli sebebi, devletimizin "millî bir devlet" olamayışıdır. Birçok insanlar Devletimizi seçtiğimiz insanların yönettiğini sanıyor. Yazık ki, bütün ülkeleri olduğu gibi, bizim devletimizi de son 1-2 asırdır küresel güçler yönetiyor. Onun için aziz Milletimiz kime teveccüh etse sonunda hüsran ile karşılaşıyor.

# Ülkeler, artık ordularla fethedilmiyor

Birçok insanımız, hâlâ ülkelerin, Ortaçağda olduğu gibi, ordularla fethedildiğini sanmaktadır. Halbuki o devir çoktaaaan kapanmıştır. Artık ülkeler, ordularla değil, algı yönetimiyle insanların beyinleri istenildiği gibi kontrol edilerek, önceden kendilerine icazet verilmiş, halkın iradesini elinde bulundurabilecek yetenekli kişiler, göstermelik seçimlerle devletlerin başına geçirilerek içten fethedilmektedir. Çeşitli toplum mühendisliği yöntemleri, para ve medya kullanılarak... İrade artık, Küresel Derin Devletin, daha açık bir anlatımla, kendilerini tanrı sanan birkaç çağdaş firavunun elindedir. Çok acınacak bir durumdur ki, ülkelerin geleceğini onlar belirliyorlar. Sınırları onlar çiziyorlar. Şu anda hedefte İslam ülkeleri, ve özellikle de dünyada İslam'ın temsilcisi olarak gördükleri Türkiye ve Türk Milleti vardır. Artık gelecekte neler olacağını bilmek için "füturist" olmanız gerekmiyor. Biraz İngilizce bilmeniz ve ABD medyasını, özellikle CFR'nin CIA'nin yayın organlarını ve bunların başındaki adamların açıklamalarını izlemeniz yeterli. Örnek mi istiyorsunuz. İşte size 20 Ekim 1996 tarihli bir derginin kapağı:

Bu manşetle ilgili olarak, Suay Karaman, "Vatan Sağolsun" adlı makalesinde[1], Aydınlık Dergisi’nin CIA’nın yan kuruluşu RAND Corporation'u kaynak göstererek Abramowitz'in "Tayyip’i Erbakan’ın yerine hazırladığı" ve Amerika'nın "Tayyip Erdoğan’ı Başbakan, Abdullah Gül’ü de Dışişleri Bakanı yapacağı" haberini verdiğini yazıyor. O ve daha sonraki günlerdeki gelişmeleri de Okan İrtem'in "Bir bölme operasyonu: İsrail kucağında doğum" başlıklı yazısından[2] öğreniyoruz:

# Morton Abramowitz, Erdoğan’ı ziyaret ediyor

"Aynı dönemlerde, Türkiye’de büyükelçilik de yapmış üst düzey bir ABD görevlisi, Yahudi kökenli Morton Abramowitz’in 1996 yılında Erdoğan’ı Büyükşehir Belediyesi’ndeki odasında ziyaret ettiği ve "Siz İstanbul’u yönetip yıldızınızı parlatabildiğinize göre, Türkiye için de çok şey yapabilirsiniz" dediği kayıtlıdır."

dedikten sonra yazar daha sonraki olayları kendi sosyalist bakış açısından irdeliyerek aşağıdaki şekilde aktarıyor:

"O güne dek Hazine, parasının bir kısmını özel bankalarda tutuyor ve aynı zamanda bütçe finansmanı için özel bankalardan borç alıyordu. Başka deyişle, bankalarda parası varken bankalardan borç istiyordu. Ama bankalardaki parasına düşük faiz verilirken, borcuna yüksek faiz uygulanıyordu. Erbakan, hazırladıkları havuz sistemi ile bunu keseceklerini ilan etmişti; bu da, Koç ve Sabancı açısından, değirmenlerine akan suyun kesilmesi demekti. Erbakan bu “büyük günahına”, binek otomobil ithalatı günahını da eklemişti. Fadıl Akgündüz vasıtasıyla Malezya’dan ucuz otomobil ithal etmiş ve başta Koç olmak üzere, yerli otomobil üreticilerini kızdırmıştı. ... Öylesine kızmışlardı ki, 2002 seçimleri sonrasında, Siirt seçimleri yenilendiğinde, Fadıl Akgündüz’ün seçime tekrar girmesini engelliyor ve yerine gayrı meşru yollarla, hiçbir kuralı tanımayacak biçimde Tayyip Erdoğan’ı getiriyorlardı."

# ABD temasları

"Koç grubu, Tayyip Erdoğan ve Gül’ün 2002’deki ABD temaslarında da sahnedeydi. Erdoğan 2002’de gittiği Amerika’da, müfrit siyonistler Morton Abramowitz, Henry Barkey, Richard Perle gibi önemli isimlerle başbaşa görüşüyor, Lehman Brothers Aracılık Kurumu ve CIA’in düşünce kuruluşu sayılan Rand Corporation görevlileri ile toplantılara katılıyor, American Jewish Congress yetkilileri ile tanışıyordu. Bu görüşmelerde AKP’nin ABD ve İsrail’e bakışının da gündeme geldiğini ve tanıştığı görevlilerce Erdoğan’a, "bir daha asla Refah Partisi" denmiş olduğunu tahmin edebiliriz."

Yazarın düşündüğü gibi bu hareketin yalnız burjuvazinin çıkarları ile ilgili olmadığını "kenandabirkuyu" adlı blogda yayınlanan "AKP İktidarı Döneminde ABD ile İlişkilerdeki Süreklilikler/Değişiklikler" adlı makaledeki[3] ifadelerden anlıyoruz:

"Çünkü İlhan Uzgel’e göre, AKP, Türkiye’de 1980’lerde Özal iktidarları döneminde başlayan ve 1990’larda kesintiye uğrayan dönüşümü gerçekleştirme süreci ile Ortadoğu’da ABD’nin başlatmak istediği "İslamcı hareketleri sistem içine çekme" projesinin kesiştiği bir noktada ortaya çıkmıştır."

# Mesele yalnız İslam'ı sistem içine çekme hareketi mi?

Değerli okuyucularım, bu yalnızca, Erbakanvari İslamcı hareketin, tekerlerine çomak sokmasını önlemeye yönelik önlemlerden biri idi. Çünkü bu hareket diğer İslam ülkelerindeki gelişmelerle birlikte büyük bir olgu haline dönüşme eğiliminde idi. Böylece Erbakanvari İslamcı harekete, Yahudilerin Dünyayı kendi yönetimlerinde tek din tek devlet çatısı altında birleştirme çabalarına uygun, bir alternatif üretilmiş oluyordu. Ne olduğu tam olarak anlaşılmayan bir Ilımlı İslam hareketi. Böylece İslam, sulandırılmış, esaslarından uzaklaştırılmış ve diğer dinlerle (yani küfürle) hemhal edilebilecek bir hale geliştirilmiş olacaktı.

Ancak bütün bunlar olurken bir yandan ABD’nin Ankara Büyükelçisi (1989-1991) ve Dış İlişkiler Konseyi (CFR) üyesi olan Morton Abramowitz, 1994 yılında "Türkiye parçalanabilir" açıklaması yapıyor[4], diğer yandan Tayip Erdoğan her yerde kameraların önünde "Ben Amerika'nın Büyük Ortadoğu Projesi'nin eş başkanıyım. Bana bir görev verildi. Ben bir görevi yerine getiriyorum" diye beyanatlar veriyor, ve bir başka taraftan da ABD'de Büyük Ortadoğu Projesiyle ortadoğunun alacağı şekli gösteren haritalar yayınlanıyordu:

# Ana amaç Kenan Diyarı Projesi için Türkiye'yi parçalamak

Yani anlaşılıyordu ki mesele yalnız İslam'cı hareketleri sistem içinde çekme hareketi değildi. Ana amaç Kenan Diyarı Projesine öncül teşkil etmek üzere Türkiye'nin parçalanması idi. Ve bu amaç sürekli kamufle ediliyor ve gözlerden uzak tutulmaya çalşılıyordu. Hâlâ da aynı kamuflaj "Çözüm Sürecı" adı altında ustaca sürdürülmektedir.

Şimdi birileri çıkıp bu güçsüzü "Biz halkın oyu ile geldik. 75 milyonu temsil ediyoruz" sözlerine inandırabilir mi? Hemen belirteyim buna inansam bile içimde daima bir şek ve şüphe olacaktır.

Allah'a emanet olunuz.

----------------------------
[1] http://www.ilk-kursun.com/haber/121126
[2] http://www.aydinlikgazete.com/yazarlar/okan-irtem/20847-bir-bolme-operasyonu-israil-kucaginda-dogum-.html
[3] http://kenandabirkuyu.blogspot.com.tr/2014/01/akp-iktidar-doneminde-abd-ile.html
[4] http://www.guncelmeydan.com/pano/abramowitz-in-tercumesi-turkiye-nin-nazik-durumu-neymis-banu-avar-t32635.html


Çağdaş fetihlerin şablonu

021 Çağdaş fetihlerin şablonu

Değerli okuyucularım,

Diyarbakır'da Zirai Mücadele Araştırma Enstitüsünde Meyve Hastalıkları Laboratuvarının şefliğini yürüten çok değerli bir ağabeyimiz vardı. Bulunduğumuz binada aynı katta idik. Odalarımız da birbirine yakındı. Bazen birşey sormak, bazen de bitki hastalıkları üzerindeki engin deneyim ve bilgi birikiminden yararlanmak için odasına giderdim. O masasının üzeri öylesine dolu ve dağınık idi ki kendisine bir belge ihtiyaç olduğunda onların arasından nasıl bulup çıkardığını düşünmekten kendimi alamazdım. Şimdi de bu güçsüz o duruma geldim. Eee zamanımız teknoloji çağı. Herkesin olduğu gibi benim bilgisayarıma da her yerden yüzlerce değerli bilgi ve belge yağıyor. Bunların önemli gördüklerimi saklıyorum. Ama hepsi orada burada... Yüzlerce resim, audio, video, sunu, e-kitap, word belgesi, pdf... Geçenlerde bir belge lazım oldu. Bunca materyalin arasından bul bulabilirsen... Sonunda bunları bir sınıflandırıp düzenlemeye karar verdim. Bir arşivleme programı ararken Data Crow adında bir yazılımına rastladım. Bir Alman yazılımcı tarafından geliştirilmiş. Ücretsiz. Mükenmmel bir şey... Allah sahibini hidayete erdirsin de emeklerini zayi etmesin. Onunla CD'ler, kitaplar, kişiler, film, müzik, sunu, resim, yazı... aklınıza gelen her şey arşivlenebiliyor. İhtiyacı olanlara tavsiye ederim.

# Onay alan, bir anda dünya çapında oluveriyor

Bu tasnif işiyle uğraşırken tabii ister istemez hemen her materyalin içeriğine bakıyorum. Çalışma sırasında MP3 ses dosyası olarak kaydedilen Banu Avar'ın bir sohbeti dikkatimi çekti. "Geleceğin Şablonu" adıyla kaydetmişim. Banu Avar bu sohbetinde TRT'de çalıştığı yıllara ait bir anısını anlatıyor. Sonra da küresel güçler tarafından ülkelerin nasıl ele geçirildiğine değiniyor. "Bu şablon herkesin aklında dursun" diye de sözlerini tamalıyor. Bu sohbetin Youtube'daki orijinalini buldum daha sonra. İsteyen arkadaşlar aşağıdaki linki[1] tıklayarak oradan izleyebilirler. İzleme imkânı bulamayanlar için ben sizlere bu sohbetin Banu Hanımın ağzından çıktığı gibi yazılı bir dökümünü vermeye çalışacağım:

"Erbakan gibi biri değil, Tayyib Bey gibi biri lâzım imiş. Ve ben 1994'te burda fiksırlık yapıyodum. Yani gelen basın mensuplarına yardımcı oluyodum. Ve o zaman, zannediyorum nisan ayında, BBC aradı önce, arkasından ABC ve arkasından PBS aradı. Hepsinle aynı konuşma geçti. Konuşma şöyleydi. Nik Tavin arıyo, editörü, efendim diyolar Refah Partisi konusunda biz bir program yapmak istiyoruz. Tamam diyorum, hemen sayın Erbakan'ı ayarlıyeyim. Hayır onu istemiyoruz, yardımcısı varmış, kimse tanımıyo o zaman daha, Abdullah Gül'ü istiyoruz, büyükşehir belediye başkanı Tayyib Erdoğan'ı istiyoruz ve Fehmi Koru'yu istiyoruz. Aradan bir hafta geçiyo, ABC arıyo, birebir aynı konuşma. Allah Allah diyorum, ben, çünkü o zaman bilmiyoruz bu insanları da, yani şeyi, Abdullah Beyi meselâ. Arkasından PBS arıyor. Şeyin, Amerikan'ın en önemli Devlet Radyo Televizyonu. Birebir aynı konuşma, Erbakanı ayarlıyeyim, hayır istemeyiz, biz büyükşehir belediye başkanını, Abdullah Beyi ve şeyi isteriz. Ve geldiler. Ben de duruyo o kayıtları, yapıldı o konuşmalar filan. O zaman belliydi, nereye geçileceği... "

Değerli okuyucularım, geçen yazımda bu devlet adamlarımızın CFR üyesi Morton Abramowitz ile ilişkileri anlatan bazı makalelerden aktarmalar yapmıştım. İşte böyle Küresel Derin Devletin "olur"unu aldınız mı bir anda herşey değişiveriyor. Dünyanın en büyük Radyo Televizyon kuruluşları artık sizin peşinizde koşmaya başlıyor. Bir anda beş kıtada kendisinden söz edilen dünya çapında bir kişi oluveriyorsunuz.

Küresel Derin Devleti çok yakından tanıyan ve bu konuda hazırladığı birçok belge, program ve çeşitli görsel materyal ile milletimizi daima uyanık tutmaya çalışan Banu Avar sözlerine daha sonra şöyle devam ediyor:

# Ülkelerin ele geçirilme şablonu

"Şu anda da belli adamlar hazırlanıyo, solda bu, sağda bu, şunda şu. Bunları hepsini. Bunları... Nelson Lepsky denen CIA istasyon şefi diyor ki Büyük Millet Meclisinin her tarafındayız, diyo. Şimdi böyle adamlar getiriliyo, getirilir getirilmez deniyo ki: Özelleştireceksin! Burda sıkıntı istemiyorum diyo ülkede. Ve bütün olan biten fabrikalar kapatılıyo. Yugoslavya'da da bu yapıldı, birçok ülkede bu yapıldı. Ondan sonra aç ve işsiz olarak sokaklara dökülen insanları, evinden de belki çıkamıyan insanlara ya da, televizyonla zehir enjekte edilmeye başlıyo, yemekteyizden başlıyo, senin bütün kutsallarına, nimetine hakaret ediyo, yaşlıların hepsini uçkur peşinde gösteren evlilik programları... 68 ülkede birden başlatıldı bunlar. Aynı şekilde kadınlara sabahtan akşama kadar kendi kocasını kendi en önemli insanlarını hakaret edecek şekilde 5 dakika içinde meşhur olma imkanı tanınıyo, kendi kocasını çekiştiriyo ekranda, ki biz kol kırılır yen içinde kalırla büyüdük. Bütün bu şeyler, yani aklınıza gelebilecek her türlü kutsal, tabu yıkılıyo. ... İnanılmaz bir düşme yaşanıyo kültürel olarak. Bu şekilde bir şeyle, arkasından da Yugoslavya'da da yapıldığı gibi, etnik sendikacılık ve etnik kaşıma başlıyo. Düğmeye basılıyo. İç savaş çıkıyo. Ve bir bakıyosunuz ordu ile polis karşı karşıya getirildi Yugoslavya'da, polis silahlandırılmıştı.. Ve daha sonra barış gücü askerleri gelip, biz sizi ayırmaya geldik deyip, petrol bölgelerine, ... ya da stratejik bölgelere el koyuyolar. Bu şablon herkesin aklında dursun."

# Aslında şablon gayet açık

Aslında şablon gayet açık. Önce özelleştirmelerle yerli sanayi çökertilip ülke küresel güçlerin pazarı haline getiriliyor. Sonuçta işsiz kalıp aç ve perişan düşen insanlar sokaklara dökülüyor... Arkasından kültürel yozlaşma... Sonra da, özellikle dinamik bir güç olmaları sebebiyle, gençleri hedef alan etnik ve sınıfsal kaşımalar... Kargaşa... Çatışmalar... Sonra da barış gücü, nato veya uluslararası koalisyonun askerleriyle işgal... Hepsi bu kadar.

Değerli okuyucularım, hiç kuşku yok ki bu formülde en önemli şey, elbette, bir kaos ortamının hazırlanması aşaması. Herkes halinden memnun olur, herkes birbiri ile uyum içinde, birlik ve beraberlik içinde, rahat ve huzur içinde yaşarsa, yani uygun bir ortam olmaz ise nasıl kaos oluşturacaksınız. Bir kargaşa ortamını yaratabilmek için işsizlik olmalı, memnuniyetsizlik olmalı, hukuksuzluk olmalı, kimlik kavgaları, sen-ben kavgaları olmalı, sınıf kavgaları, ırk kavgaları, mezhep kavgaları olmalı, kısaca birbirine düşman taraflar olmalı öyle değil mi ya... Bu vazife de, yani bu ortamları hazırlayacak uygun yasaların çıkarılması da hükümetlere düşüyor. Banu Avar'ın sözünü ettiği CIA istasyon şefinin Büyük Millet Meclisinin her tarafındayız sözü boşuna değil yani. Sonuçta iş, ülkelerin meclislerine, yani seçilmişlere düşüyor!

Şimdi geriye dönerek Şeytanîlerin belgelerindeki şu ifadeleri bir kere daha hatırlayalım:

"Onların müesseselerini ... mekanizmasını hareket ettiren zembereklerin uçlarını ele geçirdik. Bu zemberekler düzenin sıkı fakat tam hassas yerinde bulunurlar. Biz onların yerine, liberalizmin karışıklığa verdiği ruhsatı yerleştirdik."

Allah'a emanet olunuz.

----------------------------
[1] http://www.youtube.com/watch?v=TNLueVtDgak


Ilımlı İslam projesi

022 Ilımlı İslam projesi

Değerli okuyucularım,

Bir önceki yazımı sizlere gönderdikten sonra, çok değerli bir dostumdam bir uyarı aldım. İnsanın böyle hayırlı işler yaptığı zaman destekleyen, şerli işler yaptığı zaman uyaran, sağlam ve doğru ölçülere sahip bir dostu olması ne büyük nimettir. Böyle dostlara herkesin ihtiyacı vardır. Fakat en çok ihtiyacı olanlar, elbette, yönetim sorumluluğu taşıyan kişilerdir. Yazık ki hemen her devirde bu insanların çevresini, çıkar düşkünü bir sürü dalkavuk sarıyor. Ve ancak çok az yönetici o çemberi kırıp halkın gerçekleriyle yüzyüze gelebiliyor.

# Gerçekleri öğrenmede en büyük yardımcı

Sorun elbette yalnız bu değil. Çünku bu durum, durup dururken ortaya çıkmıyor. Ortada insanlarımıza Allah'ı unutturup kendi nefsini ilah edindirmeye çalışan ve sürekli insanlarımıza Kabalacı bir dünya anlayışı enjekte eden bir ortam (medya) var. İnsanlarımız öylesine nefsine tapar hale getirildi ki her birimizin kibrinden geçilmiyor. Hiç kimse, bir halk deyimiyle, burnundan kıl aldırmıyor. Küçücük bir kusurumuzu söyleseler, hemen celâlleniyoruz ve bizi eleştirene olmadık sözler söylüyoruz. O sebeple de birbirimize bir şey söyleyemez hale geldik. Çok büyük hatalar yapılırken bile, kimse birbirini uyaramıyor. Bu, devlet adamlarımız için elbette daha da önemlidir. Çünkü onların yaptığı hatalar tüm milleti ilgilendirir, ucu neticede hepimize dokunur. Devlet adamlarımız kendilerine yapılan eleştiriler konusunda daha tahammüllü olmalıdır. Gerçeklerin öyle veya böyle ifade edilmesinden rahatsızlık duymamalı, aksine memnun olmalıdırlar. Bir karikatür, ya da bir siyasi mizah programının kendilerine belki de hiç kimseden öğrenemeyecekleri çok değerli bilgiler sağlayacağının idrakında olmalıdırlar. Kendini her tenkid edeni susturursan, işinden aşından etmeye, oraya buraya sürmeye, hapislerde süründürmeye çalışırsan, seni eleştiren komedyenlerin tv programlarına çıkmasını engellemeye çalışırsan sen gerçekleri kimden, nasıl öğreneceksin? Etrafındaki dalkavuklardan mı? Halka, Hakka ve gerçeklere dayanmayan bir yönetici başarılı olabilir mi? Herkesi kötü niyetli bilmek, elbette doğru bir yaklaşım değildir.

# Yalan sözün sorumluluğu

Değerli okuyucularım, yalan sözün elbette sorumluluğu vardır. Bir dostum, yalansa haberi kendisine verenin sorumlu olduğunu ve kendisinin ise doğru söylediğini anlatmak için, birisinden bir haber aktardığında, "yalansa, ben yalancının yalancısıyım" diye eklerdi. Elbette kendisinden bilgi aktarılan kişinin yalancı olması, kişiyi sorumluluktan kurtarmamaktadır. Rasulullah (s.a.v.) Efendimiz:

"Kişiye, yalan olarak, her duyduğunu anlatması yeter!" [Müslim] buyurdu.

Bu hadis-i şeriften de anlaşılıyor ki kişinin kendisine gelen bilgilerin gerçekliğini araştırmak, gerçek değilse onlara itibar etmemek gibi bir sorumluluğu vardır.

Değerli okuyucularım, sözü fazla uzatmayalım, bu dostumun uyarısından sonra acaba Tayyib Bey'in henüz iktidar olmadan önce yaptığı Amerika ziyaretlerinin gerçeklik payı nedir diye tekrar bir araştırma yaptım. Anlaşılıyor ki, bu konudaki en ayrıntılı bilgiler, Turan Yavuz'dan geliyor.

Turan Yavuz, 1956 Paris doğumlu. Gazeteciliğe 1974 yılında Reuters haber ajansının Ankara bürosunda başlamış. 1982-1985 yılları arasında Akajans'ın ve Tercüman'ın Washington muhabirliğini, 1985-1995 yılları arasında da Milliyet'in Washington Temsilciliğini yapmış. Tv proğramcılığı, Haber Koordinatörlüğü gibi işlerle birlikte 1999-2004 yılları arasında TV 8’de yöneticilik, 1997-2003 yılları arasında Anadolu Ajansı’nda başkan vekilliği yapmış.[1] Herhalde haber ağlarının en üst kademelerinde bulunmuş ve bu kadar sorumluluk üstlenen bir kişinin verdiği bilgiler yalan değildir, sanıyorum.

# Tayyib Bey'in ABD temasları

Merdan Yanardağ, Turan Yavuz'un Mart 2006'da yayınlanan "Çuvallayan İttifak"[2] adlı kitabında, ABD-AKP ilişkilerini deşifre eden bir dizi gizli randevuyu ve görüşmeler zincirini yer, tarih ve hatta saat vererek anlattığını, bir yılda on baskı yapan söz konusu kitaptaki bilgilerin, ilk baskının üzerinden bir yıl geçmesine rağmen yalanlanmadığını bildiriyor.[3]

Değerli okuyucularım, linkini verdiğim Merdan Yanardağ'ın bu makalesinde, Turan Yavuz'a atfen, daha 3 Kasım 2002 seçimlerinin tarihi belli değilken, AKP liderliği dışında herhangi bir resmi sıfatı olmadığı halde, Ocak 2002'de Washington'a gelen Erdoğan ve ekibinin, Zapsu'nun Davos'tan tanıdığı Byford ve eşi Gadiesh aracılığıyla önce Washington yönetimi adına hareket eden Richard Perle ile gayri resmi bir görüşme yaptığı, 3 Kasım 2002 seçimlerinde milletvekili olamayan Erdoğan'ın daha sonra yine Byford aracılığıyla bir randevu ayarlanarak ABD Başkanı George W. Bush'la görüşmesinin sağlandığı; bu görüşmelerin zemininin de daha Tayyib Bey'in belediye başkanlığı sırasında atıldığı, ABD Büyükelçisi ve Başkonsolosunun sık sık kendisiyle görüştüğü, ve daha AKP kurulmadan önce ABD'nin önde gelen Yahudi kuruluşlarından Anti-Defamation League (ADL) Başkanı Abraham Foxman'ın, sadece Erdoğan ile görüşmek üzere İstanbul'a geldiği ayrıntılı şekilde anlatılıyor. Yani demekki önceki makalelerde verilen bilgiler yanlış değil.

# Liberalleştirilecek İslam kökdendinciliği

Merdan Yanardağ bu yazısında ABD'nin AKP'ye ilgisinin sebeplerini de:

"Amerikalı strateji uzmanlarından Dinesh D'Souza da, daha 1995'te yazdığı bir kitapta, "Biz İslam köktendinciliğini dönüştürmeli, onları liberalleştirmeliyiz" dediğini,

Amerikan dışişleri ve istihbaratının önde gelen Ortadoğu, Türkiye ve İslam uzmanlarından Graham Fuller'in, 1990'lı yılların ortalarından beri "ılımlı İslam" projesi üzerinde çalıştığının bilindiğini,

Fuller'in Ortadoğu'daki anti-amerikan radikal İslamcı akımları önleme ve geriletmenin yolunun, laik sistemleri desteklemekten değil, aksine radikal İslamcı partileri küresel kapitalist sistem içine çekecek ve özlerini dönüştürecek bir yaklaşımı benimsemekten geçtiği tezini yıllardır savunduğunu"

belirterek açıklamaktadır.

# Yahudi Lobisiyle devam eden ilişkiler

Değerli okuyucularım, sayın Başbakanımızın Yahudi Lobisiyle ilişkilerinin daha sonraki yıllarda da devam ettiğini görüyoruz.

Hatırlayacaksınız, 15 Kasım 2003'te İstanbul’da iki sinagoga bombalı saldırı düzenlenmiş, saldırılarda 24 kişi ölmüştü. Akabinde Sayın Başbakanımız ABD'ye gitmiş, "Teröre hoşgörülü davranamayız. Biz yeryüzünden terörü silmek için dayanışma içinde olmalıyız." mealindeki açıklamaları üzerine, 26 Ocak 2004 tarihinde Amerikan Yahudi Kongresi (AJK), kendisine "Profiles of Courage" (Cesaret Timsalleri) ödülünü vermiştir.[4]

Taha Kıvanç, Amerikan Yahudi Kongresi (AJK)'nin, dünya siyonizmin kurucusu olan Theodore Herzl tarafından 19. yüzyılın sonlarına doğru kurulmuş ve bugünkü Israil'in ortaya çıkmasıyla önemli bir amacını gerçekleştirmiş olan Dünya Yahudi Kongresinin bir türevi olduğunu bildiriyor. Verilen ödülün önemini belirtmek için de, şimdiye kadar yalnızca 10 kişinin bu ödüle lâyık görüldüğünü, Musevi olmayan tek kişinin Tayyip Bey olduğunu yazıyor.[5]

# Ve "Üstün Cesaret" ödülü

Bu olayın üzerinden yaklaşık bir buçuk yıl geçtikten sonra, 10 Haziran 2005'te yapılan ziyarette de Anti-Defamation League (ADL) Başkanı Abraham Foxman tarafından sayın Başbakanımıza "Üstün Cesaret" ödülü verilmiştir. ADL bu haberi kendi sitesinde "Başbakan Erdoğan, Türkiye'de Anti-Semitizme Yer Yoktur, diyor" başlığıyla vermiştir.[6] Aşağıdaki resim ADL'nin sitesindeki bu ödül töreni için yayınlanan resimdir.

Bu törende Abraham Foxman, Yahudi kıyımı hakkında çok söz söylendiğini, ancak Avrupa Yahudilerine sığınma ve kurtuluş hakkı sağlayan birkaç ülkenin başında gelen Türkiye'nin rolünün yeterince değerlendirilemedeğini belirterek ödülün bir minnet borcu olarak verildiğini ima ediyordu.

Değerli okuyucularım, bu gerekçe elbette çok haklı bir gerekçe idi. Yüzyıllardır yeryüzünde Yahudiler nerede bir zulme uğrasalar, onlara hep kucak açan aziz Milletimiz olmuştur. Diğer bütün mazlumlara yaptığı gibi... Ama bu ödüllerin sebebini yalnız bu himayede görmek elbette çok büyük saflık olur.

Allah'a emanet olunuz.

----------------------------
[1] http://www.biyografi.info/kisi/turan-yavuz
[2] Turan Yavuz, Çuvallayan İttifak, Destek Yayınları, Mart 2006 Ankara
[3] http://www.aymavisi.org/guncel/Bir%20Amerikan%20Projesi%20Olarak%20AKP.html
[4] http://www.ajcongress.org/site/PageServer?pagename=jan04_04
[5] http://yenisafak.com.tr/arsiv/2004/subat/05/tkivanc.html
[6] http://archive.adl.org/presrele/asint_13/4730_13.html#.UxWSDfl_s2Y


Şeytanla dans

023 Şeytanla dans

Değerli okuyucularım,

Yeni bir yüzyıla girerken Amerikan Yahudi Lobisiyle iyi ilişkiler geliştirmeye çalışan yalnız Sayın Başbakanımız değildi. Aynı yıllarda Fethullah Gülen hocanın da bu lobi ile iyi ilişkiler geliştirmeye çalıştığını görüyoruz. Fethullah Hocanın hayat kronolojisini veren bir sitede, aşağıdaki kayıt[1] düşülüyordu:

# Gülen, Foxman ile görüşüyor

"10.09.1997 ADL Başkanı Abraham Foxman İle Görüştü. Fethullah Gülen, 11 Haziran 1997'de ABD'ye gittiği sırada, önemli bir Musevi örgütü olan ADL (Anti Defamation League) Başkanı Abraham Foxman ile New Jersey'de kaldığı evde görüştü."

"Bu görüşmeden sonra ADL başkanı Foxman, Kardinal John O'Conner ile Fethullah Gülen Hocaefendi'yi görüştürmek için Kardinal O'Conner'dan randevu aldı."

deniliyordu.

# Tek taraflı değil

Değerli okuyucularım, ADL Başkanı Foxman'ın, Tayyip Bey'in belediye başkanlığı sırasında taa Amerika'lardan kalkıp İstanbul'a gelmesi, ABD'de yine Fethullah Gülen hocanın taa New Jersey'deki evine kadar gitmesi, Yahudi Lobisiyle geliştirilmek istenen ilişkilerin tek yönlü bir arzuya dayanmadığıını, belki de karşı tarafın buna bu taraftan da daha istekli olduğunu ortaya koymaktadır.

Yazık ki siyasetle uğraşan insanlarımızın kafasına, etraflarındaki derin devletin adamları tarafından, bu lobilerin onayı alınmadan iktidar olunamayacağı fikri öylesine nakşediliyor ve buna öylesine inandırılıyorlar ki uluslararası arenada rol almak isteyen her siyasi, böyle bir ilişki geliştirmeye kendisini zorunlu hissediyor. Ve her yeni siyasi oluşum, onlara göz kırpmak zorunda kalıyor. Bu güçsüz, AKP kurulurken simgesinin ışık veren yedi hüzmeli bir ampul olarak seçilmesinin bir tesadüf olmadığını, ve uluslararası İlluminati (aydınlanma) ağına bir mesaj verilmeye çalışıldığını düşünüyorum.

Aslında haksız da değiller.. Çünkü uluslararası siyaset ağı tamamen bu Lobi tarafından kontrol ediliyor. Yalnız siyaset değil, ekonomi, bilgi, dış ilişkiler, hatta silah ve uyuşturucu ağı gibi birçok etkinlik de tamamen bu Lobinin kontrolünde. Diyelim ki Fethullah hoca Türkiye'den taa Afrika'nın bilmem neresindeki Türk okuluna para gönderecek. Lobi "olmaz" derse bunu nasıl başarabilir? Bütün bankalar bir bahane bulur yatırılan parayı geri çevirir.

# Yılanla harara girmek

Değerli okuyucularım, işte o sebeple uluslararası arenada olmak isteyen liderlerin, bu lobi ile iyi ilişkiler geliştirme arzularının elbette haklı gerekçeleri vardır. Gel gör ki bu şeytanîlerle müslüman birisinin aynı ipte oynamaya çalışması, tıpkı zehirli bir yılanla aynı harara girmek gibidir. Daha önceki yazılarımdan hatırlayacaksınız, bu adamlar ve onların yeryüzünü ağ gibi saran uzantıları, kendilerinin iblis ruhunun ışığıyla aydınlandıklarını düşünen Kabalacı Felseye inanmış kişilerdir. Bunları yönetenler ise kendilerini tanrı sanan çağdaş firavunlardır.

İblis ruhunun ışığıyla aydınlandıklarını söyleseler de bu şeytanîlerin bütün işleri hep karanlıktır. Her işleri, fitne fücurdur. Allahü Tealâ buyuruyor ki:

"Allah, iman edenlerin dostudur. Onları karanlıklardan aydınlığa çıkarır. İnkâr edenlerin velileri ise tağuttur, onları aydınlıktan karanlıklara sürükler." [Bakara, 257]

Halbuki müslümanlar Allah'ın ahkâmını esas alan, insanı insan yapan değerlere sahip çıkıp dünyaya huzur getirmeye çalışan kişilerdir. Yani bir başka ifade ile bu iki grup tamamen birbirinin zıddıdır. İkisi bir arada nasıl olacak?

Elbette şeytanla dostlukta hayır yoktur. Kötülerle iyilerin işbirliğinden hep iyiler zarar görür. Çünkü iyilikler Allahü Tealâ'nın nurundan, kötülükler ise nefsin hevasından kaynaklanır. Nefis ise hak hukuk bilmez. Hep kendine yontar. Hep kendi isteklerinin olmasını ister.

# Asıl ihtiyacı olan taraf

Değerli okuyucularım, şeytanla dostlukta hayır olmasa da bu ikili ilişkilere her iki taraf da ihtiyaç duyuyordu. Bu taraf o sayede iktidar olacak, tüm dünyanın olanakları ayaklarına serilecek, ülkeyi müslumanlar için yaşanamaz hale getiren tabular yıkılacak, Türkiye için gerçekleştirmeyi düşündükleri birçok idealleri gerçek olacaktı.

Bu ilişkilere asıl ihtiyacı olan ise, karşı taraf idi.

Çünkü, Türkiye'de İslam'cı akımlar hızla gelişmeye başlamış, hatta Erbakan gibi radikal bir adamı iktidara taşıyacak hale gelmişti. Üstelik adam boş durmuyor, havuz yöntemi, denk bütçe gibi şeyler icad ederek ülke içindeki Yahudi cemaati besleyen ve onları ülkenin efendileri durumuna getiren bütün kaynakları kurutuyordu. Bütün İslam ülkelerini bir çatı altında toplamaya çalışıyor, İslam Ortak Pazarı gibi fikirler ortaya atıyordu. Bütün bunların gerçekleşmesi, aslında, kontrol altına almaya çalıştıkları dünyanın, petrolüyle, madenleriyle, insan kaynaklarıyla belki de üçte biririn elden çıkması demekti. En önemlisi de dünyadan silmeye çalıştıkları İslam, artık dünyanın asli unsuru haline gelmeye başlıyacaktı. Ve bu, dünyaya hâkim kılmaya çalıştıkları Kabalacı anlayış için en büyük tehdit idi. Alternatif ise Ilımlı İslam idi. Bunun için de halkın teveccühüne mazhar olmuş müslüman dindar partnerlere ihtiyaç vardı.

# BOP için de partnerlere ihtiyaç var

Diğer yandan hemen hemen tüm Akdeniz çevresi ve Ortadoğu'yu kapsayacak Büyük Ortadoğu Projesi için de partnerlere ihtiyaç vardı. Bu proje sayesinde Kaddafi gibi ülkenin kaynaklarını kendilerine peşkeş çekmeyip halkı için harcayan liderler temizlenecek, Ortadoğu parçalanıp bölünerek Kenan Diyarına uygun bir biçimde yeniden şekillendirilecekti. Müslüman ülkeler demokratikleştirilerek medya ile istenildiği gibi denetlenebilir hale getirilecekti.

En önemli sıkıntılardan birisi de Türk Ordusu idi. Her ne kadar 27 Mayıs ihtilalinden sonra önemli oranda kontrol altına alınmış olsa da, bu güç, hâlâ, Kürt Devleti gibi projelerinin uygulanmasında en büyük engeldi. Üstelik disiplinli, eğitimli, moral gücü yüksek, elindeki olanakları en iyi şekilde kullanmasını bilen bir ordu idi. Bu ordunun pasifize edilmesi için de partnerlere ihtiyaç vardı. Zaten ordu laiklik söylemleriyle yıllardır müslümanların düşmanı haline getirildiğinden bu zor olmayacaktı.

# Yepyeni bir hayat

Ayrıca karşı taraf için en önemli şeylerden biri de Kürt Devleti projesi idi. Bu proje; Irak, Türkiye'nin Güneydoğusu ve Suriyeyi kapsıyan bir proje idi. Hz. İbrahim'in Mezopotamya'dan çıkarak İsraile kadar seyahat ettiği bu alan Yahudi kaynaklarında Bereketli Hilal olarak adlandırılıyordu ki Kürt Devleti Projesi ile Kenan Diyarının bu en önemli parçası, tamamen denetlenebilir bir hale gelecekti.

Aslında Kürt Devleti projesi, Yahudi Lobisi için sanıldığından çok daha önemli bir proje idi. Çölün kenarında yaşayan ve yiyecek ürününü yetiştirebilmek için "damla sulama sistemi"ni icad ederek suyu kıdım kıdım kullanmaya çalışan İsrail, bu proje ile hadsiz hesapsız suya kavuşacaktı. Ortadoğunun zengin petrol yatakları tamamen İsrail'in kontrolüne girecek, hiçbir enerji sıkıntısı kalmayacaktı. Irak, Güneydoğu Anadolu, Suriye ve Ürdünün mümbit toprakları Israil'in kontrolüne girecek, İsrail için artık beslenme ve giyim sorunu olmayacaktı. Zaten önceden Türk Hükümetlerine GAP projesi altında milyarlarca liralık yatırım yaptırılarak Fırat'ın suları Harran ovasına akıtılmış olduğundan artık yeni sulama yatırımlarına da ihtiyaç yoktu. Yani hazıra konulmuş olacaktı. Bu bölgeler Kenan diyarında iskan edilecek 60 milyon Yahudiyi beslemeye yetecek kadar ürün, giyindirmeye yetecek kadar elyaf üretme yeteneğinde idi. Yani Kürt Devleti projesi, İsrail için, su demekti, enerji demekti, besin demekti. Kısaca yepyeni, taptaze bir hayat demekti. Bu proje için de partnerlere ihtiyaç vardı.

Değerli okuyucularım, Abraham Foxman'ın New Jersey'de Gülen Hocanın evine kadar gitmesinin, taa Amerika'lardan kalkıp İstanbul'a kadar gelmesinin nedeni, herhalde bu açıklamalardan sonra çok daha iyi anlaşılmış olmalıdır.

İyi de Kürtler bu olgunun neresinde derseniz, onu da kardeşlerimiz kendileri düşünecekler...

Allah'a emanet olunuz.

----------------------------
[1] http://tr.fgulen.com/content/view/3026/128/


Neye evet, neye hayır...

024 Neye evet, neye hayır...

Değerli okuyucularım,

Son günlerdeki yazılarımı okuyan bazı arkadaşlarımız, "Tam seçimler öncesinde bunlar da nereden çıktı, sen siyaset yapıyorsun!" diye düşünebilirler. Hayır, hayır... Ben yalnızca bir vakıa'yı ortaya koymaya çalışıyorum. Bunlar belki aylarca önce yazılacak şeylerdi. Ancak yetiştirilemedigi için bugünlere kalmıştır. Bu güçsüzün tek endişesi, bütün iyiliklerin kaynağı olan "Din-i mübin", ve onun şu anda yeryüzündeki en önemli temsilcisi durumunda bulunan aziz "Milletimiz"dir. Çünkü şeytanîlerin mücadelesi bunlarladır. Olayları doğru analizlemezsek sorunlarımıza doğru çözümler üretemeyiz.

Olaylara ve insanlara "Bu ak, bu kara!" diye bakılması elbette yanlış bir şeydir. Kuşkusuz her şeyin iyi yönleri de vardır, kötü yönleri de. Burada esas olan her olgunun, doğru ölçülerle, ayrı ayrı değerlendirilmesidir.

# Cumhuriyetin ilk yılları

Değerli okuyucularım, Şeytanîlerin İslam'la ve Türk Milleti ile gizli mücadelesi yeni değildir. Bu mücadelenin en az 200 yıllık bir tarihi vardır. Bunlar içimizden ayarttıkları basiretsiz insanlarla ve tetikledikleri savaşlarla önce Osmanlı İmparatorluğunu yerle bir ettiler. Sonra da kendileri için çok önemli gördükleri Kürt Devleti Projesini hayata geçirmek için Sevr anlaşmasını önümüze koydular. Fakat bu Millet, Atatürk gibi azimli ve kararlı bir liderin önderliğinde bu anlaşmayı yırtıp attı ve yeniden hayat buldu. Fakat gizli düşmanın boş durmadığını, daha cumhuriyetin ilk yıllarından başlayarak yine devlete askıntı olduğunu görüyoruz.

Lütfen Bojidar Çipof'un yazısını[1] hatırlayın:

"İttihat ve Terakki’nin içinde çok sayıda mason vardı ve 1909 reorganizasyonunda da bu masonlar rol oynadılar. Osmanlı’nın son dönemleri ile Türkiye Cumhuriyeti’nin ilk yıllarında da Türk siyasi hayatında ve bürokraside en üst mevkilerde masonlar vardı… Ve tabi bunlar doğal olarak Atatürk’ün de yakın çevresinde bulunan kişilerdi. Örneğin özel doktoru ve aynı zamanda 33 Dereceli bir mason olan Mim Kemal Öke.."

# CHP, neden din karşıtı bir havaya girdi?

Değerli okuyucularım, aşağıda linkini[2] verdiğim "sol ve din" adlı videoda Umran Dergisi genel yayın yönetmeni Cevat Özkaya diyor ki "1924 Lozana kadar olan dönemde Türkiye'de Cumhuriyetin havası oldukça dinî bir havadır. Yani şöyle diyelim, Askerler, bürokratlar, ülema hep beraber ortak bir konsessus içinde bir mücadele yürütülmüştür." Ama Cevat Bey, beş yıl sonra durumun tamamen değiştiğini ve din karşıtı bir havaya girildiğini, ve 1948 yılına kadar bu havanın böyle devam ettiğini söylüyor.

Peki, bunun sebebi neydi? Bunun sebebi çeşitli şekillerde açıklanabilirse de, bu güçsüz, en doğru açıklamanın Bojidar Çipof'un beyanlarında gizlenmiş olduğunu, yani Türk Devletinin yeniden Küresel Derin Devletin kontrolüne girmesi olduğunu düşünüyorum. Çünkü Osmanlı İmparatorluğunu masonlar eliyle çökertmiş olan Küresel Derin Devlet, Kurtuluş Savaşı ile Serv Planlarının çöpe atılmasında en önemli faktörün "iman" olduğunun, iman sahibi olup Allah rızası için şehitlik mertebesini göze alan insanların kolay kolay alt edilemeyeceği gerçeğinin farkına varmıştı. Onun için de aynı Rusya'da ateist dernekleri kurdurarak dini yok etmeye çalıştıkları gibi Türkiye'de de genç yönetim kadrolarındaki insanlara, masonlar yoluyla, dinin kalkınmada olumsuzluk yaratan en önemli faktör olduğunu, cumhuriyetin başarısı için İslam'dan uzak bir yapı oluşturulması gerektiğini telkin ediyorlardı. Nitekim bu telkinler meyvelerini vermiş, CHP dinle savaşan bir parti durumuna gelmişti. Ancak CHP bunun bedelini iktidarını Demokrat Partiye devrederek ödemek zorunda kalacaktı.

# Toplumun dini ihtiyaçlarını cemaatler karşılıyor

Değerli okuyucularım, önceki yazılarımdan hatırlayacaksınız Türk Miletinin, yeryüzünde din-i mübini yaşama ve yaşatma, ahkâm-ı ilahiyeyi yeryüzüne egemen kılma gibi misyonu vardı. Tarih, bunun en büyük tanığı idi. Böyle bir misyona sahip bir milletin elbette dinsiz imansız yaşaması düşünülemezdi. Nitekim din ve dindar insanlar horlanıp onlara öcü gibi bakıldığı dönemlerde dini cemaatler milletin dinine imanına sahip çıkmışlar, bütün güçlüklere rağmen, Türk insanının dinini imanını öğrenmesine ve korumasına büyük katkı sağlamışlardır. Bu ve benzeri topluluklar olmasa idi, milletimiz belki de Kabalacı Felsefenin egemen olduğu Liberal-kapitalist sistemin çarkları arasında ezilip gidecekti. Hele son yıllarda Fethullah Hoca'nın gayretleriyle dünyanın dört bir tarafında açılan Türk okulları, hem İslam'ın güzel ahlâkının, yıllardır materyalist Amerikan kültürüyle dejenere olan insanlığa bir can simidi gibi sunulmasında, hem de aziz Milletimizin insanı insan yapan kültür değerlerinin ve dilinin dünyanın dört bir yanına yaygınlaşmasında elbette çok büyük roller üstlenmektedir. Devletimizin yapması gereken bu hizmetleri bu okullar gerçekleştirmektedir.

Ama bütün bunları sevinçle karşılıyoruz diye, Fethullah hocanın, Musevilik, Hıristiyanlık gibi bütün semavi dinlerden başlayarak dinleri uzlaştırma, hatta buna budistleri, brahmanistleri ve ateistleri de katma gayretlerini, yani küfürle imanı birleştirme gayretlerini[3] hoşgörü ile mi karşılayalım?!..

# AKP'nin katkıları

Diğer yandan, aziz Milletimizin son on yıllık millî hayatında elbette AKP'nin çok büyük katkıları olmuştur. Devletimizin ihracatı 36 milyar dolar seviyelerinden 135 milyar dolar seviyelerine çıkmıştır. İhracatın artması demek, üretimin artması, atölyelerin, fabrikaların çalışması demektir. Üretime baktığımızda da Gayri Safi Hasılamızın, 230 milyar dolar seviyelerinden 772 milyar dolar seviyelerine yükseldiğini görüyoruz. Küresel ekonomik bunalımlar başarılı ekonomik politikalarla etkisiz hale getirilmiştir. Enflasyon düşürülmüş ve tek rakamlı seviyelerde korunmaya çalışılmıştır. Bilgisayar teknolojisi günlük hayatımızın her aşamasına girmiş, eğitimde, sağlıkta, ulaşımda, iletişimde günlük hayatımızı kolaylaştıracak birçok hizmete imza atılmıştır. Ülkenin her yanı duble yollarla donatılmış, insanlarımız ilk defa hızlı trenle tanışmışlardır. Bütün bunları elbette sevinçle ve takdirle karşılamak gerekir.

Bu madalyonun ön yüzü. Şimdi gelin bir de madalyonun arka yüzüne bakalım:

Bugün gazetesi yazarlarından Gültekin Avcı, "Artık şehitler gelmiyor. Dillerinden düşürmedikleri terane budur." cümleleriyle başlıyan "Kürdistan'a İki Kala"[4] başlıklı yazısında:

"PKK ve KCK'nın bölgedeki örgütsel hâkimiyet faaliyetlerini serbest kılarsanız...

KCK'nın egemenlik hakkının gereği olarak halktan aldıkları 'vergi'ye ses çıkarmazsanız...

Askere ve polise "Size silahlı saldırı yapılmadıkça dokunmayacaksınız" emri verip onları kışlalarına hapsederseniz..."

# Bir iç savaş hazırlığı

"PKK, halka ve milis güçlerine 20.000 Kalaşnikof dağıtırken ses çıkarmazsanız...

İç savaş başlayınca asker ve polis direnirse onları şöyle vuracaksınız diye silahlı eğitim verenlere ses çıkarmazsanız...

Çözüm süreci dediğiniz vetire, geçen aralık ayında il PKK/KCK toplantılarında örgüte "Artık 20 yıl savaşabiliriz... Başbakan demek Kürdistan demektir" dedirtiyorsa...

Bilginiz dâhilinde olmasına rağmen, Eylül başı itibariyle Şırnak'ta 1400, Cizre'de 1500, Beytüşşebap'ta 600-700, Hakkâri'de 1500, Yüksekova'da 3000 dolaylarındaki aktif PKK milisini sadece seyrediyorsanız...

Şehit cenazesi elbette gelmez." deniyor.

Bu yazıdan sonra Hükümetten bir açıklama gelir diye bekledik. Ama boşuna...

Şimdi de bu yazının yayınlanmasından çok az bir zaman sonra, Cihan Haber Ajansının medyaya geçtiği şu habere bakınız:

"Demirtaş: Devleti beklemeyeceğiz, seçimden sonra özerklik ilan edeceğiz"[5]

Anlaşılıyor ki ülkemiz artık bölünmenin, hatta bir iç savaşın eşiğindedir. Demekki yıllar önce, sizlere, Çözüm Süreci diye yutturulan şeyin bir bölünme süreci olduğunu yazmakta ne kadar haklı imişim. Duble yolların bedeli, ülkenin bölünmesi mi olmalıydı?

Değerli okuyucularım, bu iş elbette burada kalmayacaktır. Bu, daha işin başıdır. Bu süreç, gerekli önlem alınmazsa, Küresel Derin Devlet, Kenan Diyarını kurup bezeyip en büyük düşman olarak gördükleri İslam'ı ve onun temsilcisi Türk Milletini tarihten silene kadar devam edecektir. Bu böyle biline.

Allah'a emanet olunuz.

----------------------------
[1] http://www.esinti.biz/makale/040.htm
[2] http://www.youtube.com/watch?v=d6uxDmk75Zo
[3] http://www.youtube.com/watch?v=EzUD2qwjqew
[4] http://www.bugun.com.tr/kurdistana-iki-kala-yazisi-952760
[5] http://cihan.com.tr/news/Demirtas-Devleti-beklemeyecegiz-secimden-sonra-ozerklik-ilan-edecegiz_8635-CHMTM1ODYzNS8xMDA1


Neyi nasıl yapıyorlar?

025 Bizimkiler onlardan da hevesli

Değerli okuyucularım,

Geçen yaz idi sanıyorum. Büyük damadımın evine gitmiştik. Hanımlar mutfakta yemek hazırlarken ben de kitaplıktaki kitaplara bir göz attım. Eski MİT Müsteşarı Prof. Dr. Mahir Kaynak'ın bir kitabı dikkatimi çekti. Aradan çektim. Hanımdan gözlüğünü istedim. Koltuğa kuruldum. Okumaya başladım. Sakın şu anda bana, kitabın adını falan sormayın, çünkü hiç hatırlamıyorum. Kitapta o günlerde gündemde olan olayların analizi yapılıyor, onlara yorumlar getiriliyordu. Kitabın ne adını, ne de içeriğini doğru dürüst hatırlamama rağmen bir şey çok dikkatimi çekmiş olmalı ki hâlâ hatırımda. O da şu: O günlerde herkes Türkiye'de bir Derin Devletten söz ediyordu ya, eski Mit Müsteşarı onlara cevap veriyor. Türkiye'de bir Derin Devlet falan yoktur, keşke olsaydı, diyor.

# Keşke bir Türk Derin Devleti olsaydı

Değerli okuyucularım, bu fikre ben de katılıyor ve "Keşke olsaydı" diyorum. Keşke olsaydı da aziz Milletimizin varoluş sebebi ve varlık amacına uygun evrensel politikalar belirleyip devleti yöneten bazı gafiller bu ana düsturlardan saptığı zaman onları bu ana çizgiye getirecek bazı icraatler yapabilseydi. Ama maalesef böyle bir şey yoktur.

Sizlere önceki yazılarımda ayrıntılı şekilde sunduğum ahir zaman fitnesinin buyurganları ile yapılan son röportajdan da bir kere daha anlıyoruz ki, seçimler bir aldatmacadır. Türkiye'de iktidarları maalesef Küresel Güçler belirlemektedir. Zaten sayın Başbakanımızın daha iktidarının ilk yıllarında ABD'ye gidip geldikten sonra kendisinin BOP (Büyük Ortadoğu Projesi) Eşbaşkanı olduğunu ilan etmesi de bunu açık bir biçimde göstermiyor mu? Bir zamanlar ülkemiz medyasında sık sık derin devletten söz edilirdi. İnsanlarımız sanıyordu ki olup biten olayları "Türk Derin Devleti" oluşturuyor. Olayları bir derin devletin oluşturduğu doğru idi, ama bu Türk Derin Devleti falan değildi. Küresel sermayeyi, bankacılık sistemini, sanayi ve ticareti, medyayı, hukuk ve eğitim sistemini, hatta danışmanlar yoluyla tüm devlet siyasetini denetim altında tutan "Küresel Derin Devlet" ve onun Türkiye'deki uzantıları idi. Yazık ki bugün de olup bitenler, hep bu odaklar tarafından oluşturulmaktadır.

# Mazlumun âhı çıkıyor

Ancak şu var ki dün sahte belgeler, PKK mensubu gizli tanıklar, ve yere gömülmüş silahlar gibi uyduruk delillerle, dağlarda eşkiyaya karşı canını ortaya koyarak savaşan değerli ordu mensuplarımızı yıllarca hapiste çürümeye mahkum eden, hatta ordumuzun kozmik odalarına kadar girenlere ses çıkarmayıp bilakis zalimlere destek olanlar bugün ucu kendilerine dokununca kıyameti koparmaya başlamışlar, "Emniyet içinde sahte belge üreten birimler var", "Ordumuza kumpas kuruldu" gibi sözler etmeye başlamışlardır. Bir zamanlar aynı birimler, değerli askerlerimizi mahkum etmek için de sahte CD'ler üretiyordu. Ve onların avukatları, bu düzmece CD'lerdeki akıl almaz çelişkileri ortaya koyuyor ve "insanlar düzmece belgelerle mahkum ediliyor" diye bar bar bağırıyorlardı. O zamanlar sizler nerelerdeydiniz? Allah (c.c.) sizlere hiç mi basiret vermedi? Şimdi onlara yapılan aynı numaralar sizlere yapılınca mı aklınız başınıza geldi? Atalarımız ne demişler: Alma mazlumun âhını, çıkar aheste aheste. Artık mazlumun âhı çıkıyor ve ilahî adalet tecelli ediyor. Ne demişti doğru sözlü Peygamber (s.a.v.):

"Kim zalime yardım ederse, Allah o zalimi ona musallat eder." [Acluni, İbni Asakir]

Gafletten hâlâ uyanmamışlardır. Olayları cemaat tezgâhladı sanıyorlar. Hayır, hayır... Yanılıyorlar... Bunlar profesyonel işlerdir. Cemaatin bunları yapacak ne gücü, ne donanımı vardır. Bu güçsüzün naçizane düşüncem şudur ki bu olayları, amaçları için herkesi, her şeyi ve her yöntemi kullanmaktan asla çekinmeyen Küresel Derin Devlet tezgâhlamaktadır ve maalesef sağcısıyla solcusuyla, ateistiyle müslümanıyla birçok insan bunların elinde oyuncaktır. Artık ayılsınlar... Ayılsınlar da yönetmekte oldukları devleti, Küresel Derin Devletin tüm toplumsal hayatımızı kirleten bu çetrefilli oyunlarına alet ettirmesinler. Tabii önce milletin vicdanında kendilerini aklayarak... Bu tür olaylar, aziz Milletimizin devletine, ordusuna, hukuk sistemine, ve en önemlisi de siyaset kurumuna güvenini ortadan kaldırmaktadır. Bunu artık herkes anlamalı.

# Bizimkiler onlardan da hevesli

Değerli okuyucularım, bir zamanlar Türkiye'de hükümetler ülkeyi idare eder, olaylar kendi istekleri doğrultusunda gelişmezse, Küresel Derin Devlet, medyayı, orduyu ya da terörist grupları kullanarak idare edenleri kendi istekleri doğrultusunda hareket etmeye zorlardı. Şimdi ise Küresel Derin Devletin tüm istekleri, bizzatihi devletimizin politikaları durumuna getirilmiştir.

Küresel Derin Devlet, tamamen kendi denetiminde bir dünya devleti oluşturmaya çalışıyor. Bunun ön adımı olarak da, Avrupa Birliği gibi, Bölgesel Birlikler kuruyor. Önce ekonomik birlikler olarak sunduğu bu birlikleri zaman içinde tüm organları teşekkül etmiş devletlere dönüştürüyor. Ve dolayısıyla üye devletlerin egemenlik hakları tamamen ortadan kalkıyor. Ve onlarca devlet, birkaç kişinin kararlarıyla yönetilir hale geliyor. Kendi nihai amaçları için çok önemli gördükleri ve mutlaka denetim altında bulundurulması gerektiğini düşündükleri Türkiye'yi de bu boyunduruk altına sokmaya çalışıyorlar. Ee, şimdi bizimkilere bakıyoruz, aziz Milletimizi bu boyunduruk altına sokmaya onlardan da hevesli..

Kuresel Derin Devlet, aynı zamanda tüm dünyayı tek bir din çatısı altında toplamaya çalışıyor. Bu din ise, daha önceki yazılarımda ayrıntılı şekilde sizlere anlattığım, Kabalacı felsefenin çerçevesini çizdiği, maddeyi ve maddedeki değişimi ilah edinen bir din.. Yani tanrısı madde olan bir din. Yani küfür... Ama bütün işlerinde olduğu gibi burada da şeytanî bir hokkabazlık yaparak asıl amaçlarını gizleyip "Biz dinleri birleştireceğiz" sloganıyla ortaya çıkıyorlar. Bunun ilk adımı olarak da dinlerarası diyaloğu başlatıyorlar. Ve bu işte de bizimkiler yine onlardan daha hevesli...

# Müslüman ile Ateist aynı potada

Şimdi lûtfen aşağıdaki video linkini tıklayarak Fethullah Gülen hocadan dinlerin nasıl birleştirileceği konusuna bir kulak verin:

http://www.youtube.com/watch?v=EzUD2qwjqew

Videoyu izlemeye olanak bulamayan arkadaşlarım için bu güçsüz videonun çözülmüş içeriğini sizlere aktarıyorum: Videoda kendi sesinden kendi görüntüsüyle Fethullah Gülen hoca diyor ki:

"Aynı zamanda semavi dinlerle başlayarak, Musevilik gibi, Hıristiyanlık gibi, Müslümanlık gibi, dünyada bugün üç büyük din sayılıyor. Gerçi Budizm de var. Bir ahlak dini o. Şimdilerde semavi din olarak bilinen dinler bu dinler. Bunlar arasında bir uzlaşma başlatılırsa, merkezde böyle başlamış olur. Din hakkında bu değerler geniş bir açı şeklinde kendisini hissettirebilir sanıyorum. Bu işin içine Budizm de girebilir, Brahmanizm de girebilir. Hatta Ateistler de girebilirler. Tarihten kalma Animistler de girebilirler. Herkes de.. Önemli olan esas böyle bir açılımı gerçekleştirebilmektir. Bunu siz ilk adım sayabilirsiniz. ..."

Şimdi birisinin çıkıp Küresel Derin Devlet tarafından beyni yıkanmış bu adamlara: "Dur Efendi! Biraz yavaş ol! Nefsini bir yana bırakarak olaylara biraz da Allah'ın nuruyla bak! Sakin kafa ile biraz daha derin düşün! Hiç küfürle iman, dalaletle hidayet birleşir mi?" demesi gerekmez mi?


Üç sistem

026 Üç sistem

Değerli okuyucularım,

Çoğunuz bir kurum ya da kuruluşta çalışmışsınızdır. Ne bileyim, bir kamu kurumunda, bir bakanlığın taşra teşkilatında, bir üniversitede, bir şirkette çalışmış ya da en azından buralarda çalışanların durumlarına muttali olmuşsunuzdur. Yöneticilere genel olarak iki temel anlayış hakimdir. Bazı yöneticiler elemanlarının yanlış işler yapmasından korkarlar. Biraz da egolarından olacak her şey kendilerinde bitsin isterler. Her şeyi tek elden yürütmeye, tek elden çekip çevirmeye çalışırlar. Alt kademelere hiçbir inisiyatif tanımazlar. Dolayısıyla alt katmanlarda bulunanlar da en basit işlerde bile yöneticinin kapısını çalıp nasıl yapılacağını sormak zorunda kalırlar. Bunlar tek merkezli yönetimi temsil ederler. Bazı yöneticiler de sorumluluk ve yetkilerini paylaşmayı severler. Elemanlarına güvenirler. Alt katmanlarda bulunanların kendi sorumluluk alanlarındaki işlerde kendi inisiyatiflerini kullanmalarını, dolayısıyla kendilerini yetiştirip geliştirmelerini arzu ederler. Çünkü kendini geliştirmenin yolunun, sorumluluk taşımak ve üretmekten geçtiğini çok iyi bilirler. Bunlar da çok merkezli yönetimi temsil ederler.

# Toplumcu, Ferdiyetçi ve İslamcı anlayışlar

Değerli okuyucularım, yönetimdeki bu iki temel anlayışın ekonomiye yansıması, sosyalist (toplumcu) ve liberalist (ferdiyetçi) anlayışın da temelini oluşturmuştur. Sosyalizm, ekonomideki her etkinliği devlet eliyle tek elden çekip çevirip toplumun çeşitli ihtiyaçlarını devlet eliyle giderme anlayışını temsil eder. Liberalizm ise fertlerin teşebbüs beceri ve yeteneklerini geliştirerek, ekonomik ihtiyaçları, toplumun fertleri eliyle gidermeye çalışır. İslamcı ekonomi, görünüş itabariyle liberalist ekonomiye benzerse de ilahi kuralları esas alması bakımından bunlardan tamamen ayrılır.

Değerli okuyucularım, bunlar aslında sıradan basit birer fikir değil, birer sistemdir. Kendi başına birer öğretidir. Her sistemin esas (temel) aldığı bir değer vardır. Sistem bu temel üzerine inşa edilir. Sosyalist sistemin esas aldığı değer, işçi sınıfı gibi gösterilse de gerçekte "devlet"tir. Liberalist sistemin esas aldığı değer, fertler gibi gösterilse de gerçekte "para"dır. İslam'ın esas aldığı değer ise hepinizin bildiği gibi "Allah (c.c.) ve O'nun koyduğu ilahi kurallar"dır.

# Esas alınan değere göre şekillenen ekonomik yapı

Şimdi sistemler bu temel değerler üzerine kurulur. Sosyalist sistem devleti esas aldığından bütün ekonomik değerler, ham madde kaynakları, sermaye (üretim malları, üretim araç ve gereçleri) ve üretilen mallar toplum adına devletindir. Üretimde esas alınan şey ise toplumun ihtiyaçlarıdır. Ancak burada ihtiyaçtan kastedilen, yaşamak için zorunlu ihtiyaçlardır. Yoksa Zeynep Hanım güzel takıya ihtiyaç duyuyor diye koskoca devlet kalkıp takı üretecek değil ya. Tabii bu kadar çok malın devlet tarafından üretilip fertlere ulaştırılabilmesi için ayrıntılı bir planlamaya ihtiyaç vardır. Onun için bütün devletçi ekonomiler, birer Planlı Ekonomi'dir. Fiatı, devlet belirler. Üretimin kullanılamayan fazlalıkları ise dışsatımla devletin kasasına girer. Dolayısıyla en zengin ve güçlü devletler, bu tür devletlerdir. Devletler güçlü olunca, onun memurları da güçlü olur, forslarından geçilmez.

Liberal sistemin esası para olduğundan, bütün ekonomik değerlerin ortaya çıkışını, fertlerin daha çok para kazanma arzusu belirler. Fiatı da "arz-talep dengesi". Onun için bu ekonomiye "Serbest Piyasa Ekonomisi" de demişlerdir. Herhangi bir kişi, toplumun o güne kadar kimsenin farkına varamadığı çok basit bir ihtiyacını tespit edip o ihtiyacı karşılamak suretiyle çok kısa bir sürede köşeyi dönebilir. Bizim kuşak iyi hatırlar. Bir zamanlar bütün evlerde süpürge darısının pürçüklerinden yapılmış süpürgeler kullanılırdı. Sonradan İzmir'de Sanat Okulu öğretmeni olan Tacettin Hiçyılmaz "Gırgır" adını verdiği bir halı süpürgesi geliştirdi.[1] Hatta eskiler hatırlarlar "Gırgır olan evde dırdır olmaz" diye bunun reklamını da yapıyordu. Bu kişi, toplumun o güne kadar kimsenin farkına varmadığı bu icadiyle kısa sürede bir fabrikatör olup çıkıverdi. İşte liberal düzen böyle bir şeydir. Çok basit bir şeyle, meselâ bir çaydanlık süzgüsü icadederek ya da bütün gençlerin çok hoşuna giden bir bileklik geliştirerek köşeyi dönebilirsiniz. Aynı malı ya başkaları da üretmeye kalkarsa... Hatta sizden daha iyisini yaparlarsa ne olacak? O sebeple liberal sistem aynı zamanda bir "rekabetçi ekonomi sistemi"dir.

# Finans kurumlarıyla desteklenen bir yapı

Liberal sistem bir "para" sistemi olduğundan bu sistemde herkesin işi para iledir. Diyelim ki çok basit, ama toplumun çok önemli bir ihtiyacını karşılayacak olan bir şey icad ettiniz. Biliyorsunuz ki bunu üretip insanlara tanıtarak satabilseniz köşeyi döneceksiniz. Üretim için paraya ihtiyacınız var, tanıtım (reklam) için paraya ihtiyacınız var, bir satış ve dağıtım ağı oluşturmak için yine paraya ihtiyacınız var. Yani para, para, para... İşte onun için her liberal sistem mutlaka içinde faizle para sağlayan bir finans sistemi taşır. Finans demek bankacılık demek, özel finans kurumları demektir. Bunların devrede olması da para ile yapılan "toplumsal ve siyasi manüplasyonlar"ın devrede olması demektir.

Devletçi ekonomide herkes devlet için çalıştığı, ve devlet çalışanların ihtiyacını karşılayan "baba" olduğu halde, liberal ekonomide geniş halk kitleleri verdiği vergilerle devleti besler, devlet de durmadan kaynak aktarmak suretiyle üretim, ticaret ve finansmanın büyüklerini besler. Yani büyükler tarafından sağılan bir "ana"dır.

# Devletçi ve ferdiyetçi anlayışın dengelendiği üçüncü yapı

İslam ekonomisine gelince: Birçok insan İslam Ekonomisini, Serbest Piyasa Ekonomisinin bir versiyonu gibi görür. Bir bakıma öyle de kabul edilebilir. Ancak bu ekonomik düzen, hem dayandığı dünya görüşü itibariyle, hem de mülkiyet anlayışı itibariyle tamamen diğerlerinden farklıdır.

Sosyalist ve Liberalist ekonomi sistemleri, esas olarak, Evrenin bir yaratıcısı olduğunu kabul etmeyen; aksine evrenin kendiliğinden var olduğunu, ezelî ve ebedî olduğunu düşünen; insanların tanrı diye tapındıkları şeyin ondaki evrim olduğunu varsayan tam anlamıyla materyalist bir dünya görüşüne dayanır. Onlara göre her şey maddeden ibarettir. Öyle ise insanın madde üzerindeki sahipliği de mutlaktır. Bu ister devlet tarafından temsil edilsin, ister fertler tarafından temsil edilsin fark etmez. Mal ve hizmetlerin sahipliği mutlak olunca, onlar üzerindeki tasarruf hakkı da mutlaktır. Birisinin bir malı varsa bunu istediği şekilde tasarruf edebilir: İsterse kullanır, isterse hediye eder, isterse yakar, isterse denize döker. Ya da sahiplik devlet elinde ise, devlet bunu dilediği şekilde tasarruf edebilir.

# İslam ekonomisinin dayandığı dünya görüşü

Halbuki İslam ekonomisi, tek Allah inancına dayanır. Allahü Tealâ, varlığı ezelî ve ebedî olan tek varlıktır. Varlığı mutlaktır. Evren ve evrende bulunan, görünen ve görünmeyen diğer her şey sonradan yaratılmıştır. Varlıkları izafîdir, yani Allahü Tealâ'ya bağlıdır. Allahü Tealâ her şeyi önceden takdir ve tayin edilmiş bir kadere göre yaratmakta, tertiplemekte ve düzenlemektedir. O, yarattığı her şeyin mutlak sahibi ve çekip çeviricisidir. Her şeyin Rabbidir. Yani onların terbiye edicisi, iyiliğe götürücüsüdür. Allahü Tealâ, insanı yeryüzünde halifesi olarak yaratmış, yeryüzünün sahipliğini ona vermiş, yeryüzünün düzenlenmesini, ilahî ahkâmın yeryüzünde yaşanmasını ona emanet etmiştir. Dolayısıyle insan, ilahî kurullara uymak, Rabbinin belirttiği ilahî sınırları korumak, hem hemcinslerinin hem de diğer canlı, cansız bütün yaratıkların hak ve hukukunu gözetmekle yükümlüdür.

Ekonomik etkinlikler ise insanın "yaşama amacı" değil, sadece, "yaşama ve ilahî rızaya kavuşma aracı"dır.

Allah'a emanet olunuz.

----------------------------
[1] http://www.hicyilmaz.com/sayfa.asp?sayfa=kurumsal


Faizsiz ekonomi

027 Faizsiz ekonomi

Değerli okuyucularım,

Geçen yazımda İslam ekonomisinin görünüşçe Serbest Piyasa Ekonomisine benzediğini, fakat dayandığı dünya görüşü itibariyle tamamen ondan ayrıldığını belirtmiştim.

Bir inanç sistemi olan İslam'da Allahü Tealâ, her şeyi yarattığı gibi, canlı cansız yarattığı her şeyin de sahibidir. Mülk O'nundur. Dilediğine verir, dilediğinden alır. Yani bunlar için gerekli sebepleri yaratır. Ayet-i kerimede:

"Mülkün sahibi olan Allah’ım! Mülkü dilediğine verir; dilediğinden çekip alırsın; dilediğini aziz, dilediğini zelil edersin; her iyilik yalnız senin elindedir." [Al-i İmran, 26] buyruldu.

# İslam'da mal sahipliği

O sebeple İslam ekonomisindeki mal sahipliği de, diğer ekonomik sistemlerde olduğu gibi "mutlak bir sahiplik" değil, geçici bir "tasarruf sahipliği"dir. Mal da, insanın bizatihi kendisi (nefsi) gibi ve insana bahşedilen diğer evlât, akıl, din, ve can nimetleri gibi geçici olarak insana tevdi edilmiş bir emanettir. Bununla birlikte devlet o malı bizatihi insanın kullanımına tahsis ederek tapu ile tescil etmekte, onun özel malı olarak kayıt ve sorumluluğu altına vermektedir.

Dolayısıyla kişi, Allahü Tealâ'ya inanıp O'nun iradesine teslim ve tabi olduğunu, yani "Müslüman" olduğunu bildirdiği andan itibaren, hem mal edinmede, hem de o mal üzerinde tasarrufta bulunmada, ilahi sınırları gözetmek gibi bir yükümlülük altına girmektedir. Hadis-i şerifte:

"Kıyamette, herkes ömrünü ve gençliğini nerede geçirdiğinden, malını nereden kazanıp nereye harcadığından ve ilmi ile amel edip etmediğinden sorguya çekilecektir." [Tirmizî] buyruldu.

# Dokunulmazlığı olan emanetler

Değerli okuyucularım, insan, diğer bütün canlılar gibi yaşamını sürdürmesi için, beslenme, giyinme, barınma gibi birçok şeylere ihtiyaç duyan bir varlıktır. Üstelik insan, yalnız biyolojik bir varlık değildir. Sahip olduğu akıl ve mânâ değerleri ile, o, aynı zamanda psişik ve toplumsal bir varlıktır. Dolayısıyla bunlar için de çeşitli mal ve hizmetlere ihtiyaç duymaktadır. İşte insanın ihtiyaç duyduğu tüm bu mal ve hizmetleri kendi sahipliği altında bulundurmak istemesinden daha doğal ne olabilir? Herkesin içinde oturacağı evin kendisinin olmasını, yatacağı yatağın, kullanacağı suyun, yiyeceği ekmeğin, yiyeceği etin, yumurtanın, sebzenin kendi eli altında, okuyacağı kitabın kendi kütüphanesinde olmasını istemesinden daha tabii ne olabilir? Mal sahipliği insan için çok önemli tabii bir içgüdü olup onun için atalarımız "Mal, canın yongasıdır" demişlerdir. Özü bakımından Allahü Tealâ'nın yarattığı evren adı verilen ilahi düzenin bir tamamlayıcısı olan "İslam toplum düzeni" de mal sahipliğine çok önem vermiş; Allah'ın insana bahşetmiş olduğu ve kendi emanetine verdiği evlat, akıl, din ve can gibi nimetlerle birlikte mal nimetini de kutsal saymış ve onu koruma altına almıştır:

"Müslümanın müslümana ırzı, malı ve kanı haramdır." [Tirmizî]

"Bir kimse kendini, dinini, namusunu ve malını korurken öldürülürse şehittir." [Tirmizî]

"Kendinin, din kardeşinin ve komşunun malını savunurken öldürülen kimse şehittir." [İbni Asakir]

"Bir müminin malını, onun rızası olmadan almak helâl değildir." [Ebû Dâvud]

# Faiz

Değerli okuyucularım, İslam ekonomisindeki mal sahipliği diğer iki sistemden tamamen farklı bir anlam taşıdığı gibi; mal, para ve hizmet gibi ekonomik değerlerin elde edilmesi de tamamen farklı bir anlam taşır.

Katma değer elde edilmesinde Ticaret, Sınai Üretim, Zirai Üretim ve Maden Üretimi ve bunlara dayalı hizmet üretimi esas alınmış, buna karşılık hiçbir ekonomik değer üretmeyen ancak ihtiyaç sahibi fertlerden para sahiplerine haksız bir kaynak aktaran Faiz yasaklanmıştır. Ayet-i kerimelerde:

"Oysa Allah alışverişi helal, faizi haram kıldı. Kime Rabb'inden bir öğüt gelir de faizcilikten geri durursa, geçmişi kendisinedir, onun işi Allah'a aittir." [Bakara, 275]

"Ey İnananlar! Faizi kat kat alarak yemeyin. Allah'tan sakının." [Al-i imran, 130] buyruldu.

Halbuki, Devletçi ekonomilerde faiz fazla bir anlam taşımamakta ise de, Liberalist ekonomilerde faiz, adeta ekonomilerin bel kemiği durumundadır. Paris Üniversitesi Uluslararası finans bölümü öğretim üyesi Prof. Dr. Moncef Cheikhrouhou kendisiyle yapılan bir röportajda "Dünyanın gayrisafi hasılası 74 trilyon dolarken bu finansal enstrümanların büyüklüğü 63 trilyon dolar"ı bulduğunu belirttikten sonra "Gerçek dışı ve reel ekonomiyle bağı olmayan bir finans sistemi içerisindeyiz" diye de bu durumdan yakınıyor.[1]

# Haksız kazanç, aldatma yasaklanıyor

İslam ekonomisi, yalnız üretken mekanizmalara dayanmakla kalmayıp buralardan elde edilen kazançların da dürüst bir şekilde elde edilmesini öngörmekte ve bunun için müeyyideler getirmektedir. Ayet-i kerimede:

"Aranızda mallarınızı haksızlıkla yemeyin; bildiğiniz halde günaha girerek insanların mallarından bir kısmını yemek için onu hakimlere aktarmayın." [Bakara, 188] buyruldu.

Hadis-i şeriflerde de:

"Bizi aldatan bizden değildir." [Taberânî]

"En uygun kazanç şu tüccarındır ki, ticarette yalan söylemez, sözünden dönmez, satarken malını övmez, alırken de (ucuza almak için) kötülemez." [Deylemî]

"Doğru tüccar, peygamberler, sıddıklar ve şehidlerle beraberdir." [Tirmizî]

"Malının kusurunu gizleyene Allahü teâlâ gazap eder, melekler de lanet eder." [İMace]

"Ölçü ve tartıda hile yapılınca, mahsullerde noksanlık baş gösterir." [Taberânî] buyruldu.

Görüldüğü gibi İslam'da kazanç, Ticaret, Üretim, Hizmet gibi üretken alanlardan elde edilmek durumunda olduğu gibi bu alanlarda kazanç elde edilirken de kimse aldatılıp kandırılmayacaktır.

# Zenginin malındaki hak

Değerli okuyucularım, İslam ekonomisini diğerlerinden ayıran en önemli farklılık ise devlet içindeki kaynak aktaran mekanizmalardır. İslam ekonomisini esas alan bir devlette kaynak aktaran iki temel mekanizma vardır. Bunlardan ilki "zenginden fakire kaynak aktaran zekat mekanizması"dır. Diğeri ise devlet hizmetlerinin görülebilmesi için "devleti besleyen cizye, haraç ve vergi mekanizması"dır.

İslam'a göre "zenginlerin malında fakirlerin hakkı" vardır. Fakirlerin fakirliğinin sebebi, zengilerin fakirlerin bu hakkını gözetmemeleri, yani zulmetmeleridir. Hadis-i şeriflerde, Rasülüllah (s.a.v.):

"Zenginlerin zekatı, fakirlere kâfi gelmeseydi, Allahü teâlâ fakirlerin rızkını başka yollardan verirdi. Aç kalan fakir varsa, zenginlerin zulmü yüzündendir." [El-Askeri]

"Malda zekâttan başka hak yoktur." [Ahkâm-üs-sultaniyye] buyurdu.

# Zenginliğin ölçüsü

İslam'da zenginlik ve fakirliğin ne olduğu net bir şekilde belirlenmiş ve buna "nisap" adı verilen ölçüler getirilmiştir. Bu ölçü, mesela, "ticari mallar için 85 gr altın"a denk gelen miktardır. Bunun üzerinde ticari mala sahip olan zengindir. Zenginlik oluşturan diğer üretken alanlar için de bu ölçüler bellidir. Zekat, insanların ihtiyaçları için sahip oldukları mallardan alınmaz; ticari mallar, zirai ürünler ve hayvanlar, çıkarılan madenler gibi çoğalan mallardan alınır.

Biraz istatistik bilgisine sahip olan arkadaşlarım hatırlarlar ki normal bir dağılım eğrisinde en uçta kalan bireylerin oranı %5'tir. Bunu ekonomik açıdan değerlendirdiğimizde bir toplumdaki en zengin ve en fakir bireylerin oranı, eksi ve artı değerler olarak yüzde ikibuçuktur. İlahi bir düzen olan İslam'da da zenginin çoğalan malındaki yüzde ikibuçukluk (kırkta birlik) bir kısım fakirin hakkı olarak görülmüş ve bunun fakirlere zekat olarak aktarılması istemiştir. Zekat uygulaması ihtiyari değil, mecburi bir uygulamadır.

"Zekat malları hazinede kendisine ayrılmış özel bir fonda toplanır ve ancak Kur’an’da bahsedilen sekiz sınıfa verilebilir. Bu sekiz sınıfın dışında devlet işine ya da ümmetin yararına bir işe bile harcanamaz."[2]

Allah'a emanet olunuz.

----------------------------
[1] http://www.netpano.com/turkiyenin-buyumesi-batililari-korkutuyor/
[2] http://www.rasidihilafet.org/kitaplar/Ekonomik_Sistem/25.htm


İnsanî bir sistem

028 İnsanî bir sistem

Değerli okuyucularım,

İslam ekonomisinde, toplumun zenginlerinden fakirlerine kaynak aktaran zekat fonu'yla, o toplum içindeki fakir, miskin, engelli, dul, yetim, parasız kalmış yolcu ve öğrenciler, ihtiyarlığı veya hastalığı sebebiyle çalışamaz duruma gelmiş insanlara kaynak aktarılıp onların kimseye el açmadan yaşamlarını sürdürmeleri için gerekli olanaklar sağlanırken; cizye, haraç ve vergiler yoluyla devlet beslenmek suretiyle, devletin halkın ihtiyaçları olan savunma, güvenlik, okul, hastane, yol, su, elektrik, köprü ve benzeri gibi kamu hizmetlerini yerine getirecek olanaklara kavuşması sağlanmaktadır.

# İslam Ekonomisinde devletin gelir kaynakları

Cizye, müslümanların verdiği zekata karşılık olarak gayrimüslim yurttaşlardan kişi başına alınan yıllık bir vergidir. Yalnız çalışabilecek durumda olan erkeklerden alınır. Kadınlardan, din adamlarından, çalışamayacak durumda olan çocuk ve yaşlılardan, delilerden alınmaz. Gayrimüslimler, cizye dışında başka herhangi bir vergi ödemezler.

Haraç da, savaşlar sırasında arazinin müslümanlara ait olması kaydı ile sulh yapılmışsa, o arazinin asli mülkiyetinin tüm Müslümanlara ait olmasının karşılığı olarak, arazinin işletme hakkını kullanan müslüman ve gayrimüslimlerden alınan arazi kirası mahiyetinde bir haktır. Haraç miktarı, arazinin verimine göre, belirli bir süre için tespit edilir.

Devlet bu iki temel kaynak dışında ayrıca kamu hizmetlerini görebilmek için, miktarı ihtiyaç sınırlarını aşmamak şartıyla, Müslüman halktan vergi toplayabilir. Gümrük vergisi, bunların dışında bir vergidir. Yabancı gayrimüslim ülkelerden, yapılan işlemlere özel olarak alınan bir vergidir. Müslüman ve zımmilerden, gümrük vergisi alınmasını yasaktır.

Değerli okuyucularım, sizlere bu altbaşlık altında sunduğum bilgileri, önemli oranda, aşağıda linkini verdiğim kaynaktan[1] özetleyerek aktardım.

# İslam Ekonomisi, insanî bir sistemdir

Hatırlayacaksınız daha önceki yazılarımda İslam ekonomisinin, bir inanç sistemine dayandığını, temel olarak "Allah (c.c.) ve O'nun ilahi hükümlerini" esas aldığını belirtmiştim. Allahü Tealâ'nın insanı, yeryüzünün halifeleri kılması, yerde ve gökte olanları onun buyruğu altına vermesi (En'am, 165; Casiye, 13) nedeniyle de bu sistem tamamen insana odaklanmış, bütün yönleriyle insanî değerleri esas almıştır.

İslam'da devlet, insan için vardır. Dolayısıyla devlet, dini, dili, ırkı, mezhebi, meşrebi ne olursa olsun hiç kimseye ayrıcalık yapmadan tüm insanların, hatta yalnız insanların değil tüm canlıların hak ve hukukunu koruyan bir kurumdur.

Bu inanç sisteminde, müminlerin, gerçek sahibi Yaratan olup geçici olarak insana tahsis edilmiş bir nimet olan mallarını diğer insanlara yardım için sarfetmeleri şiddetle tavsiye edilmiştir. Daha Kur'anın başında müminlerin özellikleri anlatılırken:

"Onlar, gaybe inanırlar, namazı kılarlar, kendilerine verdiğimiz rızıktan yerli yerince sarfederler." [Bakara, 3]

"Mallarını gece ve gündüz, gizlice ve açıkça infak edenler yok mu, işte onların Rableri katında ecir ve mükafatları vardır." [Bakara, 274]

buyrulmuştur.

# Sahip olunan mallar nereye, nasıl infak edilecek?

Diğer bazı ayetlerde de bu sarfın nasıl yapılacağı açıklanmış ve:

"Ey Muhammed! Sana nereye infak edeceklerini soruyorlar. De ki: Hayır olarak verdiğiniz nafaka, ana baba, yakınlar, öksüzler, yoksullar ve yolda kalmışlar içindir. Hayır olarak daha ne yaparsanız herhalde Allah onu bilir." [Bakara, 215]

"Yine sana neyi infak edeceklerini soruyorlar. De ki: İhtiyaçtan fazlasını infak edin." [Bakara, 219]

"Mallarını Allah yolunda sarfedip sonra sarfettikleri şeyin ardından başa kakmayan ve eza etmeyenlerin ecirleri Rablerinin katındadır." [Bakara, 262] buyrulmuştur.

Ayrıca bütün bunların bir fayda sağlanmasının da ancak imanla mümkün olabileceği, iman etmeyenlerin ve gönül hoşnutluğu ile yapılmayan infaklarının kabul edilmeyeceği de ayette vurgulanmıştır:

"İnfakların onlardan kabul olunmamasına sebep, gerçekte Allah'a ve Resulüne inanmamaları, namaza ancak üşene üşene gelmeleri, verdiklerini de ancak istemeye istemeye vermeleridir." [Tevbe, 54]

Görüldüğü gibi sistem tamamen "iman"a dayanan bir sistemdir.

O sebeple, zenginlerden fakirlere mal ve hizmet akıtan mekanizma yalnız "zekat fonu"yla sınırlı kalmamakta, toplumun zenginleri Allah'ın kendilerine bahşettiği bu nimetin şükrünü eda edebilmek için birçok "yardım kurumları ve vakıflar" kurarak sistemi bu yolla da desteklemektedirler. Tarihimizde bu şekilde oluşturulmuş pek çok kurum vardır. Bunların en ünlülerinde biri, bildiğiniz gibi, Vakıf Gureba [Garipler Vakfı] Hastanesidir.

# Üretkenliğe ve yenilikçiliğe açık bir sistem

Değerli okuyucularım, devletçi ekonomilerin en büyük sorunlarından birisi Bireysel Girişimciliğin körlenmesidir. Bireysel Girişimcilik, insanlık tarihinde, insanlığı bugünkü gelişmiş seviyelere getiren en önemli etkenlerden biridir. Konunun daha iyi anlaşılması için sizlere bir fakülte anımızı aktarmak istiyorum:

Tarım İşletmeleri Derslerimize gelen adını şu anda hatırlayamadığım genç hocalarımızdan birisi, derste bizlere bir anısını anlatmıştı. Yugoslavya'da ilk komünist rejimin kurulduğu yıllarda, ülkenin önemli tarım ürünlerinden biri olan patates üretiminde önemli bir düşme ortaya çıkmış. Yanlış hatırlamıyorsam 6 milyon ton olan patates üretimi, birden bire 2 milyon 500 bin tonlara düşmüş. Tabii yeni yönetim telâşlanmış. Türkiye'den ve diğer bazı ülkelerden konu uzmanı iktisatçıları çağırmışlar. Soruna çözüm bulmaya çalışıyorlar. Giden iktisatçılar arasında hocamız da var. Ülkenin patates ekim alanlarını dolaşıp sorunun sebebini tespit etmeye çalışıyorlar. Bir tarlanın başına varmışlar. Tarlada isteksiz isteksiz çalışan birkaç işçi. Sohbet sırasında işçilerden birisi ileri atılmış. Beyim, demiş, komünist rejim gelmeden önce ben bu tarlanın sahibi idim. Şimdi aynı tarlada işçi olarak çalışıyorum. Tarla benimken ne kadar çok çalışırsam, o kadar çok ürün alıyordum. O da benim refahıma yansıyordu. Şimdi ise aynı tarlada bir işçiyim. Hiç bir tarlanın sahibi ile, bir işçinin gayreti aynı olur mu? Aslında bu son cümle, devletçi ekonomilerin en büyük çıkmazının ne olduğunu en iyi biçimde açıklıyan bir cümledir.

Halbuki, İslam ekonomisi, bireysel girişimciliğe imkân veren bir sistem olması nedeniyle yenilikçiğe ve üretkenliğe açık bir sistemdir.

# Faize kapalı bir sistem

Değerli okuyucularım, faizci kapitalist sistem, esas aldığı değerin "para" olması, insanların şeref ve büyüklüklerinin "para sahibi olmaları"yla ölçülmesi nedeniyle, para kazanmayı her türlü ahlaki ve insani kaygunun üzerinde tutan bir sistemdir. O sebeple de sistem, toplumlardaki ahlakî değerleri zamanla dejenere edip yok etmektedir.

Diğer yandan sistem, hem haksız bir kazanç olan faizin, üretilen mal ve hizmetlere yansıması, hem de geniş kitlelerden alınan vergileri, zengilere kaynak olarak aktaran yapısı nedeniyle sürekli gelir grupları arasındaki farkı açmaktadır. Daha fazla üretebilmek ve satabilmek için sürekli tüketim teşvik edilmekte, bu da yeryüzünün insana emanet edilmiş olan kaynaklarında korkunç bir israfa yol açmaktadır.

Halbuki İslam ekonomisi, yukarıdaki açıklamalardan da anlaşılacağı üzere, bireysel girişimciliği ve yenilikçiliği yüreklendirmesi yanında, toplumun güçsüz kesimlerini destekleyen, zamanla da toplumun çeşitli kesimleri arasındaki gelir farklılıklarını azaltarak fakirliği ortadan kaldıran bir sistemdir. Aynı zamanda bu sistem, bir inanç sistemi olduğundan sahip olunan her türlü ekonomik değeri Allahü Tealâ'nın fertlere bahşettiği bir emanet olarak görmekte, bunların israfını yasaklamakta, dolayısıyla da tabiatın korunmasına önemli oranda yardımcı olmaktadır.

Sonuç olarak şunu gönül rahatlığı ile söyleyebiliriz: İslam ekonomisi, her iki sistemin de olumsuzluklarını gidermiş, fakat onların iyi taraflarını kendi bünyesinde bir araya getirmiş bir ekonomi düzenidir.

Allah'a emanet olunuz.

----------------------------
[1] http://www.rasidihilafet.org/kitaplar/Ekonomik_Sistem/25.htm


İslam ekonomisinde iman faktörü

029 İslam ekonomisinde iman faktörü

Değerli okuyucularım,

Son yazımda İslam ekonomisinin, Liberal ve Devletçi sistemlerin olumsuzluklarını gideren, buna karşılık onların olumlu yönlerini bünyesinde toplayan bir sistem olduğunu belirtmiştim. Bu yazıyı okuduktan sonra, eminin, hepinizin zihinlerinde şöyle bir soru belirmiştir: Madem İslam ekonomisi bu kadar iyiydi de bu ekonomiyi uygulamaya çalışan Osmanlı Devleti niçin yıkıldı? Ya da bugün liberal ekonomiler refah içinde yüzerken, niçin bütün Islam devletleri büyük bir çıkmaz içindeler?

Kuşkusuz bu soruların doğru cevaplarını bulmak, elbette, bizim ve tüm İslam aleminin kurtuluş reçetesini ortaya koymak, aynı zamanda ülkemizde olup biten olayları da doğru biçimde anlamak demektir. Zaten "Olup biteni doğru anlamak" anabaşlığı altında sizlere sunduğum bu dizi yazılar içinde, durup dururken bu başlıkları açıp bu konuları dillendirmeye çalışmamın asıl sebebi de budur.

# İslam Ekonomisini başarısızlığa iten sebepler

Değerli okuyucularım, toplumsal sıkıntılarda olaylara kronojik olarak bakmak, sebep-sonuç ilişkilerini doğru şekilde yakalayabilmek bakımından bazen çok büyük önem arz eder. O sebeple bu güçsüz bazı konuları sizlere tarihî perspektif içinde açıklamaya çalışacağım. Şimdi bu kısa nottan sonra gelelim yukarıdaki soruların cevaplarına...

Öyle ya, neden İslam ekonomisi başarılı olup Müslüman ülkeleri, refahın zirvesine ulaştıramıyor? Böyle bir soru, gerçekte meseleyi tam yansıtmayan yanlış bir sorudur. Çünkü tarihî açıdan baktığımızda İslam ekonomisinin oldukça başarılı olduğu dönemler olduğu gibi, çok başarısız olduğu dönemler de olmuştu. O halde bu yükseliş ve alçalışların sebeplerini ortaya koymak gerekir.

# İmanla birlikte yükselen ekonomik güç

Bunun ilk ve en önemli sebeplerinden biri, İslam ekonomisinin bir "inanç sistemi"ne, yani "iman"a dayanan bir ekonomik düzen oluşudur.

Nitekim sistem, insanların imanlarının zirvede olduğu Hz. Peygamber ve dört halife döneminde hiçbir ekonomiye nasip olmayacak şekilde çok büyük bir başarı göstermiş, tüm müslümanların büyük bir huzur ve refah içinde yaşamalarını sağlamıştır. Hatta o kadar ki 10-15 yıllık bir ekonomi, binlerce yıllık geçmişi olan devletlerle yarışabilecek ve onları alt edebilecek bir seviyeye gelmiştir.

Hz. Ömer ile ilgili aşağıdaki ansiklopedik bilgi, zamanın toplumsal gelişmeleri hakkında bir fikir verebilecek niteliktedir:

"Hz. Ömer zamanında ilk defa nüfus sayımı yapıldı. Çocuklara maaş verildi. Satıcıların, esnafın, tüccarların müşterileri aldatmalarına mani olmak için "hisbe" denilen belediye teşkilatını kurdu. Onun zamanında posta teşkilatı geliştirildi. Geceleri bekçi koyup asayişin teminini ilk defa Hz. Ömer tatbik etti. Mısır'dan Medine'ye deniz yoluyla ilk defa gıda maddeleri O'nun zamanında geldi."[1]

# Yükselen ekonominin arkasındaki manevî güç

İslam öncesinde, Arabistan'daki ilkel durum dikkate alındığında, bu gelişmelerin o zamana göre ne büyük adımlar olduğu daha net anlaşılır.

Çocuklara maaş bağlayabilecek kadar geliştiği anlaşılan ekonomik yapının bu gelişmesinin altındaki anlayışı ise yine Hz. Ömer'le ilgili şu anekdotlardan anlıyoruz.

"Hz. Ömer Şam’ı ziyâret ettiğinde, ordusunun kumandanı Ebû Ubeyde bin Cerrâh hazretleri büyük bir kalabalıkla karşıladı.

Hz. Ömer ile kölesi beraberlerindeki tek deveye nöbetleşe biniyorlardı. Şehre girişte, sıra köleye gelince, Halîfe devesinden indi. Yerine kölesini bindirdi. Devenin yularından tuttu. Ayakkabılarını çıkarıp dereden geçti.

Uzaktan bakan; deveye binmiş köleyi halîfe, devenin yularını çeken Hz. Ömer’i de köle zannediyordu. Bunu gören Ebû Ubeyde bin Cerrâh dedi ki:

- Efendim, bütün Şamlılar, bilhassa Rumlar, Müslümanların halîfesini görmek için toplandılar. Size bakıyorlar. Bu yaptığınızı nasıl îzâh edebilirsiniz? Sizi köle zannedecekler, küçümseyecekler.

# Şerefi, Allah'a kullukta gören bir anlayış

Hz. Ömer buyurdu ki:

- Yâ Ebâ Ubeyde! Senin bu sözünü işitenler, insanın şerefini, vâsıtaya binerek gitmekte ve süslü elbise giymekte sanacaklar. Biz daha önce zelîl ve hakîr bir kavimdik. Allahü Tealâ, bizleri Müslümanlıkla şereflendirdi. Bundan başka şeref ararsak, Allahü Tealâ bizi zelîl eder, herşeyden aşağı eder."[2]

Hz. Ömer tarafından Kudüs'de verilen şu hutbe de aynı anlayışın nasıl bir iman temeline dayandığını ortaya koyacak niteliktedir:

"Hamd ve sena Allahü Tealâ'ya mahsustur. O her şeye kadirdir. Dilediğini yapar. Allahü Tealâ bizi İslam dini ile şerefli kıldı. Muhammed Aleyhisselam ile doğru yolu gösterdi. Bizden dalaleti, sapıklığı kaldırdı. Buğz ve adavetten, ayrılık ve tefrikadan uzaklaştırdı. Ey müslümanlar bu büyük nimete hamd ediniz. Zira böyle yapmamız nimetin artmasına sebep olur. Allahü Tealâ Kur'an-ı kerimde buyuruyor ki:

"Nimetlerimin kıymetini bilir, emrettiğim gibi kullanırsanız, onları artırırım."

Yine buyuruyor ki:

"Allah'ın hidayet ettiği kimse, o doğru yol üzeridir. Şaşırttığı kimse için de, asla doğru yol gösterici bir yardımcı bulamazsın." [Kehf, 17]

Sizlere kendisinden başka her şey fani olan, kendisi baki olan Allahü tealâ'dan korkmanızı tavsiye ederim. O'na itaat eden evliyasından olur. O'na isyan edenin ahıreti yok olur. Ey insanlar, mallarınızın zekatını veriniz. Böylece kalblerinizi ve nefislerinizi temizlersiniz. Allah'tan başka hiçbir mahluktan karşılık ve teşekkür beklemeyiniz."[1]

# Devleti yönetenlerin hak hukuk anlayışı

Değerli okuyucularım, yine Hz. Ömer'e ait olan aşağıdaki öykü ise o dönemlerin devlet adamlarına egemen olan hak ve hukuk anlayışını en açık şekilde ortaya kaymaktadır.

"Hz. Ömer halife iken bir bayram gelmişti. Herkes çocuklarına yeni elbiseler alıyordu. Hz. Ömer'in oğlunun elbisesi eski idi. Bayram günü çocuklar, eski elbiseli olan Halifenin çocuklarıyla alay etmeye başladılar. Hz. Ömer'in oğlu, ağlayarak babasının yanına geldi. Hz. Ömer, oğluna şefkat edip acıyarak Beytülmâl'ın eminini çağırdı. Oğlunun ağlama sebebini anlattıktan sonra, gelecek ayın maaşından bir miktar vermesini istedi. Beltülmâl emini: "Ya emirelmüminin, yaşayacağınızı muhakkak biliyor musunuz ki, hak etmediğiniz paradan istiyorsunuz?" dedi. Hz. Ömer: "Allahü Tealâ'dan başka kimse bilemez" buyurdu. "O zaman, ya Halife! Yaşayacağınızı bilmedikten sonra ne almanız size yakışır, ne de bizim vermemiz makul olur" dedi.

Hz. Ömer, söylediğine pişman olup Beytülmâl emininin sözünü beğendi. Ona hayır dua buyurdu." [1]

Değerli okuyucularım, iman kalbde olan bir olgudur. Gözle görülmez, elle tutulmaz. Ama onun dışa yansıyan belirtileri vardır. Bunların en başında da Allah korkusu (takva) gelir. İşte o dönemin devlet erkanına hakim olan Allah korkusu böyle idi.

Ekonomi bilimi açısından baktığımızda da, bu kadar kısa zamanda büyümenin altında yatan ana sebeplerin şunlar olduğunu görürüz: Liberal ekonomilere mahsus bir özellik olan ferdi girişimciliğe dayanan üretken, fakat buna karşılık inanç sisteminin gereği olarak israftan uzak, kaynakları çarçur etmeyen tutumlu bir yapı. Ki bu nitelikleri itibariyle sistemin tıpkı devletçi ekonomilerin "üretebildiğin kadar üret, ihtiyacın kadar tüket" ilkesine uygun bir tüketim anlayışı sergilediğini görürüz. Bunlara yöneticilerdeki Allah korkusuna dayanan sağlam bir adalet anlayışını, zenginden fakire kaynak aktaran zekat kurumu ile ortaya çıkan "gelir dağılımı eniyiliği"ni de eklediğimizde huzurlu ve istikrarlı bir büyümenin olmaması için hiçbir sebep kalmadığı kolayca anlaşılır.

Allah'a emanet olunuz.

----------------------------
[1] İslam Alimleri Ansiklopedisi, Cilt.1, Hz. Ömer-ül Faruk bahsi
[2] http://www.ilmihalonline.8m.com/omer.htm


Dünyanın değiştirdiği insanlar

030 Dünyanın değiştirdiği insanlar

Değerli okuyucularım,

Bir insanın yaşamında, onu, dürüstlük, sevecenlik, adillik, kadir kıymet bilme, vatanseverlik, cömertlik, yardımseverlik, tevazu, alçak gönüllülük, hoşgörülülük, içtenlik gibi hadsiz hesapsız iyiliklere götüren; onun diğer insanlarla ilişkilerini düzenleyip onu sevilen sayılan bir insan haline getiren; onu ruhen huzurlu kılan bütün hayırlar "iman" ile başlar. Bunlar insanın "olgunluk" nitelikleridir. Allahü Tealâ, bu özellikleri bizlere kazandırarak bizleri olgun insanlar haline getirebilmek için Adem aleyhisselamdan bu yana binlerce peygamber göndermiş, ve onların örnek hayatlarıyla bizlere olan nimetini tamamlamayı amaçlamıştır.

"Allah sizi zorlamak istemez, Allah sizi arıtıp üzerinize olan nimetini tamamlamak ister ki şükredesiniz." [Maide, 6]

İnsanların birçoğu farkında olmasa da bütün iyiliklerin kaynağı ilahîdir. Onun için "iman" bütün hayırların başıdır. İnsan iman olmadan da bu iyiliklere sahip olabilirse de, ondaki bu iyilikler, benlik duygusundan kaynaklanan "Ah ne iyi insan!" desinler diye yapılan, ya da karşılığında bir çıkar umularak yapılan sahte ve göstermelik iyiliklerdir. Bunlar köksüz ağaç gibidir. Umulan dünya menfeati sağlandıktan sonra yok olur gider.

# İman ve heva

Değerli okuyucularım, "İslam", kişinin Rabbinin iradesine bağlanması, O'na teslim ve tabi olması demektir. Eğer bu bağlanma Rabbine inanarak kalben olur, kalbî bir derinlik taşırsa, ona da "iman" denir. İman'ı bozan, onu sulandırıp asli özelliklerini yitiren en önemli şey, nefsin istekleridir. İnsan her an nefsinin istekleriyle, Rabbinin istekleri arasında gidip gelen bir varlıktır. Onun için Peygamber (s.a.v.) Efendimiz:

"Allah’ım! Rahmetini umuyorum. Gözümü açıp-kapayıncaya kadar bile olsa, beni nefsimin hevasıyla baş başa bırakma!" [Ahmet İbni Hanbel]

diye dua ederdi.

O sebeple kâmil bir imana ancak, nefsine muhalefet edilerek (yani nefsin istemediği ibadetleri yaparak ve nefsin çok istediği haram işlerden uzak durarak) ve her türlü hayrın asıl sahibi olan Allahü Tealâ çok hatırlanarak kavuşulur. Eğer imanımızı sağlam tutmak istiyorsak, elimizden geldiğince, bizlere, her an sözleriyle ve işleriyle Allahü Tealâ'yı hatırlatan insanlarla beraber olalım.

# Ufku genişleyen insanın zaafı

Değerli okuyucularım, yıllar önce, başımızı sokacak 64 metrakare kutu gibi bir eve sahip olunca dünyalar bizim olmuştu. O an, hayatımızdaki en büyük sevinçlerimizden biriydi. Memur aylığı ile geçinen arkadaşlarımız iyi bilirler. Eğer bir yan geliriniz yoksa memur maaşıyla mal mülk sahibi olmak çok zordur. Hele kirada kalıyorsanız, o kira ödeme zamanı geli geliverir. Okullar açılır, çocukların okul masrafları.. Kış gelir, yakacak masrafları.. derken iki yakayı bir araya getirmek oldukça zorlaşır. İşte bunları yaşarken, bir ev sahibi olduk ya, içimize bir de araba sevdası düştü. Gençlik var. Antalya gibi bir yerdeyiz... Bahar gelmiş... Herkes her pazar bir tarafa gidiyor. Bizler de hevesleniyoruz. Murat 124'e razıyız. O zamanlar da bu arabalarla Hacı Murat diye dalga geçiliyor. Derken Allahü Tealâ hiç ummadığımız yerlerden bazı sebepler yarattı. Değerli dostum Sefer Bey'in de yardımlarıyla, bir Serçe'ye veya Murat'a razı iken, bir Şahin'e sahip olduk. Bir gün dairede çay saatinde çaylarımızı yudumlarken bizim rahmetli Mete (Ergüden):

- "Amcaoğlu[1], güle güle kullan, Şahin'i altına çektin ama, şimdi ister istemez oraya buraya gidersin, ufkun genişler, çoluk çocuk bu defa başka şeyler istemeye başlarlar. Yani masrafın arttı demektir" diye takıldı.

Değerli okuyucularım, elbette Mete Bey'in bu sözünde çok büyük bir gerçeklik payı vardır. İnsanlar zenginleştikçe ufukları genişler. Önceden ihtiyaç olarak görmedikleri birçok şeyler ihtiyaç haline gelmeye başlar. Yeni ihtiyaçlar; yeni istekler, yeni hevesler, yeni sevdalar demektir. Nefsin yeni çırpınışları demektir. O sebeple zenginliğe sabır, fakirliğe sabırdan daha zordur.

# Dünyanın değiştirdiği insanlar

İşte o sebeple, Rasulullah (s.a.v.)'ın vefatından sonra zenginleşen İslam dünyasında da yavaş yavaş insanların değişmeye başladığını görüyoruz. İşte onun için Peygamber Efendimiz:

"İnsanların en hayırlısı asrımdaki Müslümanlardır, yani Eshab-ı kiramdır. Onlardan sonra en iyileri, onlardan sonra gelenlerdir, yani Tâbiîn'dir. Onlardan sonra en iyileri, onlardan sonra gelenlerdir, yani Tebe-i tâbiîn'dir. Artık bunlardan sonra yalanlar yayılır." [Buharî] buyurdu.

Ancak aşağıdaki kısa öykü bu değişimin daha halifeler döneminde başladığını ortaya koymaktadır:

"Hz. Ömer, halifeliği sırasında Şam ve civarında çıkan veba hastalığını yerinde görüp incelemek üzere Şam’a gitmişti. Etrafına toplanan şehrin ileri gelenlerinden, Kardeşim Ebû Ubeyde nerede? diye sorduğunda, Şimdi gelir. dediler. Az sonra Ebû Ubeyde bir deve üzerinde geldi."

"Hz. Ömer, Ebû Ubeyde Hazretleri’ne, kendisini evine davet etmesini söyledi. Valinin yaşayışını gözleriyle görmek istiyordu. Birlikte eve geldiler. İçeriye giren müminlerin emîri, evin içinde kılıcı, zırhı ve birkaç parça da ev eşyasını gördü. Bunun üzerine Hz. Ömer, Senin bunlardan başka bir şeyin yok mu? diye sorunca, Bunlar benim ihtiyacım için kâfidir, diye cevap verdi. Gözleri yaşla dolan Hz. Ömer, Ey Ebû Ubeyde, dünya herkesi değiştirdi, ama seni değiştiremedi, buyurdu."[2]

Değerli okuyucularım, geçen yazımda da kendisinden bazı öyküler naklettiğim Ebu Ubeyde bin Cerrah hazretleri, daha hayatta iken cennet ile müjdelenen 10 sahabiden biridir. Allah (c.c.) bizleri onların şefaatinden yoksun bırakmasın.

# Yeniden canlanan ve zayıflayan bir iktisadi hayat

Bu öyküden de anlaşıldığı gibi artık zenginleşen İslam dünyasında yavaş yavaş nefislerin arzuları ön plana çıkıyor, imanlar zayıflıyor, dolayısıyla İslam ekonomisinin itici güçü olan dürüstlük, ölçüyü ve tartıyı doğru yapma, zekatını aksatmadan verme, malını satarken varsa kusurlarını müşteriye bildirme gibi "iman"a dayalı hususlar da geri planda kalmaya başlıyordu. Bir yandan da, İslam'ı ve Müslümanları en büyük düşman olarak gören Yahudi münafıkların çıkardığı fitne ve fesatlar yayılıyor, ekonomi gittikçe gerilemeye başlıyordu.

13. yüzyıla doğru, Rasulullah'ın varisleri olan ve kendilerine Horasan Evliyaları adı verilen bir dizi tasavvuf ehlinin terbiyesinde yetişen aziz Milletimiz, yeni bir iman hamlesiyle, İslam dünyasını yeniden ihya edecek, ve İslam ekonomisi de yeniden eski o ihtişamlı günlerine kavuşacaktı. Ve bu ihtişam, Lâle Devri olarak tarihe geçen safahat günlerine kadar devam edecek yeni bir zenginlik döneminin en önemli karakteristiği olacaktı.

Ancak, değerli okuyucularım, nefsî istekleri körükleyip insanları Allahü Tealâ'nın rahmet yasalarından uzaklaştıran her zenginlik döneminin "iman" üzerindeki olumsuz etkisi, ne yazık ki, bu son dönemde de aynı şekilde ortaya çıkıyor ve toplum, yeniden, dinin şekilden ibaret görüldüğü yeni bir rehavet dönemine giriyordu. Üstelik bu defa devrede batının teknolojik üstünlüğü de vardı. Ve böylece, İslam dünyasında, sağlığını yitirmiş her bünye de olduğu gibi, dert üzerine yeni dertlerin geleceği sıkıntılı yıllar başlayacak ve bu, zamanımıza kadar, gittikçe şiddetini artırarak devam edecekti.

Allah'a emanet olunuz.

----------------------------
[1] Bilmeyen arkadaşlarım için açıklamak istiyorum: Amacaoğlu, bu güçsüzün fakültedeki lakabı idi. Sağolsunlar, değerli dostlarım hâlâ bu lakabı kullanarak bana o günlerin heyecanını tattırırlar. Arkadaşımız Mete'yi geçen yıl kaybettik. Bu vesile ile Allah'tan kendisine bol rahmet dilerim.

[2] http://www.resulullah.org/ebu-ubeyde-bin-cerrah-ra


Ekonomi ve teknoloji

031 Ekonomi ve teknoloji

Değerli okuyucularım,

Yeni bir yazıya başlamadan, geçen yazımdaki ifadelerden yanlış anlaşılır endişesiyle bir konuyu hemen dile getirmek istiyorum. Sakın o ifadelerden yoksulluk ve zenginlikle "iman" arasında bir korelasyon olduğu sanılmasın. Fakirler arasında da, zenginler arasında da nice kâmil iman sahibi insanlar vardır. O yazıda anlatılanlar, toplumsal bazda olguları ve insanların genel eğilimlerini ifade için söylenmiş sözledir. Kişisel bazda alındığında durum tamamen farklıdır. Nitekim Ebu Ubeyde hazretleri için Hz. Ömer'in "Ey Ebû Ubeyde, dünya herkesi değiştirdi, ama seni değiştiremedi" ifadelerinden anlıyoruz ki değişen dünya, çok önemli mevkilerde görev yapan o seçkin insanı hiç değiştirememiştir.

Değerli okuyucularım, "iman", insanın içinde yaşadığı düzenin bir yaratıcı ve sahibi olduğunu kabul edip etmemesi meselesidir. Tıpkı bir tabloyu hayranlıkla izleyen bir ziyaretçinin onun rassamını idrak edip edememesi gibi. Kimisi tablonunun güzelliklerine kendini kaptırıp onunla ilgilenmekten ressamını hatırına bile getirmez. İşte peygamberler, ürünü görüp de üreticiyi idrak edemeyen insanlara, içinde bulunduğu düzenin bir yaratıcı ve sahibinin olduğunu bildirmek için gönderilmişlerdir. Ve onlar, Allahü Tealâ'nın bir an bile hatırdan çıkarılmamasını tavsiye etmişlerdir. Hadisi şerifte:

"Kim bir yere oturur ve orada Allah'ı zikretmez ise Allah'tan ona bir noksanlık vardır. Kim bir yere yatar, orada Allah'ı zikretmezse, ona Allah'tan bir noksanlık vardır. Kim bir müddet yürür ve bu esnada Allah'ı zikretmesse, Allah'tan ona bir noksanlık vardır." [Ebû Dâvud, Tirmizî] buyruldu.

Allahü Tealâ da en değer verdiği şeyin iman ve kendisinin hatırlanması olduğunu bizlere şu ayeti kerime ile bildirdi:

"Allah'ı anmak en büyük şeydir!" [Ankebut, 45]

O sebeple dünyaya dalıp da içinde bulunduğu düzeni ve kendini Yaratan'ı asla unutmamalıdır.

# İlk sanayi deneyimi

Bu küçük nottan sonra gelelim bugünkü konumuza. Sözlerime yine bir öykü ile başlamak istiyorum:

Bu güçsüzün ailesi köyden Denizli'ye ilk göç eden ailelerden biridir. İlkokulda bulunduğum yıllarda bir gün babamın köye gitmesi gerekti. Beni de yanına aldı. Başçeşme'de otobüsten inip birbuçuk saat kadar yürüdükten sonra köye vardık. Babam:

- "Yağcı Dayıya uğrayalım, bir halini hatırını soralım", dedi.

Yağcı Dayı, o yıllarda 900'e yakın nüfusu olan köyün tek demircisi. Dükkana vardığımızda onu, üstü başı kir pas, eli yüzü kara içinde çalışırken bulduk. Birbirlerine hasretle sarıldılar. Ben ise, körük, örs gibi şeyleri hayatımda ilk defa görmenin merakıyle hepsini pür dikkat inceliyordum. Yağcı Dayı bana, hadi geç körüğün başına, dedi. Tutamaklara zor yetişen kısacık boyumla, hayatımda ilk defa orada körük çektim ve o sert demirin ateşte nasıl kızarıp hamur gibi yumuşadığını gördüm.

Değerli okuyucularım, yıllar sonra, taksitle edindiğimiz arsaya bir ev yaparak artık Denizli'ye yerleşmeye karar verdik. Babam gaydiyanlığı bırakmış, seyyar dondurmacılık yapıyordu. Geliri dahi iyiydi. Ama gene de olanaklar sınırlıydı. Projesini çizdirdi, yapı taşı, kereste, çivi gibi malzemelerini temin etti. Ben de o yıllarda henüz orta ikideyim. Yaz tatilindeyiz. Babam gündüzleri çalıştığı için kerpiç kesme işi bana kalıyor. Onlar killi toprak ve samanla harç çamurunu akşamdan karıyorlar. Ben ertesi gün el arabası ile harcı taşıyıp kerpiç kesiyorum. Kerpiçler yazın sıcağında hemen kuruyor. Artık herşey hazır... Babam, evi ucuza yaptıracak bir usta arıyor. Aklına daha önce de ev yaptığını duyduğu, yukarıda öyküsünü anlattığım Yağcı Dayı geldi.

# Deprem garantili gecekondu

Konuştular. Yağcı Dayı işi kabul etti. Yanında köyden bir yardımcıyla birlikte Denizli'ye geldiler. Temel kazıldı. Birinci katın taş duvarları, aralarına çamur harç konularak Denizli'nin o meşhur kireç taşlarıyla örüldü. Sıra geldi ikinci katın ahşap iskeletininin oluşturulmasına... Biz uygun ebadda dilinmiş keresteleri aşağıdan uzatıyoruz. Yağcı Dayı alıp uygun uzunlukta keserek dikmeleri dikip çapraz bağlantıları çakıyor. Bir taraftan da ha bire konuşuyor. Konuşkan, güleç yüzlü ve hoşsohbet bir adam... Bir ara başladı yaptığı ilk evin nasıl yıkıldığını anlatmaya... Yakın kasabalardan birine gitmiş. Bakmış, ev yapıyorlar. Varmış yanlarına, ustaları dikkatle izlemiş. Bunda da ne var, ben bunlardan daha iyisini yaparım, demiş. Sonra yakın köylerden bir talep de gelince ilk inşaatına başlamış. O gün akşama kadar evi dikmişler. Gece yatmışlar. Ertesi sabah kalktıklarında bir de ne görsünler, yaptıkları ev yerle bir... Bunu ballandıra ballandıra, hem de gülerek anlatıyor. Bizim ev de yaptığı üçüncü evmiş.

Değerli okuyucularım, Yağcı Dayı bunları gülerek anlattıkça benim içimi bir korku sarmaya başladı. Kimseye bir şey demiyorum ama, arada sırada, burası deprem bölgesi, bizim ev de sabaha yıkılmasın diye şaka yollu endişemi dile getirmeye çalışıyorum. Yağcı Dayı da şakacı bir adam. Sen hiç merak etme, yıkılırsa ben size yenisini yaparım, diyor. Arkasından da yıkılmayacağına garanti veriyor.

Değerli okuyucularım, yerine beton bloklar yükselene kadar tam 30 yıl geçti. Yağcı Dayının yaptığı ev, 5-6 büyüklüğünde en az 4 deprem atlattı. Gerçekten yıkılmadı. Yalnız sıvalarda birkaç çatlak oluştu. Ama gel deprem heyecanını bir de bana sor...

# Köye taşınan yağ teknolojisi

O arada babama Yağcı Dayıya neden "yağcı" denildiğini sordum. Bir zamanlar köyde bol miktarda susam, haşhaş gibi yağlı tohumlu bitkiler yetiştirilirmiş. Zeytin bölgeleri uzak. Zeytinyağı pahalı. Herkes çok uzak kasabalardan birinde bulunan yağhaneye gider, susamın yağını çıkartır, onu kullanırlarmış. Ben de küçüklüğümde nineciğimin susam yağında yumurta pişirip önüme koyduğunu hâlâ şimdiki gibi hatırlıyorum. İşte bir gün yağ çıkartmaya giden ekibe İbrahim Dayı da katılmış. Adamlar yağ çıkarma işleriyle uğraşırken o bütün dikkatiyle press makinelerini inceleyip dizaynını zihnine çizmiş. Çaktırmadan bazı ölçüler de almış olmalı. Köye döndüğünde, Çin'lilerin her şeyin çakmasını yaptıkları gibi, makinelerin bir çakmasını yapmış. Denemiş. Oldukça başarılı. Kısa sürede bütün köyün işlerini gördüğü gibi çevre köylerden de müşteriler akın etmeye başlamışlar. Böylece geniş bir çevrede o artık "Yağcı" diye çağrılmaya başlamış.

Değerli okuyucularım, işte ekonomi içinde teknoloji böyle bir şeydir. Siz teknoloji üretirseniz herkes sizin ayağınıza gelir. Teknoloji üretemezseniz, siz teknoloji üretenin ayağına gitmek zorunda kalırsınız.

Kimbilir birçoğunuz bu basit misali belki de çok değersiz bulacaksınız. Ama onu küçümsememelisiniz. Çünkü hedef konunuz küçük de olsa, büyük de olsa, ekonominin temel ilkeleri değişmez. Eğer işleri borç ile çekip çeviriyorsanız, ister bir aile reisi olun, ister bir kıta devleti, işiniz biraz zordur. İster küçük bir birey olun, ister büyük bir işletme, isterse büyük bir devlet, kaynak biriktirmek istiyorsanız, çok üretip az tüketmek zorundasınız. Dolarla borçlanarak bir şeyler aldı iseniz, ne olursanız olun, gözünüz Amerikan Merkez Bankasında olmak zorunda. Doların değeri yükseliverdi mi yandınız!

İşte o sebeple, değerli okuyucularım, bu basit örnekler, büyük gerçeklikleri daha kolay kavramak bakımından bizlere çok önemli ipuçları sunmaktadır.


En kârlı yatırım

032 En kârlı yatırım

Değerli okuyucularım,

Herhalde en zor mesleklerden biri "gazetecilik" olmalı. Yerleşik bir terim olduğu için "gazetecilik" diyorum. Eskiden yalnız gazeteler, dergiler ve kitaplar vardı, onun için "gazetecilik" deyimi kullanıyordu. Fakat şimdi artık bu hizmet alanı iyice çeşitlenmiştir. Bunlara televizyonlar, internet siteleri, sosyal medya, tanıtım panoları, akıllı telefonlar gibi çok sayıda iletişim aracı katılmıştır. Ve bunların hepsi için daha genel bir anlamda "medya" (ortam) terimi kullanıyor. O sebeple bu işlerle uğraşanlara ne demek gerekir tam bilemiyorum

# Hergün yeni bir yüz

Adı ne olursa olsun, gerçekten bu iş zor bir iştir. Zorluğu da hergün izleyicinin karşısına yeni bir yüzle çıkmaktan kaynaklanıyor. Yıllarca önce bir gazete röportajından öğrenmiştim: Dünyanın en büyük gazetelerinden biri o yıllarda, 9-10 milyon tirajı ile Asahi Şimbun adlı Japon gazetesi imiş. Gazetede haberler günlük olarak değil saatlik olarak değiştiriliyormuş. Her yeni haber geldiğinde rotatifler durduruluyor, eskiyen haberler çıkarılıp yerlerine yenileri konuluyormuş. Eğer böyle bir gazeteniz varsa artık okuyucuların karşısına her gün değil, her saat yeni bir yüzle çıkmak zorundasınız demektir. Bir de Japon Alfabesi gibi çok sayıda işaretten ibaret, çivi yazısı gibi karmaşık bir alfabeye sahipseniz yandınız.

Değerli okuyucularım, bildiğiniz gibi bu güçsüzün de küçük bir sitesi var. İnsanlarımızın dünya ve ahıret mutluluklarına katkı sağlayacak bilgi, haber, duygu ve düşünce kırıntılarını onlara aktarmak üzere kurulmuş "esinti.biz" adlı genel amaçlı bir site. Sitenin "webbank" adlı rehberinde 6000'i aşkın yararlı bağlantı var. Hergün ana sayfamız, ortalama 8-10 tık alırken bu site rehberi yaklaşık 150-200 tık alır. Dolayısıyla bu güçsüz, her gün ziyaretçilerimin karşısına farklı bir yüzle çıkmak ihtiyacını duyuyorum. Her gün ana sayfamda herkesin bilmesinde, haberdar olmasında yarar gördüğüm bazı haberler aktarıyorum. Bunlar bazen bir sağlık haberi, bazen yeni bir icat, bazen aziz milletimizin mutlaka bilmesi gereken siyasi bir gelişme, bazen herkesin haberdar olması gereken hukuki veya mali bir uygulama, bazen de kültür mirasımız ile ilgili bir haber oluyor.

# Yeni bir icadın varsa

İşte sizlere henüz sunulacak olan bu haberlerden biri "Dünya devleri, Türk icadına sipariş yağdırıyor"[1] başlığını taşıyordu. Haber yerli işletmelerimizden birinin bir başarı öyküsü. Bu öykü, aynı zamanda, bilim, araştırma ve teknolojinin, bir ekonomi üzerindeki etkisini açık bir şekilde ortaya koyması bakımından çok güzel bir örnek.

Firma üç yıl önce araştırmalara başlamış. İlk çalışmaları boşa gidiyor. Aslında üzerinde çalıştıkları çok basit bir konu: Islak mendil. Şu anda piyasada bulunan ıslak mendiller, üzerlerinde bakteri ve fungus gelişmesini önleyip raf ömrünü uzatmak için alkol ve kansorejen etkili paraben içeriyor. Onların üzerinde çalıştıkları konu ise mendilleri kullanılacağı zaman ıslatan ve bu maddelerin kullanılmasına gerek bırakmayan "PushClean" adını verdikleri yeni bir teknoloji. Sonunda bunu başarıyorlar. Ve 90 bin dolar civarında para ödeyerek ortaya koydukları basit icadın 145 ülkede 20 yıllık patentini alıyorlar. Ayrıca sistem için 3 milyon Euro yatırım yaparak kendi makinelerini de kendileri tasarlıyorlar. Ama buna karşılık geliştirdikleri mendillere kısa sürede dünyanın dört bir yanından talep geliyor. Tam bir talep patlaması. Ve firma, 18 ülkeye ihracat yapar duruma geliyor. Müşterileri arasında da Mercedes, Lufthansa, Saudi Airlines gibi dünyanın sayılı firmaları bulunuyor. Apple için LCD ekran temizleme mendili yapıyorlar. ABD'de kendi ofislerini açarak ev hayvanları için kulak, pati ve vücut silmek için özel ıslak mendiller pazarlıyorlar. Dr. Franke kendi antiseptiğini yolluyarak özel mendil siparişi veriyor. Azeriler ateş düşürücü mendil istiyorlar. Bebekler ve anneler için özel mendiller, koku giderici mendiller üretiyorlar ve gittikçe ürün yelpazesini genişletiyorlar.

# Teknoloji üretenin ve üretemiyenin durumu

Değerli okuyucularım, geçen yazımda Yağcı Dayının yağ teknolojisini anlatırken "Teknoloji üretirsen herkes senin ayağına gelir, üretemezsen sen teknoloji üretinin ayağına gidersin" demiştim. İşte yukarıdaki öykü, bunun en açık örneğidir.

Değerli gönül dostlarımdan biri olan sınıf arkadaşım Doç.Dr. Mustafa Çopçu bir Bitki Hekimi, aynı zamanda "Satış Becerilerini Geliştirme Teknikleri" üzerinde çalışan bir pazarlama uzmanıdır. Bir ürün insanlara nasıl daha çok satılabilir onu anlatıyor olmalı. Bu güçsüz kardeşiniz ise bir işçi çocuğu olmam hasebiyle, bu pazarlama işinden hiç mi hiç anlamam. Hayatımda bir iki arsa satışı ve eski Şahin'imi satmak dışında hiçbir şey pazarlamadım. Ama onlardan da ne zaman söz açılsa eşim ve çocuklarım "Arsalar çok ucuza gitti!" diye hâlâ başımı şişirirler. Yani sizin anlayacağınız ben iyi bir müşteriyim ama iyi bir satıcı değilim. Copçu kardeşimin kurslarına katılsam dahi iyi bir satıcı olabilir miydim, orasını bilmiyorum. Yalnız çok iyi bildiğim bir şey var: Eğer siz herkesin ihtiyacı olan yeni bir şey icat etti iseniz ve bunu sizden başka üreten yoksa, mutlaka, "Çanakta balın olsun, Bağdat`tan sinek gelir" misali, ürününüze dünyanın dört bir yanından müşteri gelecektir. Ve sizin malınızı satmak için birçok teknik öğrenmenize de fazla ihtiyaç kalmayacaktır.

# 7 milyar dolarlık yatırıma, 250 milyar dolarlık getiri

Değerli okuyucuyarım, her halde buraya kadar anlatılanlardan yeni bir teknolojinin bir ekonomi için ne kadar önemli olduğu anlaşılmış olmalıdır. Ama hâlâ ikna olmayan arkadaşlarım için birkaç not daha düşebilirim:

Ünlü ansiklopedi Encyclopedia Americana'da Research (Araştırma) bahsinin ilk cümlesinde: "Bilim, Birleşik Devletlerin, Kuzey Amerikan'ın doğu kıyısındaki birkaç küçük koloniden büyük bir dünya gücüne yükselmesinde anahtar bir rol oynamıştır" deniyor.[2]

Araştırmanın getirilerini inceleyan bir başka Amerikan yayınında[3] ise: "Küresel pazarda ekonomik başarıların her zamankinden daha çok yenilikle belirlendiği bir zamanda araştırma yatırımlarımızı azaltmayı göze alamayız." deniyor. Ve aynı makalede, hangi araştırma yatırımın ne kadar getirisi olduğunun muhasebesi yapılırken, 1950'de kurulup bugüne kadar faaliyetlerini sürdüren Ulusal Bilim Vakfı (National Science Foundation)'nın yatırımları için şunlar söyleniyor:

"1952 yılı içinde 3,5 milyon dolardan başlayıp 2012'de 29 milyon dolara ulaşan toplam 7 milyar dolar yatırım yapıldı. Buna karşılık Ulusal Bilim Vakfı tarafından desteklenen bir araştırma projesinde çalışan bir çift öğrencinin geliştirdikleri Google, bugün tahminen 250 milyar dolar değere ulaştı ve 54 bin kişi istihdam ediyor. Bu, kuruluşundan bu yana fonun yapılan bütün masraflarını fazlasıyla karşıladı. Fon, aynı zamanda, ileri elektronik, bilgisayar, dijital iletişim, çevre kaynak yönetimi, lazerler dahil olmak üzere neredeyse hemen her büyük sektörde yeni teknolojiler gelişiminde etkili oldu."

Şimdi sen gel de Allahü Tealâ hazretlerinin:

"Hiç bilenlerle bilmeyenler bir olur mu?" [Zümer, 9]

Ve Rasulullah (s.a.v.)'ın

"Rütbelerin en üstünü, bilim rütbesidir." [Hadarat-ül-kuds] sözlerine hak verme.

Ne diyelim! Darısı, bir arkadaşımızın espirili ifadesiyle, Allahü Tealâ'nın beyin verdiği fakat kullanma talimatını yitirdiği için onu kullanamayan; hâlâ okumaya, araştırmaya, öğrenmeye, ilme, irfana uzak duran biz zamane müslümanlarının başına.

Allah'a emanet olunuz.

----------------------------
[1] http://ekonomi.haber7.com/basari-hikayeleri/haber/1144887-dunya-devleri-turk-icadina-siparis-yagdiriyor
[2] WATERMAN, Alan T., 1975. "Research" in The Encyclopedia Americana, International ed. Americana Corporation International headquarters; 575 Lexington Avenue, New Yok, New York 10022.
[3] http://www.americanprogress.org/issues/technology/report/2012/12/10/47481/the-high-return-on-investment-for-publicly-funded-research/


Üretimin beşinci faktörü

033 Üretimin beşinci faktörü

Değerli okuyucularım,

Lise yıllarında ismini sürekli iftihar listelerinde görmeye alışık olduğumuz bir arkadaşımız vardı: Aycan Çakıroğlu. Sonradan soyadını Çakıroğulları olarak değiştirdi. Çok başarılı bir öğrenci idi. ANAP'ın ilk iktidar olduğu yıllarda milletvekilliği yaptı. Yanlış hatırlamıyorsam Meclis Dışişleri Komisyonu Başkanlığı gibi görevlerde bulundu. O yıllarda adı medyada zaman zaman geçtiği için belki hatırlarsınız. Aycan'ın babası Denizli'de Singer dikiş makinelerinin bayiliğini yapardı. Halim selim, çok efendi, hoşsohbet bir adamdı. Zaman zaman kendisine uğrar sohbetlerinden yararlanırdık.

# Ticaretin motoru

Bir seferinde, dükkana uğradığımızda masanın üzerinde makinelerin tanıtımını yapan bir yığın kağıt gördük. Hayırdır Ahmet Amca, reklama başlamışsınız, dedim. Bana: "Reklam ticaretin motorudur" dedi. Reklam kağıtlarından bir tane de benim elime tutuşturdu.

O yıllarda ekonomi, dışa kapalı bir ekonomi idi. Yerli mallarını korumak için, Türkiye'de üretilen malların ithaline yasak getirilmişti. Ve mal üreten işletmelerin çoğu, tekel durumunda idi. O sebeple pek reklam ihtiyacı duymuyorlardı. Rekabet ortamı olmadığı için de üretilen mallar çok kalitesizdi. Ancak rahmetli Özal'ın ekonomiyi dışa açmasından sonra, rekabetle, biraz da "Türk Standartlar Enstitüsü"nün büyük gayretleri sonucu, mallarımızın kalitesi oldukça yükseldi.

Değerli okuyucularım, bunları size niye anlatıyorum? Geçen yazımdaki bazı sözlerin yanlış anlaşılmasını önlemek için anlatıyorum. Artık zamanımızda ekonomilerin gelişmesi, çok ince hesaplara, ayrıntılı bilgi ve becerilere dayanan bir olgu halini almıştır. Artık ticaretin motoru yalnız reklam değildir. Ona birçok şey eklenmiştir. Bugün artık birçok firma daha üretime geçmeden "pazar araştırmaları" yapıyorlar. İnsanların ihtiyaç ve taleplerini önceden belirleyerek üretim planlarını ona göre yapıyorlar. Yine birçok firma, mallarını ürettikten sonra, onu rakiplerinden daha çok satarak pazar paylarını artırmak için, "pazarlama tekniklerini" ve "insanları ikna yöntemlerini" öğrenmeye, elemanlarının "satış becerilerini" artırmaya çalışıyorlar. Geçen yazımda sözünü ettiğim Doç.Dr.Mustafa Çopçu kardeşimiz gibi bu konularda kendilerini yetiştirmiş arkadaşlarımız da, insanlarımıza bu bilgileri sağlayan, yokluklarında yerleri kolay doldurulamayacak, çok değerli bilgi pınarları durumundadırlar. O ve onun gibi, birçoğumuzun varlıklarının farkında olmadığımız bu gizli motor güçler sayesinde bugün sanayi ve ticaret hayatımız çok büyük bir canlılık kazanmış ve yıllık ihracatımız 150 milyar dolarlara ulaşmıştır.

# Üretimin beşinci faktörü

O sebeple "Eğer herkesin ihtiyacı olan yeni bir şey icat etti iseniz, pazarlama tekniklerini öğrenmeye fazla ihtiyacınız kalmayacaktır" biçimindeki sözlerim, lütfen, bu teknikleri hafife aldığım anlamında değerlendirilmemelidir. Aksine ar-ge çalışmalarının ortaya çıkardığı her yeniliğin ekonomide nasıl tekeller oluşturduğunun önemini vurgulama olarak anlaşılmalıdır.

Değerli okuyucularım, şimdi ekonomi derslerinde neler okutuluyor, bilmiyorum. Eskiden bizlere ekonomide üretimin "emek", "sermaye", "tabiat" ve "girişim" olarak dört faktörü olduğu anlatılırdı. Ve bu dört faktör olmadan bir malın üretilemeyeceği vurgulanırdı. Ama artık bugün, hızla gelişen bilgi teknolojilerinin her şeye egemen olduğu çağımız ekonomilerinde, "bilgi ve teknoloji" de üretimin beşinci faktörü durumuna gelmiştir. Bazı üretim dallarında belli bir bilgi birikimi olmadan artık üretim yapmak mümkün değildir. Bunun en açık göstergesi de zaman zaman işittiğimiz "Teknoloji Hırsızlığı" deyiminin sözlüklere girmesidir. Herkes o yeni bilgi ve teknolojilerin peşinde koşmaktadır. Hatta bizatihi "bilgi"nin kendisi, alınır satılır bir ticari meta durumuna gelmiştir.

Değerli okuyucularım, son yıllarda, hem kamu kesiminden hem de özel işletmelerimizden artık AR-GE (araştırma-geliştirme) çalışmalarının öneminin kavranmaya ve bu yönde önemli adımlar atılmaya başlandığını gösteren çok sevindirici haberler gelmeye başladı. Yani bu konularda o kadar karamsar olmaya da gerek yok artık. Dileğimiz şu ki inşaallah bu çabalar yaygınlaşır da ülkemiz bir bilim ve teknoloji ülkesi haline gelir.

# Araştırmaya 1 yatırıp 13 aldılar

Bunun tipik bir örneğini daha birkaç gün önce bir haber sitesinde "Araştırmaya 1 yatırıp 13 aldı"[1] başlıklı bir haber ile öğrendim. Size de bu haberi özetleyerek aktarmak istiyorum.

Haber, elektrik malzemeleri üreten bir firmamıza ait. Haberde, cirosunun yüzde 2,8’ini Ar-Ge yatırımlarına ayıran firmanın, bu çabanın meyvelerini topladığı; sadece geçen yıl Ar-Ge’ye 7 milyon lira ayıran şirketin, bu yeni ürünlerle cironun üçte birini elde ettiği ve Türkiye’de yüzde 50 pazar payı ile liderliği elinde bulundurduğu belirtiliyor.

Haber: "Firma, Şubat 2012’de kurduğu ve 60 mühendisin çalıştığı Ar-Ge merkezinden ciddi gelir elde etmeye başladı. Şirketin Genel Müdürü Nusret Kayhan Apaydın, 2012’de cironun yüzde 2,8’ini Ar-Ge’ye yatırdıklarını belirterek, buradan elde ettiğimiz yeni ürünler satışlarımızın üçte birini oluşturdu, dedi." diyerek devam ediyor.

Haberi veren arkadaşımız ayrıca: "Ar-Ge’nin şirketler için önemi konusunda, Havelsan’ın Hava Kuvvetleri ile ilgili bir yazılımı geliştirip Pakistan’a 9 milyon dolara sattığını hatırlamak yeterli. Nitekim bu gelişme, Ar-Ge ile bir sektörün nasıl mücevher endüstrisinden daha değerli olabileceğini hatırlatmıştı. Bu konuya Bilim, Sanayi ve Teknoloji Bakanı Nihat Ergün de vurgu yapmıştı. Ancak Türkiye’de hâlâ Ar-Ge yatırımları yüzde 1 seviyelerinde. Bu oran Güney Kore ve Finlandiya’da yüzde 4’e yakın." diyerek araştırma-geliştirme yatırımlarının önemini vurgulayan ifadelerle devam etmiş.

# Hizmet yatırımlarının katkılarının değerlendirilmesi

Değerli okuyucularım, Türkiye'de ilk araştırma faaliyetleri, o yıllarda ülkenin bir tarım ülkesi olduğu da göz önüne alınarak, tarım alanında başlatılmıştır. Özellikle zirai mücadele konusunda "araştırma" ve "uygulama" etkinlikleri arasında çok güzel bir işbirliği sağlanmış idi. Yapılan ortak toplantılarda önce uygulamada karşılaşılan sorunlar ortaya konuyor, bu sorunlar enstitülerde araştırılıyor, önemli görülenler üzerinde çalışmalar derinleştirilerek uygun mücadele yöntemleri belirleniyor, bunlar teknik talimatlarla uygulamaya aktarılıyor, gerekirse uygulamadaki aksaklıklar yeniden araştırılarak yeni bilgilerle aksaklıklar gideriliyor ve böylece var olan sorunlar çözülüyordu. Bu kurumlar tarım alanında ekonomize çok büyük katkılar sağlamıştır. Ne yazık ki, olaya "ne verdik ne aldık" biçimindeki Amerikan pragmatik mantığı ile bakılıp bu katkıların parasal değerinin doğru biçimde ortaya konulamaması, bu kurumların her zaman siyasiler tarafından önemsenmemesine sebep olmuştur.

Sağlık, eğitim, araştırma gibi alanlar, hizmet alanlarıdır. Bu alanlara yapılan yatırımların getirileri aritmatik değerler olarak ortaya konulamayınca, genellikle ülkeyi yöneten siyasi kadrolara "bu hizmet alanlarının önemini anlatmak" oldukça zorlaşıyor. Hani ev hanımları akşama kadar çalışırlar, yorgun ve bitkin düşerler, fakat yaptıkları iş göze görünmez ya. İşte onun gibi bir şey. Bu katkı değerlendirmeleri yapılamayınca, siyasi kadrolar, bu tür hizmet alanlarını, sürekli bir masraf kapısı gibi görmeye başlıyorlar. Onun için bu tür hizmet alanlarının ekonomiye katkılarını açık bir şekilde ortaya koyacak çalışmalara çok büyük ihtiyaç vardır. Yukarıdaki firmamızın yaptığı gibi "şu kadar ödedik, ama şu kadar kazandık" diyebilmeliyiz.

Allah'a emanet olunuz.

----------------------------
[1] http://www.zaman.com.tr/ekonomi_arastirmaya-1-yatirip-13-aldi_2143831.html


Yahudiler neden bu kadar güçlü?

034 Yahudiler neden bu kadar güçlü?

Değerli okuyucularım,

Son birkaç yazımda sizlere sunduğum somut örnekler, sanıyorum, bilim ve teknolojinin ekonomiler üzerindeki olumlu etkisini çok açık bir biçimde ortaya koymuştur. Bu örnekler, aynı zamanda, İslam ekonomilerinin başarısızlığının altında yapan temel nedenlerden birisinin de, "iman"dan sonra "bilim ve teknoloji" eksikliği olduğunu bizlere açık seçik anlatmaktadır. Şimdi, bütün Müslümanların, Rasulullah (s.a.v.) Efendimizin "Rütbelerin en üstünü, bilim rütbesidir" uyarısına rağmen, niçin İslam ekonomilerinin böyle "bilim ve teknoloji" kusurlu bir hale geldikleri sorusunun cevabını aramaları gerekmektedir. Değerli okuyucularım, sanıyorum bu soru, "iman" ve "bilim" faktörlerinden de önemli olup her iki itici gücü devreden çıkaran bir üçünçü faktörün ortaya konulmasıyla zihinlerde açık seçik karşılığını bulacaktır.

Ancak bu güçsüz, son cümlede sözü edilen üçüncü faktörün analizine geçmeden önce, Pakistan'lı araştırmacı Dr. Faruk Saleem'in bir makalesini sizlere aktararak konunun çok daha somut biçimde zihinlerinizde tecessüm etmesini istiyorum.

# Yahudiler neden güçllü?

Önce yazar hakkında kısa bir bilgi[1] aktarayım. Dr. Faruk Saleem, Pakistan'lı siyaset bilimcisi, oyun ve ekonomi kuramcısı, finans analisti, yazar ve televizyoncudur. Pakistan'ın jeopolitiği, ekonomik rekabet olanakları ve eğitim reformları üzerine makaleler yayınladı. Şu anda, "Araştırma ve Güvenlik Çalışmaları Merkezi (CRSS)"nde bir araştırma projesi yürürüyor. Amerika Birleşik Devletleri'nde eğitim gördü. Pakistan'a döndükten sonra Pakistan'ın en büyük İngilizce günlük gazetesi News International'de İngilizce analiz yazıları yazmaya başladı. Pakistan, Hindistan ve Iran'ın jeopolitik dinamikleri üzerine çalışmaları vardır. Ana uzmanlığı, stratejik analiz, çakışma dinamikleri ve oyun teorisi üzerinedir. Şu anda Islamabad'da yaşamaktadır. Pakistan-İsrail ilişkileri, Islam ve Yahudilik üzerinde makaleler kaleme aldı.

Aşağıdaki makale[2]'nin, Yazarın, Ibnmahadi’in blogunda 2009 Ocağında yayınlanan "Why are the Jews so powerful?"[3] başlıklı yazısının bir çevirisi olduğu anlaşılmaktadır. Fakat çevirmen'i belirtilmemiştir.

"Dünyada yalnızca 14 milyon Yahudi var, Kuzey ve Güney Amerika'da yedi milyon, Asya'da beş milyon, Avrupa'da iki milyon ve Afrika'da 100,000 kişi. Tek bir Yahudi'ye 100 tane Müslüman düşmektedir. Buna rağmen Yahudiler tüm Müslümanların toplamından yüz kez daha güçlüdürler. Nedenini hiç merak ettiniz mi?

# Yüzyıl'ın Adamı Albert Einstein

Tüm zamanların en etkin bilim adamı ve Time dergisi tarafından 'Yüzyıl'ın Adamı' seçilen Albert Einstein bir Yahudi'ydi.

Psikanalizin babası Sigmund Freud bir Yahudi'ydi. Karl Marx, Paul Samuelson ve Milton Friedman da öyle. İşte size ürettikleriyle tüm insanlığa zenginlik katmış olan Yahudilerden bazıları:

Benjamin Rubin insanlığa aşı iğnesini verdi.
Jonas Salk ilk çocuk felci aşısını geliştirdi.
Albert Sabin çocuk felci aşısını daha da geliştirdi.
Gertrude Elion lösemiye karşı ilacı verdi.
Baruch Blumberg Hepatit B aşısını geliştirdi.
Paul Ehrlich frengiye karşı bir tedavi buldu. (cinsel temasla bulaşan bir hastalık).
Elie Metchnikoff bulaşıcı hastalıklarla ilgili çalışmalarıyla Nobel ödülü kazandı.
Bernard Katz nöromüsküler iletişim (kas-sinir sistemi arası iletişim)alanında Nobel ödülü kazandı.
Andrew Schally endokrinoloji ( metabolik sistem rahatsızlıkları , diabet, hipertiroid )
Aaron Beck Cognitive Terapi (akli bozuklukları depresyon ve fobi tedavilerinde kullanılan psikoterapi yöntemi) geliştirdi.
Gregory Pincus ilk doğum kontrol hapını geliştirdi.
Gerald Wald insan gözü hakkındaki bilgilerimizi geliştirerek Nobel ödülü kazandı.
Stanley Cohen embriyoloji ( embriyon ve gelişimi çalışmaları ) dalında Nobel aldı.
Willem Kolff böbrek diyaliz makinesini yarattı.

# 100'ün üzerinde Nobel ödülü

Müslümanlar da dahil tüm hastalar, Yahudilerin bu buluşlarından yararlanıyor, sağlığına kavuşuyor.

Peter Schultz optik lif kabloyu, Charles Adler trafik ışıklarını, Benno Strauss paslanmaz çeliği, Isador Kisse sesli filmleri, Emile Berliner telefon mikrofonunu ve Charles Ginsburg videotape kayıt makinesini geliştirdi. Stanley Mezor ilk mikro-işlem çipini icat etti. Leo Szilard ilk nükleer zincirleme reaktörünü geliştirdi.

Son 105 yılda 14 milyon Yahudi bilim dalında 100 ün üzerinde Nobel ödülü kazanırken, 1.4 milyar Müslüman yalnızca üç Nobel kazandı.

Neden Yahudiler bu kadar güçlü ?

Yahudi inancına bağlı ünlü yatırımcılar; Ralph Lauren (Polo), Levi Strauss (Levi's Jeans ), Howard Schultz (Starbuck's), Sergei Brin (Google), Michael Dell (Dell Bilgisayar), Larry Ellison (Oracle), Donna Karan ( DKNY), Irv Robbins ( Baskins &R obbins ) ve Bill Rosenberg (Dunkin Dougnuts ). Yale Üniversitesi'nin Başkanı Richard Levin bir Yahudidir.

# Yönetmenler, yapımcılar, oyuncular

Harrison Ford, George Burns, Tony Curtis, Charles Bronson, Sandra Bullock, Billy Crystal, Woody Allen, Paul Newman, Peter Sellers, Dustin Hoffman, Michael Douglas, Goldie Hawn, Cary Grant, William Shatner, Jerry Lewis ve Peter Falk'ın da Yahudi olduklarını biliyor muydunuz? Yönetmenler ve yapımcılar arasındaki Yahudiler: Steven Spielberg, Mel Brooks, Oliver Stone, Aaaron Spelling (Beverly Hills 90210), Neil Simon ( The Odd Couple ), Andrew Vaina ( Rambo 1 /2 / 3 ), Michael Mann (Starzky and Hutch ), Milos Forman ( One Flew Over The Cuckoo's Nest, Amadeus ), Douglas Fairbanks (TheThief of Baghdat ), Ivan Reitman (Ghostbusters ), Kohen Kardeşler, William Wyler. William James Sidis, 250-300 lük I.Q derecesiyle dünyanın gördüğü en parlak insandır. Bilin bakalım hangi dine mensuptur?

Soru: Neden Yahudiler bu kadar güçlüdür?

Cevap: Eğitim (Sorgulayıcı, Araştırıcı, Yaratıcı)

Soru: Neden Müslümanlar bu kadar güçsüzdür?

Cevap: Yanlış Eğitim veya Sıfır Eğitim (Din Eksenli, Sorgusuz, Araştırmasız, Ezberci)

# Bir Yahudi'ye karşılık 100 adet Müslüman

Gezegenimizde yaklaşık 1.476.233.470 Müslüman yaşamaktadır. Asya'da 1 milyar, 400 milyon Afrika'da, 44 milyon Avrupa'da, ve 6 milyon Amerika kıtasında. Toplam dünya nüfusu içinde her beş kişiden biri müslümandır. Her bir Hindu'ya iki müslüman düşmektedir, her bir Budist'e karşılık iki müslüman vardır ve her bir Yahudi'ye karşılık 100 adet Müslüman bulunmaktadır.

Müslümanların bu kadar kalabalığa rağmen neden güçsüz olduklarını hiç merak ettiniz mi?"

Değerli okuyucularım, yazarın makalesini şimdilik burada kesiyorum. Bir sonraki yazımda sizlere aktarmaya devam edeceğim, inşaallah.

Allah'a emanet olunuz.

----------------------------
[1] http://en.wikipedia.org/wiki/Farrukh_Saleem
[2] http://www.rumimevlevi.com/tr/ana-sayfa-yazilari/2593-pakistanli-bir-bilim-insaninin-yazisi-
[3] http://ibnmahadi.wordpress.com/2009/01/12/why-are-the-jews-so-powerful-by-dr-farrukh-saleem-the-writer-is-a-pakistani-an-islamabad-based-freelance-columnist/


Müslümanlar neden bu kadar güçsüz?

035 Müslümanlar neden bu kadar güçsüz?

Değerli okuyucularım,

Pakistan'lı strateji uzmanı Dr. Faruk Saleem'ın yazısı, Müslümanların neden bu kadar güçsüz olduğunu inceleyen ikinci bölümüyle[1] şöyle devam ediyor:

"Müslümanların bu kadar kalabalığa rağmen Neden güçsüz olduklarını hiç merak ettiniz mi?

Nedeni şudur: İslam Konferansı Örgütü'nün (OIC) 57 üyesi vardır ve ülkelerin tümünde 500 adet üniversite bulunmaktadır. Üniversite başına 3 milyon Müslüman düşmektedir.

Sadece ABD'de 5.758 üniversite vardır. 2004 yılında Shanghai Jiao Tong Üniversitesi 'Dünya Üniversitelerinin Akademik Değer Listesi' hazırlamış ve ilginçtir ki Müslüman çoğunluğa sahip ülkelerin hiçbirinden ilk 500'e giren üniversite yoktur.

# Müslüman ülkelerdeki eğitim durumu

UNDP tarafından toplanan verilere göre Hristiyan dünyasında okuma-yazma bilenlerin oranı neredeyse % 90 ve bunlardan 15 Hristiyan çoğunluğa sahip ülkede okuma-yazma oranı % 100'dür. Müslüman dünyasında buna çok zıt bir durum olarak bir ülkenin okuma-yazma oranı yaklaşık % 40 olup, % 100 okur-yazar oranına sahip bir Müslüman ülke yoktur. Hristiyan dünyasındaki 'okur-yazarlar'ın % 98'i ilkokulu bitirmişken, Müslüman dünyasında bu oran % 50'dir. Hristiyan dünyadaki okur-yazarların % 40'ı üniversite mezunudur ve bu oran Müslüman dünyasında %2 'yi geçememektedir. Müslüman çoğunluğa sahip ülkelerdeki toplam bilim adamı sayısı, her bir milyon kişide 230'dur. ABD, her 1 milyon Amerikalıya karşılık yaklaşık 4000 bilim adamına, Japonya 5000 bilim adamına sahiptir. Tüm Arap dünyasındaki tam-zamanlı çalışan araştırmacı sayısı 35.000 kişidir ve her bir milyon Arap nüfusa 50 teknisyen düşmektedir. (Bu sayı Hristiyan dünyasında bir milyon kişiye 1000 teknisyendir.) Ek olarak İslam dünyası gayrı safi milli hasılasının yalnızca % 0.2'sini araştırma-geliştirme bütçesi olarak ayırmaktayken Hristiyan dünyası % 5 oranında araştırma-geliştirme fonu ayırmaktadır.

Sonuç: İslam dünyası bilgi üretebilecek kapasiteden yoksundur.

# Müslüman ülkelerdeki yayın durumu

1000 kişiye düşen günlük gazete sayısı ve bir milyon kişiye düşen kitap çeşidi bilginin toplum içine yayılıp yayılmadığının iki önemli göstergesidir. Pakistan'da 1000 kişiye 23 günlük gazete düşerken bu sayı Singapur'da 360'tır. İngiltere'de her 1000 stand için 2000 çeşit kitap bulunurken, Mısır'da kitap çeşidi 20'dir.

Sonuç: İslam dünyası bilgi yayılmasını gerçekleştirmekte başarısızdır.

Bilgi uygulamasının önemli göstergelerinden biri, ileri teknoloji ihracatının toplam ihracat içindeki oranıdır. Pakistan'ın ileri teknoloji ihracatının toplam ihracatın içindeki oran % 1, Suudi Arabistan'ın % 0.3, Kuveyt, Fas, ve Cezayir'in aynı şekilde % 0.3'tür. Singapur'da bu oran % 58'dir.

Sonuç: İslam Dünyası bilgi uygulamasını gerçekleştirememektedir.

Neden Müslümanlar güçsüzdür? Çünkü bilgi üretmiyoruz.
Neden Müslümanlar güçsüzdür? Çünkü bilgiyi yayamıyoruz.
Neden Müslümanlar güçsüzdür? Çünkü bilgiyi uygulamıyoruz.

# Müslüman ülkelerdeki üretim durumu

Ve gelecek bilgi-temelli toplumlara aittir. İlginçtir, OIC üyesi 57 ülkenin gayrı safi milli hasılalarının toplamı 2 trilyon doların altındadır. ABD, tek başına 12 trilyon dolar değerinde mal ve hizmet üretmekte, Çin 8 trilyon dolar, Japonya 3.8 trilyon dolar ve Almanya 2.4 trilyon dolarlık üretim yapmaktadır. (Satın alma gücü eşitlenerek hesaplama yapılmıştır.)

Petrol zengini Suudi Arabistan, Birleşik Arap Emirlikleri, Kuveyt ve Katar hep birlikte 500 milyar dolarlık mal ve hizmet üretmektedirler ve bunların çoğu petroldür. Mal ve hizmet üretimi İspanya'da 1 trilyon doların üzerindedir. Katolik Polonya 489 milyar dolarlık mal ve hizmet üretimi gerçekleşmektedir. Budist Tayland 545 milyar dolar değerinde mal ve hizmet üretimi yapmaktadır. İslam Dünyasının gayrı safi milli hasılasının tüm dünya gayrı safi milli hasılası içindeki oranı hızla azalmaktadır.

O halde Müslümanlar neden bu kadar güçsüzdür?

Cevap: Eğitim Yoksunluğu. Tam anlamıyla söylersek kaliteli eğitim yoksunluğu. Çok kesin biçimde söylersek akılcı olmayan, din eksenli öğretim tekniği ve çağdışı eğitim."

# Din anlayışımızdaki değişim

Değerli okuyucularım, Pakistanlı değerli araştırmacı Dr. Faruk Saleem, birbiri ile ilgili ve birbiri ardından yayınlanmış bu makalelerinde, hepimiz adına bir özeleştiri yaparak, İslam aleminin neden bu kadar güçsüz olduğunu ortaya koymaya çalışmıştır. Olguyu, önceki yazılarımızda açıkladığımız üretimin beşinci faktörü açısından ele alırsak, İslam alemindeki bugünkü eğitim sistemi, İslam ekonomisinin ihtiyaç duyduğu üretime yönelik teknolojik bilgiyi sağlayamamaktadır. Bu bilgi türü ise, elbette, insanı güzel ahlâk sahibi kılmaya yönelik dini içerikli klasik bilgi olmayıp yalnızca deney ve araştırma ile elde edilebilen, tamamen maddî alemle ilgili bilgilerdir. Bu bilgileri de kuşkusuz din eksenli bir eğitimle sağlamak mümkün değildir.

Şimdi şu soru akla geliyor: Acaba, bir zamanlar yüzlerce yıl tüm dünya üniversitelerinde okutulacak deneysel tıp eserleri ortaya koyan İbni Sina gibi bilginler yetiştirirken, İslam alemi, bugün, neden ve nasıl bu duruma gelmiştir? Kuşkusuz bu durumun en önemli sebebi son yüzyıllarda din algımızda ortaya çıkan olumsuz değişimlerdir.

# Dünyaya kör bir din anlayışı

Değerli okuyucularım, Allahü Tealâ, akıl sahibi kıldığı insanı şereflendirmiş, yüceltmiş, onu yeryüzündeki halifesi ilan edip her şeyi onun buyruğu altına verdiğini bildirmiştir. Onu yeryüzünün sahibi kıldığını belirtmiş, onu dünyanın tertip ve tanzimine yetkilendirmiştir. Ayet-i kerimelerde:

"And olsun ki, biz insanoğullarını şerefli kıldık, ..temiz şeylerle onları rızıklandırdık, yaratıklarımızın pek çoğundan üstün kıldık." (İsra, 70)

"Göklerde olanları, yerde olanları, hepsini sizin buyruğunuz altına vermiştir." (Casiye, 13)

"... ve sizi yeryüzünün sahipleri yapan..." (Neml, 62)

"Sizi yeryüzünün halifeleri yapan, .. O'dur." (En'am, 165) buyruldu.

Durum böyle iken insanın bu sorumluluktan kaçması acep nedendir? Din, insanı, Allahü Tealâ'nın iradesine tabi kılarak onun dünya hayatını düzenlemeye, onu yalandan dolandan uzaklaştırıp sevgi, sabır, tevekkül, yardımseverlik, kanaat gibi niteliklerle olgunlaştırarak onu yeryüzündeki sorumluluklarını üstlenecek bir insan-i kâmil haline getirmeye çalışmaktadır. Dünyada kazanacağı bu güzelliklerle de ahıret hayatında ona ebedî bir mükafat vaat edilmektedir. Ancak son yıllarda, tüm müslüman ülkelerde insanın dünya hayatını görmezden gelen garip bir din anlayışı ortaya çıkmıştır. Sadece yasin okuyarak, tesbih çekerek, ya da mevlüt okutarak ahıreti garantilemeye çalışan bir din anlayışı... Hergün Kur'an okuyoruz ama hayatımızda Kur'andan hiçbir şey yoktur. Dünya hayatımızı Kur'an ile güzelleştirmeden ahıret hayatımızı ilahi rahmetle nasıl güzelleştireceğiz acaba? Yazık! Çok Yazık!... Rabbimiz "Hiç bilenlerle bilmeyenler bir olur mu?" diyerek bizi açıkça uyardığı halde, bizler hâlâ bilmeyenler safında yer alıyoruz. Ondan sonra da Rabbimizden hidayet bekliyoruz.

Allah'a emanet olunuz.

----------------------------
[1] http://www.rumimevlevi.com/tr/ana-sayfa-yazilari/2593-pakistanli-bir-bilim-insaninin-yazisi-


Okuma özürlü toplumlar

036 Okuma özürlü toplumlar

Değerli okuyucularım,

Bir önceki yazımda sizlere Pakistan'lı araştırmacı Dr. Faruk Saleem'in, Müslümanların neden bu kadar güçsüz olduğunu inceleyen yazısını aktardım. F. Saleem, bu yazısında Müslümanların bu kadar güçsüz oluşlarının sebebini eğitim noksanlığına bağlıyor, ve sözlerini "Çok kesin biçimde söylersek, akılcı olmayan, din eksenli öğretim tekniği ve çağdışı eğitim" diyerek bitiriyordu.

Aslında bu ülkelerde din eksenli bir eğitim olduğunu söylemek de pek mümkün değildir. Eğer bu ülkelerde din eksenli bir eğitim olmuş olsaydı, insanlar Allah'tan korkarlar, ve bu ülkelerde yalan dolan, rüşvet, haksızlık, zulüm, adam kayırma, ahde vefasızlık, dolandırıcılık, cinayet, ırza tecavüz, hırsızlık gibi şeylerin isimleri bile duyulmazdı. Halbuki hemen her gün haber kanallarından bu tür haberler işitiyoruz.

Şimdi de lütfen gerçeklerden ne denli uzak olduğumuzu gösteren şu öyküye kulak veriniz:

# Bir eğitim öyküsü

Askerlik dönüşü Kastamonu Zirai Mücadele Müdürlüğüne atandım. Müdür Bey, odasına çağırdı, ve "Eğitim - Yayın dosyasını sana veriyorum", dedi. Gencim, kışladan yeni dönmüşüm, enerjim yerinde... Memnuniyetle kabul ettim. Ve hemen çalışmalara başladım. Araç-gerece ihtiyacım var. Araştırdım. Müdürlükte bana lazım olacak her şey var: Fotograf makinesi, Sinema ve Slayt makineleri, jeneratör, vs... Ambara atılmış, hepsi toz toprak içinde. Hepsini çıkarttım. Temizlettim. Bakımlarını yaptım. Hepsini çalışır hale getirdim. Taşıma sırasında sarsıntıdan bozulmamaları için özel ambalajlar yaptırdım. O zaman müdürlüklerde ulaşım, pikap ve ciplerle sağlanıyor. Yollar bozuk. 50-60 km yol gidince her şey toz içinde kalıyor. Cihazları iyi korumak gerekiyor.

Her şey tamamlandıktan sonra başladım köy köy, kasaba kasaba dolaşıp eğitime. Gündüz insanlar işlerinde olduğu için çalışmaları akşamdan sonra yapıyoruz. Önce hoparlörlerle anons yaparak köylüyü topluyorum. Sonra sinema makinesini kurup "Halk Eğitim Merkezi"nden sağladığım eğitici bir filmi oynatarak onların konulara yoğunlaşmasını sağlıyorum. Daha sonra da renkli slaytlarla "zararlı böcekleri", "hayvanları" ve "hastalıkları" tanıtarak nasıl mücadele edeceklerini anlatıyorum. Bir soru-cevap bölümüyle de toplantıyı tamamlıyorum. Vedalaşıp ayrılıyoruz. Tabii bu arada çiftçi mektubu, broşür gibi şeyler de dağıtıyoruz. Yetiştiriciler çok memnun. Çoğu yerlerde ilk defa köylerinde böyle bir eğitim çalışması yapıldığını söylüyorlar. Nerelerde eğitim çalışması yapıldı, kaç kişi katıldı, ne kadar çiftçi mektubu dağıtıldı gibi bilgileri de Bakanlığa rapor ediyoruz.

# Masa başında doldurulan istatistikler

Bir gün Müdür Bey çağırdı. Bakanlık, neden eğitim verileri düştü diye soruyor, dedi. Şaşırdım kaldım. Meğer benden önceki arkadaş, masa başında oturduğu yerden uyduruk yüksek rakamlarla raporları doldurup doldurup görderiyormuş... O yöreyi bilenler bilirler, Kastamonu'nun bini aşkın köyü vardır. Ama köyler küçüktür. Öyle nüfusu 400-500'ü bulan köy çok azdır. Köylerin çoğunun nüfusu 150-200 kişiyi geçmez. Böyle bir köye gittiğinizde de, eğitim için bir araya toplayabileceğiniz insan sayısı taş çatlasın 50-60 kişidir. İşte, değerli okuyucularım, ben gerçek rakamları vermeye başlayınca böyle bir sorgulama ile karşı karşıya kaldım.

Meslek hayatımda, sonraki yıllarda da bu tür uyduruk raporlara çok tanık oldum. İşte onun için ABD'nin uydu görüntülerinden hesapladığı verim tahminleri, çoğu zaman, bizim güya yerinde yaptığımız tespitlere göre hesapladığımız verim tahminlerinden daha doğru çıkar. Hiç doğru dürüst bir din eğitimi olsaydı, işlerimizde böyle yalan dolan olur muydu?

# Okuma özürlü toplumlar

Sistemli eğitim insana belli bir temel kazandırır. En iyi eğitim ise, kuşkusuz, insanın kendi kendini yetiştirmesiyle olur. Çevremizde kiminle konuşsak, söz okumadan açıldığında, "Ben okuma özürlüyüm" cevabını alıyoruz. Allahü Tealâ'nın ilk emri "oku!" olduğu halde Müslümanlar acaba niçin okuma özürlü olurlar?

Değerli okuyucularım, yaşlandıkça eskiyen yıllar, insana daha bir değerli gelmeye başlıyor. Antika paralar, antika pullar, antika eşyalar gibi. Geçen yıl fakülte arkadaşlarımızla bir araya gelerek şöyle bir hasret giderdik. Bir arkadaşımız da, taa Amerika'lardan katıldı toplantıya: Şükrü Kaya. Şükrü Kaya'yı bu güçsüz, fakülte yıllarında, Fransızca'nın o kendine has şivesiyle Fransızca temrinleri yaparken hatırlarım her nedense. Mezuniyetten sonra da kendisini yeni dünyaya atmış. Kendi deyimiyle, "Kırk kusur yıldır, ekmek davası için, Kuzey Amerika topraklarında, Kanada'da, ABD'de, yalnızca beynindeki kaslara güvenerek, yaşam gölünde tek başına kulaç atan modern bir Ulubat'lı Hasan olmuş." Kolay bir şey değil elbette tek başına Amerikalarda yaşam savaşı vermek.

Sevgili Çopçu'nun bu yazıların bir kopyasını Şükrü'ye aktardığı günden bu yana da değerli arkadaşımız bu güçsüze zaman zaman yazıyor eleştiri, görüş ve katkılarını. İslâm âleminin içinde bulunduğu durumu, gelişmiş ülkelerle karşılaştırmalı olarak anlatması bakımından, İslâm dünyasını bize göre daha kuşbakışı görme olanağına sahip olan bu dostumuzun aşağıdaki tespitleri ne kadar anlamlıdır:

# Kütüphanesiz evler

"Son 17 senedir Türkiye ziyaretlerimde kültürlü geçinen kitleler arasında çok kimsenin hayatlarını sadece bir memur maaşı almakla geçirdiklerine şahit oldum ve şaşırdım. Meselâ evlerini ziyaret edebildiğim arkadaşlarımın evlerinde bir referans kütüphanesi olmadığını gördüm. Ev içi mobilyası, halılar, dekorasyonlar gayet güzel; fakat ortada görünen bir kitap yok. Bir kişinin evinde ansiklopedi dizisi varmış. O da bir dolabın içinde gizlenmiş vaziyette duruyordu. Halbuki USA, Kanada gibi ülkelerde, entellektüel tabakaya ait şahısların evleri, her konuda kitaplarla dolu. Böyle referans kitaplarını evde tutmak ve kendi öz çocuklarına "okuma, öğrenme" zevkini aşılamak için mutlaka doktora yapmış bir kimse mi olmak lazım, yani?"

Değerli arkadaşımız, bir başka mektubunda da şunları söylüyor:

"Son zamanlarda, Türkiye'de tanıdığım ve tanıştığım entellektüeller de dahil çok kimsenin genel kültürlerinin medya (TV ve gazete) haberlerinden daha ileri gidemediğini ve kendilerine has özel bir görüşlerinin bulunmadığını da teessürle farkettim."

Yazık ki, bu söylediklerinin hepsi doğru. Çok az istisnası var.

Değerli okuyucularım, yaşadığımız hayat kesitlerinden sizlere aktardığım bu anekdotlar İslâm Dünyasının neden güçsüz olduğunu açık seçik ortaya koymuyor mu? Ama size bir şey daha söyliyeyim; bunlardan kötüsü de var:

# Yemekten başka bir şey düşünmeyen insanlar

Bu güçsüz, iki yıldan bu yana Antalya'nın Kırcami semtinde oturuyorum. Burada dükkan kiraları çok yüksek. İyi kazanamayan işyeri sahipleri kiralarını ödemekte zorlandıkları için dükkanlar sık sık el değiştiriyor. En kalıcı olanlar ise yeme içmeye yönelik olanlar. Her yer, Köfteci Falan, Kebapçı Filan, Kömürde Kızarmış Tavuk, Filanın Ev Yemekleri gibi levhalarla dolu. En iyi iş yapanlar bunlar...

Diğer yandan çevremdeki insanlara bakıyorum; hepsinin tek sohbet konusu yemek. Falanca yerde yediği balık çok güzelmiş... Filancanın kebapları çok güzel oluyormuş, ve benzeri şeyler... Ne ülkenin bölünmesi, ne İslâm aleminin içinde bulunduğu içler acısı durum, bu insanları hiç mi hiç ilgilendirmiyor. Bazen o kadar bunalıyorum ki bu konuşmalardan, "Hay yediğiniz boğazınızda kalsın!" diyesim geliyor. Ve hep Rasulullah (s.a.v.)'in şu hadis-i şerifini hatırlıyorum:

"Bir zaman gelir, insanın bütün kaygısı midesi olur, şerefi mal, kıblesi kadın, dini para olur. Böyle kimseler, halkın kötüleridir." [Sülemi]

O günler geldi herhâlde.


Bilim, dinin alternatifi mi?

037 Bilim, dinin alternatifi mi?

Değerli okuyucularım,

Bir süredir yazılarımda, sizlere, bilim ve teknolojinin, bir ekonomik sistem içinde ne kadar önemli olduğunu somut örneklerle anlatmaya çalışıyorum. Bilim ve teknoloji, yalnız ekonomik sistemin değil gerçekte tüm toplumsal hayatımızın vaz geçilmezidir. Bir an için günlük hayatımızda bilim ve onun uygulamaları olan teknolojiyi çıkardığımızı varsaysak, günlük hayatımızın ne kadar yavanlaştığını, bir anda ne büyük güçlüklerle yüz yüze geldiğimizi görürüz. Bilim ve teknolojiyi içselleştirememiş, ondan uzak toplumlar, medenî dünyadan kopuk ilkel toplumlar olarak kalmaya mahkûmdur.

# Bilim, dinin alternatifi değil tamamlayıcısıdır

Değerli okuyucularım, geri kalmışlıkla, bilimi, teknolojiyi ve araştırmayı önemsememe arasında gözle görülür ve ölçülebilir bir ilişki olduğu açık bir biçimde görülürken, aklı başında hiç kimsenin, bilimsel ve teknik eğitimin günlük hayatımızdaki önemini inkâr etmesi elbette mümkün değildir. Ancak bu durum birçok arkadaşımızı, bilim ve teknolojiyi, dinin bir alternatifi gibi görmek gibi yanlış bir kanaate götürmektedir. Bu elbette doğru değildir.

Bilim, dinin alternatifi değil tamamlayıcısıdır.

Bilim ve din, insanlar ve toplumlar üzerinde farklı işlevler gerçekleştiren olgulardır.

Bilim, elde ettiği deneysel verilerle, insanın içinde yaşadığı "düzen"i anlamasına yardıcı olur. Bu düzenin işleyiş kurallarını öğretir. Ondan yararlanarak nasıl işlerini kolaylaştırabileceğine dair ona ipuçları verir. Toplumların akıllı ve becerikli insanları da bu ipuçlarından yararlanarak insanların ihtiyaçlarının giderilmesine yardımcı olacak uygulamalar (teknolojik ürünler) ortaya koyarlar.

Halbuki din, insana, içinde yaşadığı düzeni değil, bu "düzenin yaratıcısı ve sahibini" tanıtmaya, bu Yaratıcı'nın ve O'nun elçilerinin güzel ahlâkı ile insanı ahlâklandırarak onu davranış olgunluklarının zirvesine çıkarmaya çalışır. Onu doğru sözlü, işlerinde ve sözlerinde samimi, dürüst, adil, cömert, sır saklamasını bilen, vefalı, alçak gönüllü, diğer insanlara karşı edepli ve sevgi dolu güzel insanlar haline getirmeye çalışır.

# Bilimsel bilgiler

Değerli okuyucularım, bu iki bilgi türü hem konuları, hem de elde edilme yöntemleri bakımından tamamen birbirinden farklıdır.

Bilimsel bilginin konusu, evren adını verdiğimiz ilâhî düzendir. Yani madde âlemidir. Bu bilginin elde edilme yöntemi ise deneydir. Tek elden yaratılmış ve kuralları konulmuş bir yapı olması nedeniyle, evrende mükemmel bir birlik ve bütünlük vardır. Hiçbir şey tesadüflere bırakılmamış, her şey birbirini tamamlayacak şekilde tertip ve tanzim edilmiştir. O sebeple gözlem ve deneyle münferit olaylardan elde edilen bilgiler, sınıflandırma, genelleme ve yorumlamalarla işlenerek çeşitli bilim dalları inşa edilir. Eğer evrende birlik ve bütünlük olmasaydı, her şey tesadüflerle gelişseydi, bugün bir biçimde gelişen bir olay yarın başka bir biçimde gelişseydi, bilimsel çalışma diye bir şey yapılabilir miydi?

Materyalistler, bir yaratıcıyı kabul etmemekte ve evrendeki her nesnede kendi kendine ortaya çıktığını düşündükleri devinime tanrı gözüyle bakmaktadırlar. Küçücük bir çakıl parçasını 5-10 santim sürükleyebilmek için bile ona güç sağlayacak bir sebep olması gerekirken, koskoca evrenin herhangi bir düzenleyicisi olmadan kendi kendine bir dinamizm içinde olması mümkün müdür? Bunu hangi mantık kabul eder? En azından ona ilk hareketini sağlayacak bir sebep olması gerekmez mi?

# Din bilgileri

İşte din, o sebeplerinin sebebinin kim olduğunu, bizzat sahibinin kendi söylemiyle bize anlatmakta, evrenin yaratılışı, nereden gelip nereye gittiği ve sonunda ne olacağı hakkında bilgiler vermektedir. Dinî bilgiler, kazanılmış bilgiler değildir. Bizatihi yaratan tarafından bizlere bir lütuf ve ihsan olarak sunulmuş hazır bilgilerdir. Şu var ki bu bilgilerden ancak Allah'a inanan kişiler yararlanabilmektedir. İnanmayanlara hiçbir faydası olmamaktadır. İnsan, "akıl" sahibi kılınmıştır. Böylece ona içinde bulunduğu düzeni ve onun sahibini idrak edebilecek bir nitelik kazandırılmıştır. Ayrıca bununla da yetinilmemiş ona, hem evrenle, hem de kendi toplumuyla uyumlu yaşamasını sağlayacak "doğru yaşama biçimini" öğretilmiştir. İnsan bu ilâhî kurallara göre yaşarsa, kötülüklerden uzak, mutlu, huzurlu ve olgun bir varlık haline gelmektedir. Ancak az önce de belirttiğim gibi, bunun tek şartı "iman" olup inanmayanlar bu kurallara uymak ihtiyacını duymadıkları için bu bilgilerden yararlanamamaktadır. Ve hayvanlarla aralarında fazla bir davranış farkı olmayan "ham yaratıklar" olarak kalmaktadırlar. Onun için bir haber programını izlerken, bizlere: "Pes doğrusu, bunun yaptığını hayvanlar bile yapmaz" dedirten davranışlar, hep bu tür, imandan yoksun, insanlıktan nasibini alamamış insanlardan tezahür etmektedir. Peygamber (s.a.v.) Efendimiz, imanın en aşağı kademesini, yolda insanların geçişine engel olan bir şeyin alıp kenara bırakılması olarak bildirdi. İşte imanın en aşağı kademesi bile, insanda, bu tür güzel insanî davranışların ortaya çıkmasına vesile olmaktadır.

# Bizi insan yapan tüm değerler, Rabbimizden gelmiştir

Değerli okuyucularım, bizler hiç farkında olmasak da, dünyada yaşayan dinli, dinsiz hemen her insanın ortak iyilik yargısı olarak gördükleri doğruluk, adalet, vefa, sabır, kanaat, yardımseverlik, ... gibi bütün insanî değer yargılarımız, bizlere, elçileri vasıtasıyla, Rabbimiz tarafından öğretilmiştir. İşte size birkaç örnek:

Ayeti kerimelerde:

"Çocuklarınız erginlik çağına gelince, büyüklerinin izin istediği gibi, onlar da (yanınıza gireceklerinde) her defasında izin istesinler." [Nur, 59]

"Evlere girdiğiniz zaman, kendinize ehlinize Allah katından bereket, esenlik ve güzellik dileyerek selam verin. Allah size ayetleri, düşünesiniz diye böylece açıklar." [Nur, 61)

Rasulullah Efendimiz de:

"Temizlik imanın yarısıdır." [Müslim]

"Yalandan sakınınız. Çünkü yalan, fısk ve fücurla beraberdir. Bunların ikisi de cehennemdedir." [İbni Mâce, Nesaî]

"Allahü teâlâ, kibredeni alçaltır, tevazu edeni yükseltir." [Taberanî]

"Ahde vefa (sözünde durmak) imandandır." [Hâkim]

"Vaat, söz vermek, borçtur. Sözünde durmayana, yazıklar olsun." [Deylemî]

"Kıyamet günü, Allah, öncekileri ve sonrakileri birleştirip topladığı zaman her vefasız için, onu tanıtan bir bayrak dikilir. Bu falanın vefasızlığıdır, denilir." [Müslim]

"Kendi aleyhine de olsa âdil davranmak imandandır." [Bezzar]

"Kişi konuşurken dönüp etrafına bakarsa, onun bu konuşması, konuşmasının dinleyene emanet olduğuna delalet eder" [Ebu Dâvud, Tirmizî]

"Musibete sabretmek imandandır." [Bezzar] buyurdu.

Değerli okuyucularım, din kitaplarında yukarıdakiler gibi bizlere güzel ahlâkı ve edebi öğreten, bizleri olgun insanlar haline getirecek binlerce ayet ve hadis vardır. Bunları hangi bilim ve teknoloji kitabında bulabilirsiniz?

# Birbirini tamamlayan bilgiler

Görüldüğü gibi din ve bilim, insana, farklı alanlarda bilgiler sunan iki farklı olgudur. Bilim ile insan içinde yaşadığı maddî âlemi anlamaya ve ondan yararlanmaya çalışır. Din ile de bu maddî âlemin yaratıcısı ve sahibi hakkında fikir sahibi olur. Ve O'nun tavsiye ve buyruklarına uyarak olgun bir insan haline gelir. Bir başka ifade ile, bu iki farklı bilgi demeti bir araya geldiği zaman, insanın, içinde bulunduğu kâinat hakkındaki bilgisi tamamlanmış olur. Ve en önemlisi de insan, kendisiyle, içinde bulunduğu toplumla ve kâinatla uyumlu hale gelir.

Şimdi, siz söyleyin, birbirinden tamamen farklı fonksiyonlara sahip bu iki olgu birbirinin yerine konulabilir mi?


İslam'ın ilme verdiği değer

038 İslam'ın ilme verdiği değer

Değerli okuyucularım,

Bugünkü İslam toplumlarının bilime, araştırmaya ve teknolojiye olan büyük ilgisizliğine rağmen; İslam, bilime ve bilginlere karşı büyük bir ilgi göstermiş, onlara büyük değer vermiştir. Hatta o kadar ki Rasulullah (s.a.v.) Efendimiz, bilim rütbesini mertebelerin en üstünü olarak görmüştür. Ve insanlık bilimin bu kadar önemli bir faktör olduğunu ancak Rasulullah'ın bilim üzerine yaptığı bu vurgulamadan ancak 14 asır sonra anlayabilmiştir. İşin en üzücü yanı ise, İslâm aleminin hâlâ Rasulullah'ın insanlığa telkin ettiği bu anlayışa ulaşabilmiş olmamasıdır.

Şimdi belki birçok arkadaşımız İslâm'ın ilme ve âlimlere verdiği değer ile ilgili sözlerimde bir abartı olduğunu düşüneceklerdir. Fakat abartı falan yoktur.

Rasullullah (s.a.v.) Efendimiz, ilimle ve âlimlerle ilgili olarak o kadar çok övücü sözler söyledi ki insan bunları okuyunca İslâm âleminin ilme karşı bugünkü kayıtsızlığına şaşırmamak elde değildir. Buyurunuz, şimdi o sözlere kulak verelim:

# İlim öğrenmek her Müslümana farz

"İlim, İslâm’ın hayatı, imanın direğidir." [Ebuşşeyh]

"İlim elde etmek her müslümana farzdır" [İbn Mâce]

"Bir genç, ilim ve ibadet içerisinde yetişir, olgunlaşırsa, Allahü tealâ, Kıyamet günü ona yetmiş iki sıddık sevabı kadar sevap verir." [Taberanî]

"En sağlam kulp, kelime-i şehadettir. En değerli söz, Allah’ı zikretmektir. En iyi ilim, faydalanılan ilimdir. En iyi zenginlik, gönül zenginliğidir. En iyi azık, takvadır. ..." [Beyhekî, İbni Asakir]

"İlmini gizleyen, hazineyi gömüp, kimseye yardım etmeyene benzer." [Taberanî]

"Kıyamet yaklaştığında, ilim kalkar, cehalet, anarşi ve ölüm çoğalır." [İbni Mâce]

"Ahir zamanda, âlimler ölür, cahiller din adamı yerine geçirilir. Onlar da bilmeden yanlış fetva verir, kendisi sapar, başkalarını da saptırır." [Buharî]

"Cennette de âlime ihtiyaç olur. Cennet ehline; Ne arzunuz varsa isteyin, diye sorunca, ne isteyeceklerini şaşırıp âlimlere bakarlar. Âlimler de, Şunu isteyin, derler." [Deylemî]

Değerli okuyucularım, bu güzel sözlerinden anlaşıldığı gibi, bilgi, Rasulullah (s.a.v.) Efendimiz tarafından İslam'a can veren bir ruh ve imanı da ayakta tutan temel faktör olarak görülmüştür. O sebeple de kadın, erkek, genç, yaşlı herkese ilim öğrenmenin farz olduğu çok açık bir şekilde belirtilmiştir. Öyle olduğu halde zamanımız Müslümanlarının bilgi ve öğrenmeye karşı bu kadar hevessiz olmaları anlaşılır şey değildir.

# Rütbelerin en üstünü

"Rütbelerin en üstünü, ilim rütbesidir." [Hadarat-ül-kuds]

"Bir kula Allah mal ve ilim vermiş, o da bu konuda Rabbinden korkuyor, bunlarla akrabalarına iyilik ediyor ve Allah’ın bunda bir hakkı olduğunu biliyor. Bu kimse en üstün mertebededir." [Tirmizî]

"Doğru ilim sahibi olan ve ilmi ile amel eden bir âlim ile Peygamberler arasında bir derece fark vardır. Bu peygamberlik makamıdır." [R. Nasıhin]

"İlim yoluna girene, Allahü tealâ Cennet yolunu açar." [Tirmizî]

"İlim öğrenene denizdeki balıklara kadar her şey istiğfar eder." [İ. Abdilber]

"Allah rızasından başka maksatla ilim öğrenen Cehennemdeki yerine hazırlansın." [Tirmizî]

"Dünya için ilim öğrenen, mala, mevkie kavuşursa, kazancı cehennem ateşi olur." [R. Nasıhin]

"İlmini kazanç vasıtası yapan, kıyamette hesab bitene kadar azaba düçar olur." [Tirmizî]

"Cahiller ile mücadele etmek ve meşhur olmak için ilim öğrenen cehenneme gider." [İbni Mâce]

"Kıyamette abide Cennete gir, âlime ise halka şefaat için bekle! denir." [İ. Maverdi]

Görüldüğü gibi Rasulullah Efendimiz, ilim rütbesini mertebelerin en üstünü olarak görmüştür. İnsanlık ise ilmin ve bilginin insan hayatında ne kadar önemli bir faktör olduğunu ancak bu sözlerin üzerinde 14 yüzyıl geçtikten sonra anlayabilmiştir. O sebeple de zamanımıza bilgi çağı denilmeye başlanmıştır. Yazık ki, biz Müslümanlar, hâlâ böyle bir anlayışa ulaşamadık.

# İlim öğrenmek, her ibadetten daha değerli

"İlim öğrenmek, namaz, oruç, hac ve Allah yolundaki cihaddan daha kıymetlidir." [Deylemî]

"Bir saat ilim öğrenmek veya öğretmek, sabaha kadar ibadet etmekten daha sevaptır." [Ebu Nuaym]

"Bir saat ilim öğrenmek, gece sabaha kadar ibadet etmekten, bir gün ilim öğrenmek, üç ay oruç tutmaktan kıymetlidir." [Deylemî]

"Bir kimse, ilim öğrense, bununla amel etmese bile; bin rekat namaz kılmasından daha fazla sevap alır. Eğer öğrendiği ilimle amel eder veya başkasına öğretirse, hem bunun sevabını alır, hem de Kıyamete kadar bununla amel edenlerin sevabını alır." [Hatib]

"İlim öğrenmek için yolculuğa çıkanın, daha adımını atmadan günahları affolur." [Şirazi]

"İlim öğrenmeye çalışan, evine dönünceye kadar Allah yolundadır." [Ebu Nuaym]

"Öğrenilen ilim, günahlara kefaret olur." [Tirmizî]

Bu hadis-i şeriflerde de ilim öğrenmenin değeri, ibadetlerle karşılaştırılmakta, ve ilim öğrenmenin her ibadetten, hatta Allah yolunda cihattan bile değerli olduğu beyan edilmektedir.

Değerli okuyucularım, dinin özü "iman"dır. Çünkü bütün dünya ve ahıret iyiliklerine ancak samimi bir iman ile ulaşılır. Bütün ibadet ve taatlerin ana amacı da, bir bakıma, insanda kesin bir iman olgusu ve takva (Allah korkusu) oluşturmaktır. Halbuki Rabbimizin "Allah’tan en çok korkan, ancak âlimlerdir." [Fatır, 28] hükmünden anlıyoruz ki kesin iman ve takvaya giden en kısa yol, ilimden geçmektedir. Burada Rasulullah Efendimizin ilim öğrenmeyi, zikir dışında, her ibadetten daha değerli görmesinin sebebi de, sanıyorum, bu olsa gerek.

# İlim öğrenmeye çalışmayan bu topluluktan değil

"Âlim olmayan veya ilim öğrenmeye çalışmayan bizden değildir." [Deylemî]

"Mümine, öğrendiği, yaydığı ilmin sevabı, ölümünden sonra da devam eder." [İbni Mâce]

"İlim öğrenmeye çalışanın rızkına, Allah kefildir." [Hatib]

"En üstün sadaka, ilim öğrenip sonra da onu başkasına öğretmektir." [İ. Mâce]

"İlmi öğretenle öğrenenler hariç, herkes Allah’ın rahmetinden uzaktır." [Tirmizî]

"İlim öğrenenle öğreten, sevabda ortaktır." [Hatib]

"Ya âlim, ya ilim öğrenen, ya dinleyen veya bunları seven ol! Sakın beşincisi olma, yoksa helâk olursun." [Taberanî]

"Ya âlim, ya öğrenci, ya dinleyici veya bunları seven olun. Yoksa helâk olursunuz." [Beyhekî]

"İlim öğrenmeye gelenlere; Rasulullahın tavsiye ettiği faydalı ilmi öğrenmeye hoş geldin, diyerek sorularını güzelce cevaplandırın!" [İ. Mâce]

"İlmi layık olmayana öğretmek, domuzun boynuna mücevher takmak gibidir." [İbni Mâce]

Değerli okuyucularım, Rasulullah'ın âlim olmayanı, ya da en azından ilim öğrenme çabası içinde bulunmayanı kendi ümmetinden saymaması ne kadar anlamlıdır. Allah (c.c.), bizlere iz'an versin de, bu sözlerdeki ağır suçlamayı her birimiz kendimize yapılmış bir uyarı kabul edelim ve "En üstün sadakanın, ilim öğrenip sonra da onu başkasına öğretmek" olduğu bilincine vararak, okuma özürlü topluluklar olmaktan çıkıp evleri kütüphaneler ile donanmış, ilim, irfan sahibi topluluklar haline gelelim.


Âlimlere büyük övgü

039 Âlimlere büyük övgü

Değerli okuyucularım,

Âlim ya da ilim öğrencisi olmayı, bunlardan birisi olamaz ise ilim sohbetlerinde dinleyici olmayı öğütleyen, dinleyici dahi olamaz ise hiç değilse ilimle uğraşan kişileri seven birisi olmayı, bunların dışında kalmanın insanı helâke sürükleyeceğini bildiren Rasulullah (s.a.v.) Efendimiz, ilim irfan sahibi âlimlere o kadar övgü dolu sözler söyledi ki bunları işiten herkesin kalbinde, elinde olmadan, keşke bir âlim olsaydım düşüncesi uyanır.

İşte Rasulullah (s.a.v.)'in o bilgiye iteleyici, bilgiye heveslendirici, yüreklendirici güzel sözlerinden birkaçı:

# Alimin yüzüne bakmak bile, ibadet

"Âlimler, yeryüzünün kandilleri, peygamberlerin halifeleri, benim ve diğer peygamberlerin varisleridir." [Ebu Nuaym]

"Âlime hürmet eden, bana hürmet etmiş, onu ziyaret eden beni ziyaret etmiş olur." [İ. Rafii]

"Âlim, Allahın emin olduğu, güvendiği kimsedir." [Deylemî]

"Âlim, ilmi az da olsa, ilmi ile amel eden kimsedir." [Ebuşşeyh]

"Âlimlere tabi olun! Onlar, dünyanın ışığıdır." [Deylemî]

"Âlimler (ebedi saadet yolunu gösteren) birer kılavuzdur, rehberdir." [İ. Neccar]

"Âlim ile beraber olun, diz dize oturun. Çünkü Allahü tealâ, yağmurla ölü toprağı dirilttiği gibi, ölü kalpleri de ilim nuru ile diriltir." [Taberanî]

"Âlimin yüzüne bakmak ibadettir." [Ebû Davûd]

"Âlim ile oturmak, yüzüne bakmak ibadettir." [Hâkim]

"Âlimle beraber bulunmak ibadettir." [Deylemî]

"Âlimin âlim olmayana üstünlüğü, peygamberin ümmetine üstünlüğü gibidir." [Hatib]

"Âlimin abide üstünlüğü, dolunayın, yıldızlara olan parlaklığı gibidir." [Ebu Nuaym]

"Âlim, abidden yetmiş derece üstündür. Bid’at ortaya çıkınca âlim, halkı ikaz eder. Abid bid’atten habersiz, ibâdetle meşgul olur. Bu bakımdan da âlim, abidden kıymetlidir." [Deylemî]

# En büyük musibet: Bir âlimin ölümü

Değerli okuyucularım, yukarıdaki hadislerde anılan ve Allahü tealâ'nın, yağmurla ölü toprağı dirilttiği gibi, ölü kalpleri de ilim nuru ile dirilttıkleri anlatılan alimler, kuşkusuz, Peygamber Efendimizin insanlığa bir "ebedî mutluluk reçetesi" olarak sunduğu İslam'ın çeşitli dallarında yetişmiş; düzenledikleri ilim ve sohbet meclisleriyle, yazdıkları kitap ve risalelerle, verdikleri fetvalarla, yaptıkları vaz ve nasihatlarla kalb hastalıklarının tek ilacı olan ilâhî nuru, iman ve islam ışığını, dünyanın dört bir yanına ulaştıran bilginlerdir.

Gerçi, Rasulullah (s.a.v.) Efendimiz, maddî alemle ilgili pozitif bilimleri, araştırma, gözlem, deneyim ve sanatı da asla hafife alıp geri planda tutmamıştır. Onlara büyük bir değer vermiş, onları da "hikmet" adı altında toplayarak hep bilimin genel çerçevesi içinde mütalâa etmiştir. Ancak bununla birlikte Kur'an, Hadis, Fıkıh, Tasavvuf ve Ahlâk gibi bilimlere büyük bir öncelik tanıdığı da bir gerçektir. Bunun en önemli sebebi ise bu bilim dallarının doğrudan insanlara Rablerini tanıtması, Marifetullah'a vesile olması, onları kesin iman ve takva sahibi yaparak insanların ebedî kurtuluşlarına vesile olan bir anahtar durumunda bulunmalarıdır.

İşte o sebeple Rasulullah (s.a.v.), bu âlimlerin ölümüne de çok büyük bir önem atfetmiş ve:

"Âlimin ölümüne üzülmeyen, münafıktır. Bir âlimin ölümünden daha büyük musibet yoktur. Bir âlim ölünce, gökler ve göklerde olanlar, yetmiş gün ağlarlar." [R. Nasıhin]

"Bir âlim ölünce, İslâmda bir gedik açılmış olur ve kıyâmete kadar kapanmaz." [İ. Süyuti]

"Bir âlimin ölmesi, bir şehir halkının ölümünden daha büyük ziyandır." [Taberanî]

"Âlim ölünce, denizdeki balıklar bile kıyamete kadar ona istiğfar ederler." [Deylemî]

"Kıyamette peygamberler, âlimler ve şehitler şefaat eder." [İ. Mâce]

"Âlimlerin mürekkebi, şehidlerin kanı ile tartılır, âlimlerin mürekkebi, ağır gelir." [İ. Neccar] buyurmuşlardır.

# Hikmet, müminin yitik malı

Değerli okuyucularım, yukarıda da anlatıldığı gibi Rasulullah kalb bilimlerine öncelik tanımakla birlikte maddî alemle ilgili "hikmet" adını verdiği pozitif bilimleri de kapsayan diğer hayat bilgilerini de asla ihmal etmemiş, hafife almamış, "hikmet"i, müminin kayıp malı olarak görerek nerede bulursa hiç kaçırmayıp öğrenmesini istemiştir. İbn Abbâs'ın "Hikmet, nübüvvet dışındaki isâbettir" [Buharî] buyurması, "hikmet" teriminin, din bilgileri dışındaki her bilgiyi kapsadığını göstermektedir. İşte onlarla ilgili birkaç hadis meali:

"Hikmet, mü'minin yitik malıdır; nerede bulursa onu alır." (İbn Mâce, Tirmizî)

"Fen ve sanat, müminin kaybettiği malıdır. Nerede bulursa alsın!" [İbni Asakir, Askeri]

"İlim Çin’de de olsa alınız" [Deylemî, Taberânî, Beyhekî]

"Fen ilmini al, çıktığı kap sana zarar vermez." [Künuz-ül hakaik]

"Hikmetin konuşulup yayıldığı meclis, ne güzel meclistir." [Darimî]

# Rasulullah'ın kendileri de çok iyi bir gözlemci idi

Değerli okuyucularım, Peygamber Efendimiz yalnız ilmi ve âlimleri övmekle kalmamıştır. Kendisi de gözlem ve deneye dayalı birçok sağlık tavsiyesinde bulunmuştur. Onun öğütlediği birçok şeyin bugün de beslenme uzmanları tarafından, aynı amaçlar için, bilimsel araştırma verilerine dayalı olarak öğütlenmesi, onun ne kadar iyi bir gözlemci ve deneyci olduğunu açık bir biçimde ortaya koymaktadır. Zamanımıza kadar gelen bilgilerden, Rasulullah'ın, yalnız, besin ve sağlıkla ilgili uygulamaların etkilerini gözlemekle kalmadığı, onların birçoğunu kendi üzerinde ve derdine karşı ne yapacağını soran onlarca sahabe üzerinde de deneyip gözlemlediği anlaşılmaktadır. İşte Rasulullah'ın o beslenme ve sağlık öğütlerinden bazıları:

"Kuru üzüm, safra açar, balgamı söker, sinirleri kuvvetlendirir ve sıkıntıyı giderir." [Ebu Nuaym, Deylemî]

"Yemekten önce kavun karpuz yemek şifadır." [İ. Asakir]

"Zeytinyağı 70 derde devadır." [Ebu Nuaym, Deylemî]

Kaynak: http://www.hthayat.com/kadinca-hayat/guncel

"Zeytinyağı ile tedavi, basura faydalıdır." [Taberanî, Ebu Nuaym]

"Zeytinyağını yiyin ve onunla yağlanın. O, mübarek, bereketli bir ağacın meyvesinden çıkar." [Tirmizî, İbni Mâce]

"Sarmısak yiyin ve onunla tedavi olun. Çünkü o, 70 derde devadır. Eğer bana melek gelmeseydi, elbette ben de yerdim." [Deylemî, Tirmizî, Hâkim]

"Soğan-sarmısak yemek haram değildir. Fakat kokusu gitmeden mescidimize yaklaşmayın!" [İbni Huzeyme]

Kaynak: http://www.netgazete.com/saglik/

"Kabak, baş ağrısına iyidir. Mercimeğe 70 Peygamber dua etmiştir." [Nesaî, Müslim Taberanî, Deylemî, İ. Gazali]

"Acve hurması zehire karşı, küm'e mantarının suyu göze şifadır." [Buharî, Tirmizî, Nesaî, İbni Mâce, İ. Ahmed, Deylemî, İ. Münavi]

# Yemeklerin efendisi et

"Yemeklerin seyyidi et ve pirinçtir." [Tirmizî, Hâkim, Ebu Nuaym]

"Lohusa hurma yerse, çocuklar sakin olur. Hz. İsa'nın doğumunda Hz. Meryem hurma yedi. Daha iyisi olsa idi, Allahü tealâ onu verirdi." [Hatib]

"Lohusaya taze hurma, hastaya, bal gibi şifalı bir şey yoktur." [Ebu Nuaym]

"İncir kulunca iyi gelir." [Deylemî]

"Çörek otuna devam edin. Zira onda ölümden başka her derde şifa vardır." [Ebu Nuaym]

"Çörek otu dertlere şifadır." [İbni Sünnî]

"Yemeğe tuzla başlamak ve bitirmek 70 hastalığa şifadır." [R. Nasıhin]

"İnek sütü şifa, yağı ilaçtır." [Beyhekî]

Kaynak: http://www.nurdergi.com/bilim/

"Sütlü gıdalar, hastanın kalbini ferahlandırır." [Şir’a]

"Süt içen hamilenin oğlu olursa kalbi temiz, kız olursa güzel olur." [Ebu Nuaym]

"Güneşte fazla durmayın! Güneş elbiseyi eskitir, soldurur, hastalığa da sebebiyet verir." [Hâkim]

"Akşam yemeğini kesmek ihtiyarlığa sebeptir." [İbni Adiy]

"Bir avuç kötü hurma ile de olsa, akşam yemeğini ihmal etmeyiniz!" [Tirmizî]

"Hastalıkların başı çok yemektir. İlaçların başı perhizdir." [S. Ebediyye]

Kaynak: http://www.beslenme.gov.tr/

"Eshabım hasta olmaz! İslâm dini, hasta olmamak yolunu göstermiştir. Eshabım temizliğe çok dikkat eder. Acıkmadıkça bir şey yemez ve doymadan önce sofradan kalkar!" [S. Ebediyye]

Değerli okuyucularım, gördüğünüz gibi Rasulullah'ın sağlık tavsiyeleri, zamanımız uzmanlarının bilimsel verilere dayalı tavsiyeleriyle tamamen örtüşmektedir. O da Rasulullah'ın uyduruk bilgilerle değil, tamamen gözlem ve deneye dayalı bilgilerle haraket ettiğini ve çok iyi bir gözlemci olduğunu açık bir şekilde ortaya koymaktadır.


İlim, hikmet ve yenilikler

040 İlim, hikmet ve yenilikler

Değerli okuyucularım,

Yüzlerce insanımızın ölümüne sebep olan Soma Maden Ocağı faciası hepimizi çok üzdü. Bu faciadan kimler sorumlu ise mutlaka bulunup cezalandırılmalı ki bir daha bu tür şeyler olmasın. Resmi açıklamalara göre şehitlerimizin sayısı 301. Allah (c.c.) her birine rahmet ve mağfiret eylesin. Rasulullah (s.a.v.) Efendimiz, kanser, verem, yanma, boğulma, enkaz altında kalma gibi zor ölümlerle ölenlerin şehit olacağını bildiriyor. Rabbim hepsini bu makamla ödüllendirsin ve yakınlarına da metanet ihsan eylesin. Bizler ne kadar üzülürsek üzülelim asıl yüreği yananlar ölenlerin eşleri, çocukları, yakınlarıdır. Kor, düştüğü yeri yakar. Görüntülerdeki kazazede yakınlarının feryadları, yürekleri yaktı. Hele birinin kendi durumunu bir yana bırakıp "Mahmud kurtuldu mu? Mahmud'u kurtarın! Eşi hamile idi!" diye yakarışı hepimizin yüreklerini burktu. Bir insanın en sıkıntılı bir anında bile kendi nefsini bir yana bırakarak başkalarını düşünmesi, ne büyük bir insanî olgunluktur. İşte bu aziz Milletin görkemli tarihi, bu kardeşimizin bizlere bir kere daha varlığını hatırlattığı bu tür insanî davranışların sayısız örnekleriyle doludur.

# İlim ve hikmet

Değerli okuyucularım, geçen yazımda, Peygamber (s.a.v.) Efendimizin insanlığa bir "ebedî mutluluk reçetesi" olarak sunduğu İman ve İslam bilgileri, yani "din bilgileri" yanında, "Hikmet" adını verdiği maddî âlem ve sanatlarla ilgili diğer bilgilere de çok önem verdiğini; kendilerinin de bu konularda iyi bir gözlemci olduğunu örnekleriyle anlatmıştım. Şimdi sizlere sunacağım aşağıdaki hadis-i şerif, Rasulullah'ın bu konulara yaklaşımındaki temel anlayışı çok açık bir biçimde ortaya koymaktadır.

"Musa b. Talha babasından şöyle rivayet ediyor: Allah Resulü'yle birlikte hurma ağaçlarının tepelerinde duran bir topluluğa uğradık. Resul (s.a.v.); Bunlar ne yapıyor? diye sordu. Dedim ki: Onu aşılıyorlar; erkeği dişisine koyarlar da o aşılanır! Resul-i Ekrem: Bunun pek fayda getireceğini zannetmiyorum, dedi. O insanlara bu haber verilince aşılamayı bıraktılar da hurma ağaçları ürün vermez oldu. Resulullah (s.a.v.) bunu duyunca şöyle buyurdu: Eğer bu onlara yarar sağlıyorsa yapsınlar. Ben sadece bir zanda bulundum. Ama size Allah'tan bir şey haber verdiğimde onu muhakkak alın. Zira ben Allah'a karşı asla yalan söylemem." [Müslim, İbn-i Hanbel, İbn-i Mace]

Bu hadis-i şerifteki davranış ve sözleriyle Rasulullah Efendimiz, gözlem ve deneyle elde edilen fen bilgileriyle, Allahü Tealâ'nın bildirmesiyle öğrenilen din bilgilerini kesin sınırlarla birbirinden ayırmıştır. Allah'ın bildirmesiyle öğrenilen bir "hazır bilgi" olan "din bilgileri"nde kesinlik olduğunu ve Allah'tan bir haber verdiğinde bunun muhakkak alınması gerektiğini, ancak "hikmet" kabilinden, gözlem, deney ve tahmine dayalı olarak yaptığı tavsiyelerde ise baskın zannına dayandığını, yanılabileceğini, bu konularda doğru bilginin ancak herkesin kendi gözlem ve deneyimleriyle elde edilebileceğini ortaya koymuştur.

Bu hadis-i şerif aynı zamanda:

"O kendi arzusuyla konuşmaz. Onun her sözü vahye dayanır." [Necm 3, 4]

ayet-i kerimelerini de açıklamaktadır. Bu hadis ile, ayetlerdeki vahye dayanan sözlerin, Peygamber Efendimizin din ile ilgili sözleri olduğu, fenne ait sözlerinin ise böyle bir nitelik taşımadığı net olarak anlaşılmaktadır.

# Rasulullah, fennin temel yöntemini (denemeyi) öğretiyor

Değerli okuyucularım, şimdi sizlere bir hadis-i şerif daha sunacağım. Rasulullah, "size Allah'tan bir haber verdiğimde bunu muhakkak alın" diyerek kendisine Allahü Tealâ'nın vahyi olarak gelen ve insanlık için dünya ve ahıret hayatını kapsayan bir "ebedî mutluluk reçetesi" olan sözlerine muhakkak uyularak tüm insanların bunlardan en yüksek derecede yararlanmaları konusunda büyük bir titizlik gösterirken, bu hadis ile, bizlere, fen ve sanat ile ilgili işlerde de en doğru bilginin ancak deneyerek elde edilebileceğinin ipuçlarını da vermiş oluyordu. İşte o hadis:

"Eshâb-ı kirâm bir gün Peygamber (s.a.v.) Efendimize gelerek: Yemen'e gidenlerimiz orada hurma ağaçlarını başka türlü aşıladıklarını ve daha iyi hurma aldıklarını gördük. Biz Medîne'deki ağaçlarımızı babalarımızdan gördüğümüz gibi mi, yoksa Yemen'de gördüğümüz gibi mi aşılayalım? diye sordular. Peygamber (s.a.v.) Efendimiz: Tecrübe edin. Bir kısım ağaçları babalarınızın usûlü ile, başka ağaçları da Yemen'de öğrendiğiniz usûl ile aşılayın. Hangisi daha iyi hurma verirse her zaman o usûl ile yapın, buyurdu." (İmam-ı Gazalî)

Değerli okuyucularım, hepiniz bilirsiniz ki, insanlık, bugün geldiği uygarlık seviyesini tamamen çağdaş bilim ve teknolojinin dayandığı "Deney" metoduna borçludur. Bu yöntem sayesinde, insanlık, içinde bulunduğu maddî âlemi daha yakından tanımak ve onun işleyişine egemen olan ilâhî kuralları keşfetmek olanağı bulmuştur. Yine o sayede ar-ge çalışmalarının kapıları sonuna kadar açılmş, günlük hayatımızı kolaylaştıran birçok yeni icadın ortaya çıkması mümkün hale gelmiştir.

Rasulullah (s.a.v.) bir yandan,

"Rütbelerin en üstünü, ilim rütbesidir." [Hadarat-ül-kuds]

diyerek "bilgi"nin ve daha geniş anlamda "bilim"in günlük hayatımızda temel öncelik olması gerektiğini vurgularken, diğer yandan da yukarıdaki hadis-i şerifte belirtildiği üzere, fen bilgileri alanında da "deney"in önemini vurgulayarak yüzlerce yıl öncesinden bizlere maddî âlemle ilgili bilgi edinmenin temel yöntem ve ipuçlarını veriyordu.

# Yeniliklere açık bir peygamber

Gerçekte Rasulullah, din işlerinde birçok konuda çok katı, titiz ve tavizsiz olduğu halde, maddî âleme ait dünyevî işlerde esnek ve yeniliklere açık bir kişiliğe sahip idi. Kendi döneminde yaşanılan birçok olgu, bunu kanıtlamıştır. İşte size birkaç örnek:

"Mescid-i Nebevi, önceleri yatsı ve sabah namazı vakitlerinde hurma dalları ve yaprakları yakılarak aydınlatılıyordu. Hicretin dokuzuncu yılında Temim heyeti ile birlikte Medine’ye gelen ve yanında birkaç kandil ile fitil ve yağ getiren Temim ed-Dari, bir Cuma gecesi hizmetçisine Mescid’de kandilleri direklere astırarak yaktırdı. Resulullah efendimiz Mescid’e gelince bunları kimin yaktığını sordu. Temim ed-Dari’nin yaptığını öğrenince ona şunları söyledi: Sen İslamı nulandırdın. İslamın mescidini süsledin. Allah da seni dünyada ve ahirette nurlandırsın.”

"Bu olay Resulullah efendimizi o derece memnun etti ki, Temim ed-Dari’ye kandilleri asan hizmetçisin adı sordu. Fetih olduğunu öğrenince onun adını Sirac (kandil) olarak değiştirdi."

"Hendek savaşında şehri savunmak için İranlıların savunma tekniği olan "hendek kazma" usulünü Selman-ı Farisi’nin teklifi üzerine kabul ederek, şehrin çevresine hendek kazdırmıştır."

"Yine Taif kuşatmasında İran’da "Mancınık" kullanıldığını bildiren Selman-ı Farisi’nin teklifi üzerine mancınık kullanmaya karar vermiş ve ona mancınık yaptırmıştır. Yezid bin Zem’a, Tufeyl bin Amr ve Halid bin Said gibi şahısların da mancınık getirdikleri ve kuşatmada kullanıldığı kaynaklarımızda kayıtlıdır."

"Bütün bu örnekler, Resulullah efendimizin toplumun faydasına olan, insan aklının ürettiği yenilikleri benimsediğini ve daha da geliştirilmesini teşvik ettiğini göstermektedir."[1]

Allah'a emanet olunuz.

----------------------------
[1] http://www.turkiyegazetesi.com.tr/mehmet-oruc/64980.aspx


Uygarlıklar zinciri ve İslâm

041 Uygarlıklar zinciri ve İslâm

Değerli okuyucularım,

Bir binanın yapımına hepiniz tanık olmuşsunuzdur. Önce temel kazımı ve sağlamlaştırması yapılır. Bunu kolon, kiriş ve zeminlerin beton dökümü izler. Bölmeler, tuğlalarla örülür. Elektrik ve sıhhi tesisat tamamlanır. Kapı ve pencereler yerleştirilir. Kaba ve ince sıva yapılır. Sonra ince işlere geçilir. Derken güzel bir mimari yapı ortaya çıkar. Doğrudan araştırmaların içinde olmayan birçok insan, bilimsel araştırmaları, münferit çalışmalar olarak algılar. Halbuki her bilimsel araştırma, aynı bu binada olduğu gibi, önceden yapılanların üzerine konulan yeni bir tuğladır.

Değerli okuyucularım, uygarlıklar da, aynı bunlara benzer. Onlar hiçbir zaman tek başlarına gelişmiş mekanizmalar değildir. Her uygarlık, bir önceki uygarlığın birikimleri üzerine inşa edilmiştir.

# Temel Sümerlerden

"Bilginlerin hemen hepsi, bilinen ilk uygarlığın Mezopotamya'da Sümerler arasında ortaya çıktığı konusunda hemfikirdirler."[1]

Sümerler, bir Türk kavmidir. Ve muhtemelen onlar da kendi bilgi birikimlerini Orta Asyadan getirmiş olmalıdırlar. Sümerler Mezopotamya'da verimli bir çekirdek oluşturmuşlar, kendileriyle ticari ilişkiler içinde olan eski Mısır ve İndus halkları gibi toplulukları etkilemişler, oralarda da yeni uygarlık filizlerinin yeşermesine vesile olmuşlardır. Anadolu uygarlıkları da bu etkiden nasibini alan bölgelerdir. Mısır uygarlığı, Girit yoluyla eski Yunan'ı etkilemiş, orada gelişip büyüyen yeni bir uygarlık ışığı da Roma uygarlığına kaynaklık etmiştir.

Değerli okuyucularım, bu uygarlıklar zincirinin içinde belki de en bağımsız gelişeni, "İslâm Uygarlığı"dır. Diğer uygarlıklar insanlığa daha çok dünyevî eserler armağan ettiği halde, tamamen Allahü Tealâ'nın bildirdiği manevî bir terbiye sistemi üzerine kurulan İslâm Uygarlığı, insanlığa, insanı gerçek anlamda olgun bir insan haline getiren manevî bir "terbiye sistemi" armağan etmiştir. Gerçi, geçen yazılarımda ayrıntılı biçimde anlattığım Rasulullah (s.a.v.)'in hem din hem de hikmetle ilgili şiddetli yönlendirmeleri üzerine, İslâm bilginleri, eski Yunan'da ve diğer yerlerdeki o güne kadar olan medenî birikimlere ilgisiz kalmamış ve bunlardan yararlanmış ise de, onlar akıl, düşünce ve gözleme dayanan bu birikimleri İslâm'ın değer yargıları içinde eleştirip değerlendirerek bunlardan tamamen bağımsız yeni bilim dalları ihdas etmişlerdir. Bugünkü "Batı Uygarlığı", birçoklarının sandığı gibi eski Yunan'a değil, çok önemli oranda İslâm Uygarlığının bu paha biçilmez bilimsel ve teknolojik bilgi birikimine dayanmaktadır.

# Dünyanın ilk üniversitesi

"Emevîler İslâm dînini, İspanya’dan, Avrupa’ya soktu. Fas, Kurtuba ve Gırnata üniversitelerini kurup, batıya ilim ve fen ışıkları saldı. Hıristiyanlık âlemini uyandırıp, bugünkü ilim ve teknikdeki ilerlemenin temelini attı. Dünya yüzündeki ilk üniversitenin, Fas’ın Fez şehrinde bulunan Kayrevan Üniversitesi olduğu bütün ansiklopedilerde yazılıdır. Bu üniversite 859 (H.244) yılında kurulmuştur."

"Endülüs Sultanı Üçüncü Abdurrahman (M.829-903) kendisi ve devlet adamları ilim ve edep sahibiydiler. Âlimlere ve ilme çok kıymet verirdi. Bunun için Endülüs’te ilim ve fen çok ilerledi. Saray ve devlet daireleri birer ilim yuvası oldu. Her memleketten ilim öğrenmek isteyenler akın akın Kurtuba’ya geldiler. Kurtuba’da büyük ve mükemmel bir tıp fakültesi kuruldu. Avrupa’da ilk yapılan tıp fakültesi budur. Avrupa kralları ve devlet adamları, tedavi için Kurtuba’ya gelir; gördükleri medeniyete, güzel ahlâka, misafirperverliğe hayran kalırlardı. Üçüncü Abdurrahman ayrıca 600.000 kitap bulunan bir kütüphane de yaptırdı. Kurtuba’da çok sayıda derin âlimler yetişti."[2]

# Boş ve yararsız işler, yasaklanıyor

Değerli okuyucularım, Rasulullah (s.a.v.) Efendimiz,

"Allah’ım, fayda vermeyen ilimden, kabul edilmeyen amel ve duadan sana sığınırım." [Müslim] diye dua etmiş ve:

"Boş ve faydasız işleri terk etmek müslümanın güzel ahlâkındandır." [Tirmizî] buyurmuştur.

O sebeple İslâm bilginleri, bilimsel çalışmalarda tamamen insanın yararını esas almışlar, onlar "İslâm Bilimleri"ni, "Naklî Bilimler" (din bilgileri) ve "Aklî Bilimler" (Fen bilgileri) olarak iki ana kategoriye ayırmışlardır.

Daha önceki yazılarımdan hatırlayacaksınız. Naklî Bilimler adı verilen din bilgileri 5 ana kategoride toplanıyordu: Kur'an ve Tefsir, Hadis, Kelam, Fıkıh, Tasavvuf ve ahlâk. Ayrıca Hadis, Kelam ve Fıkıh bilimlerinin usûliyatları, yani bunların yöntemlerini araştıran bilimler de var idi.

Din bilgilerini öğrenmek, farz-ı ayndır. Yani, yükümlü olduğu konularda, kendine yetecek kadar din bilgilerini öğrenmesi, kadın - erkek her Müslümanın üzerine farzdır. Fen ve sanat bilgilerini öğrenmek ise farz-i kifayedir. Yani toplumun ihtiyaçlarını karşılayacak şekilde bir veya birkaç kişinin bu bilgileri öğrenmesi, diğerlerinin üzerinden bu bilgi edinme yükümlülüğünün kaldırmaktadır.

"İslâm dünyasında üç çeşit âlim yetişmiştir: Yalnız fen bilgilerinde mütehassıs olanlara "fen âlimi"; yalnız din bilgilerinde mütehassıs olanlara da "din âlimi" denilmiştir. Din bilgilerinde üstâd ve zamanındaki fen bilgilerinde mütehassıs olanlara ise "İslâm âlimi" denilmiştir."

# İki büyük İslâm âlimi

"İmâm-ı Gazâlî (1058-1111) din bilgilerindeki derinliği, ictihâddaki derecesinin yüksekliğinin yanısıra zamanının bütün fen bilgilerinde de mütehassıs idi. Bağdat Üniversitesinin rektörü olup o zamanın ikinci dili olan Rumcayı iki senede öğrenmiş, eski Yunan ve Roma felsefesini, fennini incelemiş, yanlışlarını ve bozuk taraflarını kitaplarında bildiren İmâm-ı Gazâlî, eski Yunan filozofları ile felsefelerini tasnif ederek, herbirinin sözlerinin esâsını, birbirlerinden farklarını, ayrıldıkları ve birleştikleri yerleri sistemli olarak mükemmel bir tarzda sıralamıştır. Ayrıca kitaplarında dünyanın döndüğünü, maddenin yapısını, ay ve güneş tutulmasının hesaplarını ve daha birçok teknik ve sosyal bilgileri yazmıştır."

"İslâm âlimlerinin en büyüklerinden biri de İmâm-ı Rabbânî Ahmed-i Fârûkî’dir. Bunun din bilgilerindeki derinliğini ve ictihâd derecesinin yüksekliğini; hele tasavvuftaki, vilâyetteki kemâlinin, aklın, idrâkin üstünde olduğunu, dinde söz sâhibi olanlar söylediği gibi, Amerika’da yeni çıkan kitaplar da bu ilim ve irfân güneşinin ışıklarıyla aydınlanmaya başlamıştır. İmâm-ı Rabbânî (1563-1624) zamanının fen bilgilerinde de mütehassıs idi. Elektronların aralarının boş olduğunu, hızla döndükleri için dolu göründüklerini ilk defa o açıklamış, bu bilgi Avrupalılar tarafından ancak son yıllarda anlaşılmıştır. İmâm-ı Rabbânî’nin talebelerine okuttuğu Şerh-i Mevâkıf kitabı Arapça büyük bir eser olup, içinde; o zamanın bütün fen bilgileri anlatılmakta, yer küresinin yuvarlak olduğu, batıdan doğuya doğru döndüğü ispat edilmekte, atom üzerinde, maddenin çeşitli hâlleri, kuvvetler ve psikolojik olaylar üzerinde kıymetli bilgiler verilmektedir."[2]

Allah'a emanet olunuz.

----------------------------
[1] McNEILL, William H., 1975. "Civilization" in The Encyclopedia Americana, International ed. Americana Corporation International headquarters; 575 Lexington Avenue, New Yok, New York 10022.
[2] Rehber ansiklopedisi, Cilt 10. İlim Bahsi.


Çağdaş bilimlerim temelleri

042 Çağdaş bilimlerim temelleri

Değerli okuyucularım,

Önceki yazımda İslam bilginlerinin İslamî Bilimleri, Naklî Bilimler (din bilgileri) ve Aklî Bilimler (fen bilgileri) olarak iki büyük kategoriye ayırdıklarını söylemiştim. Daha işin başında yapılan bu sınıflandırmadan da açıkça anlaşılıyor ki İslam entellektüelleri, Rasulullah (s.a.v.) Efendimizin bu konuda anlayış ve yaklaşımına da uygun olarak, bugün "pozitif bilimler" olarak adlandırılan, efendimizin sağlığında ise "hikmet" olarak görülen çoğu gözlem ve deneye dayalı matematik, fizik, kimya, biyoloji, astronomi, tıp ve sağlık gibi fen bilimlerini İslam'dan ayrı bir olgu olarak görmemişler, aksine tamamen İslam'ın çatısı altında mütalâa etmişlerdir. Tabii anlayış böyle olunca da, İslam Uygarlığının ilk yıllarından itibaren, bu bilimler büyük bir gelişme göstermişlerdir.

# Toplumun ihtiyacını göre gelişen bilim dalları

İslam toplumlarında genel olarak üretim, seyahat, veraset, alışveriş, ibadet vakitlerinin belirlenmesi, sağlık, idare sanatı gibi konularda fen bilimlerine ihtiyaç duyulduğundan en çok gelişen bilim dalları da Matematik, Astronomi, Kimya, Tıp ve Sağlık, Coğrafya, Sosyoloji, Mantık gibi bilim dalları olmuştur.

Değerli okuyucularım, şimdi sizlere Rehber Ansiklopedisi'nin "İlim" bahsinden[1] uzunca bir alıntı aktaracağım. Bilim Tarihini uzun uzun incelemeye gerek yok. Bu basit ansiklopedik bilgiler bile İslam âleminin ilk yüzyıllarda bilim ve teknolojide ne büyük yok katettiğini anlatmaya yetmektedir. Buyrun, birlikte izleyelim:

"Bir meridyenin uzunluğunu da ilk defa Musul ve Diyarbakır arasında, Sincâr Sahrasında Müslümanlar ölçtüler ve bugünkü gibi buldular.

Endülüs İslâm üniversitesinde astronomi profesörü olan Nûreddîn Batrûcî, El-Hayât adlı kitâbında bugünkü astronomiyi yazmaktadır.

Aynalarda ışıkların kırılması kanunlarını ilk defâ İbn-i Heysem bulmuştur. Avrupa’da Alhazem adıyla tanınan bu Müslüman âlim, 10. asırda yaşamış, matematik, fizik ve tıp ilimlerinde yüze yakın kitap yazmıştır.

# Tıp ve sağlık alanında büyük hamleler

Türkistanlı Ali bin Ebilhazm İbn-i Nefîs doktor olup, tıp ilmindeki buluşlarını bildiren kitapları, tıp ilminin kaynaklarından olmuştur. Akciğerlerdeki kan dolaşımının şemasını ilk olarak bu doktor çizmiş, böbrek ve mesâne taşlarının alâmetlerini ve nasıl tedâvi edileceğini anlatmıştır. İslâm cerrahlarından meşhur operatör Amr bin Abdürrahmân Kirmânî, Endülüs hastahânelerinde ameliyat yapmıştır.

Ebû Bekr Muhammed bin Zekeriyyâ Râzî büyük bir İslâm tabibiydi. Göz ameliyatlarını ilk defâ fennî usûllerle yaptı. Avrupa’da Râzes ismi ile meşhûrdur. İlâçlar ve Kimya üzerine de kıymetli kitaplar yazmıştır.

Hastalıkların mikroplardan geldiğini ilk bulan, İslâm medeniyetinin yetiştirdiği İbn-i Sînâ’dır. İbn-i Sînâ, bundan 900 sene evvel; "Her hastalığı yapan bir kurttur. Yazık ki bunları görecek bir âletimiz yok." demiştir. Ayrıca kanın insan vücûdunda faydalı besinleri taşıyan sıvı olduğunu; idrardaki şekerin varlığını, içme suyunu mikroplardan temizleme usûllerini, civa ile tedâvî edilme, ameliyatlarda ağrıları hafifletici uyuşturucu terkiplerini gene ilk defâ İbn-i Sinâ söylemiştir. Kânun adlı eseri asırlar boyunca Avrupa tıp fakültelerinde yegâne tıp kitabı hâline gelmiştir.

Osmanlı âlimlerinden Fâtih Sultan Mehmed Hanın hocası Akşemseddîn de, Maddet-ül-Hayât kitabında; "Hastalıklar insandan insana canlı varlıklar (mikroplar) vâsıtasıyla geçmektedir." diye yazmıştır. Kızıl, kızamık ve çiçeğin ayrı ayrı hastalıklar olduğunu bulmuştur. Osmanlı Türkleri inekte çiçek aşısı üretmişlerdir.

# Matematik ve Astronominin temelleri atılıyor

Yıldızların hareketlerini inceleyen "zîc ilmi" de Müslümanlar tarafından bulunmuştur. İslâm âlimlerinin bulduğu zîcler yıllar boyunca astronomi ilmine rehber olmuş, batılı astronomlar önce bu zîcleri araştırmış, sonra çalışmalarına başlamışlardır. Meşhûr Müslüman âlim Câbir’in Endülüs’te (İspanya’da) Sevilla (İşbiliyye) şehrinde kurduğu rasathâneye, burayı işgâl ettikleri zaman rastlayan Hıristiyanlar, bu rasathânenin ne işe yaradığını anlayamayıp çan kulesi yapmışlardır. Ayrıca Müslümanlar yıldızların kataloğunu yapıp birçoğunun adını vermişlerdir. Bugünkü semâ haritalarında yıldızların çoğunun isimleri Müslümanların verdiği gibidir. Bir güneş yılının müddetini tâyin, ışığın kırılmasının keşfi, rakkaslı saat da Müslümanların insanlığa hediyelerindendir. Bîrûnî’nin çizdiği astronomi şemasının yanısıra astronomi ilminin en büyük üstadlarından Uluğ Bey'in astronomik buluşları bu ilimde Müslümanların ulaştıkları mahâretin delillerindendir.

Osmanlı Türklerinden Kâdızâde-i Rûmî ise Uluğ Bey Zîci’nin büyük kısmını tamamlamış, matematik ve astronomi ilmine âit eserleriyle meşhur olmuştur.

Kâdızâde’nin talebelerinden olan ve hocasının vefâtından sonra Semerkant rasathânesinin başına geçen Ali Kuşçu da o devirlerin en büyük matematik ve astronomi âlimlerinden biri olarak ün salmıştır. Astronomi ilmine âit en büyük eseri Risâle fil-Hey’e'dir.

# Coğrafya ve Haritacılık

Coğrafya ilminde de Müslümanlar başı çekmişlerdir. Ünlü coğrafya âlimi İdrisî’nin Nüzhet-ül-Müştâk fî İbtirâk-il-Âfâk isimli meşhur eserinde 72 adet harita vardır. Evliyâ Çelebi, İbn-i Battûta ve Yâkub Hamevî’nin seyâhatleri ve eserleriyle coğrafya ilmine yaptıkları hizmetler, her türlü takdirin üstündedir. Coğrafya ilmine adını büyük harflerle yazdıran Müslümanlardan biri de Pîrî Reis’tir. Bu meşhur Türk denizcisi yaptığı deniz seferleri sırasında edindiği bilgileri Kitâb-ı Bahriye adlı eserinde toplamış, birçok bölgenin ve denizaşırı yerlerin bugünkine çok yakın haritalarını çizmiştir. Kâtip Çelebi ise coğrafya ilminde en büyük eser olarak Cihânnümâ’yı yazarak bu ilim dalında yeni bir devir açmıştır.

Bugün bütün dünyânın kullandığı rakamları, sıfır dâhil, Müslüman âlimler bulmuşlardır. "Sıfır"ı Muhammed bin Ahmed bulmuş, "cebir" ilmini Harezmî kurmuştur. Bu ilmin adı Harezmî’nin Hisâb-ül-Cebr vel-Mukâbele kitâbından gelmektedir. Ayrıca logaritma, onar onar sayıp yazmak, her dokuzdan sonra rakamın sağına sıfır koyarak diğer bir onlar hânesi vücûda getirmek yine Harezmî’nin buluşlarındandır. Harezmî’nin eserleri matematik sâhasında o kadar yayılmış ve kullanılmıştır ki, ismi bile çeşitli milletlerin dilinde “Alkhorismi, “Algorisme”, “Augrisme” şekillerinde yazılıp söylenmiştir.

# Sosyoloji ilminin temelleri atılıyor

Sosyoloji ilmini ilk kuran İbn-i Haldun’dur. Mukaddime isimli ansiklopedik eserinde ilimlerin her dalından bahseder ve yeni bir ilim olarak sosyoloji yâni İlm-i içtimâiyyâtı kurduğunu bu ilmin esaslarıyla berâber anlatır."

***

Değerli okuyucularım, gördüğünüz gibi bugün Batı Uygarlığının bel kemiğini oluşturan pozitif bilimlerin hemen hepsinin temelleri Müslüman bilginler tarafından atılmıştır. Bilim Tarihi kitapları incelenirse, bu, çok daha net bir biçimde görülür. Ne var ki, Küresel Derin Devletin adamları, daha önce sizlere sunduğum röportajdaki itiraflarından da hatırlayacağınız gibi, sahip oldukları büyük bir medya ordusuyla gerçekleri ters yüz etmekte, çarpıtmakta, korkunç boyutlarda bir Türk ve İslâm düşmanlığı yaparak sürekli insanlığa, Türklerin barbar olduğunu, Batı Uygarlığının temellerinin eski Yunan ve Roma Uygarlıklarına dayandığını telkin etmeye çalışmaktadırlar. Halbuki batılı bilginlerin de büyük bir hakkâniyet duygusu içinde itiraf ettikleri gibi, bugünkü Batı Uygarlığı, bilim ve teknolojideki gelişmesini büyük ölçüde İslam Uygarlığına borçludur.

Bir sonraki yazımda, inşaallah, bizatihi batılı düşünür ve bilginlerin kendi itiraflarıyla bu düşüncemde ne kadar haklı olduğumu sizlere göstermeye çalışacağım.

Allah'a emanet olunuz.

----------------------------
[1] Rehber ansiklopedisi, Cilt 10. İlim Bahsi.


Avrupa'ya doğan İslâm güneşi

043 Avrupa'ya doğan İslâm güneşi

Değerli okuyucularım,

Hiç kuşku yoktur ki, Fen Bilgileri, mutfağımızdan sanayi üretimimize, iletişimden günlük dinlenme ve eğlenmemize, sağlık hizmetlerinden tarıma kadar günlük yaşantımızın her alanında çok büyük ihtiyaç duyduğumuz bilgilerdir. Bu, geçmişte de böyle idi. İnsanın dünya ve ahıret mutluluğunu sağlamak için, ona insanî olgunlukların zirvesine çıkaracak kurallar sunan İslâm'ın, insanın günlük hayatının her alanında onu bu kadar çok etkileyen Fen Bilgilerine kayıtsız kalması nasıl düşünülebilir? İşte o sebeple ilk dönem İslâm bilginleri, Fen bilgilerini, tıpkı Din bilgileri gibi, İslâm'ın çatısı altında ve onun ayrılmaz bir parçası olarak görmüşler ve bunlar üzerinde çok önemli çalışmalar yapmışlardır.

İslâm Uygarlığının Avrupa'da gelişen bilimsel çalışmalar üzerindeki etkilerini Batılı Bilginler de zaman zaman çeşitli vesilelerle dillendirmişlerdir. İşte bunlardan birkaçı:[1]

# Müslümanlar, Avrupalıları medenileştiriyor

Charles Seignebos: “Müslümanlarla Haçlı seferleri yoluyla tanışan Avrupalılar medenîleştiler.”

Bodley: “Rönesansı İslâmiyete borçluyuz. Garplılar yel değirmenlerinin varlığını, kanallarla ziraat yapıldığını, oyuklu ok, trampet, top, barut, askerî alanda çok büyük öneme hâiz olan bu malzemeleri Haçlı seferleri sayesinde öğrendiler. Otomatik saatten ipekli kumaşa kadar her şey Avrupalıların gözlerini kamaştırıyordu.”

Corci Zeydan: “Astronomi ilminde Avrupalılar değerli İslâm âlimlerine o kadar muhtaçtırlar ki, astronomi ilmi ile ilgili herhangi bir müşkil mesele ile karşılaştıkları zaman hemen Müslüman memleketlerine husûsî memurlar göndererek onlardan yardım isterlerdi.”

Drapper: “İslâm âlimleri yaptıkları hesapların çoğunda o kadar isâbet etmişlerdir ki, yeni matematikçilerin en mahirleri bile onları bulmuş oldukları bu hesapları kabul etmek zorunda kalmışlardır.

Will Durant: “Tıp sahasında en büyük âlim İbn-i Sînâ, en büyük hekim Râzî, en büyük kimyager de Câbir’dir.

George Sarton: “Bîrûnî, felsefe, matematik ve coğrafya ilimlerinde çok kıymetli olup, en büyük âlimlerden birisidir.”

Prof. E. F.Genrtier: “Hiçbir itiraza imkân yoktur ki, bizim rönesansımızın matematik hocaları Yunanlılar değil, Müslümanlardır. Bizim bugün bildiğimiz hesap ilminin temel taşları İslâm rakamlarıdır. Matematik ilminin karanlık garp âlemine nasıl intikal ettiğini ve onların maddî medeniyetini nasıl ilerlettiğini bir tarafa bırakarak İslâm rakamlarını bugünün dünya kültüründen kaldıracak olursak acaba şu büyük atom medeniyetinden geride ne kalır; düşünmek ve ona göre Müslümanların matematik ilmine yapmış oldukları hizmetleri takdir etmek lâzımdır.”

# Avrupa'yı aydınlatan İslâm güneşi

Değerli okuyucularım, Müslümanların Batı Uygarlığı üzerindeki bu müthiş etkisini takdirle karşılayanlardan birisi de 1913 Kiel doğumlu bir Felsefe doktoru olan Alman kadın yazar Dr. Sigrid Hunke'dir. Sigrid Hunke,"Avrupa Üzerine Doğan İslâm Güneşi"[2] adıyle dilimize çevrilen yaklaşık 500 sayfalık eserinde, kitabın yayıncısının ifadesiyle, "İslâm Medeniyetinin Batı Medeniyeti üzerinde yaptığı büyük tesirleri vesika ve delilleriyle orta koymakta ve Batı Medeniyetinin İslâm Medeniyetinin devamı olduğu fikrini açıkça müdafaa etmektedir."

Servet Sezgin tarafından Almanca aslından dilimize çevrilen eserinde yazar, önce Avrupalı insanın günlük hayatında kullandığı yüzlerce kelimenin kökeninin Arapça olduğunu belirterek sözlerine başlamakta; ve bugün tüm Avrupa ülkelerinde, mutfakta, giyinmede, dinlenmede, seyahette, lüks eşyada, eczanelerde, boyacılıkta, hasılı günlük hayatın hemen her alanında kullanılan kahve, fincan, ceket, kasket, sofa, divan, sedir, yatak, alkol, şeker, limonata, kayısı, muz, portakal, erik, bergamot, ıspanak, tarçın, santranç, şah, mat, Mısır dimisi, pamuklu, müslin, mohair, şifon, saten, taft, atlas, muvar, safran, karmen, leylak, ilaç, kampfer, benzin, alkali, natron, soda, boraks, sakkarin, ambra, anilin, gaz, talk, lak gibi yüzlerce kelimenin Avrupa dillerinde kullanılan karşılıklarının Arapça'dan geçtiğini bildirmektedir.

Onlarca belge ve kanıtın sunulduğu kitaptan ben bir iki önemli konuda ayrıltılı aktarma yaparak o günkü durumun berrak bir şekilde zihinlerde canlanmasını sağlamak istiyorum. Buyrun birlikte göz atalım:

# Uygarlığın en önemli materyali Avrupaya nasıl ulaştı?

"Araplar 751 yılında Çin'li harp esirlerini Semerkant'a yerleştirirler. Bir san'at icrası suretiyle para kazanarak hürriyetlerini satın almak imkânı kendilerine verilince, kâğıt imalinda ihtisas sahibi olan bu kölelerden bir kısmı, kâğıt fabrikasının inşaatında çalışırlar. Semerkant'ta canlı bir kâğıt endüstrisi gelişir. İstihsal usulleri geliştirilir. Keten ve pamuk elyafından zarif, beyaz kâğıtlar imal olunur. Kâğıtlar buradan hareketle devleti istilâ ederler ve ilk zaferlerini devlet merkezi Bağdat'ta kutlarlar. Yazı yazmasını bilmeyen batı, aradan asırlar geçtikten sonra onu ithal, arkasından hususi imalata geçme ihtiyacını duyunca kâğıt, Bağdat'ta fikren yükselen uyanık İslâm medeniyetinin bir şeref sahifesi olur."

"Halife El-Mansur (754-755), bürolarla akademi ve resmî dairelerde, bilgin ve musahhihlerle tüccarların fazlaca kullandıkları yeni kırtasiyenin devlet bütçesi yönünden ehemniyetini derhal kavrar. Bu ham madde, kâğıtçılığı Mısırdan yapılan ithalat ile sağlanan papirüsten kurtarabilecektir. Halife, artık resmî dairelerde papirüsün kullanılmasını yasaklar; bundan sonra sadece ucuz kağıda yazı yazılmasını emreder. Yeni kırtasiyenin büyük ehemniyeti karşısında, oğlu Harun'ur-Reşid'in hükümdarlığı zamanında, Vezir Yahya ibni Fadıl Bermekî 794 senesinde Bağdat'ta ilk kâğıt fabrikasını kurar. Kâğıt endüstrisi kendi zafer alayını, Şam ve Trablus'taki kâğıt fabrikalarıyla Suriye'den başlayarak Filistin ve Mısır üzerinden batıya doğru Tunus, Fas ve İspanya'ya ulaştırır. Batı nihayet kültürün en mühim yapı taşlarından biri, zihni hayatın emsalsiz kirişi olan bu faydalı maddeyi, Sicilya ve Endülüs Araplarından öğrenir."

# Hind usulü hesap

Yazar kitabında, ayrıca, Akdeniz milletlerinin kendilerine has rakamları olmadığını, Mısırlıların üçe kadar değerleri düşey çizgilerle gösterdiklerini, dört için yatay çizgi, sekiz için iki yatay çizgi kullandıkları, Babillilerin yalnız üç şekil icadiyle yetindiklerini, Yunanlıların ve Romalıların da sayılarını alfabelerindeki harflerle ifade ettiklerini, I (1), V (5), X (10), L (50), C (100), M (1000) değerlerini anlattığını, ve meselâ 3952 sayısını yazabilmek için MMMDCCCCLII bir harfler kümesi oluşturmak zorunda kaldıklarını, sadece Hintlilerin haneleri özel bir işaretle belirtmeden bir ile dokuz rakamlarından yararlanarak yazdıklarını belirttikten sonra İbn'ul-Adamî'den alıntı yaparak şunları yazıyor:

"Hicretin 156. senesinde, Sindhind ismi ile tanınan hesap usulünde ve yıldızların hareketlerini tespit mevzuunda çok muktedir bulunan bir Hintli şahıs, Halife El-Mansur'un huzuruna çıktı. Kardaga'ların Kral Figar adına istihsal ettikleri bir kitabı da sunmak istiyordu. El-Mansur, bu kitabın hemen Arapça'ya çevrilmesini, seyyarelerin hareketlerine ait temeli Araplara istinad ettiren bir eser yazılmasını emretti. Bu işle vazifelendirilen Muhammed bin İbrahim el-Fazarî, bunun üzerine "Astronomlar nazarında büyük SindHind" isimli bir eser vücuda getirdi. ... Eseri, İslâm memleketlerinde meşhur bulunan Astronomi cetvellerinin hazırlanmasında da kullanan Muhammed bin Musa el Harezmî, astronomlar için yeniden işledi. "Sindhind Metodu"nu uygulayan astronomlar, eseri çok beğendiler ve onu süratle yaydılar."

# Avrupa'ya uzanan yeni sayı dili

Yazar, Arapların, Hintli âlimin beraberinde Bağdat'a getirdiği ve onunla halifenin alâkasını çektiği bu eser sayesinde Hint sayılarını tanıdıklarını anlattıktan sonra şöyle devam ediyor:

Hint sayıları, hemen her ilmî eserde görülmekle kalmadı, memurlar ve tüccarlar da onunla hesap yapmaya başladılar. ... El-Harezmî, banker ve tüccarlarla ölçme memurlarına, Hint sayı işaretlerini izah ve ellerine tatbikat için misaller vermek gayesiyle bir ders kitabı yazdı. ... (ancak) El-Harezmî'nin ismini asıl ebedîleştiren kitap ... "Hesap sanatına dair" isimli ikinci küçük eseridir. Bu kitapcık da İspanya'ya gelir ve orada 12. asrın başlarında Latinceye tercüme edilir."

Yazar, El-Harezmî'nin Hint rakamları ile yazdığı hesap kitabına ait Latince tercümelerin ilk kopyalarının Alman bölgesinde göründüğünü, Viyana Saray Kütüphanesi'nde bulunan en eski el yazma nüshasının 1143 tarihli olduğunu bildirmekte ve aynen şunları söylemektedir:

"Sadece biz değil, dünyanın medenî bütün milletleri de Arapların bize öğrettikleri rakamları kullanmaktadırlar. Bu rakamlar olmaksızın ne bir bilet, ne bir fiat etiketi, ne telefon rehberi, ne de borsa haberi düşünülebilir; riyazî, fizikî ve astronomik ilimlerin muhteşem yapısı, sesten hızlı uçak, feza gemisi ve atom fiziği de düşünülemez."

Allah'a emanet olunuz.

----------------------------
[1] Rehber ansiklopedisi, Cilt 10. İlim Bahsi.
[2] Sigrid HUNKE, 1975. Avrupa'nın Üzerine Doğan İslâm Güneşi, 2.Baskı. Bedir Yayınevi, İstanbul.


Ve Avrupa Deneme'yi öğreniyor

044 Ve Avrupa Deneme'yi öğreniyor

Değerli okuyucularım,

Müslümanların, Çin'li ustalardan kağıt yapmasını öğrenip keten ve pamuk elyafı ile onun kalitesini iyice yükselterek beyaz kaliteli kağıtlar üreten büyük bir Kağıt Sanayii oluşturmaları, hiç kuşkusuz, dünya uygarlık tarihinin en önemli olaylarından biriydi. Çünkü uygarlık demek "bilgi" demekti, kağıt demek de kitap, dergi ve broşürler halinde "bilginin depolanabilmesi", istenilen yerlere "hızla aktarılıp yayılabilmesi" demekti.

Hint sayı dilinin öğrenilip onunla "Hesaplama Teknikleri"nin geliştirilmesi, hele buna El-Harezmi gibi usta bir bilim adamının Cebir yöntemlerini sokması da, aynı kağıt gibi, gene dünya uygarlık tarihinin en önemli olaylarından biri idi. Çünkü artık bundan sonra bu hesaplama teknikleri yalnız Astronomi biliminin kullanımı ile sınırlı kalmayacak, Fizik, kimya, Biyoloji gibi temel bilim dallarıyla, Sanayii, Ticaret, Tarım, Tıp ve Sağlık gibi bütün uygulama alanları bu hesaplama tekniklerini kullanacaktı. Aklî bir bilim dalı olan Matematik, girdiği her bilim dalında, elde edilen bilgilere güvenilirlik ve kesinlik kazandıracak ve böylece çok önemli gelişmelere zemin hazırlayacaktı.

# Müslümanlar, deneyle bilgi etmeyi öğreniyorlar

Değerli okuyucularım, Müslüman bilginlerin dünya uygarlık tarihine katkıları kuşkusuz bunlardan ibaret değildi. Bunlar kadar, hatta belki bunlardan da önemli bir diğer şey de özellikle fizik, kimya, tıp ve sağlık alanında çalışan İslâm bilim adamlarının "Deney Metodu"nu kullanmaları, ve bunu bir "Bilgi Edinme Yöntemi" olarak tüm insanlığa öğretmeleriydi. Hatırlayınız, bunun ilk kıvılcımını da "Hurmalarımızı nasıl aşılayalım?" diye soran yetiştiricilere:

"Tecrübe edin. Bir kısım ağaçları babalarınızın usûlü ile, başka ağaçları da Yemen'de öğrendiğiniz usûl ile aşılayın. Hangisi daha iyi hurma verirse her zaman o usûl ile yapın." [İ.Gazalî]

sözleriyle cevap veren Peygamber (s.a.v.) Efendimiz ateşlemişti.

"Deney Metodu"nu tıp ve kimya alanında kullanan İslâm bilginlerinden belki de en meşhur olan ilki, İslâm âleminin en büyük tabibi olarak tanınan Râzî (866-932)'dir.

"Râzî'nin asıl adı Muhammed bin Zekeriyya olup Rey'de doğmuştur. Küçük yaşta ilme merak sardı; sarf, nahiv ve matematik dersleri aldı... Ayrıca astronomi, mantık, fizik, eczacılık ve tıp ilimlerini tahsil etti. ... Bağdat'ta "Adûdî Hastanesi"nin başhekimi ve halifenin özel doktoru oldu.

Râzî fevkalâde bir hafıza gücüne sahipti. Okuyup işittiğini hiç unutmazdı. ... İlmî çalışmaları, nazarî ve amelî olmak üzere iki yönlüydü. Ona gelinceye kadar "Tıp İlmi" esaslı usul ve metodlardan mahrum ve dağınıkken, bu ilmi yeniden temellendirmiş ve sistemleştirmiştir.

# Deneylerde, kobaylar kullanılıyor

Kızamık ve Çiçek hastalığını ilk defa birbirinden ayıran ve tedavi metodunu bulan odur. Çocuk hastalıkları ile kadın-doğum hastalıklarını tarif, tasnif etmiş, teşhis ve tedavi yollarını göstermiştir. Tenasül yolları hastalıklarını incelemiş, ameliyatlarda ilk defa hayvan barsağını dikiş ipliği olarak kullanmıştır. Cıvalı merhemleri de ilk defa bulup tedavide kullanan odur. ... Tecrübî (deneysel) metodu uygulamış, bazı hayvanlar üzerinde deneyler yapmış, tıp tarihinde ilk defa "Kobay" kullanmıştır.

Râzî ayrıca Psikiyatri üzerinde de çalışmıştır.

Râzî'nin başarılarının ve dehasının parladığı bir ilim dalı da "Kimya"dır. O, modern kimyanın önde gelen kurucularından biri olarak kabul edilmektedir. Önce deneye tabi tuttuğu maddelerin kimyevî tasnifini yapan Râzî, kimya alanında kullandığı yirmiye yakın deney cihazını eserlerinde tarif ve tasnif etmiştir. Bunların bazısı madenden olup bazısı da camdan yapılmıştır. ... bazı asitlerin hazırlanmasını ve bunun metodlarını tespit etti. Bazı sıvı maddelerin özgül ağırlıklarını hesapladı. ... Kimya sahasındaki bilgileri ve tecrübeleri, tıp sahasında tatbik etmesi, başlıca hususiyetlerindendir. ... Gerek tıp ilminde ve gerek kimya sahasında hep gerçek ilmî usullerle çalışan Râzî, Tecrübî (deneysel) Kimyanın babası kabul edilmektedir."

# Deneysel Kimyanın temelleri atılıyor

Râzî, sahasında Cabir bin Hayyân'ın tesirinde kaldığından, onun talebesi sayılır. Fakat, Cabir bin Hayyân'ın temellendirdiği kimya ilmini geliştirip sistematize eden odur. Râzî, ilmî deneyleri son derece açık bir şekilde tarif ve tasnif etmiştir. Bu izahları sırasında kimyevî reaksiyonları da açıklamıştır. İlk defa kimyevî araştırmaların çoğalıp sağlam esaslar üzerine oturtulması için "Deney Metodu"nun kaçınılmaz bir zaruret olduğunu ortaya koymuştur. Böylece, kimyayı tamamen tecrübî bir ilim haline getirmiştir.

Râzî eser yazmaya gayret göstermiş ve ömrünün büyük bir kısmını kitap yazmakla geçirmiştir.

El-Hâvî fit-tıp: Otuz ciltlik bu en önemli eserinde, .. her uzuv ve organda görülen hastalıkları tetkik ederek tedavi yollarını göstermiştir. Eserde hastalıkların tedavisi, hastalıklar ve teşhisleri, sağlığı koruma, hasta bakımı, cerrahi ilaçlar, gıdalar, sentetik ilaçların imali, tababet sanatı, eczacılık, insan vücudu ve anatomisi, organlar ve bozuklukları olmak üzere on iki bölüm vardır.

Râzî'nin bu meşhur eseri, ortaçağların başından itibaren Latince'ye tercüme edilmiş ve 17. asrın sonlarına kadar Avrupa Üniversitelerinde temel araştırma ve ders kitabı olarak okutulmuştur.

El-Mansûri fit-Teşrih: Diğer önemli bir eseri olup yirmi cilttir. Latince'ye tercume edilen eser, 1480 senesinde Milano'da yayınlanmıştır. Bu eser de, asırlarca Avrupa Üniversitelerinde ders kitabı olarak okutulmuştur."[1]

# Asırlara meydan okuyan kitaplar

Değerli okuyucularım, Râzî'nin bu iki büyük eseri dışında başta tıp ve kimya olmak üzere çeşitli konularda yazılmış 25 eseri daha olup Çiçek ve Kızamık Hastalıkları hakkında yazılan Risale fil-Hisbeti vel-Cüderî adlı eseri 1565 senesinde Latince'ye çevrilerek 1866 yılına kadar kırktan fazla baskı yapmıştır.

"Deney Metodu"nu sağlık alanında kullanıp elde ettiği bilgilerle insanlığa yüzyıllarca hizmet veren bilginlerin en ünlülerinden biri de İbni Sînâ (980-1037)'dır.

"Fevkalede bir zekâ, hareketli ve çok kuvvetli bir hafızaya sahip olan İbni Sînâ, on yaşında Kur'an-ı Kerimi ezberledi. 18 yaşına kadar devrinin bütün ilimlerini öğrendi."

İbni Sînâ; tıp, matematik, mantık, felsefe, astronomi, fizik, kimya, farmakoloji, edebiyat ve arkeoloji ilimlerinde söz sahibiydi. En meşhur olduğu ilim sahası tıptı. Tıp mütehassısı olarak önceleri tıp ilminde yer alan pekçok metodu değiştirdi ve birçok keşifler yaptı. ... ilk defa ameliyatlarda uyuşturucu ilaçları kullandı.

"Yüz yetmişe yakın eseri olan İbni Sînâ'ın tıp sahasında en büyük eseri "El-Kanun fit-Tıp" adlı kitabıdır. Beş ciltten meydana gelen eser, öğrencilerin kolaylıkla anlayabilecekleri şekilde kısa notlar ve özetler halinde yazılmıştır.

12. asırda Latince'ye tercüme edilen Kanun, Avrupa Üniversitelerinde ders kitabı haline gelmiştir. On yedinci asrın ortasına kadar Fransa'da Montpellier ve Belçika'da Louvain Üniversitelerinde mecburi ders kitabı olarak okutuldu. Batı dillerine çevrilen Kanun ilk defa 1473 senesinde Milano'da basıldı. 1500 senesine kadar .. on altı defa basıldı."[2]

# Skolastik düşünceyi, Müslüman bilginler yıktı

Râzî'nin ve İbni Sînâ'nın kaleme aldığı eserlerin neredeyse yedi-sekiz yüzyıl dünyadaki tüm tıp fakültelerinin vazgeçilmez kaynakları olmalarındaki en önemli sebep, hiç kuşkusuz, onların, tamamen gözlem ve deneye dayanan çok sağlam bilgiler içeriyor olmalarıdır.

Değerli okuyucularım, hepiniz takdir edersiniz ki, Batı Uygarlığının ortaya çıkışındaki en büyük etken, ortaçağın "skolastik" düşüncesinin terk edilip günlük hayatta karşılaşılan tüm sorunların "deneye dayalı pozitif bilimlerle çözümlenmesi" bilincinin gelişmesidir. Bu bilincin oluşması bizlere evrenin sır kapılarını açmış, insanoğlu her problemini evrendeki olayları gözleyip deneyerek çözmeyi öğrenmiş ve bu durum, bizleri, bugünkü bilgi ve teknoloji çağına taşımıştır. Yukarıdaki örneklerden de anlaşıldığı gibi, bunda da en büyük pay, Müslüman bilginlerindir.

Allah'a emanet olunuz.

----------------------------
[1] Rehber ansiklopedisi, Cilt 17. Râzî bahsi.
[2] Rehber ansiklopedisi, Cilt 9. İbni Sînâ bahsi.


İletişim

Bu e-kitapla ilgili görüş, düşünce, öneri, tavsiye, soru ve eleştirilerinizi, aşağıdaki e-posta adresimizi kullanarak bize iletebilirsiniz. Bize yazmanız, bizim için bir sevinç kaynağı olacaktır. Lûtfen rastladığınız hata ve yanlışları da bize bildirmekten çekinmeyiniz.

E-mail : bilgi@esinti.biz
Tel: 0242 344 58 69

*

Sitemizi ziyaret için lûtfen tıklayınız:
• http://www.esinti.biz


Yazar

YAZAR HAKKINDA

Bu kitabın yazarı Dr. İsmail Ulukuş, 1944 yılı Denizli doğumlu olup evli ve 4 çocuk babasıdır. İlk ve orta öğrenimini Denizli'de tamamlamış, 1969 yılında Ege Üniversitesi Ziraat Fakültesinden mezun olmuştur. 1984 yılında aynı fakültenin Bitki Koruma Bölümünde doktorasını tamamlayarak Ziraat Bilimleri Doktoru oldu. Bitki hastalıkları üzerine çeşitli araştırmaları ve yayınları vardır. Halen emekli olup "Yararlı Bilgiler Kapınız, http://www.esinti.biz" websitesinin yönetimi ile meşguldur.

Yazar, son zamanlarda, ülkemizde ve dünyadaki birçok sıkıntıların mânâ ve ahlâk değerlerimizdeki çöküntüden kaynaklandığının farkına vararak insanlarımızın mânâ ve ahlâk gelişimine katkıda bulunacak kitap ve yazılar kaleme almaya başlamıştır. Yazarın diğer eserlerine, aşağıdaki adresten ulaşabilirsiniz.

Sitemizi ziyaret için lûtfen tıklayınız:
• http://www.esinti.biz