Thomas'a Mektuplar

Dr. İsmail Ulukuş

Bu e-kitabın bütün hakları, Dr. İsmail Ulukuş'a aittir ve telif hakları mevzuatı ile korunmuştur. Eser, yazarından izin alınmaksızın ticari amaçlarla yayınlanamaz. Ancak ticari bir amaç olmaksızın ve herhangi bir değişime uğratılmamak kaydı ile ücretsiz olarak yayınlanması ve dağıtılması serbesttir.

Antalya, 2010


İçindekiler

İÇİNDEKİLER
  1. Önsöz
  2. İslam'la ilgili olarak her şeyi sorabilirsiniz
  3. Şehvet üzerine
  4. Hidayet Allah'tandır
  5. Allah, dilediğine hidayet verir
  6. Kibirden kurtulmanın yolu...
  7. Zekatmatik nasıl kullanılır?
  8. Ayetteki "Evlerinizde oturun, ..." cümlesi
  9. Dünyanın delilini sunsan inanmayanlar gene inanmaz
  10. Türkçe ve Türk Milleti
  11. Yabancıların Müslüman olunca isim değiştirmeleri
  12. İslam'da iman, ibadet esasları ve mübarek geceler
  13. Cuma günü
  14. En güzel sözler
  15. Dini bilgilerin dört kaynağı
  16. Emr-i maruf ve nehy-i münker
  17. Yarın Berat Kandili
  18. İman üzerine
  19. Rasulullahı sevmek
  20. Bazı terimlerin açıklaması
  21. Kuran mealleri
  22. İlim öğrenmek
  23. Âlimlerin önemi
  24. Kur'an yaratık değildir
  25. Vahiy
  26. Galaksiler madde alemindendir
  27. Kuran'ın korunması
  28. Bazı kısaltmaların anlamları
  29. Kadir Gecesi
  30. İnanan ve inanmayan arasındaki dört fark
  31. Kutlama
  32. Mutlak gerçek. Maddeyi, algılayabildiğimiz kadar biliriz
  33. Ebced hesabı
  34. Bayramların uzun oluşu
  35. İslam'ın korumaya çalıştığı beş değer...
  36. İnsanın değeri, takva ile ölçülür
  37. İyilik ve kötülük, araçlarda değil, insandadır
  38. Müminin niyeti amelinden hayırlıdır
  39. İşlerde niyet önemlidir
  40. Büyük günahlar
  41. Protokollar
  42. Zilhicce'nin faziletleri ve Kurban Bayramı
  43. Hac farizası
  44. Hiçbir milletin üstünlüğü yoktur. Üstünlük takva iledir
  45. Tevbe
  46. Bir işe başlarken okunacak dua
  47. Zulüm, adalet, ihsan
  48. Dinde zorlama yoktur
  49. Kötülüğün karşılığı
  50. Banka faizi de haramdır
  51. Her işe sağdan başlamak
  52. Yemek âdâbı
  53. Yenilip içilmesi haram olan şeyler
  54. Haram kazanç yolları
  55. Mevlid Kandili
  56. Çin mutfağı
  57. Oyun, eğlence, müzik
  58. Helâl lokmanın önemi, istemeden verilen şeyler
  59. Miras ve ticaret yoluyla gelen mallar helâldir
  60. Bir kişinin helâli, mahremi ve namahremi
  61. Avret yerleri
  62. Giyinme âdâbı
  63. Namazın önemi (1)
  64. Eş ve arkadaş seçimi
  65. Üç aylar ve Regaip kandili
  66. Sıla-i Rahim (1)
  67. Temizlik imandandır
  68. Kaba ve hafif necaset
  69. Berat kandili
  70. Tuvalet âdâbı
  71. Ramazan ayı
  72. Oruç nasıl tutulur? (1)
  73. Sahura kalkmak
  74. Çevre temizliği
  75. Gazetecilik zevkli ve önemli bir meslektir
  76. Hadesten temizlik, boy abdesti
  77. Boy abdestini gerektiren haller - Hayız ve nifas
  78. Boy abdestini gerektiren haller - cünüplük
  79. Bayramın güzellikleri
  80. Meslek seçerken nelere dikkat etmeli
  81. Teyemmüm nasıl yapılır?
  82. Cünüp olan kişilere yasak olan işler
  83. Namaz abdesti
  84. Abdesti bozan şeyler
  85. Abdestli bulunmanın faydaları
  86. Hac ve Kurban
  87. Kurban hakkında
  88. Namazın şartları
  89. Namaz nasıl kılınır?
  90. Namazla ilgili sunu
  91. Namazın telafisi
  92. İnternetten para kazanma...
  93. Kalbin manevî hastalıkları: Kibir ve ucub
  94. Kalbin manevî hastalıkları: Kindarlık
  95. Kalbin manevî hastalıkları: Hased ve kıskançlık
  96. Kalbin manevî hastalıkları: Riya
  97. Abdestte suyun sıcaklığı kişisel tercihtir
  98. Marifetullah: "Nefsini bilen Rabbini bilir"
  99. Marifetullah: Allah'ı çok hatırlamak
  100. Marifetullah: Allah'ın sıfatları
  101. Marifetullah: Zatî sıfatlar
  102. Marifetullah: Subuti sıfatlar (1)
  103. Marifetullah: Subuti sıfatlar (2)
  104. Marifetullah: Subuti sıfatlar (3)
  105. Yeni yarıyılda başarılar dilerim
  106. Abdesti bozan şeyler ve abdesti tutma
  107. Organ nakli caizdir
  108. Geğirmek, abdesti bozmaz
  109. Vesvese
  110. Kalbin manevî hastalıkları: Suizan
  111. İmanında çok samimi olanlar...
  112. Kalbin manevî hastalıkları: Tamah
  113. Kötü ve iyi huyların kaynağı
  114. Mevlid kandiliniz kutlu olsun
  115. Acil yardım isteğine cevap!!!
  116. Tekliflerini arkadaşını kırmayacak şekilde yapmalısın..
  117. Güzel ahlâk sahibi olmak...
  118. Başarı ve mutluluk
  119. Kıskançlık ve insan ilişkileri üzerine
  120. Motor tipler
  121. Alışkanlık ve tutkular
  122. Takıntılardan kurtulmak için: Beslenmenin önemi
  123. Takıntılardan kurtulmak için: Manevî bağların oluşması
  124. Takıntılardan kurtulmak için: Gözden uzak olan...
  125. Takıntılardan kurtulmak için: Sonuç
  126. Takıntılardan kurtulmak için: Sportif etkinlikler
  127. İlahî düzen: Bilimin bizi getirdiği nokta
  128. İlahî düzen: Kaos ortamları ve düzenler
  129. İlahî düzen: Eğer bir yerde bir düzen varsa
  130. Kalbî iletişim olayları
  131. Allah (c.c.), hikmet sahibidir
  132. Olaylar yalnız bir kere yaşanır - Kalbe temsilleri yansır
  133. Yaratılış, tam bir "ilahi takdir"dir
  134. Her şey Allah'a aittir, fakat O kimseye ait değildir
  135. "Ruhsal olaylar" ve "Kalb"
  136. Bedensel ve Ruhsal olaylar "kalb"e yansır
  137. Misal Alemi, Kalb ve Rüyalar
  138. Rüyalar
  139. Acele çok kısa cevap
  140. Allah razı olsun
  141. Teşekkür
  142. Karşılaştığımız problemlerin çözümü
  143. Bir kızın erkeğe fazla ilgi duyması
  144. E-kitapları gönderiyorum
  145. Her şey yoluna girecektir, inşaallah
  146. Yükümlülük, aklı başında olan insanlar içindir
  147. İnsanları tanımak - Dört grup insan
  148. İnsanları tanımak - Kadın ve erkek
  149. Antalya hâlâ bunaltıcı
  150. Alzheimer hastalarına karşı biraz sabırlı olmalı
  151. Sıla-i Rahim (2)
  152. Ramazan Orucu
  153. Oruç için niyet ve niyetin vakti
  154. Sorularını birkaç gün içinde cevaplıyacağım
  155. Sorulara nasıl cevap veriliyor?
  156. Kişi cünüp olup gusül alma firsatı bulamazsa
  157. Turkiye ve Ortadoğu'nun durumu
  158. Ermeni Sorunu
  159. Yarın akşam Kadir gecesi
  160. En hayırlı iş, İslam'ı tebliğdir
  161. Hidayet Allah'tandır, dinde zorlama yoktur
  162. Allah'ın varlığını kabul etmek, akli bir zorunluluktur
  163. Nasıl bir Yaratıcı?
  164. Yalnız sarhoş edici alkollu içkiler haramdır
  165. İslam, evrenseldir
  166. Nasıl bir İslam? Ehl-i Sünnet yolu, Sırat-ı müstakîm
  167. İman, İslam'in temelidir
  168. İmanın nuru, Allah sevgisidir
  169. Bilim, dinin alternatifi değildir
  170. Aklî ve naklî bilgilerin doğruları ve yanlışları
  171. İnsanı da, işlerini de yaratan Allahtır
  172. Melekler ve cinler robot değildir
  173. Selâmlaşma âdâbı -1-
  174. Selâmlaşma âdâbı -2-
  175. İslam'da fıkhî mezhepler
  176. İslam'da itikadî mezhepler
  177. Materyalizmin temel anlayışındaki mantık hatası
  178. İslam'da tarikatlar
  179. İmanın üç aşaması
  180. İslami öğretinin iki yönü -1-
  181. İslami öğretinin iki yönü -2-
  182. İslami öğretinin iki yönü -3-
  183. Yarın mevlüd kandili
  184. Dinin mânâ ve özü
  185. "Lailahe illallah" sözünün faziletleri
  186. İmanını koruyabilmek için ibadet gereklidir
  187. En önemli ibadetlerden biri zikirdir
  188. Namazın önemi (2)
  189. Ruyet, marifet, üç aylar
  190. Allah (c.c.), Kuran öğrenmeyi kolaylaştırmıştır
  191. Kur'an, kurtuluş rehberidir
  192. Kul hakkı ve helallaşmak
  193. İmansız gitmemek için -1-
  194. İmansız gitmemek için -2-
  195. İmansız gitmemek için -3-
  196. İmansız gitmemek için -4-
  197. İmansız gitmemek için -5-
  198. İmansız gitmemek için -6-
  199. Kur'an, kalbin cilasıdır. Secaventler
  200. Ramazan ayı giriyor
  201. Oruç nasıl tutulur? (2)
  202. İhlas, Kur'anın hükümlerine tabi olmak, Vesvese
  203. Ramazan Bayramı
  204. Tebliğ, İlim öğrenmek ve öğretmek
  205. İslam'in bilgi kaynakları, Hadis Usulü, Senet, Cevşen
  206. Zilhicce'nin ilk on günü, Kurban, Hac,Teşrik tekbirleri
  207. Ehl-i beyt, Zeynelabidin Hazretleri ve Evliya
  208. Her işe Besmele ile başlamak
  209. İhlas üzerine -1-
  210. İhlas üzerine -2-
  211. İhlas üzerine -3-
  212. İhlas üzerine -4-
  213. İletişim
  214. Kitabın Yazarı Hakkında


001

16 Haziran 2006 Cuma 12:00

001 İslam'la ilgili olarak her şeyi sorabilirsiniz

Merhaba değerli Thomas,

"Ebedi Mutluluk Bildirgesi"ni okumanıza ve bu konuda bana duygu ve düşüncelerinizi bildirmenize sevindim.

Bana, "Size İslam'la alakalı sorular sorabilir miyim?" diye soruyorsunuz.

İslam'la ilgili olarak her şeyi sorabilirsiniz. Bunları elimden geldiği kadar cevaplamaya ve sizi aydınlatmaya çalışırım. Bilemediğim hususlarda da size öğrenebileceğiniz kaynaklar gösteririm. Yalnız lüften sorularınızı kısa, özlü ve açık yazınız.

Ayrıca iletilerinizde biraz da kendinizden bahsederseniz memnun olurum: Milliyetiniz, ana diliniz, dininiz, mesleğiniz, ana diliniz Türkçe değilse Türkçe'yi nasıl öğrendiniz gibi hususlar.

Şimdilik selâm eder, size sağlık ve mutluluk dolu günler dilerim.

Dr. İsmail Ulukuş


002

26 Haziran 2006 Pazartesi 00:43

002 Şehvet üzerine

Sevgili Thomas,

Önce güzel Türkçeniz için sizi kutluyorum. Türkçe'nin cümle yapısı, İngilizce'ye göre terstir. O sebeple, ana dili İngilizce olan birinin Türkçe öğrenmesi, meselâ Fransızca öğrenmesinden daha zordur. Aynı sebeple Türkler de İngilizce öğrenmede zorlanıyorlar. Zoru başarmışsınız. Sizi tekrar tebrik ediyorum.

Şimdi sorunuza gelelim:

"Kendi hayatımda İslam dinine karşı tek sorun görüyorum: o da şehvet. Bundan nasıl kurtulabilirim?" diye soruyorsunuz.

Şehvet, insanın nefsine tatlı geleni, kendisine zevk veren şeyi yapmak istemesidir. Yeme ve içmede, eğlenmede ve özellikle cinsel arzularda daha açık şekilde görülür. Şehvet, gerçekte, insan türünün devamını sağlayan ilahi bir rahmettir. Şehvet olmasa idi insan nesli yok olur gider idi. Yani kötülük şehvetin aslında değildir. Şehvete olan tutkudadır. Onun için şehveti yok etmeye çalışmamalı, onu kontrol altında bulundurmaya çalışmalıdır. Şehvet tutkunu, şehvet delisi olmamaya çalışmalıdır. Bu da Allah'in bildirdiği sınırları aşmamakla olur. Şehevi arzularımızı, Yaratan'ın bize bildirdiği sınırlar içinde tatmin etmeye çalışmalıdır.

Gençlik yıllarında, genellikle, insan vücudunda hormonal faaliyet çok olur. Bu da insanın nefsinde çok şiddetli cinsel arzular şeklinde ortaya çıkar. İnsan bu arzularını, evli olduğu eşi ile doyuma kavuşturmalıdır. Zina etmemelidir. Eşi ile ilişkiye girerken de normal yoldan girmeli, anal seks dedikleri çirkin yollara başvurmamalıdır. Eşi ile istediği şekilde sevişebilir. Eşine istediği şekilde yaklaşabilir. Ancak eşlerin birbirlerinin cinsel organlarını ağızlarına almaları, yalamaları ve benzeri şeyler yapmaları doğru değildir. Bunlar hayvanlara yakışan pis işlerdir, aziz bir varlık olan insana yakışan şeyler değildir.

Homoseksüellik denilen erkeğin erkekle, kadının kadınla cinsel ilişki içinde olması doğru değildir. İnsanlara Yaratan'ın buyruk ve tavsiyelerini bildiren, onlara doğru yolu gösteren peygamberler zincirinin son halkası olan Muhammed aleyhisselam:

"Erkek erkekle, kadın kadınla yetindiği zaman kıyameti bekleyin."

buyuruyor.

Kişi evli değil ise, cinsel arzular da kendisini çok zorluyorsa, istimna (masturbasyon, el ile meni boşaltma) yapması helal olur. Hatta haram işler yapması söz konusu ise, yani cinsel arzular, kişiyi, Allah'ın bildirdiği hududu aşmaya çok zorluyorsa, o zaman masturbasyon yapması vacip olur.

Az yemek, enerjisini sportif etkinliklerde harcamak, eğer yapabilirse oruç tutmak gibi şeyler, insanı şehvetin esiri olmaktan korur.

Sevgili Thomas,

Gerçekte, asıl problem, "nefis terbiyesi"dir. Nefis terbiyesi, en güç başarılan işlerden birisidir. Bu, insanın manevi olgunluğunun temelidir. İnsanlar bunu kolayca başarabilse idi, dünyada kötülük diye birşey kalmazdı. Bu uzun süren bir süreçtir. Bütün dinler bunu sağlamaya çalışır. Bu yol, insanı, Rabbinin rahmetine götüren bir yoldur. Önemli olan insanın samimiyetle bu yola girmesidir. Sana bu konularda daha geniş yazmak istiyordum. Fakat şu anda durumum uygun değil. Ama firsat bulursam, daha sonraki gunlerde, bu konularda sana tekrar yazmayı düşünüyorum.

Ben, bitki hastalıkları üzerinde çalışan bir bilim adamı ve araştırmacıyım. Bitki Hastalıkları Uzmanıyım. Domates ve Biberlerin Bakteriyel Hastalıkları üzerine doktora yaptım. Türkiye'nin güney sahillerinde bulunan Antalya şehrinde oturuyorum. Antalya, Türkiye'nin en önemli turizm merkezlerinden birisidir. Aynı zamanda sera yetiştiriciliği ve tarımsal faaliyetlerde çok ileridir. Antalya'da bir Bitki Hastalıkları Kliniğim vardı. Fakat Kliniği şu anda başka bir meslektaşıma devretmiş bulunuyorum. 62 yasında, evli ve dört çocuk babasıyım. Yaşlandıkça, mikroskop başında çalışmak zorlaştı. Bu sebeple işimi devretmek durumunda kaldım. Şimdi aşağıda adreslerini verdiğim websiteleri yolu ile insanlara hizmet etmeye çalışıyorum. Önceleri yalnız mesleki dokümanlara yer veriyordum. Ancak, insanlığın büyük bir manevî bunalım içinde olduğunu gördüğüm için, son zamanlarda, dini konulara da yer vermeye başladım. Websitelerimin adresleri şöyle:[1]

http://www.bitkihekimi.net
http://www.tolunay.tr.gs

Bunlardan birincisi, bitkihekimi.net, mesleki bir sitedir. Ancak bu sitede bulunan Web.Bank, dörtbini aşkın site adresi ihtiva eden zengin bir website rehberidir. Sizin de yararlanabileceğiniz çeşitli linkler olacağını düşünüyorum.

Bu sitenin ana sayfasında "günlük dini makaleler" adında bir link var. Burada her gün farklı bir konuyu işleyen bir dini makale yayınlanıyor. Bunları okumanızı tavsiye ederim.

İkincisi, tolunay.tr.gs, dini içerikli bir site. Şimdi bu sitenin İngilizce bir versiyonunu oluşturmaya çalışıyorum. Ama siz Türkçe bildiğinize göre bu siteden de yararlanabilirsiniz. Burada ayrıca çok sayıda dini siteye link verilmiş durumda.

Sitelerin tasarımını kendim yaptım. Profesyonel tasarımcı olmadığım için kusurları olabilir. Hoşgörü ile karşılayacağını ümit ederim.

Şimdilik selâm eder, derslerinde ve işlerinde başarılar dilerim. Takıldığın herhangi bir şey olursa lütfen sormaktan çekinme. Ben sana yazarken mümkün olduğu kadar kısa cümleler ile ve kolay anlaşılır bir dil ile yazmaya çalışıyorum. Eğer anlamak senin için zor oluyor ise sana İngilizce olarak da yazabilirim.

Allah'a emanet ol.

Dr. İsmail Ulukuş

-------------------------
[1] Bu sitelerimiz şu anda kapanmış bulunmaktadır. Bunlarda verilen hizmetler, artık, www.esinti.biz adresli websitemizde sürdürülmektedir.

Not: Değerli okuyucularım, dili yeni öğrenmiş bir yabancıya hiçbir zaman bu kadar uzun mektuplar yazılmamalı. Ben bu hatamın sonradan farkına vardım. Mektuplar kısa olmalı, kısa cümlelerden oluşmalı, mümkünse yaygın kullanımı olan kelimeler seçilmeli.


003

30 Haziran 2006 Cuma 10:31

003 Hidayet Allah'tandır

Sevgili Thomas,

Mektubunda, "Benim annem ve babam şu an Amerika'dalar. Onlar ateistler. Babam para düşkünü. Helâl ve haram para kazanmaktan çekinmiyor. Fakat iyi yönleri de var. Meselâ sigara ve alkola kesinlikle karşıdır. Sıhhatıyla çok ilgileniyor ve spor yapıyor. Onunla birkaç defa para konusunda konuşmak istedim, fakat konuya giremedim. Ama her defa, Devir para devri. Kimse birbirine yardım etmiyor. Neden ben yardım edecek mişim? diyor. Bu konuda ona nasıl açılabilirim, onu nasıl kurtarabilirim?" diye soruyorsun.

Tatilde olacağın için belki sana ulaşamayabilirim. Onun için sana hemen kısaca yazmak istiyorum.

Hidayet (kurtuluş) Allah'tandır. Kimse kimseyi hidayete erdiremez. Nuh Aleyhisselam peygamber iken oğluna hiçbir fayda sağlayamadı. Davut Aleyhisselam, hanımını ikna edemedi. Muhammed Aleyhisselam amcası için birşey yapamadı.

İnsanların imanlarının önündeki en önemli engel, kibirdir. Kibir, insanı her hayırdan mahrum bırakır. En kötü kibir ise, aciz bir varlık olan insanın, kendi yaratanına karşı kibirlenmesidir.

Babanların durumunu normal karşılamak gerekir. Çünki parayı ilah edinenler öyle psikolojik bir ortam oluşturuyorlar ki "para" günlük hayatımızın tam ortasına gelip oturuyor.

Sen onlar için dua et. Allahu Tealâ, duaları kabul edicidir. Samimiyetle yapılan dualar geri çevrilmez. Yaratan, her şeyi sebeplerle yaratır. Duaların sonuçlarını görmek için acele etmemek gerekir. (O dilerse sebepsiz olarak bir anda da yaratabilir. Fakat adeti, sebeplerle yaratmaktır.)

Selâm eder, sana iyi tatiller dilerim. Allah'a emanet ol.


004

28 Temmuz 2006 Cuma 20:08

004 Allah, dilediğine hidayet verir

Sevgili Thomas,

Allah'a hamd olsun. O'nun seçkin kullarına salat ve selam olsun. Sorularınızın cevaplarını yazmada biraz geç kaldım. Kusura bakma. Sorularınızın her birine ayrı bir ileti ile cevap vermeye çalışacağım.

"Eğer ben anne ve babam'ı kurtaramazsam günah işlemiş oluyor muyum?" diye soruyorsunuz.

Sevgili Thomas,

Bir önceki mektubumda da belirtmiştim: Hidayet (kurtuluş) Allah'tandır. Kimse kimseyi kurtuluşa erdiremez. Eğer insanlar birbirlerini kurtarabilselerdi insanların en seçkinleri olan ve Allah yanında büyük bir değerleri olan peygamberler, en yakınlarını kurtarırlardı. Halbuki Nuh aleyhisselamın oğlu, Davut aleyhisselamın hanımı, Muhammed aleyhisselamın bazı amcaları İslam ile şereflenemeden ölmüşlerdir.

Kur'an-Kerim'de:

"(Resulum!) Sen sevdigini hidayete eriştiremezsin; bilakis, Allah dilediğine hidayet verir ve hidayete girecek olanları en iyi O bilir." (Kasas, 56)

buyruluyor.

İnsanların hidayetten mahrum kalmaları, dünya hayatını sevmeleri sebebiyledir. Bu durum da Kur'an'da şöyle ifade ediliyor:

"...onlar, dünya hayatını sevmiş ve onu ahırete tercih etmişlerdir. Allah da kâfirler topluluğunu hidayete erdirmez." (Nahl, 107)

İnsanların kurtuluşlarının sebebi ise "iman"dır. Yani Allah'a inanmalarıdır. Ayet-i kerimelerde:

"Hiç şüphesiz iman edip salih ameller işleyenleri, imanlarından dolayı Rableri hidayete erdirir." (Yunus, 9)

"Allah'ın âyetlerine iman etmeyenleri, muhakkak ki Allah hidayete erdirmez ..." (Nahl, 104)

buyruldu.

Peygamberlerin vazifeleri de insanları hidayete erdirmek değil, onlara Allahü Tealâ'yı tanıtmak, onları Allah'a inanmaya davet etmek ve İslam'ı tebliğ etmektir. Aşağıdaki ayet-i kerimelere dikkat ediniz:

"De ki; ey insanlar! Ben sizin hepinize Allah'ın resuluyum. O Allah ki, göklerin ve yerin bütün mülkü O'nundur. O'ndan başka hiçbir ilâh yoktur. Öldüren de, dirilten de O'dur. Bundan dolayı gelin, Allah'a ve resulune iman edin. Allah'a ve Allah'ın bütün kelâmlarına iman etmiş bulunan o ümmî peygambere, evet ona uyun ki, hidayete erebilesiniz." (Araf, 158)

"Buna karşı seninle münakaşaya kalkışırlarsa de ki: 'Ben, bana uyanlarla birlikte kendi özümü Allah'a teslim etmişimdir'. Kendilerine kitap verilenlere ve (kitap verilmeyen) ümmîlere de ki: 'Siz de İslâm'ı kabul ettiniz mi?' Eğer İslâm'a girerlerse hidayete ermiş olurlar. Eğer yüz çevirirlerse, sana düşen şey ancak tebliğ etmektir. Allah kulları görendir. (Al-i Imran, 20)

Bu ayetlerden anlaşılıyor ki, biz inananlara düşen görev, çok yakınlarımız da olsalar, insanları hidayete erdirmek değil (çünkü bu bizim elimizde olan bir şey değil), onlara Allahu Tealâ'yı anlatmak, Allahu Tealâ'yı sevdirmek, ve İslamı tebliğ etmektir. Senin de yapabileceğin sey, ancak İslam'i anlatmaktır. Ama açık seçik her şeyi anlattıktan sonra inanmazlarsa sana günah olmaz.

İsra suresi 15. ayet-i kerime'de

"Kim doğru yola gelirse ancak kendi lehine yola gelmiş ve kim de saparsa ancak kendi aleyhine sapmıştır. Kimse kimsenin günahını çekmez. Biz peygamber göndermedikçe kimseye azabetmeyiz."

buyruluyor.

Kuşkusuz, çevremizdeki insanların inkarı, biz inananları çok üzmektedir. Ancak onlara kurtuluş yolunu anlatmak ve onlar için dua etmekten başka yapabileceğimiz bir şey yoktur...

Allahu Tealâ izin verirse, inşaallah, diğer sorularını da sıra ile cevaplamaya çalışacağım. Şimdilik selâm eder, işlerinde başarılar dilerim.

Allah'a emanet ol.


005

29 Temmuz 2006 Cumartesi 23:54

005 Kibirden kurtulmanın yolu...

Sevgili Thomas,

"Bana kibir konusunda daha fazla bilgi verirseniz sevinirim. Bir insan kibirden nasıl kurtulur?" diye soruyorsunuz.

Sorunuzun cevabını, ayrıntılı şekilde, aşağıda vermeye çalıştım.

Son Allah elçisi Muhammed aleyhisselam'ı gören ve O'nun sohbetlerinde bulunan müslümanlara "sahabe" denir. Bu kişilerin sayısı 60 bin kadardır. Muhammed aleyhisselamın söz ve davranışlarıyla ilgili bilgiler, bize, bu kişiler vasıtasıyla ulaşmıştır. Allah onlardan razı olsun. Bu bilgilere "hadis" denir. İnsan bu "hadis"leri okuduğu zaman, hayretle, o dönemle ilgili her bilginin, bir video bandı gibi, adeta saniye saniye kaydedildiğini görür.

İşte sahabenin büyüklerinden olan İbnu Mes'ud (r.a.) anlatıyor: "Resûlullah (s.a.v): "Kalbinde zerre kadar kibir bulunan kimse cennete girmeyecektir!" deyince bir adam: "Ya Resullullah, kişi elbisesinin güzel olmasını, ayakkabısının güzel olmasını arzular!" dedi. Bunun üzerine Allah elçisi: "Allah Tealâ hazretleri güzeldir, güzelligi sever! Kibir ise hakkın iptali, insanların tahkiridir" buyurdular."

Demek ki kibir, gerçeği kabul etmemek ve insanları küçük görmektir. Onun için bir müslüman kendini hiç kimseden büyük görmemeli, hiç kimseden küçük de görmemelidir. Yani gerçek üzere olmalıdır.

Kibir sahibi insan, kendisini büyük, kendisinden başka herkesi kücük ve değersiz görür. Bu sebeple kendisine yapilan nasihatları, verilen öğüt ve tavsiyeleri dinlemez. Böylece her hayırdan mahrum kalır.

İmanın, yani Allah'a inanmanın önündeki en büyük engel de kibirdir. Kuşkusuz, bir solukluk canı olan aciz insanın Rabbine karşı kibirlenmesi, kibirlerin en kötüsüdür. Bu kibir sebebiyle insan Rabbini tanımaz, O'nu önemsemez, O'nun buyruklarını, tavsiye ve öğütlerini dinlemez. Böylece ebedî bir mutluluktan mahrum kalır. Hem dünyasını hem ahıretini mahv eder.

Allahu Tealâ, kullarına gönderdiği kitapların hepsinde, kibri ve gururlanmayı kötülemiş ve yasak etmiştir. Nahl sûresinin 23. âyetinde meâlen;

"Allahu Tealâ, kibirli olanları elbette sevmez!"

buyurulmakdadir.

Tevâzu, kibrin aksidir. İnsanın kendini başkaları ile eşit görmesidir. Başkalarından daha üstün ve daha aşağı görmemesidir. Tevâzu, insan için çok iyi bir huydur.

Resûlullah Efendimiz buyuruyor ki:

"Allah için tevazu edeni, Allahü Tealâ yükseltir. Kim de kibirlenirse, Allahü Tealâ onu rezîl eder."

Tevâzu eden, Allahu Tealâ indinde büyük olur. Kibirlenen ise, küçülür. İsa aleyhisselama, havarileri; "Ey Allahın Peygamberi! İçimizde, hangimiz büyük, hangimiz küçüktür" diye sordular. İsâ aleyhisselâm:

"En büyüğünüz, en küçüktür. En küçüğünüz de, en büyüktür. Yani, kendini büyük gören küçük ve kendini küçük gören de, büyüktür"

buyurmuştur.

Gerçekten de tevazu ehli, alçak gönüllü insanları herkes sever. Onların yanına varırken kalbde manevi bir huzur ve sevgi hasıl olur. Kendileri çok tevazu sahibi olduklari halde, insanların gözünde onlar çok büyük görünürler. Buna karşılık kibir ehli insanların yanına varırken kalbde bir huzursuzluk hasıl olur. Hiç kimse onlardan hoşlanmaz. Onlar kendilerini çok büyük gördükleri halde, herkes onlara küçümseyerek bakar.

İnsan böyle kötü bir huydan nasıl kurtulabilir?

Sevgili Thomas,

Diğer bütün kötü huylar gibi, kibirin de kaynağı, insanın nefsidir, egosudur, bencilliğidir.

İnsana gelen bütün hayırlar, Rabbinden gelir. Bütün güzel huyların kaynağı ilahidir. Buna karşılık insanın başına gelen bütün belâ ve sıkıntılar, insanın nefsindendir. İnsan nefsinin heves ve isteklerine tabi olursa başı hiçbir zaman dertten kurtulmaz. Böyle bir insan kendisi sıkıntıya girdiği gibi, çevresindeki insanlara da sıkıntı verir. Onun için mutlu olmak istiyorsak, kesin şekilde, nefsimizin isteklerini, Allahu Tealâ'nın bildirdiği ölçülerle sınırlandırmasını bilmeliyiz.

İnsanın, Rabbine inanarak, O'nun terbiyesi içine girmeyi kabul etmesi, hiç şüphe yok ki, kibirden tevazuya atılmış ilk adımdır.

Bundan sonra insan, Allahu Tealâ'nın yasak ve buyruklarına uymada ne kadar arzulu ve samimi olursa, nefsin heves ve arzuları da o kadar zayıflar. Kişinin Rabbine yakınlığı o kadar artar. İman da o kadar kuvvetlenir. Kalbdeki nefsi arzular, egoist, bencil duygular, yerlerini iyi duygulara bırakır. Bu sırada kibir de yok olur gider. Onun yerini tevazu alır.

İnsanın egoizmden kurtulmasına nefsin tezkiyesi (temizlenmesi) denir. Nefsin tezkiyesi, Allah'ın haram kıldığı şeyleri yapmamak (riyazet) ve Allah'ın buyurduğu şeyleri yapmak (mücahede) ile sağlanır. Kalbin arıtılması ise devamlı zikir (her zaman Allah'ı hatırlama) ile sağlanır.

Sevgili Thomas,

Kısaca özetleyecek olursak, kişi, Allahu Tealâ'nın elçileri vasıtasıyla bizlere bildirdiği hak dine uygun yaşarsa, yanı İslam'ın gereklerini yerine getirirse, bu yaşama biçimi, zamanla insanda kibir diye bir şey bırakmaz. Böylece, insan, bu kibir belâsından kurtulmuş olur.

Sen, diğerlerini yerine getiremezsen de, hiç değilse, her işine Allah'ın adı ile başlamaya çalış. Çorabını veya gömleğini giyerken, yola çıkarken, yemeğine veya kahvaltına başlarken, dersin başına geçtiğinde, kısaca önemli-önemsiz her işine başlarken (Bismillah irrahman irrahim) de. (Tükçesi: Rahman ve rahim olan Allah'ın adı ile) (İngilizcesi: In the name of Allah, Most Gracious, Most Merciful) Bunun bile mânevî hayatında çok şeyleri değiştirdiğini göreceksin.

Şimdilik selam eder, sağlık ve mutluluk dolu günler dilerim. Diğer sorularına da inşaallah daha sonra cevap vereceğim.

Allah'a emanet ol.


006

30 Temmuz 2006 Pazar 15:39

006 Zekatmatik nasıl kullanılır?

Sevgili Thomas,

Zekatmatik ile ilgili olarak "Vereceğim zekat miktarı tablonun neresinde gözüküyor ve gözüken zekatı ne kadar zamanda vermem gerekiyor?" diye soruyorsunuz.

Zekat, zenginin malındaki fakirin hakkıdır. İhtiyaç için kullanılan ev, araba, giyecek eşyası gibi malların zekatı olmaz. Zekat, ticaret malları, tarım ürünleri, hayvanlar ve madenlerden verilir. Altın, gümüş, madeni para, banknot ve alınıp satılan bütün değerli kağıtlar ticaret malı sayılır.

Sahip olduğu ticaret mallarının miktarı 96 gram altının değerine ulaştığı zaman, o kişi, zengin sayılır. Üzerinden bir yıl geçtikten sonra, bu zenginliği devam ediyorsa, malının %2.5'nu zekat olarak müslüman fakirlere verir.

Zekat üzerine farz olduktan sonra, bunu, ömrü boyunca durumu uygun olduğu herhangi bir zamanda verebilir. Fakat zekat borcu kul hakkıdır. Geciktirmeden hemen vermekte yarar vardır. Zekatı verilen mal, Allahu Tealâ'nın güvencesinde olur.

Zekatmatik, Yeni Türk Lirası esas alınarak hazırlanmıştır.[1]

Zekatmatik'i kullanmak için, ilk önce tablonun sağ üst köşesindeki kutuyu doldurmak gerekir. (Dikkat çok önemli!! Önce bu kutucuğu doldurunuz, yazan bölüm) Buraya o günkü, altın, gümüş, Amerikan doları ve Euro'nun Yeni Türk Lirası olarak değerleri yazılır.

(zekatmatik, bütün hesaplamalarını bu kutudaki değerlere göre yapar. Bu değerler, hemen üstteki linkler tıklanarak Türkiye Cumhuriyet Merkez Bankası ve İstanbul Altın Borsasından alınabilir.)

Sonra sahip olunan zekata tabi malların miktarı mavi sütuna yazılır. Altın ve gümüş gram olarak, Dolar ve Euro kendi miktarları olarak, diğer ticaret malları ve borçlar, Yeni Türk Lirası olarak yazılır. Herhangi bir boş alana veya hesapla düğmesine tıklanır. Zekat, otomatik olarak hesaplanır. Tablonun 86 veya 87.satırlarının (verilecek zekat miktarı yazan satır) I sutununda ya gram altın olarak, ya da YTL (Yeni Türk Lirasi) olarak gözükür.

(Yalnız burada, farklı kaynakların zenginlik ölçülerine göre, verilecek zekat miktarını belirten üç ayrı bölüm var. Sen ilk iki mavi bölümü degil, üçüncü portakal renkli bölümdeki değerleri al.)

İstersen Yeni Türk Lirası olarak verilen değeri, çevirme tablosundan U.S. Dolarına çevirebilirsin.

Zekatmatik'in doğru çalışıp çalışmadığını anlamak için, diğer değerler 0 iken, altın satırına 100 yaz. Verilecek zekat miktarı, 2,5 gram altın olması gerekir. (Tabloda 2,500 olarak yazacak)

Hâlâ anlamadığın şeyler olursa bana tekrar yaz.

Selam eder, iyi günler dilerim. Allah'a emanet ol.

Dr. İsmail Ulukuş

----------------------
[1]Değerli okuyucularımız, Zekatmatik'in şimdiki en son versiyonu Türk Lirasına göre yeniden düzenlenmiştir. Zekatmatik'i www.esinti.biz sitemizden indirerek, zekatınızı saniyeler içinde hesaplayabilirsiniz.


007

31 Temmuz 2006 Pazartesi 14:45

007 Ayetteki "Evlerinizde oturun, ..." cümlesi

Sevgili Thomas,

"Zekat" dosyasındaki ayetlerden birinde geçen "Evlerinizde oturun, ilk cahiliye dönemi kadınlarının yaptığı gibi açılıp saçılmayın." cümlesinde ne anlatılıyor? diye soruyorsunuz.

Bu ayet-i kerime Muhammed aleyhisselam'ın hanımları hakkında inmiştir. Bir önceki ve bir sonraki ayetlerle birlikte tamamı şöyledir:

"Ey Peygamber hanımları! Eğer Allah'tan sakınıyorsanız sizler herhangi bir kadın gibi değilsiniz. Sözü yumuşak, tatlı bir eda ile söylemeyin ki, kalbinde hastalık bulunan kimse kötü şeyler ümit etmesin, daima ciddi ve ağır başlı söz söyleyin."

"Evlerinizde oturun, ilk cahiliye dönemi kadınları gibi açılıp saçılmayın. Namaz kılın, zekat verin, Allah'a ve Peygamberine itaat edin. Ey Peygamberin ev halkı, şüphesiz Allah sizden pisliği giderip sizi tertemiz yapmak ister."

"Evlerinizde okunan Allah'ın ayetlerini ve hikmeti hatırlayın, şüphesiz Allah latiftir, her şeyden haberdardır. "

Ayetlerin tamamı okunduğu zaman anlaşılmaktadır ki Allahü Tealâ, peygamber aleyhisselamın hanımlarının diğer herhangi bir kadın gibi olmadığını, onların bütün diğer müsliman hanımlara örnek olduklarını, onların sıradan cahiliye devri hanımlarının yaptıkları gibi süslenerek açık saçık kıyafetlerle dolaşmalarının, kalbinde kötülük olan kişiler tarafindan yanlış yorumlamalara sebep olacağını belirtiyor ve onlara işgal ettikleri yerin büyüklüğünü, konumlarının yüceliğini, bütün kadınlardan üstün oluşlarını hatırlatıyor.

"Evlerinizde oturun" ibaresinde, kadınların hayatlarında asıl olanın evleri olduğuna ilişkin latif bir işaret vardır. Böylece kadının evine bağlılığının gerekliliğine dair ipuçları verilmekte, bir kadının asıl yerinin evi olduğu vurgulanmaktadır.

Her şeyin doğrusunu muhakkak ki Allahü Tealâ bilir.

Sevgili Thomas,

Bu güçsüz, bilgisayarla ilk defa 1987 yılında tanıştım. O zaman bilgisayar hakkında hiçbir bilgim yoktu ve bilgisayarı, monitorden ibaret sanıyordum. Bilgisayarı iş yerim için almıştım. Fakat kullanmasını bilmiyordum. Bir ay kadar kurcaladım. Hiçbir şey öğrenemedim. Bir gün kızım çarşıya gidiyordu. Bana bilgisayarla ilgili bir kitap satın al dedim. O "excel" ile ilgili bir kitap bulup getirmiş. Böylece bilgisayarı öğrenmeye "excel" programından başladım. Sonra diğer Ofis Programlarını öğrendim. Daha sonra programların "yardım"(help) menülerinden yararlanmayı öğrendim. Böylece daha hızlı bir şekilde ilerledim.

İnternete girmeyi öğrenince, önüme koca bir deniz açıldı. Bilgi denizi. Ne istersen var. Her aradığını buluyorsun. Artık her şeyi internetten kendi kendime öğreniyorum.

Şu anda Microsoft Word, Wordpad, Excel, Powerpoint, FrontPage, Outlook, Outlook Express, İnternet Explorer programlarını kullanmasını (çok iyi derecede) biliyorum. Microsoft Access'i bilmiyorum.

Programlama ile ilgili olarak da HTML ve DHTML'yi iyi derecede, Javascript'i orta derecede biliyorum. Şu sıralarda PHP'yi öğrenmeye çalışıyorum. Programlama ile ilgili çalışmam, daha çok, web sayfa tasarımına yönelik.

Animasyon programlarından Macromedia FLASH 4'ü iyi derecede biliyorum. Ayrıca çok sayıda grafik, ses ve görüntü işleme programını biliyor ve kullanıyorum.

Bilgisayar donanımı ve montajı ile ilgili fazla bilgim yok. Bilgisayarla ilgili bir sorunum olursa bilgisayarcı arkadaşlara başvuruyorum.

Sevgili Thomas, mektuplarım çok uzun mu oluyor, acaba? Eğer çok uzun oluyor ve anlamakta güçlük çekiyorsan, daha kısa ve özlü yazmaya çalışayım. Bazı konularda ayrıntıya inmek gerekiyor.

Şimdilik selam ediyor; Allah'tan rahmet, mağfiret ve bereket diliyorum.


008

04 Ağustos 2006 Cuma 20:26

008 Dünyanın delilini sunsan inanmayanlar gene inanmaz

Merhaba Sevgili Thomas,

İslam, bir tekliftir. Allahü Tealâ tarafından, insanlara yapılmış bir teklif. Bu teklifi kabul edip ona uyanlar, Allah'ın rahmetinden yararlanırlar. Dünyada da, ahırette de mutlu olurlar. Uymayanlar da, tıpkı doktorunun tavsiyesine uymayan hasta gibi, kötü sonuçlarına katlanırlar.

Ben seni gayet iyi anlıyorum. Sen, etrafındaki ateist insanları ikna edip onların da bu rahmetten yararlanmalarını arzuluyorsun. Onlara Allah'ın varlığını ispat edecek metodlar arıyorsun. Fakat ebedi, zamansız ve mekansız olan Yaratan; geçici, zamanlı ve mekanlı olan madde aleminin metodlarıyla anlatılabilir mi?

Bütün mesele, bir binayı görünce onun bir mimarı olduğunu, bir arabayı görünce onu bir tasarımcısı olduğunu, bir yağlı boya tabloyu görünce onu yapan bir ressamın olduğunu anlamak meselesidir. Bunu anlayamayan insanlara ne denebilir ki?

Senin orada karşılaştığın problemlerle, ben de burada karşılaşıyorum. Burada da ateistler var. İkide bir tabiat yarattı diyorlar. Tabiat denilen şey, kaya ve topraktan ibaret bir yığındır. Böyle bir yığın ne yaratabilir ki? Bu, putperest insanların kendi elleriyle put yapıp da sonra ondan yardım istemeleri kadar akılsızca bir şeydir.

Tabiat veya evren de denilen madde alemi, her şeyi bilen, sonsuz güç ve kudret sahibi Allahü Tealâ tarafından yaratılmıştır. Evrendeki her nesnede, her durumda ve her olayda Ulu Yaratan'ın varlığının işaretleri her an görülmektedir. Bunu, bu güçsüz gibi tabiat bilimleriyle uğraşanlar, gayet iyi bilirler.

Eğer onların dediği gibi tabiat kendi kendine var olmuş olsa idi, her şeyin tesadüfen meydana gelmesi gerekirdi. Halbuki tabiatta hiçbir şey tesadüfi değildir. Aksine her şey mükemmel ve eşşiz bir programın eseridir. Her şey ölçülüdür. Bütün sebep-sonuç ilişkileri, birbirini destekleyecek şekilde kurulmuştur. Bütün canlı türleri, türlerinin devamını sağlayacak mekanizmalarla donatılmıştır. Benim "Elmas Küpe" adlı kitabımda bunun birçok örnekleri vardır. Hatta o kadar ki, türlerin orta yolda devam etmeleri için, sarışınların esmerlere aşık olması gibi, psikolojik ayrıntılar bile oluşturulmuştur. Canlı cansız her şey belli amaçlarla yaratılmış ve her şey yaratılış amacına uygun mekanizmalarla donatılmıştır. Beden işlerini yapacak olanlara sağlam kaslar sağlanırken, kafa işini yapacak olanlara etkin zihni mekanizmalar sağlanmıştır. Ben sana bunların yüzlercesini sayabilirim.

Sevgili Thomas,

Her şey bu kadar açık şekilde ortada iken inanmayanlar gene inanmaz. Ve senin göstereceğin her örneğe, tersinden bin türlü tutarsız yorumla, karşılık verirler. Kuran-ı Kerimi okursan görürsün, Allahü Tealâ, inanmayanların durumları ile ilgili yüzlerce örnek veriyor. Çünkü iman, Allahü Tealâ'nın bir lûtuf ve ihsanıdır. Allah (c.c.), kalbleri gayet iyi bilir. Ve dilediğine inanmayı nasip eder, dilediğine etmez. Hidayet O'nun elindedir. Bizlere düşen vazife, ancak, Allah'ın varlığını bildirmek, elimizden geldiğince İslam'ı anlatmak, ve onlar için dua etmektir. İnşaallah, Yaratan, bizim bu dualarımız bereketiyle onlara da imanı nasip eder.

Dr. İsmail Ulukuş

----------------------------
Not: Sevgili Thomas, merak ettiğim için bazı şeyleri öğrenmek istiyorum. Babanların mesleği nedir? Sen Türkçeyi öğrenmeye ne için merak sardın? İslam'a olan merakın ne vesile ile başladı? Bana ilk yazdığın mektupta, "Ebedi Mutluluk Bildirgesi" adlı broşürümü okuduğunu söylemiştin. Bu bildirgeden nasıl haberdar oldun? Sakıncası varsa sorularıma cevap vermeyebilirsin.


009

12 Ağustos 2006 Cumartesi 19:00

009 Türkçe ve Türk Milleti

Merhaba Sevgili Thomas,

İkinci bir dil olarak Türkçe'yi seçmekle isabet etmişsin.

Türkçe, dünyanın 5 - 6 büyük dilinden biridir. Orta Avrupa'dan Büyük Okyanus'a kadar çok geniş bir alanda konuşulur. Türkçe'yi bilen bir kişi, bu alan içinde nereye gitse kendisini anlayacak birini bulur.

Türkçe, kurallı bir dildir. O sebeple öğrenmesi daha kolaydir. Kelimeler, soneklerle türetilir. Zengin bir gerundium sistemine sahiptir. O sebeple kolay ve zengin bir anlatım gücüne sahiptir. Ancak cümle kuruluşu İngilizce'ye ters olduğu için o yönden bir zorluk yaşanabilir.

Türk Milleti de yüksek ahlâk ve karakter sahibi bir millettir. Türkler, Müslüman olmadan önce de İslam'ın getirdiği güzel ahlâkı yaşayan bir millet idi. Müslüman olduktan sonra, bütün hayatlarını İslam'ı, yani Allahu Tealâ'nın hükümlerini, dünyaya yaymak için geçirdiler. Hiçbir zaman somürgeci amaçlarla savaş yapmadılar.Gittikleri hiçbir yerde insanlara asla zulmetmediler. İslamı anlattılar, teklif ettiler. Kabul eden etti, etmeyeni asla zorlamadılar. Onun içindir ki Osmanlı İmparatorluğu sınırları içinde yüzyıllarca Yahudiler, Hiristiyanlar ve Muslumanlar bir arada kardeşçe yaşadılar. Bugün dahi bu topraklarda yüzlerce kilise, havra ve cami bir arada bulunuyor. Ne zaman ki Osmanlı buralardan çekilme zorunda kalınca, bu ülkelerde ardı arkası gelmeyen karışıklıklar ve sıkıntılar başladı. Şimdi görüyorsun halklar ne durumda.

Amerika Birleşik Devletleri, çok büyük bir devlet. Dünyanın en güçlü ekonomisine sahip. Dünyanın en çok bilgi ve teknoloji üreten ülkesi. Bu gücünü, Osmanli gibi, dünyada hak ve adaleti sağlamak için kullansa idi, bugün, dünyada aç ve açıkta kimse kalmazdı. Yeryüzü adeta cennete dönerdi. Fakat ne yazık ki ABD, tamamen global Yahudi sermayesinin kontrolu altına girmiş, bu görkemli gücünü, insanlara zulm etmek için kullanıyor. Ben, yiğit Amerikan milletini tenzih ederim. Onların bunda herhangi bir kusuru yok. Hatta Amerikan milleti gibi, birçok Yahudi kardeşimiz de bu olup bitenlerden rahatsız. Diğer yandan İslam için cihad ettiklerini söyleyip hiç suçu olmayan masum insanları öldürenlere ne demeli. Bunların da din ile, iman ile, İslam ile hiçbir ilgileri yoktur.

Sevgili Thomas,

Zulümle hiçbir devlet ayakta kalamaz. İnsanlık tarihini incelediğimiz zaman ömrü 5 - 6 yüzyılı geçen sadece birkaç büyük imparatorluk olduğunu görürüz. İncelendiğinde, bunları ayakta tutan en önemli faktorün, Hak ve Adalet duygusu olduğunu görülür. Hak ve Adalet duygusu, ilahi bir duygudur. Onun için hem birey olarak, hem de topluluk olarak kimseye zulm etmemelidir. Aksine herkese adaletle ve ihsanla muamele etmelidir. Zulm eden dünyada da ahırette de cezasını çeker. Zalimin yaptıkları hiçbir zaman yanına kâr kalmaz.

İslam'ın özü tek bir Yaratıcı'ya inanmak ve "hak" üzere olmaktır.

Sevgili Thomas,

İslam'ı en iyi yaşayan ve en doğru şekilde yorumlayan millet, Türklerdir. Türkçeyi öğrenmende, bu yönden de, büyük bir isabet vardir.

Şimdiye kadar sana İslam'ın mânâ ve özünü anlamana yarayacak bazı bilgiler verdim. Eğer bu gönderdiğim yazılardan rahatsızlık duymuyorsan, bundan sonra, inşaallah, sana İslam'ı anlatan bazı kısa makaleler göndermeye devam edeceğim.

Her devirde insanın kurtuluşu Rabbine tabi olmasındadır. Onun için Ulu Yaratan'ın bir lûtuf ve ihsanı olan İslam'ı iyi anlamamız gerek. Bütün semavi dinlerin aslı, özü, bir olan Yaratıcı'nın hükmüne tabi olmaktır, yani İslam'dır. Ben bütün insanlara bunu anlatabilmek için, sana gönderdiğim makaleleri, şimdi, İngilizce'ye çevirip yayınlamaya çalışıyorum.

Şimdi senden bir isteğim var. Acaba İngilizce'ye çevirdiğim bu makaleleri sana göndersem, dil yönünden gözden geçirebilir misin?

Şimdilik selam eder, sağlık ve mutluluk dolu günler dilerim.

Allah'a emanet ol.


010

17 Ağustos 2006 Perşembe 17:09

010 Yabancıların Müslüman olunca isim değiştirmeleri

Sevgili Thomas,

Senden uzun zaman cevap alamayınca "Acaba başında bir iş mi var?" diye endişelenmeye başlamıştım. "Başında iş olmak" deyimi, insanın "kendisini sıkıntıya sokan hastalık, kaza gibi bir takım problemleri olması" anlamındadır. Allah, "iş kaygısı versin, baş kaygısı vermesin".

Ben makaleleri İngilizce'ye çevirmeye devam ediyorum. Onların acelesi yok. Sonra senin müsait olduğun bir zamanda sana gönderebilirim. Ayrıca senin onları tek tek, cümle cümle incelemen gerekmez. Şöyle bir okuyup sadece "anlamı bozan, çok çarpıcı hatalar" varsa onları bana bildirmen yeter.

Mektubunda, "Yabancılar müslüman olunca isim değiştirmeleri şart mı?" diye soruyorsun. Yabancıların müslüman olduktan sonra isimlerini değiştirmeleri şart değildir.

İsim konusundaki bazı Hadis-i şerifler şöyledir:

"Çocuğu güzel terbiye etmek ve ona güzel bir isim koymak, evladın babası üzerindeki haklarındandır."

"Siz kıyamette, kendinizin ve babanızın ismiyle çağrılırsınız. Bu bakımdan çocuklara güzel isim koyunuz!"

Eğer daha önceden kötü bir isim konmuşsa, daha sonra onu güzel bir isimle değiştirmek uygun olur. Çünkü Hadis-i şerifte:

"Kötü ismi olan bunu güzel isme çevirsin."

denilmiştir.

Allahü Tealâ ile alay etmek, Allahü Tealâ'nın insanlara rahmet olarak gönderdiği dini hafife almak, küfür alametlerindendir. Dinsizlik alameti olan, küfür anlamları taşıyan ya da bu zannı uyandıran isimleri kullanmaktan sakınmalıdır. Kişinin böyle bir ismi varsa onu değiştirmesi iyi olur.

Şimdilik selam eder, işlerinde ve derslerinde kolaylıklar dilerim.


011

22 Ağustos 2006 Salı 00:31

011 İslam'da İman, İbadet esasları ve Mübarek geceler

Sevgili Thomas,

Ben de senin ve bütün insanlığın mirac kandilini kutlarım.

İslam, kendisinden başka yaratıcı olmayan ulu Allah'ın insanlığa rahmetidir. Bütün semavi dinlerin özü ve aslıdır. Bütün zamanların dinidir. Bütün insanlığın dinidir. Bu mübarek gün ve geceler, İslam'dan haberi olmayanların haberdar olmasına, haberdar olanların da hayır ve iyiliklerinin artmasına vesile olsun, inşaallah.

Ben sana imanla, ibadetlerle, mübarek gün ve geceler hakkında şimdilik çok kısa bir bilgi vermek istiyorum.

İslam'ın temeli imandır. Allah'a, meleklerine, kitaplarına, peygamberlerine, ahiret gününe, hayır ve şerrin Allah'tan geldiğine inanmak demektir. Önce doğru imanı öğrenmelidir.

İmandan sonra fakir müslüman için Namaz ve Oruç olmak üzere iki temel ibadet vardır. Kişi zengin ise ayrıca bunlara ek olarak Zekat verir ve Hac yapar.

Namazlar, günlük dualardır. Günde beş vakit kılınır. Başlangıçta insana biraz zor gelir. Ama insan çok kısa bir zamanda alışır, maddî ve manevî faydalarını görmeye başlar.

Oruç, bir ay süreyle, Ramazan ayında tutulur. Oruç, sabahleyin imsak vaktinden (günün ağarmaya başladığı vakit) akşam güneş batıncaya kadar yememek, içmemek ve sex yapmamak demektir. Güneş battıktan sonra sabaha kadar herşey gene serbesttir. Ramazan ayı bitince 3 gün bayram yapılır. Ramazan Bayramı'ndan 2 ay 10 gün sonra da Kurban Bayramı yapılır. Kurban Bayramı 4 gündür.

Ramazan'dan önceki iki ayla birlikte, Recep, Şaban ve Ramazan aylarına "üç aylar" denir. İçinde bulunduğumuz şu aylar, mübarek "üç aylar"dır.

Mübarek gün ve gecelerin en değerlisi, Kadir Gecesi'dir. Ramazan ayının 27. gecesi kutlanır. Ama kesin tarihi belli değildir. Tüm insanlık için rahmet kaynağı olan Kur’an-ı kerimin nazil olduğu gecedir. Allahü Tealâ Kadir Gecesi için, "içinde kadir gecesi olmayan bin aydan daha hayırlıdır" ifadesini kullanıyor.

Bunun dışında şu dört gece de, mübarek gecelerdendir:

Recep ayının ilk cuma gecesi, Regaib Kandili'dir. Allahü Tealâ, bu gecede, müminlere, ragibetler [ihsanlar, ikramlar] yapar. Bu geceye hürmet edenleri affeder. Bu gece yapılan dua kabul olur.

Receb ayının yirmi yedinci gecesi, Mirac Kandili'dir. Allahü Tealâ'nın, "kudret ve azametinden nice acayip işlerden bazılarını göstermek için, Muhammed aleyhisselamın, Mekke’den Kudüs’e" oradan da mânâ alemlerine götürüldüğü gecedir.

Şaban ayının on beşinci gecesi, Berat Kandili'dir. İnananların af ve mağfirete mazhar oldukları bir gecedir.

Ayrıca Resulullahın doğduğu tarih olan Rebiül-evvel ayının 11. ve 12. günleri arasındaki gece de Mevlid Kandili olarak kutlanır.

Özetle belirtmek gerekirse Ramazan Bayramı (3 gün) ve Kurban Bayramı (4 gün) olmak üzere iki bayram vardır. 5 adet de kandil gecesi vardır.

Bir Hadis-i şerif meali şöyledir:

"Şu beş gecede yapılan duâ geri çevrilmez. Regaib gecesi, Berat gecesi, Cuma gecesi, Ramazan ve Kurban bayramı geceleri." [I.Asâkir]

Sevgili Thomas, ben zamanı geldikçe seni bu mübarek gün ve gecelerden haberdar etmeye çalışacağım. Sen, bu gecelerde, babanlar için de dua et.

Allah'a emanet ol.


012

25 Ağustos 2006 Cuma 11:01

012 Cuma günü

Merhaba Sevgili Thomas,

Allah'ın rahmet, bereket ve selamı üzerine olsun.

Bugün cuma. Cuma günü ve onun gecesi, Kandil ve Bayram günleri gibi, mübarek gün ve gecelerdendir. Cuma gecesi denilince, perşembeyi cumaya bağlayan gece anlaşılır. Cuma günleri, öğleyin, o şehirde bulunan bütün müslümanlar camilerde toplanarak topluca "Cuma Namazı" kılarlar.

Cuma günü ile ilgili bazı hadis-i şerifler şöyledir:

"Cuma günü gusletmek bana farz, size nafiledir." [Deylemi]

"Cuma günü gusletmek, bir haftalık günahlara kefarettir. Üç gün fazlası ile." [Taberani]

"Bir Cuma diğerine kadar, beş vakit namaz da, diğer namaza kadar işlenen günahlara kefarettir." [Beyheki]

Çeşitli kaynaklarda da Cuma günleri yapılan iyiliklere iki misli sevap verileceği, cuma günleri yapılan duaların kabul edileceği belirtilmiştir.

Sevgili Thomas,

Eğer senin için rahatsiz edici olmayacak ise, bundan sonra her cuma günü, sana, İslam'la ilgili, yukarıda olduğu gibi, kısa kısa bilgiler göndermek istiyorum. Yalnız bunlardan önce senin aşağıda linkini verdiğim "Nasıl Müslüman Olunur?" adlı makaleyi okumanı istiyorum. Biraz uzunca ama parça parça okursun.

http://www.bitkihekimi.net/mak06.htm

Şimdilik selam eder, çalışmalarında başarılar dilerim.


013

26 Ağustos 2006 Cumartesi 14:46

013 En güzel sözler

Merhaba Sevgili Thomas,

Mektubunda, "Sizden rica etsem bana geliştiren sözler gönderebilir misiniz?" diyorsun.

Şüphesiz en güzel sözler, peygamber efendilerimizin sözleridir. Onların her sözü hayırdır. Çünki onlar her şeye Allah'ın nuru ile bakarlar. Kendi nefislerinden herhangi bir şey konuşmazlar. Onlar, insanları doğru yola götürsünler diye, Allahü Tealâ'nın özel olarak görevlendirdiği insanlardır. Yani insanların en seçkinleridir.

Eğer herhangi bir kişi, Allah'a inanır, bir peygambere tabi olur, onun yaşadığı gibi yaşarsa, bir süre sonra o kişi de olgunlaşır. Her şeye Allah'ın nuru ile bakmaya başlar. Onun ağzından da hep hayırlı sözler çıkmaya başlar.

Kitaplarında bizi etkileyen güzel sözlerine rasladığımız kişiler, genel olarak, böyle olgun kişilerdir.

Benim maalesef böyle güzel sözleri kaydettiğim bir defterim yok. Ama okuduğum kitaplarda böyle geliştirici sözlere rastlarsam sana göndermeye çalışacağım.


014

01 Eylül 2006 Cuma 15:48

014 Dini bilgilerin dört kaynağı

Merhaba Sevgili Thomas,

Cuma'ların mübarek olsun. Allah (c.c), bu mübarek günleri, tüm insanlığın kurtuluşuna vesile eylesin.

Allah (c.c.) indinde din İslam'dır. Adem (a.s.)'dan Muhammed (a.s.)'a kadar bütün peygamberler İslam'ı bildirdiler. Öyle olduğu halde, her dönemde, insanlar dini kendi nefislerine göre yorumlayarak onu değiştirdiler, bozdular.

Onun için İslam bilginleri, son kez insanliğa bildirilen dinin, tekrar, yanlış anlama ve yorumlarla bozulmaması için büyük gayret sarfettiler.

Allah (c.c.)'ın insanları terbiye etmek, onlara doğru yolu göstermek, geçmişteki yanılmaları anlatmak, ahıret alemi hakkında bilgi vermek ve kendi hükümlerini bildirmek için gönderdiği son kitaba Kur'an denir. Bu kitabın bildirdiği doğru yola da Sırat-ı Müstakim denir.

İşte dini bilgilerin en başta gelen birinci ve en önemli kaynağı, Kur'an'dır.

Son peygamber Muhammed Aleyhisselam, Sırat-ı Müstakim'i bizzat kendi yaşayarak insanlara göstermiştir. Onun ahlâkı, Kuran ahlâkı idi. Onun yaşayışından günümüze gelen söz ve davranışlara Sünnet denir. Sünnetlerin yazı ile ifadesine Hadis adı verilir. Bugün kitaplara geçmiş onbinlerce hadis-i şerif vardır.

Dini bilgilerin ikinci önemli kaynağı da bu Hadis'lerdir.

Muhammed Aleyhisselama inanıp O'na tabi olarak O'nun sohbetlerinde bulunan, O'ndan feyz almış kişilere "Sahabe-i Kiram" denir. Bunların sayısı yaklaşık 60 bin kadardır. Bunların hepsine Kuran'da cennet vadedilmiştir. Bir çoğu Allah rızası için hiç tereddüt etmeden canlarını feda etmişlerdir. Hepsi çok dürüst insanlardı. Sahabe-i Kiramın herhangi bir tereddüte düşmeden, doğruluğu konusunda mutabık kaldıkları, söz ve davranışlara İcma-i Ümmet denir.

İşte dini bilgilerin üçüncü kaynağı da bu sahabe-i kiramın söz birliğidir, yani İcma-i Ümmet'tir.

Sonradan gelen bazı bilginler, İmam-i Hanife, İmam-i Şafii, İmam-i Malik ve Ahmet bin Hanbel Hazretleri, insanların tereddüte düştükleri konularda, önceki üç kaynağa dayanarak bunlardan hüküm çıkarmışlardır. Bu hükümlere İçtihat denir. Bunların hükümleri de dinde delil sayılır. Bu İçtihadlar da dini bilgilerin dördüncü kaynağını oluşturur.

İslam bilginleri bu dört kaynağı inceleyerek yüzyıllardır, onbinlerce cilt kitaplar yazdılar. İnsanlara doğru yolu, yani "Sırat-ı Müstakim"i öğretmeye çalıştılar.

İşte bütün Müslümanlar hayatlarını bu dört kaynaktan gelen bilgilere göre düzenlerler. Bu yola, Ehl-i Sünnet Yolu denir. Böylece İslam yüzyıllardır hiç bozulmadan günümüze kadar gelmiştir. İslam'da Ehl-i Sünnet dışındaki sapık yollara itibar edilmez.

Tüm insanlığın kurtuluş kapısı olan İslam, insanlığın doğru yaşama biçimidir, hak dindir. Dinin kaynakları da bunlardır. Onun için din düşmanları, durmadan dinlenmeden, çeşitli yayınlarla, bu dört kaynak konusunda tereddütler yaratmaya çalışıyorlar. Fakat güneş balçıkla sıvanır mı?

Şimdilik selam eder, sana, ailene, arkadaşlarına sağlık, neşe ve mutluluk dolu günler dilerim.


015

04 Eylül 2006 Pazartesi 23:08

015 Emr-i maruf ve nehy-i münker

Merhaba Sevgili Thomas,

Sen öğrencisin ve zor bir fakültede okuyorsun. Makalelerin çevirilerini gözden geçirmeni istiyerek sana zahmet verdiğim ve zamanını aldığım için özür dilerim. Ancak bu tür çabaların dünya ve ahıretteki karşılığı elbette pek büyüktür. Nasıl büyük olmasın ki, bizler, insanların dünya ve ahıret mutluluklarına vesile olmaya çalışıyoruz. İlahi rahmetin yayılmasına çalışıyoruz.

Peygamber Efendimiz:

"Bütün ameller, Allah için cihada nispetle, büyük deniz yanında bir damla su gibidir. Allah yolunda cihad ve bütün ameller, emr-i maruf ve nehy-i münkere nispetle yine bir damla gibidir." [Deylemî] buyuruyor.

"Emr-i maruf ve nehy-i münker" demek Allah'ın buyurduklarını buyurmak, Allah'ın yasakladıklarını yasaklamak, yani kısaca Allah'ın dinini ve hükmünü yaymak demektir.

Mektubunda belirttiğin hususlarda tamamen haklısın. Yazılarımda kesinlikle tavsiyelerini dikkate alacağım.

Ben sözlük olarak English Fast Dictionary'i kullanıyorum. Babylon kadar hızlı, pratik ve çok kullanışlı bir sözlük. 396 bin kelime, terim ve deyim içeren zengin bir sözlük. Yalnız Babylon'da olduğu gibi cümle örnekleri yok. Ayrıca kelimelerin sesli telaffuzları da yok. Fakat her iki tarafa da tıklayarak kelimelerin anlamlarını karşılaştırmaya olanak vermesi, olumlu bir tarafı. Üstelik ücretsiz. İstersen aşağıdaki adresten indirerek deneyebilirsin.

English Fast Dictionary 2005

Boyut: 3,11 Mb
Lisans: Freeware
Platform: Windows

Selam eder, zahmetin için tekrar teşekkür ederim.


016

06 Eylül 2006 Çarşamba 10:49

016 Yarın Berat Kandili

Merhaba Sevgili Thomas,

İslam Takvimi ay yılını esas alır. Bir yıl 355 gündür. Aylar, ay gökyüzünde hilal şeklinde görülmeye başladığı zaman başlar, dolunay haline gelip sonra tekrar hilal şekline döndüğü zaman biter. Günler de güneşin batmasıyla başlar. Bir sonraki gün güneş battığı zaman biter. Onun için meselâ "Cuma gecesi" dendiği zaman, perşembeyi cumaya bağlayan gece anlaşılır.

Şaban ayının 14'ünü 15'ine bağlayan gece "Berat Kandili"dir. Miladi takvime göre, bu yıl, 7 Eylül Perşembe gününü 8 Eylül Cuma gününe bağlayan gecedir.

Bu gece ile ilgili olarak Rasulullah (a.s.)'ın bazı hadis-i şerifleri şöyledir:

"Şu beş gecede yapılan duâ geri çevrilmez. Regaib gecesi, Berat gecesi, Cuma gecesi, Ramazan ve Kurban bayramı gecesi." [I.Asâkir]

"Şabanın 15. gecesini ibadetle, gündüzünü de oruçla geçirin! O gece Allahu Tealâ buyurur ki: 'Af isteyen yok mu, affedeyim. Rızık isteyen yok mu, rızık vereyim. Dertli yok mu, sıhhat, afiyet vereyim. Ne isteyen varsa, istesin vereyim.' Bu hâl, sabaha kadar devam eder."

Hz. Aişe validemiz, "Ya Resulallah, Allahu Tealâ seni günah işlemekten muhafaza buyurduğu halde, neden Berat gecesinde çok ibadet ettin?" diye sorduğu zaman, Peygamber efendimiz buyurdu ki:

"Şükredici kul olmayayım mı? Bu yıl içinde doğacak her çocuk, bu gece deftere geçirilir. Bu yıl içinde öleceklerin isimleri, bu gece özel deftere yazılır. Bu gece herkesin rızkı tertip olunur. Bu gece herkesin amelleri Allahu Tealâ'ya arz olunur." [Gunye]

Onun için bu gece mümkün olduğu kadar:

# Günah işlerden uzak durmalı
# (Mümkünse) bir boy abdesti alarak temizlenmeli, (şart değil)
# "Ya Rabbi! Günahlarimi affet ve bana mağfiret eyle!" diyerek tevbe etmeli
# "Eşhedu en lailahe illallah ve eşhedu enne Muhammeden abduhu ve rasuluhu" diyerek imanını tazelemeli
# Sonra hiç değilse 2 rekat namaz kılarak (şart değil) Allah'a bol bol dua etmelidir.
# Kuran okumalı, Arapça bilmiyorsa mealini bulup okumaya çalışmalıdır
# Yapabilirse berat gecesinden sonraki günü de (cuma) oruç tutmaya çalışmalıdır. (şart değil)

Berat Kandiliniz mübarek olsun.


017

09 Eylül 2006 Cumartesi 15:35

017 İman üzerine

Merhaba Sevgili Thomas,

Aşağıda yazdıklarım çok önemlidir. Lütfen bunları çok dikkatli şekilde oku. Çünkü bunlar İslam'ın temelidir.

Bir kişi için, varlık ve akıl nimetlerinden sonra, en önemli şey imandır. Çünkü iman, beşinci boyuta geçişin başıdır. İman, olgunluğa ilk adımdır. İman, doğruluk, sözünde durma, emanete hıyanet etmeme, adaletle hareket etme gibi özellikleri olan sağlam bir karakterin başıdır. İman, sabrın ve şükrün başıdır. İman, nezaket ve edebin başıdır. Sözün kısası, iman bütün dünya ve ahıret hayırlarının ve mutluluklarının başıdır.

Adem aleyhisselamdan bu yana iman esasları aynıdır. Özü, Allah'a ve O'nun bize bildirdiklerine inanmaktır.

Doğru imanın nasıl olması gerektiği, ehl-i sünnet bilginlerimizin kitaplarında bildirilmiştir.

İman ayrı, ibadet ayrıdır. İbadetsiz iman, kabul edilir. Fakat imansız ibadet, asla kabul edilmez. Bir insanın kalbinde zerre kadar imanı olsa, fakat nefsine uyarak hiç ibadet edemese, ve her türlü büyük küçük günahı işlese, ahıret aleminde yaptıklarının cezasını çektikten sonra cennetle mükafatlandırılır. Fakat bir insan, çok ibadet ve taat yapsa fakat kalbinde zerre kadar iman olmasa, Allah'a inanmadığı ve yaptıklarını "kendi nefsi için" veya "gösteriş olsun diye" yaptığı için yeri ebedi cehennem olur. Onun için önce imanını düzeltmeli ve her işini yaparken daima Allah'ın rızasını gözetmelidir.

İman, "kalb ile inanmak, dil ile inandığını söylemektir." (ikisi de gerekli)

Dil ile söylenmesi iki türlü olur:

Birincisi imanın ayrıntılı belirtilmesidir. Yani "Amentu billahi ve melaiketihi ve kutubihi ve rasulihi ve-l yevm-il ahiri ve bil kaderi hayrihi ve şerrihi min Allahu Tealâ" demektir.

Anlamı, "Allah'a, meleklerine, kitaplarına, peygamberlerine, ahıret gününe, kadere yani hayır ve şerrin Allah'tan geldiğine inandım." demektir. Bu altı şeye inanmak imanın şartıdır. Esas olan budur.

İkincisi imanın özetle belirtilmesidir. Yani "Eşhedu en lailahe illallah ve eşhedu enne Muhammeden abduhu ve rasuluhu" demektir. Buna kelime-i şehadet denir.

Anlamı, "Allah'tan başka ilah olmadığına, Hz. Muhammedin O'nun kulu ve resulü olduğuna şahitlik ederim." demektir.

Bir de imanı çok özet olarak belirten "Lailahe illallah" sözü vardır. Buna da kelime-i tevhid denir. Anlamı "Allah'tan başka ilah yoktur." demektir.

İmanın, özet olarak "kelime-i şehadet" veya "kelime-i tevhid" ile belirtilmesi, anlam olarak imanın 6 şartını kapsar. Aksi durumda o kişinin imanı geçersiz olur.

Meselâ bir kişi "Allah'tan başka ilah olmadığına, hz. Muhammedin O'nun kulu ve elçisi olduğuna inandım" dese, fakat Hz. İsa'ya veya Hz. İbrahim'e inanmasa, iman etmiş olmaz. Aynı şekilde İncil'e inansa, fakat Kuran'a veya Zebur'a inanmasa yine iman etmiş olmaz.

Amentü'de belirtilen 6 şeye inanan kişilere "Mümin" denir. Bunlara inanmayanlara da "Kâfir" denir. Kâfir, hakkı, gerçeği örten demektir. Bir de "şirk" vardır ki "Allah'tan başka şeyleri, ilah edinmek" demektir. Allahu Tealâ'nın en sevmediği şey, şirk ve küfür'dür. En sevdigi şey ise imandır. Çünkü Allah (c.c.), her zaman yarattığı kullarının hayır ve iyiliğini ister. İman da insanlara hayır kapılarını açan anahtardır. İnsanların Allah yanındaki değerleri de imanları kadardır.

İman ile ilgili konularda, aklına takılan şeyler olursa lütfen hiç çekinmeden bana yaz. Kalbinde hiçbir şek ve şüphe kalmamalı. Çünkü iman çok önemlidir.

Allah'a emanet ol.


018

10 Eylül 2006 Pazar 18:30

018 Rasulullah (s.a.v.)'i sevmek

Sevgili Thomas,

Berat gecesini çok iyi değerlendirmişsin. Allah'ın rasulü hakkında bilgi edinmek, O'nu tanımak, O'nu sevmek imandandır. Bununla ilgili sana bir Hadis-i Şerif gönderiyorum.

Hz. Enes (radiyallahü anh) bildiriyor; Hz. Peygamber (aleyhissalâtu vesselâm) şöyle buyurmuştur: "Sizden biri, beni, babasından, evladından ve bütün insanlardan daha çok sevmedikçe iman etmiş sayılmaz"

Sevgili Thomas,

Benim elimde yaklaşık 10.000 'e yakın Hadis-i Şerif var. Bendekilerin dosya büyüklükleri fazla. Bunların çoğu e-kitaplar halinde internette de var. Ben onların internet adreslerini tespit edebilirsem sana göndermeye çalışayım.

Selam eder, sağlık ve afiyet dilerim.

Dr. İ. Ulukuş


019

15 Eylül 2006 Cuma 15:23

019 Bazı terimlerin açıklaması

Sevgili Thomas,

Bu hafta sana bazı dini terimler hakkında bilgi vermek istiyorum.

Edille-i şer'iye:

İslami bilgilerin kaynağı olan şer'i (dini) deliller. Bunlar Kuran, Hadisler, Sahabe-i kiramın söz birliği (İcma-i Ümmet) ve bilginlerin içtihadlarıdır.

Farz:

Yapılması açık ve kesin delillerle emr edilen şeylere farz denir. Namaz kılmak, anaya babaya iyilikte bulunmak, peygambere uymak, Kur'an okunurken dinlemek gibi. Bunlar yapılmazsa günaha girilir.

"Allah'a ibâdet edin ve O'na hiçbir şeyi ortak etmeyin. Anaya, babaya, yakınlara, yetimlere, yoksullara, yakın komşulara, uzak komşulara, yolda kalmışlara ve sahibi olduğunuz köle ve cariyelere iyilik edin, çünkü Allah, kendini beğenip övenleri sevmez." (Nisa, 36)

"Kur'ân okununca dinleyin ve susun da rahmete erin." (Araf, 204)

Vacip:

Yapılması kesin olmayan delillerle emr edilmiş şeylere vacip denir. Meselâ kurban kesmek gibi. Kur'an-ı kerimde, peygamber efendimize kurban kesmesi emr edilmiş fakat müminlere emr edilmemiştir. Peygamberlere farz olan şeyler, onun ümmetine vacip (gerekli) olur. Vacipler terk edilirse günah olur. Fakat farzlar gibi değil, daha hafiftir.

"Öyle ise Rabbin için namaz kıl ve kurban kes." (Kevser, 2)

Sünnet:

Peygamber Efendimizin yaptığı ve bizden de yapmamızı istediği şeylere sünnet denir. Bunların terk edilmesi günah olmaz. Fakat insan rahmetten mahrum kalmış olur.

"Lailahe illallahı çok söyleyerek imanınızı tazeleyin!" [Taberânî]

"Paranızı önce kendi ihtiyaçlarınıza, artarsa çoluk çocuğunuzun ihtiyaçlarına sarf edin! Bundan da artarsa akrabalarınıza yardım edin!" [Muslim]

Haram:

Yapılması kesin ve açık delille yasak edilmiş şeyler. Allah'a ortak koşulması, faiz alınması, kumar oynanması, insanların mallarının haksızlıkla yenilmesi gibi. Bunların bazılarının yapılması büyük günah, bazılarının yapılması günahtır.

"Söz ancak budur. O, size ölü hayvan etini, kanı, domuz etini, Allah'tan başkası için kesilen hayvanı haram etmiştir. Fakat zorda kalan, başkasının hakkına el uzatmamak ve zaruret miktarını da aşmamak üzere yerse günah etmiş olmaz. Çünkü Allah, suçları örten rahîmdir." (Bakara, 173)

"Allah, alış-verişi helâl etti, faizi haram. Rabbinden kendisine öğüt verilen, faizden vazgeçerse eskiden aldıkları ona aittir, işi de Allah'a aittir." (Bakara, 275)

"Ey inananlar, faizi kat kat arttırarak yemeyin, Allah'tan sakının ki kurtuluşa eresiniz." (Al-i imran, 130)

Mekruh:

Yapılması zayıf delille yasaklanmış şeylerdir. Yapılması küçük günahtır. Yemeği sol el ile yemek gibi.

Helâl:

Yapılmasına izin verilen şeylerdir. Ticaret yaparak para kazanmak, nikahlı eşi ile sevişmek gibi.

Mubah:

Yapılması ve yapılmaması konusunda şer'i (dini) hüküm bulunmayan şeylerdir. Yemek yemek, sohbet etmek gibi. İyi niyetle yapılırsa sevap kazanılır.

Allah'a emanet ol.


020

17 Eylül 2006 Pazar 16:05

020 Kuran mealleri

Sevgili Thomas,

Ben de bir süre önce birkaç İngilizce meal indirdim. İndirdiğim meallere şöyle bir göz attım. Fakat tatmin olmadım. Sanıyorum, bunun da sebebi şu: Kur'an-ı Kerim ile gelen pek çok yeni kavramın İngilizce'de tam karşılıkları yok. Aynı zorluğu ben de makalelerimi çevirirken yaşıyorum. Bu sebeple, mealleri incelediğim zaman, aynı ayetin değişik meallerde farklı kelimelerle ifade edildiğini görüyorum. Anlaşılıyor ki çevirmenler, bazı Arapça kelimelere tam bir İngilizce karşılık bulamamışlar. Onun için ayetlerin meallerini okurken orijinal anlamı iyi kavramaya çalışmak gerekmektedir. (Bunun için gerekirse o ayetin tefsirlerine bakmalıdır.)

Senin bahsettiğin mealin internet adresini bana gönderebilir misin?

FlashGet programı bende var. Önceden kulllanıyordum. ADSL'ye abone olduktan sonra pek ihtiyaç duymamaya başladım.

Şimdilik selam eder, sağlık ve afiyetler dilerim.

Dr. İ. Ulukuş


021

22 Eylül 2006 Cuma 11:35

021 İlim öğrenmek

Merhaba Sevgili Thomas,

Ramazan ayı, oruç ayı, ilim ve Kur'an ayıdır, demiştim. Onun için bu ay boyunca sana bu konularda bilgiler göndermeye çalışacağım.

Rasulullah (s.a.v.)'in ilim ile ilgili birkaç hadis-i şerifi şöyle:

"Bir kimse, ilim öğrense, bununla amel etmese bile; bin rekat namaz kılmasından daha fazla sevap alır. Eğer öğrendiği ilimle amel eder veya başkasına öğretirse, hem bunun sevabını alır, hem de Kıyamete kadar bununla amel edenlerin sevabını alır." [Hatib]

"Doğru ilim sahibi olan ve ilmi ile amel eden bir âlim ile Peygamberler arasında bir derece fark vardır. Bu peygamberlik makamıdır." [R. Nasihin]

"Âlime hürmet eden, bana hürmet etmiş, onu ziyaret eden beni ziyaret etmiş olur." [I. Rafii]

"Âlim olmayan veya ilim öğrenmeye çalışmayan bizden değildir." [Deylemî]

"Ya âlim, ya öğrenci, ya dinleyici veya bunları seven olun. Yoksa helâk olursunuz." [Beyhekî]

George Sale'in ilk olarak 1734 yılında yayınlanan Kur'an çevirisi benim hoşuma gitti. Wordpad formatındaki çeviriye kıymetli tefsirlerden güzel açıklamalar eklenmiş. Gutenberg Projesi sitesinde indirmek mümkün. Fakat dosya büyük olduğundan sayfaların açılması zaman alıyor. Yani biraz kullanışsız. Keşke e-kitap olarak hazırlanmış olsa idi. İstersen bir de ona bak. Adresi aşağıda.

http://www.gutenberg.org/dirs/etext05/koran09br.zip

Senden bir süredir haber alamıyorum. İyi misin?

Allah'a emanet ol.


022

27 Eylül 2006 Çarşamba 16:14

022 Âlimlerin önemi

Önceki mektuplarımda sana ilmin ve ilim öğrenmenin önemi ile ilgili bazı Hadis-i şerifler göndermiştim. Bu mektubumda da "âlimler" ile ilgili hadisler gönderiyorum.

"Âlimler rehberdir." [I.Neccar]

"Âlim ile oturmak, yüzüne bakmak ibadettir." [Hâkim]

"Âlim ile beraber olun, diz dize oturun. Çünkü Allahu Tealâ, yağmurla ölü toprağı dirilttiği gibi, ölü kalpleri de ilim nuru ile diriltir." [Taberânî]

"Kıyamette peygamberler, âlimler ve şehitler şefaat eder." [I. Mace]

"Âlimin ölümüne üzülmeyen, münafıktır. Bir âlimin ölümünden daha büyük musibet yoktur. Bir âlim ölünce, gökler ve göklerde olanlar, yetmiş gün ağlarlar." [R. Nasihin]

"Âlim ölünce, denizdeki balıklar bile kıyamete kadar ona istiğfar ederler." [Deylemî]

"Bir âlimin ölmesi, bir şehir halkının ölümünden daha büyük ziyandır." [Taberani]

Allah'a emanet ol.


023

29 Eylül 2006 Cuma 18:06

023 Kur'an yaratık değildir

Merhaba Sevgili Thomas,

Daha önceki bir mektubumda İslamî bilgilerin dört kaynağı vardır, bunlar: "Kuran", "Hadisler", "Sahabe-i kiramın söz birliği" ve "Alimlerin içtihadları"dır, demiştim. Şüphesiz bu kaynakların en önemlisi, Kur'an-ı Kerimdir.

Kur'an-ı Kerimin kağıdı, mürekkebi ve benzeri maddi kısımları Halk Alemindendir. Yani yaratıktır. Ama onun içindeki sözler bizzat Allahu Tealâ'nın kendisine aittir. "Kur'an" dediğimiz zaman kast edilen de bu sözlerdir. Bu sözler Allahu Tealâ'nın kelam sıfatının tecellisidir ve yaratılmış şeylerden değildir. Onun için Kuran'ın yaratık olduğunu söylemek küfür olur. (Küfür demek, gerçeği örtmek demektir.)

Halk ve Emr Alemlerini, yani Madde ve Ruh Alemlerini, Allahu Tealâ yaratmıştır. Allahu Tealâ, yarattıklarının hiçbirisine benzemez.

İngilizce kaynakların bir kısmında "Muhammed'in yazdığı Kur'an", "Muhammed'in kitabı Kur'an" ya da Kur'an için "Yazarı: Muhammed" gibi ifadeler geçiyor. Bunlar Allahu Tealâ'yı, İslam'ı, peygamberleri tanımamanın, onları doğru şekilde bilmemenin sonucunda ortaya çıkmış sözlerdir.

Son peygamber, Muhammed aleyhisselam ümmi idi. Yani okuması yazması yok idi. O herhangi bir kitap da yazmamıştır. Kur'an-ı kerim, doğrudan, Cebrail adlı melek vasıtasıyla O'na vahy edilmiştir. Yani bir başka şekilde söylenirse, O'nun her harfi, her kelimesi, her cümlesi bizzat Allahu Tealâ'ya aittir.

Şimdilik Kur'an ile ilgili bu kadar bilgi yeter. Selam eder, Allah'tan sana sağlık ve afiyet dolu günler dilerim


024

06 Ekim 2006 Cuma 12:34

024 Vahiy

Merhaba Sevgili Thomas,

Bu cuma, sana, Kur'an-i kerimin vahy edilmesinden soz edeceğim.

Allahu Tealâ tarafından, insanları dünya ve ahırette rahat ve huzura kavuşturacak esasların peygamberlere bildirilmesine "vahiy" denir. Vahiy, vahiy meleği Cebrail aleyhisselamın, Allah'ın emir ve yasaklarını peygambere okumasıdır.

Kur'an-ı kerim, ayetler halinde, 23 yılda vahy edilmiştir.

Vahiy değişik şekillerde gerçekleşmiştir.

Bunlardan biri, daha sonra uyanınca gerçek hayatta aynen meydana gelen "doğru rüyalar" idi. Peygamberimizin değerli hanımı Hz. Aişe annemiz: "Resulullah (s.a.v.)'in gördüğü rüyalar aynen çıkardı. Bu rüyalar sabah aydınlığı kadar açıktı." buyuruyor. Kur'an-ı kerim 6 ay kadar rüyalar yoluyla vahy olmuştur.

İkincisi, Cebrail (a.s.)'ın insan şekline girerek getirdiği vahiylerdir. Cebrail, çoğunlukla yakışıklı bir sahabi olan Dıhye'nin şeklinde gelirdi.

Bazı zaman da Cebrail görülmeden, uğultu veya çıngırak sesine benzer bir sesle vahiy gelirdi. Genellikle korkutma ve azap ayetlerinin bu şekilde geldiği bildirilmiştir.

Uyanık olduğu halde Resulullah (s.a.v.)'in kalbine bırakıldığı da olmuştur. Başka şekillerde de gelmiştir.

Vahiy geldiği zaman soğuk kış günlerinde bile Resulullah (s.a.v.)'in mübarek yüzünde yağmur damlaları gibi ter tanecikleri belirirdi. Yanında bulunanlar o kadar etkilenirlerdi ki bazen ellerini ve kollarını kaldıracak güçleri kalmazdı. Bir keresinde devenin üzerinde iken vahiy gelmiş, deve arka ayakları üzerine çökmek durumunda kalmıştır.

Peygamber Efendimiz kendisine gelen vahyi ezberler ve asla unutmazdı. A'la suresinin 6. ayetinde mealen: "Sana (Cebrailin öğreteceği üzere Kur'anı) okuyacağız ve sen hiç unutmayacaksın" buyrulmuştu. Resulullah (s.a.v.), kendisine gelen vahyi ashab-i kirama okur, onlar da ezberlerlerdi.

Sevgili Thomas, bu olayları madde bilimlerinin yöntemleriyle açıklamaya kalkarsan yanılırsın. Madde aleminin kanunları ayrı, mânâ aleminin kanunları ayrıdır. Allahu Tealâ'ya samimiyetle inanırsan bir süre sonra o mânâ gerçekliklerini aynı madde aleminin gerçeklikleri gibi net bir şekilde görmeye başlarsın. İnsanlığın, bugün, hayır ve iyilik olarak sahip olduğu bütün değerler, Allahü Tealâ'nın bildirmesiyle ortaya çıkmıştır.

Selam eder, seni Allaha ısmarlarım.


025

07 Ekim 2006 Cumartesi 08:17

025 Galaksiler madde alemindendir

Merhaba Sevgili Thomas,

Mânâ âlemini yanlış anladın. İster görelim ister görmeyelim, keşf edilmiş olsun veya olmasın, bütün planet ve galaksiler hepsi "Madde Alemi" nin birer unsurudur. Dünyada madde alemi için hangi kanunlar geçerli ise oralarda da aynı kanunlar geçerlidir. Onlar da atomlardan oluşur, kütleleri, hacimleri vardır. Isındıkları zaman genleşirler.

"Mânâ Alemi" teriminden kast ettiğimiz, madde alemi dışındaki "Metafizik Alem - Metaphysical world" dir. Bunlar ruhlar, melekler, cinler gibi maddi olmayan şeylerden oluşan bir alemdir.

Ben bu konuda yazdığım iki makaleyi İngilizce'ye çevirdim ve yayınladım. Aşağıdaki linklerden ulaşabilirsin.

Türkçeleri:

http://www.bitkihekimi.net/mak03.htm
http://www.bitkihekimi.net/mak04.htm

İngilizceleri:

http://www.bitkihekimi.net/mak_en03.htm
http://www.bitkihekimi.net/mak_en04.htm

Bu makaleleri okursan konunun detayları daha iyi anlaşılır. Makaleleri okurken gramer hataları varsa onları not ederek bana bildirebilirsen sevinirim. Anlayamadığın hususları bana yaz.

Selamlar...


026

13 Ekim 2006 Cuma 15:36

026 Kuran'ın korunması

Merhaba Sevgili Thomas,

Nasılsın, iyi misin? Bu cuma sana Kur'an-ı kerimin korunmasından söz edeceğim.

Allah (c.c.), Hicr suresi 9.ayetinde:

"Hiç şüphe yok ki o Zikri (Kitabı) biz indirdik; ve O'nun koruyucusu da elbette biziz!"

buyuruyor.

14 asırdır birçok ateist ve İslam düşmanları, O'nu değiştirmek ve bozmak için, şiddetli bir arzu, hırs ve gayret göstermektedirler. Buna rağmen, Kur'an-ı kerim, en küçük bir değişme olmaksızın bugüne kadar gelmiştir. Aşağıda anlatacağım sebeplerle Kur'an üzerinde herhangi bir tahrifat da mümkün değildir.

Cebrail (a.s), her ayeti vahy ettiği zaman, o ayetin hangi sürenin kaçıncı ayeti olduğunu da bildirirdi. Peygamber Efendimiz, vahiy katiplerine söyler, onlar ayeti oraya yazarlardı. Ayet geldikten sonra hemen herkes onu ezberler ve namazlarda okurlardı.

Ayrıca her yıl Ramazan ayında Cebrail (a.s.) gelir, Muhammed (a.s.) ile karşılıklı otururlar, Resulullah (s.a.v.) okur, Cebrail (a.s.) dinler, herhangi bir eksik ve hata var ise hemen düzeltirdi. Bu olaya "mukabele" denilirdi. Mukabele, Peygamberin vefatına kadar düzenli şekilde devam etti. O'nun vefatından sonra da, O'nun bir sünneti olarak, müslümanlar tarafindan asırlardır aynı şekilde sürdürülüyor.

Bu yıl bizim camimizde mukabele Ramazan'dan bir gün önce başladı. Her sabah namazdan önce bir cüz (20 sayfa) okunuyor. Hoca efendi ve birkaç yardımcısı okuyor. Kur'anı iyi bilen müslümanlar (yaklasik 15-20 kişi) takip ediyor. Bir yerde yanlış okusa hemen uyarıyorlar. Bu şekilde Kur'anın baştan sona kadar okunmasına "hatim" denir. Ramazan ayı ile birlikte "Kur'anın hatmi" de tamamlanmış olur.

Bizim Hoca Efendi, aynı zamanda, Kur'an Hafızıdır. Kuranı ezberleyene "hafız" denir. Geçen yıl tamamını ezberden okumuştu. Bu yıl kitaptan okumayı tercih ediyor.

Bu sebeple, Kur'an-ı kerim üzerinde herhangi bir yayıncının en küçük bir değişiklik yapması mümkün değildir. Çünkü, yapılan hata, mukabelede hemen ortaya çıkar.

Buna rağmen, şaşılacak şeydir, kuşku uyandırmak için, İslam düşmanları sık sık Kur'an-ı kerimle ilgili çeşitli iddialar ortaya atarlar. Fakat Türkçe de bir atasözü vardır: "Güneş, balçıkla sıvanmaz."

Sevgili Thomas, şimdilik sana selam eder, sağlık ve afiyet dolu günler dilerim.


027

15 Ekim 2006 Pazar 13:21

027 Bazı kısaltmaların anlamları

Merhaba Sevgili Thomas,

Senin iyi ve sağlık içinde oluşuna sevindim. Hamd olsun, ben de çok iyiyim.

Önce, izin verirsen, şu "Merheba" kelimesinin imlâsını düzeltmek istiyorum. Doğru yazılışı "Merhaba"dır. Kelimelerin imlâsı için, benim sitemdeki "İmla Klavuzu" linkine tıklayabilirsin.

Soruna gelince:

Rabbimiz olan Allah (c.c.), bizlere "sırat-ı müstakim"i yani "doğru yolu" göstermekle en büyük iyiliği yapmıştır. O sayede insanlığın zirvesine yükseliyoruz. O sayede ebedi mutluluğu yakalıyoruz. Peygamber Efendilerimiz, aynı şekilde, bu rahmetten bizleri haberdar etmekle, bizlere, en büyük iyiliği yapmışlardır. Onun için onlardan söz ederken "saygı sözcükleri" kullanmak, bizler için bir minnet borcudur.

İşte kelimelerden sonra kullandığımız bu kısaltmalar, bu saygı sözcüklerinin kısaltmalarıdır. Bazılarının anlamları şöyledir:

Allah (c.c.) (celle celaluhu) , anlamı: Allah (ki O, büyük ve uludur)
Muhammed (a.s.) (aleyhisselam) , anlamı: "O'na selam olsun."
Muhammed (s.a.v.) (sallallahu aleyhi vesellem) , anlamı: "O'na dua eder ve selametler dileriz."
Hz. Ömer (r.a.) (radiyallahu anh) , anlamı: "Allah ondan razı olsun"
İmam-i Rabbani (k.s.) (kudduse sirruh) , anlamı: "temiz ve pak ruhlu"

(c.c.) kısaltması "Allahu teala" için
(a.s.) kısaltması "Peygamberler" ve "Melekler" için
(s.a.v) kısaltması genellikle "Muhammed aleyhisselam" için
(r.a.) kısaltması "sahabe-i kiram" için
(k.s.) kısaltması "evliyalar" için kullanılır.

Sevgili Thomas,

Orhan Pamuk'un nobel alması tamamen siyasi bir karardır. Nedense, Türklüğe hakaret eden herkes mükafatlandırılıyor. Bunlar hakkında sana daha sonra yazacağım, inşaallah. Fakat senin önce İslam'ı doğru şekilde öğrenmen gerek.

Zannettiğin gibi insanların çoğu ateist değildir. Rehber ansiklopedisinin verdiği bilgiye göre ateistlerin oranı, Hollanda'da %23. Hollanda ve Danimarka gibi ülkeler ateizmin en yaygın olduğu yerlerdir. Dünya ortalamasının da bundan fazla olacağını sanmıyorum. İnsanların çoğu, bir yaratıcıya inanırlar. Burada asıl problem, İslam'ın geniş insan kitlelerine "doğru şekilde" anlatılamamasıdır.

Ateizmin kökünde, Darwinizm ve Materyalist Felsefe vardır. Bu konuda Harun Yahya'nın güzel çalışmaları var. Sanıyorum kitaplarının hepsinin İngilizceleri de var. Onlardan yararlanabilirsin. Belki biliyorsundur, ama ben yine de adresi vereyim:

http://www.harunyahya.com/

Söz fazla uzadı. Kusura bakma. Şimdilik selâm eder, seni Allah (c.c.)'a ısmarlarım.


028

17 Ekim 2006 Salı 23:05

028 Kadir Gecesi

Merhaba Sevgili Thomas,

Önümüzdeki 19 Ekim Perşembeyi 20 Ekim Cumaya bağlayan gece (Hicri 26-27 Ramazan 1427), Kadir gecesidir. Kadir gecesi, zamanların en değerlisidir. Onu değerli yapan, tüm insanlığın biricik rahmet kaynağı olan Kur'an-ı kerimin o gece inmiş olmasıdır. Kur'an-ı kerimde:

KADİR SURESİ (97)
Bismillahirrahmanirrahim
1. Doğrusu, Biz, Kuran'ı kadir gecesinde indirmişizdir.
2. Kadir gecesinin ne olduğunu sen bilir misin?
3. Kadir gecesi bin aydan hayırlıdır.
4. Melekler ve Cebrail o gecede Rablerinin izniyle her türlü iş için inerler.
5. O gece, tan yerinin ağarmasına kadar bir esenliktir.

The Night of Power (Al-Qadr) (97)
In the Name of Allah, Most Gracious, Most Merciful.
1. We have indeed revealed this (Message) in the Night of Power:
2. And what will explain to thee what the Night of Power is?
3. The Night of Power is better than a thousand Months.
4. Therein come down the angels and the Spirit by Allah's permission, on every errand:
5. Peace! ...This until the rise of Morn!

buyruluyor.

Hadis-i şeriflerde de buyuruldu ki:

"Allahu Tealâ indinde en kıymetli gece, Kadir Gecesidir."

"Bin aydan daha kıymetli olan Ramazan ayındaki o gecenin hayrından mahrum kalan, her hayırdan mahrum kalmış sayılır."

"Kadir Gecesinde bir defa, Kadr suresini okumak, Kur’an-ı kerimi hatm etmekten daha sevabdır. Bu gece bir koyun sağma müddeti kadar namaz kılmak, ibâdet etmek, bir ay her geceyi ibâdetle geçirmekten daha kıymetlidir."

"Kadir Gecesini Ramazanın son on gününde arayın."

"Kadir Gecesi Ramazanın 27. gecesidir."

Kadir gecesinde yapılan dualar reddedilmez. Ben buna çok şahit oldum. Onun için o gece hem kendin için, hem ailen (özellikle annen baban) için, hem de tüm insanlığın kurtuluşu için dua etmelisin.

Kandilini şimdiden tebrik ederim.


029

20 Ekim 2006 Cuma 15:43

029 İnanan ve inanmayan arasındaki dört fark

Merhaba sevgili Thomas,

Dün Kadir gecesi idi. Bütün inananlar, bu gecenin feyzinden faydalanmaya çalıştılar. Tüm insanlık için hayırlara vesile olur, inşaallah.

Kur'an-ı kerim insanları kesin çizgilerle ikiye ayırıyor: İnananlar (müminler), inanmayanlar (kâfirler). Bir de bunların arasında, kalben inanmadıkları halde "inanıyor görünenler" vardır ki bunlara "münafik" denir.

Resulullah (a.s.), bir hadis-i şeriflerinde, münafığın belirtilerini şöyle bildirmiştir:

"Söylediği zaman, yalan söyler. Söz verdiği zaman, sözünde durmaz. Kendisine bir şey emanet edildigi zaman, emanete hıyanet eder. Kızdığı zaman, adaletten ayrılır." (Buhari)

Sevgili Thomas,

Görülüyor ki bu dört şey, inanan kişilerle inanmayan kişiler arasındaki farkı ortaya koyuyor. Onun için inanan (mümin) bir kişinin yalan söylememeye, emanete hıyanet etmemeye, söz verdiği zaman sözünü yerine getirmeye, ve kızgınlık anında bile adaletten ayrilmamaya çok dikkat etmesi gerekir.

Selam eder, sağlık ve afiyetler dilerim.


030

22 Ekim 2006 Pazar 17:32

030 Kutlama

Merhaba Sevgili Thomas,

Bugün Ramazan'ın son günü. Yarın (23 Ekim 2006 Pazartesi) bayram. Ramazan Bayramını kutlar, sana, ailene, ve tüm insanlığa hayır ve mutluluklar getirmesini dilerim.

Ramazan Bayramı, üç gündür. Bayramın ilk günü camilerde, güneşin doğmasından 50 dakika sonra, toplu olarak "Bayram Namazı" kılınır. Bayram namazı, iki rekat bir namazdır. Yalnız kılınmaz. Cemaatle kılınır.

Bayramlar sevinç günleridir. Bayramlarda küs ve dargınlar, barıştırılır. Mektup, telefon ve epostalarla uzaktaki tanıdıkların bayramları kutlanır.

Bayramlarda yakın ve uzak komşular, tanıdıklar, akrabalar birbirlerini ziyaret ederler. Ziyaretlere genellikle büyüklerden başlanır. Onların elleri öpülür. Hayır duaları alınmaya çalışılır. Bu ziyaretler genellikle kısa sürer. Ziyaretlerde çeşitli tatlılar ikram edilir. Bu ziyaretler vesilesiyle, uzun zaman birbiri ile görüşememiş insanlar bir araya gelmek imkânı bulurlar.

Köy, kasaba ve kentlerde Bayram Eğlenceleri düzenlenir. Gençler bu eğlencelere iştirak ederler.

Böylece bayramlar neşeli bir şekilde geçer. İnsanların birbirlerine olan sevgi ve yakınlıklarının artmasına vesile olur.

Hayırlı bayramlar...


031

27 Ekim 2006 Cuma 22:48

031 Mutlak gerçek. Maddeyi, algılayabildiğimiz kadar biliriz

Merhaba Sevgili Thomas,

Aslında tek bir mutlak gerçek vardır. O da bizatihi Allahu Tealâ'nın kendisidir.

"Madde alemi" ve "Ruhlar alemi", yaratılmış gerçekliklerdir. Onların var olmaları ve ayakta kalabilmeleri, Allah (c.c.)'ın iradesi ile olmaktadır. Çünkü onlar, varlıklarını, düzenlerini, enerjilerini, işleyiş programlarını Allahu Tealâ'dan almaktadırlar. Allahu Tealâ istemez ise bir kuş kanadını çırpamaz, bir bebek annesini ememez, bir yaprak fotosentez yapamaz. Çünkü onları, o işleri yapması için programlayan Allahu Tealâ'dır. O işleri yapabilmeleri için gerekli enerjiyi sağlayan, gene Allahu Tealâ'dır.

"Madde alemi" ve "Ruhlar alemi" yaratılmış gerçekler olduğu için fanidirler. Yani bir başlangıcı, bir varlık dönemi, bir sonu vardır. Varlıkları sonsuz değildir. Varlıklarının sonsuz olması, Allahu Tealâ'nın onları sonsuz olarak ayakta tutmasi ile mümkündür.

Materyalist felsefe, Allahu Tealâ'nın varlığını kabul etmediği için, "Madde alemi"ni, hâşâ, O'nun yerine koymaya çalışıyor. "Madde alemi, kendiliğinden vardır. Başlangıcı ve sonu yoktur" diyor. Ancak onların bu tezi, çağdaş bilimin bulguları tarafindan çürütülmüştür. Amerika'lı bilginlerin uzay ile ilgili gözlemleri, evrenin bir başlangıcı olduğunu ve evrenin sürekli olarak genişlediğini, evren içinde bazı galaxilerin ve bazı yıldızların zaman içinde yok olduklarını ortaya koymuştur. Hatta evrenin var oluşuyla ilgili olarak "Big Bang" adlı bir teori de geliştirilmiştir.

Materyalist felsefenin açıklayamadığı birçok şey vardır. Bunları, inşaallah, ayrı bir makalemde yazacağım.

H. Yahya'nın "insanın maddenin aslına ulaşamadığı, sadece algıladığı" şeklindeki ifadesi, maddenin olmadığı anlamında değildir.

Algılama; göz, kulak gibi duyu organlarımızdan gelen duyumların zihin tarafindan anlamlandırılması demektir. Bir asker karanlıkta, hiçbir şey göremez. Ama termal kamera ile baktığı zaman düşman askerlerini görmeye başlar. Burada olan nedir? Birinci durumda algı olmadığı için düşman yoktur. İkinci durumda düşman algılanabildiği için vardır. Demek ki, biz ancak, algılayabildiklerimizi var kabul ediyoruz.

Aynı şekilde herhangi bir maddeye var dememiz de, onun, renk, şekil, ağırlık, ses, koku gibi özelliklerini algılayabilmemiz sebebiyledir. Eğer bu özelliklerinden hiçbirini algılayamaz isek, o madde gerçekte var olduğu halde, biz onu yok sanırız.

Görülüyor ki insan gerçekte maddenin aslına değil, ondan gelen duyumlara ulaşmaktadır. Bu duyumlar, zihnimizde bütünleşerek maddenin varlığı ortaya çıkmaktadır.

H. Yahya'nın anlatmak istediği budur.

İyi günler...


032

28 Ekim 2006 Cumartesi 14:25

032 Ebced hesabı

Sevgili Thomas,

Sanıyorum her arabik harfin belli sayı değeri var. O sayı değerleri ile yazı içinde tarih falan düşüyorlar. Ama açıkçası ben de o konuda senin gibi hiçbir şey bilmiyorum. Sorunu cevaplayamadığım için özür dilerim.

Ancak bu vesileyle sana bazı şeyler söylemek istiyorum. Zaman zaman Kur'an-ı kerimin tertip ve tanzimi ile ilgili mucizevi yönlerini ortaya koyan rakamsal bulgular yayınlanıyor. Bunlar birçok insanın dikkatini çekiyor. İnsanlar bu tür şeyleri çok merak ediyorlar. Fakat kesinlikle bunlara saplanıp kalmamak gerek. Bizim için esas olan, Kur'an-ı kerimin ve diğer ilahi kitapların bizlere verdiği, bizleri hayır ve iyiliğe götüren açık mesajlardır. Anaya babaya iyilik edin, size verdiğimiz mallardan infak edin, zekatlarınızı verin, insanlara ihsanda bulunun, namazlarınızı kılın, birbirinizin mallarını aranızda haksızlıkla yemeyin, zina etmeyin, faiz almayın, haksız yere adam öldürmeyin gibi mesajlar. Eğer insanlar samimiyetle Allah'a ve ahiret gününe inanarak bu mesajların gereklerini yapsalardı bugün dünyada hiçbir sosyal problem kalmazdı. Afrikada insanlar açlıktan ölmez, 150-200 dolar için insanlar birbirlerinin canına kıymaz, hastaneler ruhen ve bedenen hasta insanlarla dolup taşmazdı.

İlahi kitapların asıl mucizeleri, insanı, bencil ve çıkarcı basit bir ademlikten, "almaktan çok vermekten zevk alan" gerçek olgun bir insan haline sokmasıdır.

Allah'a emanet ol.

Dr. İ. Ulukuş


033

28 Ekim 2006 Cumartesi 14:59

033 Bayramların uzun oluşu

Sevgili Thomas,

Önceki mektuplarımda senin kullandığın posta programını sormamın sebebi şu idi: Ben sana buradan postaları biçimlendirilmiş HTML formatında gönderiyorum. Özellikle vurgulanması gereken bazı yerleri farklı renklerde yazıyorum. Ama sen onları text formatında alıyorsan bu biçimlendirmenin fazla bir anlamı olmuyor. O zaman sen onları hep siyah - beyaz olarak alıyorsun demektir. Dolayısıyle benim de sana yazarken bu durumu dikkate almam gerekiyor.

Dini bayramların uzun olması, ziyaretler içindir. İslam ülkelerinde bayramlar çok canlı ve hareketli geçer. Şehirler arası otobüslerde, trenlerde yer bulunmaz. İnsanlar günlerce önceden otobüs ve tren biletlerini alırlar. Çoğu şehirlerde belediyeler, şehir içi otobüslerle insanları ücretsiz taşırlar. İnsanlar bayramı firsat bilerek aylarca hiç görüşemedikleri çok uzaktaki tanıdıklarını ziyarete giderler. Bazen ülkenin bir ucundan diğer ucuna seyahatler yapılır anne-babayı veya yakın akrabaları ziyaret için. Kısaca bu günler sevgi ve yakınlaşma günleridir. Onun için bayram günleri uzun tutulmuştur.

İyi günler.

Dr. İ. Ulukuş


034

03 Kasım 2006 Cuma 22:40

034 İslam'ın korumaya çalıştığı beş değer...

Merhaba Sevgili Thomas,

Bu cuma sana İslam'ın korumaya çalıştığı 5 önemli değerden söz edeceğim. Bu değerler şunlardır:

Din, Akıl, Can, Mal ve Soy

Bütün hayırların başı, Allah ve ahıret inancıdır. Çünkü insan, Allah'a inanmaya başladıktan sonra O'nun terbiyesi altına girer. Bu terbiye ona, ilahî bir kişilik kazandırır. Onu olgunlukların doruklarına taşır. Böylece iyi bir insan olur.

Allah'ın tek yaratıcı olduğuna, eşi, benzeri, ortağı olmadığına inanmaya "tevhit inancı" denir. "La ilahe illallah" sözü ile ifade edilir. Bunun zıddı, şirktir. Şirk, Allah'a ortak koşmak, Allah'tan başka ilahlar edinmek demektir. En büyük günah, şirktir. Dini korumak demek, "Allah'ın birliği" inancını herkese bildirmek ve bundan taviz vermemek demektir. Ancak dinde, zorlama yoktur. Müslümanın görevi, yalnız tebliğdir.

"Dinde zorlama yoktur; Artık hak ile batıl iyice ayrılmıştır. Tağutu (saptırıcıları) inkar edip Allah'a inanan kimse, kopmak bilmeyen sağlam bir kulpa sarılmıştır. Allah işitendir, bilendir." [Bakara, 256]

İslam'ın korumaya çalıştığı ikinci değer, akıldır. Akıl, insanın düşünme kabiliyeti, iyiyi kötüden ayırt etme yeteneğidir. Dinin temeli, akıldır. "Aklı olmayanın dini de yoktur". Bütün dini yükümlülüklerde "akıllı olmak" şartı aranır. Onun için İslam dini akla çok önem vermiştir. Aklı gideren, insanı düşünemez hale getiren her şeyi yasaklamıştır. Onun için alkol gibi sarhoş edici, eroin, morfin, extasy gibi insanı bilinç dışına iten her şey haramdır.

İslam'ın sağlamaya çalıştığı üçüncü şey, can güvenliğidir. İnsanın yaşama hakkı, şüphesiz, onun için, en vaz geçilmez şeydir. Onun için şirkten sonra en büyük günah, haksız yere adam öldürmektir.

İnsan; barınma, giyinme, beslenme gibi temel ihtiyaçlarını, mal ile giderir. İnsan sahip olduğu mal ve eşya sayesinde, başkalarına muhtaç olmadan yaşar. İhtiyaçların getirdiği şiddetli streslerden kurtulur. Dinini, dünyasını, namusunu, malı ile korur. Onun için İslam dini, mal güvenligine çok önem vermiştir. Hırsızlık, gasp, kumar, faiz büyük günahlardan sayılmıştır.

İnsan soyunun sağlıklı şekilde devamı da şüphesiz en önemli şeylerden birisidir. İnsan, eşref-i mahlûktur. Yani yaratılmış şeylerin en şereflilerindendir. Onun için İslam, insan soyunu tehlikeye düşürecek sapık ilişkileri yasaklar. Aileye çok önem verir. Evlilik dışı ilişkiler, asla tasvip edilmez. Zina, üçüncü büyük günahtır.

Sevgili Thomas,

İşte onun için müslüman haksız yere kimseyi öldürmez. Hiç kimsenin canına, malına zarar vermez. Kumarla, faizle, aldatarak, çalarak, hile ile insanların mallarını, paralarını almaya çalışmaz. Hiç kimsenin karısına, kızına kötü gözle bakmaz.

Allah'a emanet ol.


035

10 Kasım 2006 Cuma 17:41

035 İnsanın değeri, takva ile ölçülür

Sevgili Thomas,

Madde aleminde insanların değeri, sahip olduklari maddî zenginlikler, mevki, makam, unvan gibi şeylerle ölçülür. Halbuki mânâ aleminde bunların hiçbirisinin bir kıymeti yoktur. Orada insanların değeri, kazandıkları manevî kazançlarla ölçülür. Bu manevî kazançlara "ecir" denir. Ecir, Allahü Tealâ'nın hoşnutluğu kazanılarak elde edilir.

İnsan, dünyada, Allahu Tealâ'nın rızasına (hoşnutluğuna) uygun işler yaparsa "sevap" kazanır. O'nun razı olmadığı işler yaparsa "günah" kazanır. Kazandığı sevabın da, günahın da etkisini çoğu zaman dünyada iken görür. (Alkol alarak rezil durumlara düşen insanların durumunu hatırla.) Fakat bunların asıl etkileri, ahıret hayatında ortaya çıkacaktır.

İnsanı Allah (c.c.) yanında değerli yapan şey, onun imanıdır. İmanın en güzel sonucu, insanı bütün kötülüklerden (Allah'ın yasakladığı adam öldürme, zina, hırsızlık, alkol, anaya babaya itaatsizlik gibi çirkin işlerden) alıkoymasıdır. Buna "takva" denir. Takva, Allah korkusu demektir. Allah yanında insanların değeri, takva iledir.

"Allah indinde en şerefliniz, takva ehli olanınızdır." [Hucûrat, 13]

İnsan, arkadaşlarını, dostlarını, ve bilhassa ömür boyu birlikte yaşayacağı eşini seçerken Allah'a inanan ve takva ehli olan insanlar arasından seçmelidir.

Takva üzerine bu kadar konuştuktan sonra şimdi gelelim özel şeylere. Fakülteniz ne zaman öğrenime başlıyor? Ya da başladı mı? Türkiye'de fakülte ve yüksek okulların çoğu ekim (october) ayı başında öğrenime başlar. Benim en küçük kızımın adı Meryem Yaprak'tır. Biz genellikle "Yaprak" adını kullanırız. Yaprak, Eğitim Fakültesi Okul Öncesi Öğretmenliği Bölümünde okuyor. Bu yıl 3. sınıf. Onların Fakültesi 2 Ekim'de açıldı. İstanbul'da okuyor. Buradaki "okumak", "öğrenim yapmak - education" anlamındadır.

İstanbul Türkiye'nin kuzeyindedir. Antalya da aynı boylam üzerinde fakat Türkiye'nin güneyinde. Antalya'dan İstanbul'a otobüsle 11-12 saatte gidiliyor. İstanbul, yaklaşık 10 milyon nüfuslu büyük bir şehirdir. Yarısı Asya kıtasında, diğer yarısı Avrupa kıtasındadır. Osmanlı İmparatorluğu zamanında başkent idi. Şimdi yeni Turkiye'nin başkenti Ankara'dır.

Sözü fazla uzattık, sanıyorum.

Şimdilik selam eder, sana derslerinde başarılar dilerim.


036

18 Kasım 2006 Cumartesi 09:33

036 İyilik ve kötülük, araçlarda değil, insandadır

Mektubunda, "Bir insan bir şey ürettiğinde onun insanlık için iyi ve kötü kullanılacağını bildiği halde onu açığa çıkarması doğru mu?" diye soruyorsun.

Elbette doğru, sevgili Thomas,

İyilik ve kötülük, araçlarda ve bilgilerde değildir. Onu kullananlardadır. Bir bıçağı kötü insanlar adam öldürmede kullanırlar, iyi insanlar sebze doğramada kullanırlar. "Kötü insanlar bununla adam öldürebilirler" diye bıçak üretmekten vaz mı geçilir?

Her vasıta ve her bilgi böyledir. Şu interneti düşün. İyi insanlar, onunla insanları hayır ve iyiliklere götürmeye çalışıyorlar. Kötü insanlar da, onu kullanarak insanları kötü şeylere çekmeye çalışıyorlar.

Bütün iyilikler, insanın Rabbinin buyruk ve tavsiyelerine uyması ile, bütün kötülükler de insanın kendi heves ve arzularına uyması ile ortaya çıkar.

Bazen televizyonlarda bir haber geçiliyor. Küçücük kıza tecavüz edip öldürdü. Kızın ölüsü şurada bulundu, gibi. Haberciler, adamın komşularıyla konuşuyorlar. Komşuları "Çok iyi bir insandı. Kendisinden hiç böyle bir şey beklemezdik." diyorlar. İşte insan böyledir, Rabbinin tavsiyelerine uygun şekilde yaşadığı sürece iyi bir insan olur; bir gün gelir, nefsinin heveslerine uyar, o zaman da kötü bir insan oluverir. Onun için nefis (ego) terbiyesi cok önemlidir. Her insan nefsinin arzularını kontrol etmesini öğrenmeli.

Bütün hayırlar, nefsine hakim, Rabbine tabi olmadadır.

Bazıları, nefislerine uyarak kötü şeyler yaparlar. Kötüler, her zaman vardır. Bunların oranı, çoğu yerde, %10-20'yi geçmez. Ama %1 kötü insan bile, bir toplumu huzursuz etmeye yeter. Bir köyde bir hırsız olsa, bütün köy halkı kapılarını kilitlemek durumunda kalırlar. Bizlerin vazifesi insanlara hayrı tavsiye etmektir. Buna İslam literatüründe, "Emr-i maruf, nehy-i münker" denir. Yani iyiliği tavsiye etmek, kötülükten sakındırmak.

Allah'a emanet ol. Sana derslerinde başarılar dilerim.


037

24 Kasım 2006 Cuma 22:31

037 Müminin niyeti amelinden hayırlıdır

Merhaba Sevgili Thomas,

İslam'da "niyet" (Ing. intention) çok önemlidir. Bir işe başlarken, o iş için kalbde oluşan gaye, kişinin niyetidir.

Niyetsiz olarak yapılan hayırlı işlere "Taat" denir. Allah rızasını kazanmaya niyetlenerek yapılan hayırlı işlere de "İbadet" denir.

"İbadet", kişinin yaptıklarını, Allahu Tealâ'nın rızası için yapmasıdır. Bir kişi yaptıklarını kendi nefsi için yaparsa, nefsine kulluk etmiş olur. Allah rızası için yaparsa, Rabbine kulluk etmiş olur. İslam'ın amacı, insanı, nefsine (egosuna) kul olmaktan kurtarıp onu Rabbine kul etmektir.

Nefsine kul olan insan, nefsinin en basit istekleri için, diğer insanlara boyun eğmekten, rezil ve sefil durumlara düşmekten kurtulamaz. Onun için insanın izzet ve şerefi, Rabbine kul olmasındadır.

Mümin, iyi niyetlidir. Hadis-i şerifte "Müminin niyeti amelinden hayırlıdır" buyruldu. Mümin, çok iyilik yapmak ister. Fakat birçok şey buna engel olur. Arzuladığı iyiliklerin ancak az bir kısmını gerçekleştirebilir. Mümin iyi niyetli olduğu için, herkese karşı iyi zanda bulunur. Herkesi iyi sanır.

Halbuki kafir, kötü niyetlidir. Kendi kötü niyetli olduğu için, herkese karşı da kötü zanda bulunur. Herkesi, kendi gibi, kötü, kusurlu ve zalim sanır.

Onun için, bir mümin, önce niyetini düzeltmeye çalışmalıdır. Kimseye kötü zanda bulunmamalıdır. Herkesi, kendisinden iyi bilmelidir.


038

01 Aralık 2006 Cuma 17:39

038 İşlerde niyet önemlidir

Merhaba Sevgili Thomas,

Geçen hafta sana "niyet"ten söz etmiştim. Niyet, kalbdeki bir işi yapma düşüncesi (gaye, kasıt) idi.

Allahu Tealâ, insanları kötü niyetlerinden dolayı cezalandırmaz. Meselâ bir kişi birisini öldürmeye niyet etse, fakat çeşitli sebeplerle yapamasa, bu kötü niyeti sebebiyle cezalandırılmaz. Kalbde bulunan bütün kötü düşünceler böyledir. Bu düşünceler söz ve eyleme dönüşmediği müddetce bunlara ceza verilmez.

Fakat Allahu Tealâ insanları iyi niyetleri sebebiyle ödüllendirir. Bir kişi, sıkıntıda bulunan bir arkadaşına yardım etmek istese, fakat çeşitli sebeplerle hiçbir yardım yapamasa, yalnız bu iyi niyeti sebebiyle sevap kazanır. Bütün iyi düşünceler böyledir. İnsan, her iyi niyeti için, ayrı bir sevap kazanır.

Allahu Tealâ insanın işlerine değil, kalbine, yani o işleri ne niyetle yaptığına bakar. İki kişi namaz kılsa, birisi bunu Allah rızası için yapsa, diğeri de insanlara gösteriş için yapsa, ikisi de aynı işi yaptıkları halde, Allah rızası için yapan büyük sevap kazanır, gösteriş için yapan da günaha girer.

Evli bir erkek nikahlı hanımı ile cinsel ilişkiye girerken, Allah'ın rızasına uygun yaşayan hayırlı bir çocuk edinmeye niyet etse, o cinsel ilişki onun için ibadet olur. Bütün mubah işler iyi niyetle yapıldığı zaman ibadet olurlar. O kişi ayrıca hanımını rahatlatıp onu hoşnut etmeye de niyetlense, o niyeti için de ayrıca sevap kazanır.

Ancak "haram" işler böyle değildir. Bunlar iyi niyetle de yapılsa, haram olmaktan çıkmaz. Haramı işleyen mutlaka günaha girer. Çünkü haram işler, Allahu Tealâ'nın sevmediği, Allah'a isyan olan, ve sonunda insanı hüsrana sürükleyen işlerdir.

Onun için her işimize iyi niyetle, ve Allahu Tealâ'nın adını anarak başlamalıdır. Sebeplere yapışmalı, fakat sebeplere değil, yalnız Allah'a güvenmelidir. Yalnız Allah'tan yardım dilemelidir. O'nun güçlendirmek istediğine kimse zarar veremez. O'nun zararlandırmak istediğine de hiç kimse bir fayda sağlayamaz. Güç ve kuvvetin gerçek sahibi O'dur.

Selamlar...


039

09 Aralık 2006 Cumartesi 17:31

039 Büyük günahlar

Merhaba Sevgili Thomas,

Bu hafta sana büyük günahlardan söz edeceğim. Bunlara "günah-ı kebair" denir.

İnsanlar, günahsız olarak doğarlar. İyiyi kötüden ayırt edebilecek yaşa, yani evlenme yaşına gelene kadar onlara günah yazılmaz. Evlenme yaşına geldikten sonra, günah işlerler ve tevbe etmezlerse, amel defterlerine günah yazılır.

Büyük günahlar şunlardır:

- Allah'a ortak koşulmayacaktır. (Büyük günahların en büyüğü Allah'a ortak koşmaktır.)

- Haksız yere adam öldürülmeyecektir. (intihar aynı)

- Zina edilmeyecektir. (Nikahsız cinsel ilişkide bulunulmayacaktır. Komşu kadınlarla nikahsız ilişki daha büyük günahtır. )

- Anaya babaya karşı gelinmeyecektir. (Müslüman olmayan ana-babaya da karşı gelinmez. Ancak onların haram olan buyrukları yapılmaz. Onlara iyi davranılır.)

- Allah için savaşta, düşmandan kaçılmayacaktır. (İslam'da savaş yalnız Allah rızası için dinini, canını ve malını korumak üzere yapılır. Petrol, demokrasi, ekonomik çıkarlar sağlamak gibi amaçlar için savaş yapmak ve insanları haksız yere öldürmek haramdır.)

- Namuslu kadına zina suçlamasında bulunulmayacaktır.

- Yalancı şahitlik yapılmayacaktır.

- Yalan yere yemin edilmeyecektir.

- Haksız yere yetim malı yenilmeyecektir.

- Sihir yapılmayacaktır.

- Faiz ile para alınıp verilmeyecektir.

- Hırsızlık yapılmayacaktır.

- Alkollu içki içilmeyecektir.

- Livata (homoseksuellik, anal seks) yapılmayacaktır.

- Küçük günahta ısrar edilmeyecektir.

- Allah'ın azabından emin olunmayacaktır.

- Allah'ın rahmetinden ümit kesilmeyecektir.

Bu günahlardan herhangi biri, herhangi bir sebeple işlenirse, hemen tevbe istiğfar etmelidir. Sonradan müslüman olan bir kişinin önceki günahları tamamen affolur. Anasından yeni doğmuş gibi günahsız hale gelir.

Selam eder, derslerinde başarılar dilerim.


040

22 Aralık 2006 Cuma 00:17

040 Protokollar

Merhaba Sevgili Thomas,

Geçen hafta işlerim çok yoğun idi. Sana yazmak için firsat bulamadım.

Sorduğun konular, yani Yahudilik ve Masonluk ile ilgili olarak herkesin ayrıntılı bilgi edinmesinde yarar vardır. Çünkü bunları bilmeyen dünyada olup biten siyasi ve sosyal olayları asla kavrayamaz. Madem bu konulara merak sardın, o zaman önce protokolları okumalısın. Ben sana aşağıda bu protokolların İngilizce metnini bulabileceğin bir internet adresi veriyorum. Protokolları okumadan, Yahudilerin dünya siyasetindeki rolunü anlamak mümkün değildir. Okuduktan sonra bana hak vereceksin. Ben 38 yıl önce okumuştum. Şimdi aradan geçen zaman içinde yazılanların hepsinin gerçek olduğunu yaşayarak öğrendim.

http://www.20kweb.com/weird_stuff/protocol_01.html

Şimdilik selâm eder, derslerinde başarılar dilerim.


041

28 Aralık 2006 Perşembe 21:11

041 Zilhicce'nin faziletleri ve Kurban Bayramı

Merhaba Sevgili Thomas,

Ramazan ayından iki ay sonraki ay, Zilhicce ayıdır. Zilhicce ayının ilk on gününde yapılan ibadetlerin, iyiliklerin kıymeti çoktur. Bu husustaki hadis-i şeriflerden birkaçı şöyledir:

"Zilhiccenin ilk günlerinde tutulan oruç, bir yıl oruç tutmaya, bir gecesini ihya etmek de Kadir gecesini ihya etmeye bedeldir."

"Zilhiccenin ilk on gecesinde yapılan amel için, 700 misli sevap verilir."

"Bu on günün hayrından mahrum olan kimseye yazıklar olsun! Bilhassa dokuzuncu [Arefe] günü oruçla geçirmelidir! Onda o kadar çok hayır vardır ki, saymakla bitmez."

"Zilhiccenin ilk 9 günü oruç tutana, her günü için bir yıllık oruç sevabı verilir."

"Zilhiccenin ilk on günü fazilette bin güne, Arefe günü ise, on bin güne eşittir."

"Allah indinde zilhiccenin ilk on gününde yapılan amellerden daha kıymetlisi yoktur. Bugünlerde tesbihi, tahmidi, tehlili ve tekbiri çok söyleyin!" [Tesbih: Subhanallah, Tahmid: Elhamdulillah, Tehlil: Lâ ilâhe illallah, Tekbir: Allahu ekber, demektir.]

Zilhicce ayının 10, 11, 12 ve 13. günleri "Kurban Bayramı"dır. Bu yıl kurban bayramı, 31 Aralık 2006 Pazar günü başlamaktadır. Bayramdan bir önceki güne "arefe" denir.

Kurban Bayramının ilk günü sabahleyin güneş doğduktan 48-50 dakika sonra toplu olarak camilerde Bayram Namazı kılınır. (2 rekat) Namazdan sonra insanlar dağılarak kurbanlarını keserler. Kurban Bayramında Allah rızası için kesilen hayvana "kurban" denir. Kurban, "Allah'a yakınlaşma" anlamına gelir. Kurban, koyun, keçi, sığır ve deveden olur. Kurbanın etleri üçe ayrılır. Üçte biri fakirlere, üçte biri komşulara dağıtılır. Üçte birini de kendi alır.

Kendi zorunlu ihtiyaçları dışında (ticari olsun olmasın) 96 gr altın değerinde mala sahip olan kişinin kurban kesmesi vaciptir. Müslümanlar kurbanlarını kendileri kesebilecegi gibi, vekalet vererek başkalarına da kestirebilirler.

Sevgili Thomas, "kurban", toplumlar için çok önemli bir yardımlaşma vesilesidir.

Selâm eder, 31 Aralık 2006 Pazar günü yaşayacağımız Kurban Bayramını şimdiden tebrik eder, hayırlara vesile olmasını dilerim. Ayrıca senin ve ailenin Yeni Yılını da kutlar, 2007 yılının tüm insanlığa hayır dolu günler getirmesini temenni ederim.


042

28 Aralık 2006 Perşembe 22:02

042 Hac farizası

Merhaba Sevgili Thomas,

Kurban Bayramı günleri, aynı zamanda Hac (pilgrimage, Hajj) günleridir.

İslam'ın beş temel esasından birisi de "Hac yapmak"tır. Müslüman olup akıllı, baliğ ve sağlıklı olan, ve Hacca gidip gelebilecek ve ailesini bir yıl geçindirebilecek kadar parası olan bir kişiye ömründe bir defa Hac yapmak farzdır.

Hac vakti, arefe ve bayram günleri olmak üzere 5 gündür. Haccın farzları üçtür. "Hac yapmak üzere ihrama girmek", "Arefe günü Arafat'ta Vakfeye durmak", ve "Kabeyi tavaf etmek".

Uzaktan gelenlerin Mîkât denilen yerleri, ihramsız gecerek, Mekke-i mukerreme Haremi’ne girmeleri haramdır. İhram, iki parçalı bez olup, iple bağlanmaz, düğümlenmez. Tavafa başlarken, ihramın ortasını sağ koltuk altından geçirip, iki ucunu sol omuz üstüne getirmek sünnettir. İhrama girmek, dünya mal ve sevgilerinden arınmanın sembolüdür.

Arefe günü, öğle ezanından bayramın birinci günü, sabah namazı vaktine kadar olan zaman içinde, Arafat’ta bir süre kalmak farzdır. Böylece milyonlarca müslüman Arafat ovasını doldurur. Arafatta vakfe, bir bakıma, mahşer gününün sembolüdür.

Tavaf, Mescid-i haram içinde, Kâbe-i muazzama etrafinda dönmek demektir. Dördü farz, üçü vacip olmak üzere yedi kere dönülür. Tavafa niyet etmek ve tavafı Arafat’tan sonra yapmak farzdır. Tavaf da kişinin kalben Rabbine bağlanması, ve O'nun emri etrafinda pervane olmasının sembolüdür.

Böylece haccını tamamlayan müslümana "Hacı" denir. Hacı, her türlü manevî kirlerden arınmış olarak, anasından doğduğu gibi günahsız şekilde memleketine döner. Ömür boyu o manevî temizliğin lezzetini üzerinde hisseder ve kötülüklerden uzak kalmaya çalışır. Tabii hac vazifesini samimiyetle yaptı ise.

Selamlar... Yeni yılda sana mutluluk ve başarılar...


043

04 Ocak 2007 Perşembe 17:22

043 Hiçbir milletin üstünlüğü yoktur. Üstünlük takva iledir

Merhaba Sevgili Thomas,

Mektubunda, "Bu aralar U.S.A' da S. Hüsseyn'i idam ettiler. O adam gerçekten de müslüman biri miydi?" diye soruyorsun.

İslam'da zahire (görünüşe) bakılarak hüküm verilir. Asılırken Kelime-i Şehadet getirmesinden Saddam'ın müslüman olduğu anlaşılıyor. Ancak Baas Partisi üyesi olan Saddam hayatı boyunca İslam'a hiç uygun olmayan işler yaptı.

Annesi Yahudi, babası Fransız olan Michel Eflak, 1943 yılında, Şam'da "Arap Diriliş Partisi"ni kurdu. 1953 yılında da Ekrem Havrani tarafından "Arap Sosyalist Partisi" kuruldu. Sonra bu iki parti birleşti ve "Arap Sosyalist Diriliş Partisi" adını aldı. Partiye kısaca Baas Partisi denildi. Parti Ürdün, Irak, Libya, Suriye ve Aden gibi ülkelerde teşkilatlandı.

Baas Partisinin amacı, bütün Arapları tek bir millet halinde, sosyalist bir Devlet çatısı altında birleştirmekti. Parti amacına ulaşamadı, ama Suriye ve Irak gibi yerlerde etkili oldu. Saddam da Arap milliyetçiliği ile Irak'taki Arap olmayan gruplara çok zulmetti. İslam, hak üzerine kurulmuş bir dindir. İslam'da hiç kimsenin kimseye zulmetmesi helâl değildir.

Hadis-i Şerifte "Vatan sevgisi, imandandır." buyrulmuştur. Kendi vatanını, kendi milletini sevmek herkesin üzerine vaciptir. Ama hiçbir milletin, diğer milletler üzerine üstünlüğü yoktur. Üstünlük takva iledir. (Takva, Allah'tan korkarak haram işlerden uzak durmak demektir.) İnsanların da, milletlerin de değeri, Allah rızasına uygun hareket etmeleri oranındadır.

Selâm eder, 2007 yılının hayırlı ve başarılı olmasını dilerim.


044

12 Ocak 2007 Cuma 17:17

044 Tevbe

Merhaba sevgili Thomas,

Bu hafta sana "tevbe"den söz etmek istiyorum.

"Tevbe", küfürden ve günahlardan, Allahu Tealâ'ya dönmek demektir.

Günahlar:

1. Yaratıcı'yı ve O'nun elçileri aracılığıyle bildirdiklerini (iman esaslarını) inkar etmekle,
2. Dinde yasaklanan işleri (haramları) yapmakla,
3. Dinde buyrulan işleri (farz ve vacipleri) yapmamakla ortaya çıkar.

Bunların en kötüsü, Yaratıcı'yı ve O'nun hak olarak bildirdiklerini inkar etmektir ki buna "küfür" denir. Küfürün tevbesi, Allah'a ve O'nun bildirdiklerine kalben inanıp dil ile de "kelime-i şehadet" söylemekle olur. Kalben inanmadan dil ile söylemenin bir faydası olmaz. İnsan, önceden küfür içinde iken tevbe eder Allah'ın hükümlerine dönerse, önceden işlediği bütün günahlar affedilir. Annesinden doğduğu gün olduğu gibi tertemiz olur.

Allah'ın hükmüne aykırı işler yapmaktan doğan günahların tevbesi için de önce hak sahiplerine hakkını vermeli, varsa kazalarını ve kefaretlerini ödemeli, sonra da kalben pişman olup Allah'tan istiğfar dilemelidir.

Hadis-i şerifte "Tevbe, pişmanlıktır." buyruldu. Kalben pişman olmadan ve o günahı bir daha yapmamaya azmetmeden istiğfar dilemenin faydası olmaz. Yalan söylemiş olur.

İstiğfar dilemek, "Estağfirullah" demektir. "Estağfirullah" sözünün anlamı, "Ey Rabbim, senden af ve bağışlanma diliyorum" demektir.

İslam'da günahlara tevbe için din adamlarının aracılığına ihtiyaç yoktur. Herşey kişinin kendisi ile Yaratıcı'sı arasındadır.

Allahü Tealâ her şeyi görür, işitir. Kalblerden geçenleri, zihinlerde hayal edilenleri bilir. Hiçbir şey O'nun bilgisi dışında değildir.

Selam eder, başarılar dilerim.


045

19 Ocak 2007 Cuma 17:45

045 Bir işe başlarken okunacak dua

Merhaba Sevgili Thomas,

Üniversitelerde ilk yarıyıl sona ermek üzere. Yakında finaller başlayacak. Dersler sıkıdır. Onun için kısa yazacağım.

Bir işe başlarken Rasulullah (s.a.v.)'den gelen aşağıdaki dua okunursa Allah işlerini kolaylaştırır ve sonunu hayırla tamamlar.

"Rabbi yessir, ve la tuassir. Rabbi temmim bil hayır."

Anlamı:

"Ey Rabbim, kolaylaştır, zorlaştırma, ve sonunu hayırla tamamla."

Allah'a emanet ol. Allah derslerini kolaylaştırsın, sınavlarını başarılı eylesin.

Dr. İsmail Ulukuş

------------------------
Not: Sevgili Thomas, "Understanding Islam" adlı makalemi aşağıdaki adreste yayınladım.
http://ulukus.blogspot.com/
Boş zamanın olduğunda bir gözatmaya çalış.


046

26 Ocak 2007 Cuma 22:49

046 Zulüm, adalet, ihsan

Merhaba sevgili Thomas,

Sen ve ben, eşit miktarda para vererek bir elma alsak, bu elma ikimizin ortak malı olur. Ben, paylaşmak üzere, bu elmayı ortasından eşit şekilde ikiye bölsem, yarısını sana versem yarısını kendim alsam, "adalet" ile hareket etmiş olurum.

Eğer eşit bölmeyerek büyük tarafı kendim alsam, küçük tarafı sana versem sana "zulüm" etmiş olurum.

Aksine küçük tarafı kendim alsam, büyük tarafı sana versem, sana "ihsan"da bulunmuş olurum.

Allahü Tealâ "zulm"ü yasaklar. "Adalet" ile hareket etmeyi, haksızlık yapmamayı emreder (26 ayette). "İhsan" ile hareket etmeyi ise över (22 ayette).

Allah'a inanan müslüman "ihsan"da bulunmaya çalışmalıdır. Şayet ihsanda bulunamaz ise hiç değilse "adalet"le haraket etmeye çalışmalıdır. Ama hiç kimseye asla zulüm etmemelidir.

Hoşça Kal.


047

03 Şubat 2007 Cumartesi 17:12

047 Dinde zorlama yoktur

Merhaba sevgili Thomas,

Senden uzun zamandır ileti alamıyorum. Dersler ve sınavlar mı çok sıkı? Yoksa aramıza karakedi mi girdi?

("Araya karakedi girmek" Türkçe'de bir deyimdir. İki kişinin arası açılmak, aralarında soğukluk hasıl olmak anlamına gelir. Genellikle samimi bir sitem olarak kullanılır.)

Ya da artık benden ileti almak istemiyor musun?

"Dinde zorlama yoktur; Artık hak ile batıl iyice ayrılmıştır. Tağutu (saptırıcıları) inkar edip Allah'a inanan kimse, kopmak bilmeyen sağlam bir kulpa sarılmıştır. Allah işitendir, bilendir." (Al-i İmran, 256)

Selam eder, derslerinde başarılar dilerim.


048

16 Şubat 2007 Cuma 21:22

048 Kötülüğün karşılığı

Merhaba sevgili Thomas,

Geçen hafta internetten kopuk idim. Sana yazamadım. Kusura bakma. Dersler ve sınavlar nasıl gidiyor? Okumaya fırsat bulamayacağını düşünerek sana kısa Ayet-i Kerime ve Hadis-i Şerifler yazacağım.

Türkçe Ayet-i kerime meali:

"Kötülüğün karşılığı, onun dengi bir kötülüktür. Kim de affeder, barışı sağlarsa, onun mükâfâtı Allah'a aittir. Doğrusu O, zulmedenleri sevmez." (Şura, 40)

İngilizce'si:

"The recompense for an injury is an injury equal thereto (in degree): but if a person forgives and makes reconciliation, his reward is due from Allah: for (Allah) loveth not those who do wrong."

Bu arada sana haber vereyim. "Nasıl müslüman olunur?" adlı makalemi de İngilizce'ye çevirdim. Makale sitelerinde yayınladım. İngilizce makalelerin hepsine aşağıdaki adresten ulaşılabilir, orada okuyabilir ve oradan indirilebilirsin.

http://www.goarticles.com/cgi-bin/author.cgi?C=42908

Selâm eder, derslerinde başarılar dilerim.


049

22 Şubat 2007 Perşembe 18:35

049 Banka faizi de haramdır

Merhaba Sevgili Thomas,

Ben de Allah'a hamd olsun iyiyim. Bana yazamadığın için özür dilemen gerekmez. Sen öğrencisin. Öncelikle derslerine çalışman lâzım. Benim sana göre zamanım daha bol. Ben bu zamanımı, mümkün olduğunca, halka ve Hakk'a hizmet ederek geçirmeye çalışıyorum. (Halk:people, humans; Hakk: Allah, God)

"Faiz (Riba)", ödünç vermede, ipotekte ve alışverişte, birinin otekine vermesini şart koştuğu karşılıksız fazla maldır. Başkasına verilmesini şart koşarsa faiz olmaz. (M. Sıddık Gümüş, 1993. Saadet-i Ebediye, s.833)

Bankaya yatırılan para, ödünç bir paradır. Geri alınırken aynı miktar almak gerekir. Fazlasıyla alınırsa, alınan fazla para faiz olur. Bu faiz de aynı şekilde haramdır.

Fakat burada hassas bir nokta var. O da paranın gerçek değeridir. Çünkü bankadaki para enflasyon olursa değer kaybetmekte, deflasyon olursa değer kazanmaktadır. Burada haram olan kısım, enflasyon payı düşüldükten sonra ortaya çıkan "gerçek faiz"dir. Ancak bu reel faizi tam olarak hesaplamak mümkün değildir. Bu sebeple en iyisi bankalardan uzak durmaya çalışmaktır.

Fakat zamanımızda bütün parasal işler bankalar üzerinden yürüdüğünden bankalardan uzak durmak maalesef mümkün görünmemektedir. O durumda ne yapmalı?

1.Çevremizde "ticari kazanç" ve "kiralama" esasına göre çalışan İslami bankalar varsa bunlar tercih edilmeli.

2.Böyle bankalar yoksa, diğer bankalara para yatırırken, faizsiz bir hesap türü varsa o hesaba yatırılmalı. Ya da hesapta gerçekleşen faizin başkasına verilmesi için bankaya yazılı bir talimat verilmelidir.

Selam eder, derslerinde başarılar dilerim.

Dr. İ. Ulukuş


050

05 Mart 2007 Pazartesi 18:02

050 Her işe sağdan başlamak

Merhaba Sevgili Thomas,

İslam'ın bize getirdiği güzel davranışlara "edep" denir. Çoğulu "âdâp"tır.

Peygamberlerin bize bildirdiği edeplerden birisi, "her işe sağdan başlamak" tır. Allah'ın Rasulü (s.a.v.); abdest ve gusülde, ayakkabısını giymekte ve taranmakta hep sağdan başlamayı sever, bir şey alacağı zaman sağ eli ile alır, bir şey vereceği zaman sağ eli ile verir ve başlayacağı her işe sağdan başlardı.

Hadis-i şeriflerde:

"Elbise giydiğinizde ve abdest aldığınızda sağınızdan başlayınız."

“Sizden biriniz, yemek yiyeceği zaman, sağ eli ile yesin. Bir şey içeceği zaman da, yine sağ eli ile içsin.”

“Sizden biriniz, ayakkabısını giyeceği zaman, giymeğe sağdan başlasın! Ayakkabısını çıkaracağı zaman da, çıkarmağa soldan başlasın!" buyurulmuştur.

Sevgili Thomas, protokoller, 24 bölümden oluşur. Anladığıma göre sen yalnızca aşağıda adresi verilen ilk bölümü okumuşsun. Aşağıdaki adresten diğer bölümlerin linklerini tıklayarak o bölümleri de okumaya çalış. Masonluk gerçekte protokollerde bildirilen gayelere hizmet eden uluslararası bir kuruluştur. Protokoller iyi anlaşılırsa, Masonluk dahil diğerleri kendiliğinden anlaşılır.

http://www.20kweb.com/weird_stuff/protocol_01.html

Selam eder, derslerinde başarılar dilerim.


051

09 Mart 2007 Cuma 18:57

051 Yemek âdâbı

Merhaba değerli Thomas,

Bugün sana yemek âdâbından (edeplerinden) söz etmek istiyorum.

# Bir mümin, rızkı Allah'tan bilmelidir.

"Allahü Tealâ'nın rızıklandırmadığı bir canlı yoktur." [Hûd, 6]

"Rabbin, rızkı dilediğine bol verir, dilediğine daraltır." [İsrâ, 30]

"Rızık için üzülme, takdîr edilen rızık seni bulur." [İsfehâni]

# Helâl lokma yemeğe çalışmalıdır.

"Helâl ve temiz olanını yiyin." (Bekara, 168)

"İbâdet on kısımdır, dokuzu helâli taleb etmektir." (Hadis-i Şerif)

# Yemekten önce ve sonra elleri yıkamalıdır.

"Yemeğin bereketi yemekten önce ve sonraki yıkamalardadır!" [Tirmizi]

# Yemeğe Besmele ile başlamalıdır.

"Sizden kim bir şey yerse "Bismillah" (Allah'ın adıyla) desin. Başında söylemeyi unutursa, hatırladığında "öncesi ve sonrası için Bismillah" desin." (Ebu Davud)

# Yemeği sağ el ile ve kendi önünden yemelidir.

"Ömer İbnu Ebi Seleme r.a. anlatıyor: Çocuktum. Yemekte elim, tabağın her tarafında dolaşıyordu. Resûlullah a.s. bana ikazda bulundu: "Evlat! Allah'ın ismini an, sağınla ye, önünden ye!" Bundan sonra hep böyle yaptım." (Buhari)

# Tabakta hiç artık bırakmamalıdır. İsraf haramdır.

"Yiyiniz, tasadduk ediniz, giyiniz. Fakat bunları yaparken israfa ve tekebbüre kaçmayınız." (Buhari)

# Mideyi tıka basa doldurmamalıdır.

"İnsanoğlu, midesinden daha kötü ve bozuk bir kap doldurmamıştır. İnsana yemek için birkaç lokma yetişir. Eğer bunu yapamıyorsa, midesinin üçte birini yemek, üçte birini su, üçte birini hava ile doldurmalıdır." (Tirmizi)

# Yemekten sonra "Elhamdulillah" diyerek Allah'a hamd etmelidir.

"Allah, kulunun yemek yiyip de bundan dolayı kendisine hamd etmesinden ve su içip de bundan dolayı kendisine hamd etmesinden elbet hoşnut olur." [Müslim, Tirmizî ve Nesaî]

Yemek toplu olarak yeniliyorsa yemekten sonra Resulullahın bildirdiği "yemek duaları"ndan birisini okumak uygun olur. Hadis-i şeriflerde:

"Yemekten sonra, "El-hamdülillahillezi etamena hazettaame ve rezekana min gayrı havlin minna ve la kuvveh" duasını okuyanın günahları affolur." [Ebu Davud]

"Peygamber efendimiz yemekten sonra El-hamdü-lillahillezi etamena ve sakana ve cealena müslimin duasını okurdu" (Tirmizi)

buyruldu.

Selam eder, sağlık ve afiyetler dilerim.

Dr. İsmail Ulukuş

------------------------
Not: Hamd ve dua hadisleri, mektuba sonradan eklenmiştir. Mektubun orijinalinde yoktur.


052

17 Mart 2007 Cumartesi 17:17

052 Yenilip içilmesi haram olan şeyler

Merhaba sevgili Thomas,

Geçen hafta yemek âdâbından söz etmiştim. Yemek ve içmek, hayatımızın en önemli biyolojik olaylarından birisidir. Hayatımızı sürdürebilmek için yemek-içmek zorundayız. Onun için Allah'a inanan bir kişinin yenilip içilecek (helâl) ve yenilip içilmeyecek (haram) şeyleri iyi bilmesi gerekir. Allahü Tealâ insanlara zarar verecek şeyleri yasaklamıştır. Bunlar 8 kalem şeydir. Fakat insanların bir kısmı, akılsızlıkları sebebiyle, onbinlerce helâl şey dururken, bu birkaç haram şeyi tercih ederler.

Yenilip içilmesi haram (yasak) olan şeyler şunlardır.

1. Leş
2. Akıtılmış kan
3. Domuz eti
4. Allah'tan başkası adına kesilmiş hayvanların etleri
5. Sarhoş edici içkiler
6. Haram yollardan elde edilmiş yiyecek ve içecekler
7. Zehirli, necis ve insana zarar veren yiyecek ve içecekler
8. Yırtıcı hayvan ve yırtıcı kuşların etleri

Ancak bunların zaruret halinde ihtiyaç kadar yenmesi helâl olur. Zaruret durumu, insanı veya insanın bir organını ölüme götüren durum demektir.

Selâmlar...


053

23 Mart 2007 Cuma 18:33

053 Haram kazanç yolları

Merhaba sevgili Thomas,

Yiyecek ve içeceklerin bir kısmının kendileri haramdır. Kan, leş, domuz eti, alkollü içkiler gibi. Diğer bir kısmı da kendileri helâl olduğu halde, "haram kazanç yolları"ndan elde edilmeleri sebebiyle haram olur.

Haram kazanç yolları şunlardır:

1. Hileli ve zekatı verilmemiş ticaret kazançları
2. Hileli çalışma ile elde edilmiş ücret gelirleri
3. Hırsızlık, yani sahibinden habersiz alınmış mal ve paralar
4. Gasp, yani sahibinden zor kullanılarak alınmış mal ve paralar
5. Dolandırıcılık, yani sahibi aldatılarak, kandırılarak alınmış mal ve paralar
6. Kumar, piyango ve bahislerden elde edilen kazançlar
7. Faiz gelirleri
8. Alkollü içki, uyuşturucu ve benzerlerinin ticaretinden elde edilen kazançlar.

Bir prensip olarak şu söylenebilir: Kendimize yapılmasından razı olmayacağımız bir şeyi başkalarına yaparak elde edilen kazançlar bizim için uygun değildir. İnsanların dinlerine, mallarına, canlarına, akıllarına ve nesillerine zarar vererek elde edilen kazançlar helâl olmaz.

Rasulullah "Kendimize yapılmasını istemediğimiz şeyi başkalarına yapmamamızı" istiyor. İnsanlara zarar vererek para ve mal kazanmaya çalışmamalıdır. İslam'da karşılıklı rıza esastır. Helâl kazancına, haram karıştırmamalıdır. Geçimini helâl yollardan sağlamaya çalışmalıdır.

Selam eder, derslerinde başarılar dilerim.


054

30 Mart 2007 Cuma 18:38

054 Mevlid Kandili

Merhaba sevgili Thomas,

Bu gece Mevlid Kandilidir. Yani son peygamber Muhammed Aleyhisselamın doğum günü. Doğum günü kutlamaktan maksat, peygamberlere olan sevgiyi pekiştirmektir. Son peygamber Muhammed Aleyhisselamın müstesna bir yeri olmakla birlikte, bütün peygamberleri aynı şekilde sevmelidir. Aralarında fark görmemelidir. Hepsi de tek yaratıcı olan Allah'ı tanıtmak, O'nun hükümlerini dünyaya hakim kılmak, insanları kötü davranışlardan uzak tutmak için vazifelendirilmiş seçkin kişilerdir. Bugün sahip olduğumuz bütün insani değerleri onlara borçluyuz. Hepsi bizim gibi birer insandır. Farklı olarak onlar:

• Akılca ve anlayışca daha üstündürler
• Yalan söylemezler,
• Günah işlemezler,
• Emanete hıyanet etmezler,
• Herkese adaletle muamele ederler,
• Hepsi kendilerine bildirilen hükümleri, insanlara tebliğ ederler.

Doğum günü olan bu gecede Muhammed Aleyhisselam ve diğer peygambelere çok salavat okumalıdır. Kendimiz, anne-babamız ve diğer yakınlarımız için de Allah'a dua etmelidir.

Rasulullah (s.a.v.) Efendimiz için yapılan dualara, "Salavat Duaları" denir. Çeşitli salavat duaları vardır. En yaygın olanı:

"Allahumme salli ala Muhammedin ve ala ali Muhammed." şeklindeki duadır.

Türkçe anlamı:

"Allahım, Hz. Muhammed ve O'nun ailesine rahmet ve ihsanda bulun", demektir.

Kandiliniz mübarek olsun.


055

05 Nisan 2007 Perşembe 14:08

055 Çin mutfağı

Merhaba sevgili Thomas,

"Önceki mail'lerinizde helâl ve haram gıdalardan bahsetmiştiniz. Çin mutfağındaki yemekler de haram mı?" diye soruyorsun.

Çin mutfağı, deniz ürünleri, sebze, pirinç, sos ve baharat ağırlıklı bir mutfaktır. Bunların hepsi helâl şeylerdir.

Maide suresi, 96. ayette: "Deniz avı ve onu yemek size de, yolculara da, geçimlik olarak helâl kılınmıştır." buyruluyor.

Ancak çağdaş geçinen bazı sözüm ona Hotel restoranlarında yemeklere şarab gibi alkollü içkiler ekliyorlar.

O sebeple bir Çin lokantasından yemek yemek gerekirse yemeklerin "alkol" ve "domuz eti" gibi haram şeyler içerip içermediği sorulmalıdır.

Dr. İ. Ulukuş


056

05 Nisan 2007 Perşembe 18:46

056 Oyun, eğlence, müzik

Sevgili Thomas,

"İslam'da müziğin yeri nedir? Rock müziğinin satanizm'le ilgisi var mı?" diye soruyorsun.

Bizler için en iyi örnek olan Peygamber Efendimiz, hanımı Ayşe annemiz ile koşu yapmış, ata binerek yarışmış, sahabe-i kiramla güreş yapmış, oynayan Habeşlileri hanımı ile beraber seyretmiş, bayram günü evde def çalıp şarkı söyleyen cariyelere engel olmak isteyen Hz. Ebu Bekir'e "Ey Ebu Bekr, bırak çalsınlar, bu bayram günleridir" diyerek insanların eğlenmesinde bir sakınca olmadığını göstermiştir. Şimdi burada bunlarla ilgili Hadis-i şerifleri vermeye gerek görmüyorum.

Bütün bunlar İslam'ın oyun, eğlence ve müziğe hoşgorü ile baktığını göstermektedir.

Daha önce de belirtmiştim: İslam esas olarak insanların din, can, mal, akıl ve nesil güvenligini garantiye almaya ve böylece insanı her türlü kötülüklerden korumaya çalışan bir dindir. İçkinin, kumarın, hırsızlığın, zinanın ve benzeri şeylerin yasaklanması hep bu sebeplerledir. Yani insanlar kendilerine ve topluma zarar vermesinler diye.

İşte oyun, eğlence ve müziğe de bu tür haram şeyler bulaştığı zaman, aslında helâl ve mubah olan bu işler, haram olmaya başlar.

Meselâ:

Oyun oynamak mubah bir iştir. Ama oyun, kumar için oynanırsa haram olur.

Eğlenmek mubahtır. Ama eğlence sex, fuhuş, zina ve uyuşturucu partilerine dönüşürse haram olur.

Müzik bestelemek, icra etmek ve dinlemek de aynı şekilde mubah bir iştir. Ama müzik küfür sözler içerir, fuhşu ve zinayı teşvik eder, içki alemleriyle bir arada yapılırsa, böyle bir müzik haram olur. Aynı şey Rock müzik için de geçerlidir.

Televizyon programlarında, görüntülü film, video ve kasetlerinde de aynı şey söz konusudur.

Bunların hepsi insana hitap eden birer araçtır. Bütün araçlar gibi bunlar da iyi yolda kullanılırsa (meselâ insanlar arasında sevgi ve yardımlaşmayı artırmak, onları kötülüklerden uzaklaştırmak gibi) sevap kazanılır. Kötü yolda kullanılırsa (meselâ insanları fuhşa ve zinaya teşvik etmek, insanlar arasında kin ve düşmanlığı yaymak gibi) o zaman da günah kazanılır.

Hesap gününde bunların hepsinin hesabı sorulup karşılığı ne ise (ceza veya mükafat) verilir. Fakat insan, çoğu zaman, dünyada da bunların karşılığını bulur.

Sözü biraz uzattım galiba. Kusura bakma.

Allah'a emanet ol.

Dr. İ. Ulukuş


057

28 Nisan 2007 Cumartesi 19:33

057 Helâl lokmanın önemi, istemeden verilen şeyler

Merhaba sevgili Thomas,

Sana geçtiğimiz haftalarda yeme içmede helâl ve haram şeylerden söz etmiştim. İslam'da helâl lokma yemek çok önemlidir. Allahü Tealâ Kuran'da:

"Helâl ve temiz şeylerden yeyin" (Bekara, 168) buyuruyor:

Peygamber Efendimiz de:

"İbâdet on kısımdır, dokuzu helâli taleb etmektir."

"Kırk gün helal lokma ile beslenenin ağzından hikmet pınarları akar." buyuruyor.

Hadis-i şerifteki hikmet, fen bilgileri mânâsına geldiği gibi, fıkıh ilmi anlamına da gelir. İnsan helâl lokma ile beslendiği zaman haram ve kötü işler yapmaya olan eğilimi azalır, hayırlı ve güzel işler yapmaya olan eğilimi artar. Kendisine ibadet yapmak kolay gelir. Kalben de daha huzurlu olur.

Günlük hayatımızda insanlardan birşey istememeye çalışmalıdır. Hadis-i şeriflerde:

"İnsanlardan bir şey istemeyeni, Allahü Tealâ zengin eder. Kanâat edene de Allah kâfidir." [Bezzâr]

"Sakın kimseden bir şey isteme! Kırbacın düşse bile, başkasından isteme, inip kendin al! " [İ. Ahmed]

"Halktan bir şey istemeyeceğine söz verenin cennete girmesine kefilim." [Nesai]

buyuruldu.

Ama sen istemediğin halde sana bir şey verirlerse onu da almaktan çekinme. O verilen şey helâldir ve sana Allahü Tealâ'nın gönderdiği bir rızktır.

Selamlar..


058

03 Mayıs 2007 Perşembe 15:29

058 Miras ve ticaret yoluyla gelen mallar helâldir

Merhaba sevgili Thomas,

Hz. Ömer, sahabe-i kiramdandır. Dünyada iken cennetle müjdelenen 10 kişiden biridir. Rasulullah (s.a.v.)'in ikinci halifesidir. Adaleti ile ünlüdür. Peygamber Efendimizin yakın arkadaşı idi.

Bir gün Rasulullah (s.a.v.) ile otururlarken yanlarına sahabe-i kiramdan bir kişi geldi. Kendisine bir şey ikram etmek istedi. Allah'ın Resulu, sık sık kimseden bir şey istenmemesini tavsiye ettiğinden, Hz. Ömer, o kişinin verdiğini almakta tereddüt etti. O zaman Rasulullah (s.a.v.):

"Al ya Ömer! Kimseden bir şey isteme! Ama insanlar sana gönül rızası ile birşey verirlerse onu da almaktan çekinme.. O sana Allahü Tealâ'nın gönderdiği bir rızıktır" buyurdular.

Kimseden bir şey istememeli, ama birisi bir şey ikram ederse onu da almaktan çekinmemelidir. Gönül rızası ile verilen şeyler helâldir.

Ayrıca kişinin ana-babasından veya yakınlarından miras yoluyla intikal eden şeyler de helâldir. Bunları kullanmakta hiçbir mahzur yoktur.

Ticaret yoluyla elde edilen kazançlar da helâldir. Ancak ticarette yalan söylememeli, malın herhangi bir kusuru varsa alıcıya belirtmeli, ölçü ve tartıları doğru yapmalıdır. Ticaretini yaptığımız malların miktarı nisab miktarını geçerse, üzerinden bir yıl geçtikten sonra, %2.5 (kırkta birini)'unu zekat olarak ihtiyaç sahiplerine vermelidir.

Selam eder, işlerinde başarılar dilerim.


059

26 Mayıs 2007 Cumartesi 19:23

059 Bir kişinin helâli, mahremi ve namahremi

Merhaba Sevgili Thomas,

Bu hafta sana evlilik âdâbından söz etmek istiyorum.

Bir kişinin nikahlı olarak evli olduğu eşine o kişinin "helâl"i denir. Bir insanın helâli, nikahlı eşidir.

Bir kişinin kendisiyle evlenmeleri haram olan yakınlarına o kişinin "mahrem"i denir. Bir erkeğin mahremi şu kişilerden oluşur. Üvey annesi, annesi, kızları, oğlunun ve kızının kızları, kız kardeşi, halası, teyzesi, erkek kardeşinin kızları, kız kardeşinin kızları. Bu kişilere o erkeğin kendisiyle evlenmesi haram olan "mahrem akrabası" denir.

Ayrıca bir müslümanın küçük iken kendisinden süt emdiği kadınlar ve bunların kızları ile de evlenmesi haramdır. (Bunlara süt annelik ve süt kardeşlik denir.)

Ayrıca kaynana, üvey kız evlat, çocuklarının hanımları ile de evlilik akrabalığı nedeniyle evlenilmesi haramdır.

İki kız kardeşle bir arada evlenmek ve nikahlı kadınlarla evlenmek de haramdır.

Ayrıca ateist ve müşrik kadınlarla evlenmek de haramdır.

"Allah'a eş koşan kadınlarla onlar imana gelinceye kadar evlenmeyin. İnanan bir cariye, hoşunuza gitse de ortak koşan bir kadından daha iyidir. İnanmalarına kadar; ortak koşan erkeklerle mümin kadınları evlendirmeyin. İnanan bir köle, hoşunuza gitmiş olsa da, ortak koşan bir erkekten daha iyidir. İşte onlar ateşe çağırırlar, Allah ise izniyle cennete ve mağfirete çağırır ve insanlara ibret alsınlar diye ayetlerini açıklar." (Bakara, 221)

Bir kişinin evlenmesi haram olan bu kadınlar dışında kalan, ve kendileriyle evlenmeleri helâl olan diğer kadınlara o kişinin "namahrem"i denir.

Sevgili Thomas, bir kişi evlilik ilişkileri yönünden helâlini, mahremini ve namahremini iyi bilmelidir.


060

02 Haziran 2007 Cumartesi 11:54

060 Avret yerleri

Merhaba sevgili Thomas,

Bu hafta sana örtünme âdâbından söz etmek istiyorum. "Giyinme âdâbı" demedim "örtünme âdâbı" dedim, çünkü İslam, insanların giyinmelerine karışmaz, yalnız cinsel arzuların sebep olabileceği fitneyi önlemek için vücudun belli kısımlarının örtülmesini emreder. Vücudun örtülmesi gereken bu kısımlarına "avret yerleri" denir.

Avret yerleri (örtülmesi gereken kısımlar) erkekte, göbek ile diz kapaklarının arasında bulunan kısımdır. Kadında, yüz ve eller dışında kalan bütün vücuddur. Ancak kadınlar kendi evlerinde ve (amcası, dayısı, erkek kardeşi gbi) mahrem akrabası olan erkekler yanında, başları, gerdanları, dirseklerine kadar kolları, ve dizlerine kadar bacakları açık olarak bulunabilirler.

Başkalarının yanında kendi avret yerlerini açmak ve başkalarının açık olan avret yerlerine bakmak haramdır.

Nur suresi 30 ve 31.ayetler:

"Mümin erkeklere söyle: Gözlerini bakılması yasak olandan çevirsinler, mahrem yerlerini, korusunlar. Bu, onların arınmasını daha iyi sağlar. Allah yaptıklarından şüphesiz haberdardır."

"Mümin kadınlara da söyle: Gözlerini bakılması yasak olandan çevirsinler, iffetlerini korusunlar. Süslerini, kendiliğinden görünen kısmı müstesna, açmasınlar. Baş örtülerini yakalarının üzerine salsınlar."

"Say to the believing men that they should lower their gaze and guard their modesty: that will make for greater purity for them: and Allah is well acquainted with all that they do."

"And say to the believing women that they should lower their modesty and guard their modesty; that they should not display their beauty and ornaments except what (ordinarily) appear thereof; that they should draw their veils over their bosoms."

Derslerinde ve diğer işlerinde sana başarılar dilerim.


061

09 Haziran 2007 Cumartesi 19:29

061 Giyinme âdâbı

Merhaba Sevgili Thomas,

Geçen hafta erkek ve kadında örtülmesi gereken kısımlardan (avret yerleri) sözetmiştim. Bu hafta sana giyinme âdâbı ile ilgili bazı Hadis-i Şerifler göndermek istiyorum.

Hz. Aişe (r.a) anlatıyor:

"Rasulullah (a.s.) ayakkabı giymede, başını taramada, temizlikte ve bütün işlerinde sağdan başlamayı severdi."

Hz. Ebu Hureyre (r.a) anlatıyor:

Rasulullah (a.s.) buyurdular ki: "Biriniz ayakkabı giyince sağdan başlasın, çıkarırken de soldan başlasın." (Müslim)

Ebu Hureyre (r.a) anlatıyor:

"Rasulullah (a.s.), kişinin ayakkabılarını ayakta giymesini yasakladı."

Hz. Ebu Hureyre (r.a) anlatıyor:

"Rasulullah (a.s.) kadın elbisesini giyen erkeğe ve erkek elbisesini giyen kadına lanet etti." (Ebu Dâvud)

Abdullah İbnu Amr (r.a) anlatıyor:

Rasulullah (a.s.) yanımıza geldiler. Bir elinde ipek bir elbise, diğer elinde de altın vardı: "İşte bu iki şey ümmetimin erkeklerine haramdır, kadınlara helâldir" buyurdular.

Ebu Zerr (r.a) anlatıyor:

Rasulullah (a.s.) buyurdular ki: "Kim dünyada, şöhret elbisesi giyerse, Allah, alçaltacağı gün alçaltıncaya kadar, o kimseden yüz çevirir."

Ebu Ümâme (r.a) anlatıyor:

İbnu Ömer (r.a) yeni bir elbise giymişti ve şöyle dua etti: "Avretimi örtebileceğim ve hayatta güzellik sağlayabileceğim bir elbise giydiren Allah'a hamd olsun."

Haydi Allah'a emanet ol.


062

22 Haziran 2007 Cuma 12:27

062 Namazın önemi (1)

Merhaba Sevgili Thomas,

Antalya'da yaz geldi. Sıcaklar başladı. Güneş artık iyice tepede. İnsanın gölgesi ayaklarının hemen dibine düşüyor. Hava sıcaklığı sabah saatlerinde bile 34-35 oC. Evlerde klima olmadan yaşamak zor. Herkes çoktan denize girmeye başladı. Burada yaz günlerinin en güzel meyvesi karpuzdur. Kamyon kamyon karpuz satılıyor.

Bugün sana namazın önemi ile ilgili birkaç Hadis-i şerif göndermek istiyorum.

"Namaz dinin direğidir, terkeden dinini yıkmış olur."

"Namazın dindeki yeri, başın vücuttaki yeri gibidir."

"Namaz, Allah (c.c.)'ın hoşnut olduğu bütün amellerin en faziletlisidir.

Ebu Katade (r.a.) anlatıyor:

Rasulullah (s.a.v.) buyurdular ki: "Allah hazretleri buyurdu ki: "Senin ümmetine beş vakit namazı farz kıldım ve kim bunu vaktinde kılmaya devam ederse onu cennete koyacağıma söz verdim. Kim de bunu vaktinde kılmaya devam etmezse onun için hiçbir söz yoktur."

Ebü Hüreyre (r.a.) anlatıyor:

Hz. Peygamber (s.a.v.) 'in şöyle söylediğini işittim: "Sizden birinizin kapısının önünden bir nehir aksa ve bu nehirde hergün beş kere yıkansa, acaba üzerinde hiç kir kalır mı, ne dersiniz?"

"Bu hal, dediler, onun kirlerinden hiçbir şey bırakmaz!" Rasulullah:

"İşte bu, beş vakit namazın misalidir. Allah onlar sayesinde bütün hataları siler" buyurdu." (Buhâri)

Sana, ailene ve arkadaşlarına sağlık ve başarı dolu günler dilerim.


063

30 Haziran 2007 Cumartesi 18:32

063 Eş ve arkadaş seçimi

Sevgili Thomas,

Bu hafta sana eş ve arkadaş seçiminden söz etmek istiyorum. Rasulullah (s.a.v.) bir Hadis-i şeriflerinde:

"Kişinin dini, arkadaşının dini gibidir." buyuruyor.

O sebeple eş ve arkadaş seçerken Allah'a ve ahıret gününe inanan salih kişileri seçmelidir. Salih (iyi) kişiler, Allah'ı severler ve Allah'tan korkarlar. Allah'ın yasakladığı kötü işlerden uzak dururlar.

Kötü arkadaş, kendi egosunun arzularına uyarak seni de kötülüğe sürükler. İyi arkadaş, sana daima Allah'ı ve ahıreti hatırlatır ve seni kötülüklerden uzak tutmaya çalışır. Rasulullah (s.a.v.):

"En iyi arkadaş, Allah'ı andığında yardım eden, unuttuğunda sana hatırlatandır." [Hakîm],

"En iyi arkadaş; sözleri ilminizi artıran, işleri de ahireti hatırlatandır." [Hakîm],

buyuruyor.

İnsan arkadaşıyla bazı zamanlar beraber olur. Eşi ile her zaman beraber olur. Onun için eş seçimi daha da önemlidir. Rasulullah (s.a.v.):

"En iyi hazine, sâliha kadındır." [Hakim], buyuruyor.

Genç bir erkek, ileride eşi olacak olan kızı seçerken çok dikkatli davranmalı, Allah'a ve ahıret gününe inanan, saliha birini bulmalıdır. Ateist insanlar çoğu zaman nefislerinin (ego) arzularına uyarlar. Onun için bencil olurlar. Kendi menfaatları için her türlü kötülüğü yapmaktan çekinmezler. Saliha bir kadın, kendini kötülüklerden koruduğu gibi eşini de kötü yollara düşmekten korur.

Müslüman erkeklerin Hıristiyan ve Yahudi kadınlarla evlenmeleri caizdir. Fakat Müslüman kadınları tercih etmelidir.

Esas olan imandır. Bugün birçok insan, görünüşte, Müslüman, Hırıstiyan veya Yahudi görünüyor. Ama davranışlarına bakıldığında, birçoğunun, din ile, iman ile hiç ilgilerinin olmadığı anlaşılıyor. Bunlar imanlarında samimi değillerdir. Bunlara aldanmamalıdır.

Samimiyetle inanan insanlar, yalan, zina, iki yüzlülük, borcuna sadakat göstermeme gibi haram işlerden uzak dururlar. Söyledikleri zaman doğru söylerler, söz verdikleri zaman sözlerinde dururlar. Karşılarındaki düşmanları bile olsa, adaletle hareket ederler.

Sana derslerinde ve işlerinde başarılar dilerim.


064

18 Temmuz 2007 Çarşamba 19:07

064 Üç aylar ve Regaip kandili

Merhaba sevgili Thomas,

Seyahatlarım sebebiyle sana birkaç haftadır yazamadım. Nasılsın? İyi misin? Artık sınavlar bitmiş, tatil başlamıştır sanıyorum. Tatili nerede ve nasıl geçiriyorsun?

Ben, ailemle birlikte, bir-iki haftalığına Denizli'ye gittim. Benim asıl memleketim Denizli'dir. Denizli, Antalya'nın batı kuzeyine düşer. Antalya'ya 220 km uzaklıktadır. Nüfusu 260 000 kişidir. Orta ölçekli bir sanayi şehridir. Türkiye'nin, hatta dünyanın en önemli dokuma (tekstil) merkezlerinden biridir.

Denizli'nin 20 km kuzeyinde yer alan Pamukkale dünyaca ünlüdür. İnternetten grafiklerden "Pamukkale" olarak girersen çok sayıda resim ve fotografını bulabilirsin.

Sevgili Thomas,

Sana daha önce yazmıştım. Recep, Şaban ve Ramazan ayları, İslam Dünyasında büyük bir önem taşır. Kandil gecelerinin önemli bir kısmı bu aylar içindedir. Bu aylara, "üç aylar" denir. 16 Temmuz 2007 Pazartesi günü üç aylara girmiş bulunuyoruz. Üç aylara girildiği zaman Rasulullah (s.a.v.) şöyle dua ederdi.

"Ya Rabbi. Recep ve Şaban aylarını bizlere mübarek kıl ve bizleri Ramazan ayına ulaştır."

Recep ayının ilk cuma gecesi, yani yarın akşam, Regaib Kandili'dir. (19 Temmuz Perşembeyi, 20 Temmuz Cumaya bağlayan gece)

Kandil geceleri, Yaratan'ın rahmet, bereket ve mağfiretinin bol olduğu zamanlardır. Bu zamanlarda kendimiz için, ailemiz için, yakınlarımız için ve bütün insanlık için dua etmelidir. Dualarımıza Allah'a hamd ederek ve peygamber efendilerimize salavat getirerek başlamalıdır.

Regaib Kandili, sana, ailene ve bütün insanlığa mübarek olsun.


065

04 Ağustos 2007 Cumartesi 16:34

065 Sıla-i Rahim (1)

Merhaba Sevgili Thomas,

Uzun süredir senden haber alamayınca, ben de senin tatilde olduğunu düşündüm. Mektubunu alınca çok sevindim. Ben hamd olsun iyiyim. Ancak sıcaklarla aram pek iyi değil. "Arası iyi olmak" Türkçe'de bir deyimdir. Birbiriyle anlaşmak, birbiriyle uyuşmak gibi anlamlara gelir. Yaşlandıkça sıcaklardan daha çok etkileniyorum. Aslında sıcaklık çok yüksek değil. Fakat Antalya'da çok yüksek bir nem var. Burada insan, Türk Hamamı'nda (Turkish Bath) yaşar gibi yaşıyor. Hiçbir iş yapmadığı halde, oturduğu yerde buram buram terliyor. Elektrolit dengesi bozulduğundan insan sürekli yorgunluk hissediyor. Klimalar olmasa burada yaşamak çok zor olacak.

Mexico City, ekvatora daha yakın. Antalya'dan daha sıcak olmalı. Tatilinin güzel geçtiğine sevindim. Hele bir arkadaş grubu ile olunca daha neşeli geçmiştir. İnsanın gençlik yıllarında herşey daha güzeldir. O yıllarda insanın enejisi boldur, içi neşe dolu olur. Bir sinek uçsa ya da yere bir şey düşse insanın gülesi gelir.

"Yapası gelmek" Türkçe'de bir istek kipidir. "O işi yapmak için içinde derin bir arzu duymak" anlamına gelir. Meselâ bir kişi uzaktaki sevdiği bir dostuna "Seni çok göresim geldi." dediği zaman, bu "Seni çok özledim. Seni görmek için içimde çok derin bir istek var." demektir.

Sınavların nasıl geçti? Derslerin hepsini verebildin mi? Üniversitelerde genellikle ilk yıl mesleğe temel olacak bazı genel dersler okutulur. Meslek dersleri, ikinci sınıftan itibaren başlar. Meslek dersleri başlayınca, öğrenim daha zevkli bir hale gelir.

Tatilde aileni ziyarete gittin mi? Kişinin ailesini ve yakın akrabalarını ziyaret etmesine, "sıla-i rahim" denir. Sıla-i rahim, Yaratan'ın çok sevdiği güzel huylardan birisidir.

Sıla-i Rahim ile ilgili olarak Rasulullah (s.a.v.) Efendimiz;

"Her kim, rızkının bol, ömrünün uzun olmasını isterse, akrabalarını ziyaret etsin." [Buhari, Müslim]

“Sıla-i rahm, malı çoğaltır, âilede sevgiyi artırır ve ömrü uzatır.” [Taberânî]

buyurdu.

Haydi Allah'a emanet ol. Fırsat buldukça bana yaz.

İyi günler.

Dr. İ. Ulukuş


066

18 Ağustos 2007 Cumartesi 18:59

066 Temizlik imandandır

Merhaba sevgili Thomas,

Geçen hafta hanım beni kötü yakaladı. Neredeyse bir haftadır boya-badana işleriyle uğraşıyorum. Benim gençlik yıllarımda evleri boyamak için henüz plastik boyalar icadedilmemişti. Evler, kireç ile badanalanırdı. Önce kireç, bir kabın içinde, bir miktar suda eritilirdi. Kireç, suya döküldüğü zaman fokur fokur ses çıkararak erir. Sonra iyice eridikten sonra süzülür ve bir kovaya doldurulurdu. İstenirse içine toz boyalar konularak hafif renklendirilir, sonra uzun saplı bir badana fırçası ile duvara sürülürdü. Ev badanalandığı zaman mis gibi bir temizlik kokusu hasıl olurdu.

Şimdi çeşit çeşit plastik boyalar var. Evlerin iç ve dış çepheleri onlarla boyanıyor. Boyama işi, badanalamadan daha zor oluyor ama, tabii görünümü daha güzel oluyor.

Geçen hafta sana temizlik adabından yazacaktım. Boyacılık yapmaktan fırsat olmadı. Ancak bu hafta yazabiliyorum.

İslam'da temizlik çok büyük bir önem taşır. "Temizlik imandandır" buyurulmuştur. Allahü Tealâ, Kur’an-ı kerimin çeşitli yerlerinde, "Temiz olanları severim" buyuruyor.

Hadis-i şeriflerde:

"Müslümanlık temizlik dinidir. Temiz olun! Cennete ancak temiz olanlar girer."

"Mümin pis olmaz."

"Temizlenecek şeyleri iyice yıkayın, temizleyin! Temizlik imana, iman da cennete götürür."

"Namazın anahtarı temizliktir."

"Ağzınızı temizleyin, ağzınız Kur’an-ı kerim yoludur."

"Evinin hayrını isteyen, yemekten önce ve sonra, elini ve ağzını yıkasın!"

buyurulmuştur.

Rasulullah (s.a.v.)'in vefatından önce en son yaptığı iş dişlerini misvak ile temizletmek olmuştur. O sebeple Allahü Tealâ'ya samimiyetle inanan bir mümin temizliğe çok önem vermeli, içinde bulunduğu çevreyi, kendini, elbiselerini, kullandığı eşyaları, yediği içtiği şeyleri çok temiz tutmalıdır.

Allah'a emanet ol.


067

25 Ağustos 2007 Cumartesi 19:09

067 Kaba ve hafif necaset

Merhaba Sevgili Thomas,

Geçen haftadan bu yana nasılsın, iyi misin? Geçen hafta sana temizlik hakkında yazmıştım. Bu hafta da devam edeceğim.

İslam'ın günde beş defa (sabah, öğle, ikindi, akşam ve yatsıda) yapılan temel ibadeti namazdır. Namazın ilk şartı temizlik olduğundan, müslümanlar temizliğe çok önem verirler. Vücutlarını, elbiselerini, çevrelerini pisliklerden arınmış temiz bir halde tutarlar.

Maddi pisliklere, "necaset" adı verilir. Pis şeylere de, "necis" denir.

İnsan vücudundan çıkan dışkı, sidik, kan, irin, ağız dolusu kusmuk gibi şeylere "kaba necaset" denir. Cinsel heyecan ile erkek ve kadın uzuvlarından çıkan meni, mezi ve vedi de kaba necasettir. Ayrıca kadınların hayız, nifas ve istihaze kanları da kaba necasettir.

Hayvanlarla ilgili olarak leş eti, leşle beslenen hayvanların dışkı ve sidikleri, koyun-keçi gibi hayvanların ve kümes hayvanlarının dışkıları kaba necasettır.

Şarap kaba necasettir.

Bu necis şeyler, insanın vücuduna, elbisesine veya namaz kıldığı yere bulaşacak olursa, namaza başlamadan, o necasetin temizlenmesi gerekir. Temizleme, necasetin durumuna göre, yıkama, silme, ovalama, kazıma, kurutma, yakma gibi yöntemlerle yapılır.

Katı necasetlerde 3 gr, sıvı necasetlerde avuç ortası kadar bir miktarın üzerindeki necaset, namaza manidir. Yani bu şekilde necasetli elbise ile kılınan namaz sahih olmaz.

Atın ve eti yenen hayvanların sidikleri, "hafif necaset" kabul edilmiştir. Hafif necasetlerde, elbisenin bulaşan kısmı dörtte biri (meselâ elbisenin kolunun 1/4'ü) geçerse namaza mani olur.

Eti yenen kuşların pislikleri ile, boğazlanan hayvanların damarlarında kalan kan temizdir. Bunlar namaza mani olmazlar.

Sağlıcakla kal.


068

26 Ağustos 2007 Pazar 19:08

068 Berat kandili

Merhaba sevgili Thomas,

27 Ağustos 2007 Pazartesi gününü 28 Ağustos 2007 Salı gününe bağlayan gece, Berat Kandilidir. Berat Kandili, üç aylar içinde bulunan mübarek gecelerden biridir. İslami takvime göre Şaban ayının 15'şine rastlayan gecedir.

Rasulullah (s.a.v.), berat gecesi ile ilgili olarak şunları söylemiştir:

(Şabanın 15. gecesini ibadetle, gündüzünü de oruçla geçirin! O gece Allahü Tealâ buyurur ki: “Af isteyen yok mu, affedeyim. Rızık isteyen yok mu, rızık vereyim. Dertli yok mu, sıhhat, afiyet vereyim. Ne isteyen varsa, istesin vereyim.” Bu hâl, sabaha kadar devam eder.) [İbni Mace]

Bu gece, tövbe ve istiğfar etmelidir. Kendisi, ailesi ve bütün insanlar için dua etmelidir. Biliyorsa namaz kılmalı, Kur’an-ı kerim okumalıdır. Bilhassa dini bilgiler öğrenmeye çalışmalıdır.

Tövbe, günahlarına pişman olarak Rabbinden affedilmeyi dilemek demektir. "Estağfurullah" denilerek yapılar. Estağfurullah, "Ya Rabbi senden af ve mağfiret diliyorum" demektir.

Dua için ellerini Rabbinden birşey istiyormuş gibi açmalı, önce üç kere "Elhamdulillah" diyerek Allah'a hamd etmeli, sonra "Allahumme salli ala Muhammedin ve ala ali Muhammed" diyerek peygambere salavat getirilmeli, sonra da Yaratan'dan neler istiyorsak istemelidir. Duayı, ellerimizi yüzümüze sürerek bitirmelidir.

Ateistler ve inanmayanlar için de, "Ya Rabbi, onları hidayete erdir, onların kalblerini iman nuru ile aydınlat." diye dua etmelidir.

Haydi Allah'a emanet ol.


069

31 Ağustos 2007 Cuma 15:59

069 Tuvalet âdâbı

Merhaba sevgili Thomas,

Bugün tuvalet âdâbından söz etmek istiyorum.

Her işte olduğu gibi tuvalete girerken de euzübesmele okunmalıdır. Posta ekinde sana bir euzübesmele dosyası gönderiyorum. Tabii dosyadaki gibi melodili değil, konuşur gibi okunacaktır. Bütün dualar, kendi işitebileceği kadar alçak sesle okunur.

Besmeleyi tuvalete girmeden okumalıdır. Tuvalette necis maddeler bulunabilir. Besmele, aynı zamanda bir ayet-i kerimedir. Necis (pis) şeylerin bulunduğu yerlerde okumak uygun değildir.

Rasulullah (s.a.v.) tuvalete girerken: "Allahım, pis ve kötü şeytanın şerrinden sana sığınırım." diye dua ederdi.

Pisuara işerken pantolonunun yırtmacını sağ eli ile açmalı, erkeklik organını sol eli ile çıkarmalı ve doğrultmalı, idrarı üstüne başına sıçratmamalıdır. Aletine sağ el ile dokunmamalıdır. İşedikten sonra da aletinin ucunu mümkünse su ile yıkamalı, bu mümkün değil ise, küçük bir parça tuvalet kağıdı ile silmelidir. İkisi de yoksa, aletini hafif sıvazlayıp sallayarak son damlayı akıtmaya çalışmalıdır. Donunu necasetle bulaştırmamalıdır.

Klozette dışkısını yaptıktan sonra da taharet musluğunu açarak makadını iyice yıkamalı, sonra tuvalet kağıdı ile kurulamalıdır. Amerika ve Kanada'yı bilmiyorum, ama Avrupadaki ülkelerin çoğunda maalesef klozetlerde taharet musluğu yok. Necaset ancak sadece tuvalet kağıdı ile temizleniliyor. Böyle durumlarda makatta necaset kalmamasına özen gösterilmelidir. Türkiye'de imal edilen klozetlerde arka kısımda tuvalet musluğu vardır. Bu, temizlenmede büyük kolaylık sağlıyor.

Eski tip helalarda, altındaki necaseti temizledikten sonra, makatını sol eli en az üç kere bol su ile yıkamalı, sonra tuvalet kağıdı ile kurulamalıdır.

İhtiyacını giderdikten sonra da ellerini bol su ve sabun ile yıkamalıdır.

Rasulullah (s.a.v.), tuvaletten çıkarken, "Bana yararlı olanı bende bırakan, bana sıkıntı vereni benden uzaklaştıran Rabbime hamd olsun." diye dua ederdi.

Kimsenin bulunmadığı kırlarda, dağlarda, tuvalet olmayan ıssız yerlerde işemek durumunda kaldığında, ihtiyacını bir sütre gerisinde gidermeli, kıbleye karşı işememeli, çömelerek işemeli, ayakta işememelidir. Mümkünse gene aletinin ucunu silmelidir.

Temizlik çok önemlidir. Söz uzadı. Kusura bakma. Allah'a emanet ol.

Dr. İ.Ulukuş


070

07 Eylül 2007 Cuma 20:51

070 Ramazan ayı

Merhaba sevgili Thomas,

Üç ayların sonuncusu olan Ramazan ayı, 13 Eylül 2007 Perşembe günü başlıyor. Rasulullah (s.a.v.), bu ay için, "Başı rahmet, ortası magfiret, sonu cehennemden kurtuluştur" demiştir. Bir başka hadislerinde de "ramazan ayında, cehennem kapılarının kapandığını, cennet kapılarının açıldığını, ve şeytanların bağlandığını" bildirmiştir. Islam ülkelerinde yapılan istatistikler, gerçekten ramazan ayında polisiye olayların ve suçların yarı yarıya azaldığını göstermektedir.

Müslümanlar ramazan ayını, gündüzleri oruç tutarak, geceleri de teravih namazı kılarak değerlendirmeye çalışırlar. Böylece nefislerini terbiye ederek Rablerine daha yakın olurlar. Bu ayda kalbler yumuşar. İmanlar pekişir.

Fakat ramazan ayının asıl önemi, bütün alemlere rahmet olarak gönderilmiş olan Kur'an-ı Kerimin bu ayda indirilmiş olmasındandır. Kur'anın indiği bu geceye Kadir Gecesi denir. Ramazan ayının son 10 günü içindedir. Tek geceler içinde olduğu bildirilmiştir. Kesin tarihi belli değildir. Ancak bazı rivayetlere dayanılarak ramazan ayının 27'sinde kutlanır.

Onun için bu ayda Kur'anı çok okumalıdır. Ve onun vermeye çalştığı mesajları doğru şekilde anlamaya çalışmalıdır.

Kur'an, Allah'ın kitabıdır. Önceki kitapları doğrulayıcı olarak inmiştir. İnsanlara "iyi" ve "kötü" kavramları üzerinde çok doğru prensipler getirmiştir. Bu prensipler evrenseldir. Kıyamete kadar tüm zamanlar için geçerlidir. Onun "yap" dedikleri yapılır, "yapma" dediklerinden uzak durulursa, hep iyilikler ortaya çıkar.


071

12 Eylül 2007 Çarşamba 14:38

071 Oruç nasıl tutulur?

Merhaba sevgili Thomas,

Oruç, sağlık yönünden büyük faydalar sağlar. Fakat onun asıl yararı, insanı Rabbine yaklaştırmasıdır. Ahırette de sevabı, hesapsızdır.

Orucun farzı üçtür.

1. Niyet etmek
2. Niyeti ilk ve son vakitleri arasında yapmak
3. İmsak vaktinden (tan yerinin ağarmaya başladığı vakit, fajr) güneşin batmasına (maghrib) kadar olan zamanda, orucu bozan şeylerden (yeme-içme ve cinsi temastan) sakınmaktır.

NİYET: "Niyet ettim, Allah rızası için, yarınki Ramazan orucunu tutmaya" denilir.

NİYETİN VAKTİ: Bir önceki günün akşam vaktinden (maghrib) oruç tutulan günün imsak vaktine (fajr) kadardır. Unutulursa, oruç tutulan günün öğle vaktine bir saat kalana kadar niyet edilebilir.

ORUÇ: Oruç, imsak vakti (fajr) ile başlar. Güneşin batmasına (maghrib) kadar devam eder. Oruçlu iken herhangi bir şey yenilmez, içilmez. Cinsel ilişkide bulunulmaz.

Herhangi bir dünya ülkesinin ve Kanada şehirlerinin o günkü imsak ve namaz vakitlerini aşağıdaki linklerden öğrenebilirsin.

http://www.namazvakti.com/CountryList.php
http://www.namazvakti.com/StateList.php?countryID=35 (Alfabetik listeden bulunduğun şehrin baş harfini tıkla)

Terimlerin Türkçe anlamları şöyledir:

facr : İmsak, tan yerinin (daybreak) ağarmaya başlama vakti
tulu : Güneşin doğma vakti (sunrise başlangıcı)
zuhur : Öğle (midday)
asr : İkindi (mid-afternoon)
maghrip : Güneşin batma vakti (sunset bitimi)
isha : Yatsı (about 90 minutes after sunset)

Oruçlu iken bilerek yiyip içmek ve cinsel ilişkide bulunmak, hem kaza ve hem de kefareti gerektirir.

Unutmak, her zaman bir özürdür. Birisi, oruçlu olduğunu unutarak yese içse ve cinsel ilişkide bulunsa orucu bozulmaz. Hatırladığı an bunları bırakır, ve orucuna devam eder.

İstenmeden veya kazaen vücuda giren şeyler (boğaza su kaçması, enjeksiyon v.b.), ağız dolusu kusmak, öpüşürken şehvetle meni gelmesi, masturbasyon gibi şeyler orucu bozar. Fakat bunlar için kefaret gerekmez. Yalnız gününe gün kaza edilir. Kaza etmek demek, ramazandan sonra onun yerine bir gün oruç tutmak demektir.

Hastalar, yolcular tutamadıkları oruçları sonra kaza ederler.

Oruçta zorlanmamak için gece kalkarak imsak vaktinden önce yenilen yemeğe, "sahur yemeği" denir. Rasulullah (s.a.v.), sahur yemeğini tavsiye etmiştir. Sahurda enerjice zengin bir kahvaltı alınabilir. Yeterli su içmelidir. Sonra niyetlenir, yatar. Niyetlenmeyi unutursa, herhangi bir şey yiyip içmemek şartıyla, öğleye kadar niyetlenebilir.

Gece uyanamayacağını ve sahura kalkamayacağını düşünen bir kişi, yatarken bir şeyler yiyebilir. Sonra niyetlenip yatar.

Hiç oruç tutmayan bir kişi, akşama kadar aç duramayacağını sanır. Fakat öyle olmaz. Kişi öğleye doğru biraz acıkır. Fakat sonra o açlık duygusu kaybolur. Kişi, akşama kadar çok fazla bir açlık hissetmez.

Akşam, güneş battıktan sonra (maghrib saatinde), oruç açılır. İftar yapılır. Oruç açıldıktan sonra yenilen yemeğe "iftar yemeği" denir. İftar yemeğinde çorba gibi hafif şeyler yemeğe çalışmalıdır. Sonra gece imsak vaktine kadar istediği her şeyi yiyip içebilir. Cinsel ilişkide bulunabilir. Orucu, bir parça tuz veya hurma ile açmak sünnettir.

Gerçekte fazla değişen bir şey yoktur. Diğer zamanlarda gündüz yaptıklarımızı, ramazanda gece yapıyoruz. Hepsi bu kadar. İnsan, hayat düzeni değiştiği için 3-4 gün biraz zorlanır. Sonra tamamen alışır. İlk gün sahurda biraz sıkı yemeye çalışmalıdır. Günlük olarak aldığı ilaçlar varsa, bunları sahurda almalıdır. Bol sıvı almayı unutmamalıdır.

Takıldığın hususlar olursa bana yaz.

Allah kolaylık versin.


072

15 Eylül 2007 Cumartesi 15:51

072 Sahura kalkmak

Sevgili Thomas,

İbadetleri diğer insanlarla birlikte yapmak çok kolay olur. Tek başına yapmak daha zordur. O sebeple senin oruç tutmakta biraz zorlanacağını düşünüyorum. Gerçi bir ibadeti yaparken kişi ne kadar zorlanırsa, o ibadetin sevabı da o kadar çok olur. Oruç ibadetini yerine getirirken sahura kalkmaya çalışmalıdır. Rasulullah (s.a.v.):

"Bizim orucumuzla ehl-i kitabın orucu arasında hudut, sahur yemeğidir."

"Sahurda kalkınız, sahurda bereket vardır."

"Sahurun hepsi berekettir. Onu bırakmayın!. Velev ki biriniz bir yudum su olsun içsin. Çünkü sahura kalkanlara Allah (c.c) ve melekleri dua eylerler"

"Üç şey mürsellerin ahlâkındandır: Sahuru geciktirmek, iftarda acele etmek ve misvak kullanmak"

buyurdu.

Ramazan ayında oruç için sahura kalkmak şart değildir. Ama sahura kalkılırsa orucu eda etmekte insan zorlanmaz. Ayrıca sahura kalkmakla peygamberin sünnetine de uyulmuş olur ki ona uyan Allah'ın sevgisine mazhar olur.

Onun için sen Ramazan ayı boyunca erken yatmaya çalış. Yatarken telefonun veya saatin alarmını imsak vaktinden bir saat önceye kur. Saat çaldığında kalk. Enerji ve proteince zengin bir şeyler yemeğe çalış. Ve bolca su veya sulu bir içecek al. Sonra dişlerini fırçalayarak "Niyet ettim ya Rabbi senin rızan için yarınki ramazan orucumu tutmaya" de ve yat.

Oruç tuttuğun gün akşam olduğunda da gün batımı saati geldiğinde, ihtiyaten 2-3 dakika bekle ve hemen orucunu boz. İftarda acele etmek sünnettir.

Yatarken C vitaminince zengin bir-iki meyve yersen, uyanman kolay olur. Sahuru yedikten sonra da bir adet (B vitaminleri kompleksi) tableti alırsan bazı olumsuzluklardan daha az etkilenirsin.

Haydi Allah'a emanet ol.


073

20 Eylül 2007 Perşembe 12:22

073 Çevre temizliği

Merhaba sevgili Thomas,

Allahu Tealâ, tüm yeryüzünü müminler için ibadethane kılmıştır. Bir müslüman parkta, ormanda, çölde, deniz kenarında, evde, hotelde, tarlada, bahçede, kısaca her yerde namazını kılabilir, duasını yapabilir. Hiç kimse onunla Rabbi arasına giremez. İbadet için buraların temiz olması yeter. O sebeple bir müslüman bulunduğu her yeri, bir ibadethane gibi algılar ve temiz tutmaya çalışır.

Evler de her köşesinde ibadet edilen yerlerdir. Bu sebeple müslümanlar, mescit ve camilere ayakkabı ile girmedikleri gibi, evlerine de katiyen ayakkabı ile girmezler. Evleri çok temiz olduğu halde, gene de herhangi bir necaset bulaşmış olabileceğini düşünerek, ibadetlerini "seccade" üzerinde yaparlar.

Seccade, üzerinde namaz kılınan küçük bir örtüdür. Seccade, küçük bir kumaş parçası, bir kilim veya bir halı olabilir. Google'ın grafiklerinden "seccade" olarak girersen çeşitli seccade örneklerini görebilirsin. Bir müslüman seyahate çıkarken küçük bir seccadeyi yanına alır. Namaz vaktinde abdestini alarak, çevresinde temiz bulduğu herhangi bir yere seccadesine sererek üzerinde duasını yapabilir.

Çevremiz gibi elbiselerimiz de temiz olmalıdır. Elbiselerimize kan, idrar gibi herhangi bir necaset bulaşırsa, necaset su ile yıkanıp uzaklaştırıldıktan sonra, en az üç kere temiz su ile durulanmalıdır.

Haydi Allah'a emanet ol.


074

22 Eylül 2007 Cumartesi 15:20

074 Gazetecilik zevkli ve önemli bir meslektir

Merhaba Sevgili Thomas,

Oruçlarını tutabilmiş olduğuna çok sevindim. İnsan henüz hiç oruç tutmadığı zaman, çok uzun süre aç kalmanın dayanılmaz bir şey olacağını zanneder. Ama birkaç gün oruç tutunca, sandığı kadar zor olmadığını görür.

Orucun en iyi yanı, insanın kendisini tanımasına yardımcı olmasıdır. İnsan oruç tuttuğu zaman, gerçekte, bir "hiç" olduğunu anlar. Allah'ın nimetleri olmasa ne kadar aciz bir varlık olacağını öğrenir. Böylece Allahü Tealâ'nın nimet ve ihsanlarının farkına varır. Onun için "Nefsini bilen, Rabbini bilir" denmiştir.

Gazeteciliğe başlamana gelince: Ona daha çok sevindim. Gazetecilik zevkli bir meslektir. Ben de gençlik yıllarımda, henüz lise öğrencisi iken, yerel gazetelerde bir hayli yazı yazmıştım. Senin iletini okuyunca o günleri hatırladım.

Zamanımızda bilgi ve haber akışı önemli oranda "medya" yoluyla oluyor. Medyada iyi insanlar görev yaparsa, iyilikler yayılır. Kötü insanlar görev yaparsa, kötülükler yayılır. Hadis-i şerifte:

"Bütün iyi işler, Allah yolunda cihada oranla, deniz yanında bir damla su gibidir. Allah yolunda cihad da, emr-i maruf ve nehy-i münkere oranla yine bir damla su gibidir." [Deylemî] buyuruldu.

"Emr-i maruf", Allah'ın buyurduğu iyi şeyleri insanlara tavsiye etmek demektir. "Nehy-i münker" de, Allah'ın yasakladığı kötü işlerden insanları sakındırmak demektir.

Görüyorsun ki en önemli iş, insanlara hayırlı şeyleri bildirmek, şerli şeylerden de onları sakındırmaktır. Bu da zamanımızda medya aracılığı ile olmaktadır.

Tavsiyem şudur ki, haber ve bilgi gönderirken doğruluktan ayrılma. Ve daima Allah'ın emir ve yasaklarını gözet. İnsanların ilgilerini çekecek haberler yazarsan çok başarılı olursun. Tabii derslerini de ihmal etmemelisin.

Sana Allah'tan başarılar dilerim.

İyi günler...

Dr. İ. Ulukuş


075

29 Eylül 2007 Cumartesi 17:31

075 Hadesten temizlik, Boy abdesti

Sevgili Thomas,

Ben de çok iyiyim, Allah'a hamd olsun. Ramazan'da maddi ve manevi kirlerden temizlendikçe daha iyi oluyor insan.

Nasıl, gazeteciliği sevdin mi? Gazetecilik gerçekten çok eğlenceli bir meslektir. İnsan çevresine karşı sürekli bir ilgi ve merak içinde olur. Ben, o sebeple, "bilimsel araştırma"yı da çok severim. O da aynı gazetecilik gibidir. Bir deneme yaparsın. Çok ilgi çekici sonuçlar ortaya çıkar. Peki, acaba şöyle olsa nasıl olurdu? diye merak eder yeni denemelere girişirsin. İnsan sürekli yeni bilgiler elde eder. Sürekli bir merak ve arayış içinde olur insan. Durmadan değişik sürprizlerle karşılaşır.

Sevgili Thomas,

Ben bu hafta sana "hadesten temizlik" ten söz edecektim. Hades veya hadise, İngilizce "event" kelimesinin karşılığıdır. Olay, anlamına gelir.

"Hadesten temizlik" de dinen temizlenmeyi gerektiren olaylardan sonra, meselâ cinsel ilişkiden sonra, ya da kadınların aybaşı halleri gibi durumlarından sonra, yıkanıp temizlenme demektir. Hadesten temizlik, boy abdesti alarak olur.

Hanefi Fıkhına göre, boy abdesti (gusul abdesti) almak çok kolaydır. Önce "besmele" çekilir ve bütün ibadetlerde olduğu gibi kalben niyetlenilir. Yani "niyet ettim Allah rızası için boy abdesti almaya" denir. Sonra ağıza su alınarak çalkalanır, burnuna su çekilerek temizlenir, sonra da bütün vücud yıkanır. Bunları üçer kere yapmak sünnettir. Hepsi bu kadar.

Gelecek hafta Allah izin verirse inşaallah sana boy abdesti almayı gerektiren durumları anlatacağım.

Haydi şimdilik hoşça kal.


076

06 Ekim 2007 Cumartesi 11:52

076 Boy abdestini gerektiren haller - Hayız ve nifas

Merhaba sevgili Thomas,

Şu üç durumda boy abdesti almak farz olur. Bunlar:

1.Cünüplük durumu,
2.Hayz durumu,
3.Nifas durumu.

Hayz ve nifas hali yalnız kadınlara mahsustur.

Kadınlarda yumurta oluşumu yaklaşık ayda bir olur. Bu süre içinde yumurta döllenmezse atılır. Yumurtanın atılması sırasında kanama meydana gelir. Bu kanamaya aybaşı (regl) kanaması denir. Bu hale "hayz" hali denir. Bunun en az süresi 3 gün, en çok süresi 10 gündür. Aybaşı esnasında (hayz halinde) kadınlarla cinsel ilişki kurmak haramdır. Aybaşı kanaması bittikten sonra kadınların boy abdesti almaları farzdır.

Kadınlarda doğumdan sonra da 20 - 40 gün devam eden kanamalar olur. Bu hale de "nifas" hali denir. Nifas halindeki kadınlarla da cinsel ilişki kurmak haramdır. Aynı şekilde kadınların nifas hali sona erdikten sonra boy abdesti almaları farzdır.

Kısaca özetleyecek olursak "hayz" ve "nifas" halinde olan kadınlarla, bu durumları sona erinceye kadar, sexuel ilişkiye girmek yasaktır.

Bakara Suresi, 222. ayette:

(Türkçe) "Sana, kadınların aybaşı hali hakkında da sorarlar, de ki: "O bir ezadır (rahatsızlıktır)". Aybaşı halinde iken kadınlardan el çekin, temizlenmelerine kadar onlara yaklaşmayın. Temizlendikleri zaman, Allah'ın size buyurduğu yoldan yaklaşın. Allah şüphesiz daima tevbe edenleri sever, temizlenenleri de sever."

(English) "They ask thee concerning women's courses. Say: They are a hurt and a pollution: So keep away from women in their courses, and do not approach them until they are clean. But when they have purified themselves, ye may approach them as ordained for you by Allah. For Allah loves those who turn to Him constantly; and He loves those who keep themselves pure and clean."

Hayz ve nifas durumları sona erip boy abdesti almalarından sonra cinsel ilişki serbest olur.

Bir sonraki yazımda sana "cünüplük" halini anlatacağım inşaallah.

08 Ekim 2007 Pazartesiyi 09 Ekim 2007 Salıya bağlayan gece "Kadir Gecesi"dir. Allahu Tealâ, Kur'an'ın indirildiği bu gece için "bin aydan daha hayırlıdır" buyuruyor. Bu gece kendimiz için, ana-babamız için ve bütün insanlığın kurtuluşu için dua edelim.

Derslerinde ve işlerinde başarılar...


077

10 Ekim 2007 Çarşamba 07:21

077 Boy abdestini gerektiren haller - Cünüplük

Sevgili Thomas,

Boy abdesti almayı gerektiren durumlardan birisi de cünüplük halidir. Cünüplük hem erkeği, hem kadını ilgilendiren bir durumdur. Orgasm olmakla veya sexual ilişki ile ortaya çıkar.

Erkek veya kadın "orgasm" olacak kadar cinsel tahrike uğrar ve meni şehvetle yerinden ayrılırsa o erkek veya kadına boy abdesti almak farz olur. Bu, ister masturbasyon ile, ister hayal ederek, isterse rüyada olsun fark etmez. Meni, penisten fışkırmadan çıkmış olsa da, önceden şehvetle yerinden ayrıldığı için, boy abdesti almak gerekir.

Genç erkeklerde testisler çok çalışır. Prostatın dolması sonucu bazan tuvalette ıkınma ile bu dolan menü dışarı çıkar. Bu durum, boy abdesti almayı gerektirmez.

Rüyada ihtilam olunması (cinsel arzu ile boşalınması) halinde, uykudan uyandıktan sonra don kontrol edilir. Eğer kilotunda meniden ileri gelen bir ıslaklık varsa boy abdesti alması gerekir. Eğer kilotu kuru ise boy abdesti alması gerekmez.

"Cinsel ilişki"den sonra da yine, her iki tarafın boy abdesti alması farz olur. Boy abdesti almanın farz olması için, hiç değilse, erkeğin aletinin baş kısmının kadının fercine girmesi gerekir. Taraflar orgasm olmamış olsalar, veya erkeğin aletinden meni çıkmamış olsa bile boy abdesti almak gerekir.

Anal sex, İslam'da haramdır. Büyük günahlardandır. Eşi ile yapmış olsa bile yine haramdır. Yanılarak böyle bir şey yapılmış ise yine her iki tarafa da boy abdesti almak farz olur. Ayrıca bu büyük günahtan kurtulmak için Allah'a tevbe etmeli, af ve mağfiret dilemeli, yalvarmalı ve bir daha bu çirkin işi hiç yapmamalıdır.

Sevgili Thomas, İslam dininin temeli, samimi bir iman, temizlik, gücü yettiği kadar Allah'ın yasakladığı işlerden uzak durmak ve gücü yettiği kadar O'nun emirlerini yapmaktır. Rasulullah (s.a.v.):

"Temizlik, imandandır." buyuruyor.

O sebeple temizliğe çok önem verilmelidir.

12 Ekim 2007 Cuma günü "Ramazan Bayramı"dır. 3 gündür. Ramazan Bayramının, sana, ailene ve bütün insanlığa mübarek olmasını dilerim.


078

12 Ekim 2007 Cuma 15:01

078 Bayramın güzellikleri

Merhaba Sevgili Thomas,

Ramazan ayını yaşadık. Manevî yönden feyz ve bereket dolu o günlerden sonra bayrama ulaştık. Burada az önce bayram namazları kılındı. Bayram Namazı, güneşin doğuşundan 50 dakika sonra cemaatle kılınan, iki rekat bir namazdır. Muhteşem bir görüntü. İnsanlar camilere sığmıyor, avlulara, sokaklara taşıyor. Binlerce insan huşu ile Rablerinin huzurunda durarak aynı anda rükuya, secdeye varıyorlar. Çok muhteşem bir şey. Namazdan sonra da birbirini tanıyan, tanımayan herkes birbiri ile bayramlaştılar. Sonra da herkes evlerine dağıldı. Bir aydır mahrum kaldıkları kahvaltılarını yapıyorlar. Biraz sonra insanlar büyüklerden (yaşlılardan) başlayarak ziyaretler yapacaklar. Günlük hayatın telaşından belki aylardır görüşemeyen insanlar bir araya gelecekler. Dargınlar barışacak. Unutulanlar hatırlanacak.

Sevgili Thomas, bayramı ailesinden uzakta yalnız başına geçirmek çok zor olmalı. Ama istenmese de bazen kaçınılmaz oluyor.

Makalelerinin yayınlanmış olmasına çok sevindim. İnşaallah yenilerini de yazarsın.

Ben sana "Temizlik Âdâbı"nı ayrıntılı şekilde anlatmaya Bayramdan sonra devam edeceğim inşaallah. Şimdilik şu kadarını söyleyeyim.

Gusül abdesti, çok basittir. Önce "Niyet ettim Allah rızası için gusül abdesti alıp temizlenmeye" diyerek niyet edilir. Sonra eller yıkanır. Ağıza su alınarak üç kere çalkalanır. Sonra burna su çekilerek üç kere yıkanır. Daha sonra da bütün vücut, kuru yer kalmayacak şekilde, üç kere yıkanır. Eğer üzerinde meni artıkları falan varsa, bunları gusül abdestine başlamadan önce temizlemelidir.

Eğer seyahatte olunursa veya hava soğuk olur ve yıkanınca hasta olma korkusu bulunursa o zaman "teyemmüm" edilir. Kişinin kendisini tehlikeye atması kesinlikle doğru değildir.

Bunları sana bayramdan sonra ayrıntılı şekilde anlatacağım inşaallah... Şimdi gelen giden oluyor. Ancak bu kadar yazabildim. Kusura bakma.

İyi bayramlar...

Dr. İ. Ulukuş


079

28 Ekim 2007 Pazar 12:43

079 Meslek seçerken nelere dikkat etmeli

Sevgili Thomas,

Ramazan Bayramından bir hafta sonra üçüncü kızım Çiğdem'in düğününü yaptık. O hafta düğün hazırlıkları ile geçti. Evin döşenmesi, davetiyelerin dağıtımı falan filan... Düğünden sonra da Denizli'den gelen bazı yakınlarımız bir süre daha bizde kaldılar. Onlara Antalya'nın görülmeye değer yerlerini gezdirdik. O sebeple sana düzenli yazmakta olduğum bilgilendirme mektuplarını yazamadım. Kusura bakma. Bundan sonra aksatmadan yazarım inşaallah.

Mevlid Kandili konusunda yanlış bilgi edinmişsin. Mevlid Kandili, Rebiül evvel ayının 11-12 günleri arasındaki gecedir. Bu yıl miladi takvim ile 30 Mart 2007 Cuma gününe rastladı. 2008 yılında, zannederim, 20 Mart'ı-21 Mart'a bağlayan gece kutlanması gerekir.

Eczacılık, hem kadınlara hem erkeklere uygun, iyi bir meslektir. Özel çalışmaya imkân verir. Türkiye'de çok tutulan mesleklerden biridir. Burada en önemli sorun, mezun olduktan sonra, eczane ihtiyacı olan, fakat az eczane bulunan bir yerde eczane açabilmektir. Türkiye'de eczaneler reçeteli ve reçetesiz ilaçlar yanında, halkın ihtiyacı olan bütün sağlık ürünlerini de satıyorlar.

Meslek seçimi bir kişi için çok önemlidir. Her şeyde olduğu gibi, meslek seçerken de önce geçici olan dünya hayatını değil, ebedi olan ahıret hayatını düşünmelidir. Allahü Tealâ'nın rızasına uygun bir meslek seçmelidir. Ebedî olan ahıret hayatına zarar verecek, insanı haram işlere sürükleyecek mesleklerden uzak durmalıdır. İnsanları kötülüklere yöneltecek, toplumun düzenini bozacak, insanları rahatsız edecek, kişinin ibadet ve taatine engel olacak işleri meslek olarak seçmemelidir.

Bu bilgiler ışığında bakıldığında eczacılık iyi bir meslektir. Çünkü:

a. Eczacılık, halkın sağlığına hizmet demektir. "Halka hizmet, Hakka (yani Allahü Tealâ'ya) hizmet"tir.

b. Eczacılık, bir çeşit ticarettir. Allah'ın elçisi, "Rızkın onda dokuzu ticarettedir" buyuruyor.

c. Ayrıca eczacılık, insanın, ibadet ve taatına da engel olmaz.

Bu vesile ile sana, ailene, arkadaşlarına sağlık ve mutluluk dolu günler dilerim. Mektuplarını beklerim. Tabii derslerden arta kalan boş zamanın olduğunda...


080

03 Kasım 2007 Cumartesi 17:37

080 Teyemmüm nasıl yapılır?

Merhaba sevgili Thomas,

Geçen mektuplarımdan birinde erkek veya kadın :
a. Cinsel ilişkide bulunurlarsa veya,
b. Cinsel organlarıyla el ile oynayarak, hayal ederek veya uyurken rüya görme esnasında sperma şehvet ile yerinden ayrılırsa onlara gusul abdesti almak farz olur, demiştim.

Ancak Allahü Tealâ, yolculara, hasta olanlara ve su bulamayanlara bir kolaylık getirmiştir. Ve onların temiz toprakla teyemmüm etmelerini emretmiştir.

Bu konudaki ayet-i kerime meali şöyledir:

(Türkçe) "Ey İnananlar! Namaza kalktığınızda yüzlerinizi, dirseklere kadar ellerinizi, -başlarınızı meshedip- topuk kemiklerine kadar ayaklarınızı yıkayın. Eğer cünüpseniz yıkanıp temizlenin; şayet hasta veya yolculukta iseniz veya ayak yolundan gelmişseniz yahut kadınlara yaklaşmışsanız ve su bulamamışsanız temiz bir toprağa teyemmüm edin, yüzlerinizi, ellerinizi onunla meshedin. Allah sizi zorlamak istemez, Allah sizi arıtıp üzerinize olan nimetini tamamlamak ister ki şükredesiniz." (Maide, 6)

(English) "O ye who believe! when ye prepare for prayer, wash your faces, and your hands (and arms) to the elbows; Rub your heads (with water); and (wash) your feet to the ankles. If ye are in a state of ceremonial impurity, bathe your whole body. But if ye are ill, or on a journey, or one of you cometh from privy, or ye have been in contact with women, and ye find no water, then take for yourselves clean sand or earth, and rub therewith your faces and hands. Allah doth not wish to place you in a difficulty, but to make you clean, and to complete his favor to you, that ye may be grateful." (Maide, 6)

Teyemmüm şu şekilde yapılır.

"Niyet ettim Allah rızası için, cünüplükten temizlenmek üzere, teyemmüm etmeye" denir. (Niyet şarttır)

Sonra eller parmaklar açılarak temiz bir kum veya toprağa dokundurulur. Silkelenir. Yüz meshedilir.

İkinci defa tekrar eller açılarak toprağa dokundurulur. Silkelenir. Önce sağ kol, sonra sol kol, alt taraftan parmak uçlarından dirseğe, sonra üst taraftan dirsekten parmak uçlarına kadar meshedilir.

Hepsi bu kadar.

Toprak yerine toprak türünden başka şeylerle de teyemmüm edilebilir. Meselâ Kum, Çakıl, Taş, Tuğla, Kiremit, Beton veya bunlardan yapılmış duvara dokundurmak suretiyle de teyemmüm edilebilir. Toprak türünden olmayan Cam, Demir, Buz gibi şeylerle teyemmüm edilmez.

Teyemmüme başlamadan besmele çekmeli, varsa ellerdeki yüzük, bilezik gibi şeyler çıkarılmalıdır.

Su bulunduğu halde çok soğuk ve yıkanmaya müsait değilse, soğuk su ile gusul abdesti alarak hayatını tehlikeye atmamalıdır. Suyun kullanmaya uygun olmaması, "suyun bulunamaması" anlamına gelir. Böyle durumlarda teyemmüm etmelidir.

Selam eder, işlerinde ve derslerinde kolaylıklar dilerim


081

10 Kasım 2007 Cumartesi 12:35

081 Cünüp olan kişilere yasak olan işler

Merhaba sevgili Thomas,

Cünüplük, dini yönden manevî bir pislik, manevî bir kirlilik halidir. O sebeple cünüp kişilere, her yönden tertemiz olmayı gerektiren aşağıdaki işler yasaklanmıştır.

Yani kadınlar hayızlı ve nifaslı iken, kadınlar ve erkekler cünüp iken:

  1. Namaz kılamazlar.
  2. Camiye giremezler.
  3. Kur'ana dokunamazlar ve Kur'an okuyamazlar.
  4. Kabe'yi tavaf edemezler.

Bunları yapma durumunda olurlarsa günah işlemiş olurlar. Böyle durumlarda tevbe etmelidir.

Ancak insan cünüp olduğu halde besmele çekebilir, dua edebilir, Kur'andaki dua ayetlerini ezberden dua niyetiyle okuyabilir, kelime-i şehadet okuyabilir, hamd ve tesbih okuyabilir.

Kur'andan kasıt, Arap harfleriyle yazılı orijinal Arapça metinlerdir. Kur'anın çevirileri, Kur'an değildir. Onlara dokunulabilir. Fakat bu çeviriler Kur'andan anlam taşıdığından onlara karşı da saygılı olmalıdır.

O sebeple kişi cünüp ise, yukarıda maddeler halinde yazılan işleri yapabilmek için, gusül abdesti almalıdır. Hasta ise, yolculukta ise, su bulamazsa, ya da su olduğu halde suyu kullanma imkanı yoksa teyemmüm etmelidir. Teyemmüm eden kişi, aynen gusül abdesti almış gibi tertemiz olur ve yukarıdaki işlerin hepsini yapabilir.

Selam eder, sana ve arkadaşlarına derslerinde başarılar dilerim


082

17 Kasım 2007 Cumartesi 16:37

082 Namaz abdesti

Merhaba sevgili Thomas,

Nasılsın? İyi misin? Dersler nasıl gidiyor?

Bu hafta sana namaz abdestinden söz etmek istiyorum.

Daha önceki bir mektubumda da yazmıştım. Kelime-i şehadet ile imanını ifade eden fakir bir müslümanın iki temel ibadeti vardır: Namaz ve Oruç. Ramazan ayı içinde oruç ibadetini bir nebze anlatmıştım. Şimdi de namazı anlatmak istiyorum.

Namaz, niyetlendikten sonra, Allahü Tealâ'nın huzuruna durup ayakta Kur'an okuyarak, eğilip rüku yaparak ve yere kapanıp secde yaparak yapılan bir ibadettir. Ayakta durmaya "kıyam" denir. Gerçekte kıyam, rüku ve secde her biri ayrı ayrı birer ibadettir. Namazda bunların hepsi bir araya gelmiştir.

Namaz, tıpkı efendisinin huzurunda duran bir hizmetçi gibi, kişinin, yaratıcısının huzurunda tam bir teslimiyetle durması ile başlar. Nasıl ki bir hizmetçi efendisinin karşısına pis bir halde ve pejmürde bir kıyafetle çıkamaz ise, bir kul da Rabbinin huzuruna temizlenmeden çıkmaz. Namazın ilk şartı temizliktir.

Namaz kılabilmek için, kişinin, hadesten (yani hayız, nifas ve cünüplükten) ve necasetten temizlenmiş olması gerekir.

"Hadesten temizlik", boy abdesti (gusül abdesti) alarak olur.

"Necasetten temizlik" de, çevremizde, giysilerimizde ve vücudumuzdaki necis şeyleri temizlemek ve sonra namaz abdesti almakla olur.

Allahü Tealâ Kur'an-ı Kerimde:

"Ey İnananlar! Namaza kalktığınızda yüzlerinizi, dirseklere kadar ellerinizi yıkayın. Başlarınızı meshedip topuklarınıza kadar ayaklarınızı yıkayın." (Maide, 6), buyuruyor.

Bu ayet-i kerimeden de anlaşıldığı gibi, namaz abdestinin 4 farzı vardır. Yüzü yıkamak. Dirseklere kadar elleri ve kolları yıkamak. Başı meshetmek. Topuklara kadar ayakları yıkamak.

Ben sana bu ileti ekinde, Rasulullah (s.a.v.)'in yaptığı şekilde abdestin nasıl alınacağını gösteren bir PowerPoint slayt gösterisi gönderiyorum. Oradan bütün ayrıntılarını öğrenebilirsin.

Dosyayı aşağıdaki adresten de indirebilirsin.[1]

http://www.esinti.biz/!sunu/abdest.pps

Selâm eder, gözlerinden öperim. (Büyüklerin ellerinden, küçüklerin gözlerinden öpmek bir Türk geleneğidir. Sözlerimi yadırgamayasın diye bu açıklamayı koydum.)

Dr. İsmail Ulukuş

----------------------------
[1] "Dosyayı aşağıdaki adresten de indirebilirsin." ibaresi ve adres linki mektuba sonradan eklenmiştir. Mektubun orijinalinde yoktur.


083

23 Kasım 2007 Cuma 19:01

083 Abdesti bozan şeyler

Sevgili Thomas,

Geçen hafta sana namaz abdestinden söz etmiştim. Namaz için abdest alan kişi, bu abdest ile, abdesti bozulmadığı müddetçe, istediği kadar namaz kılabilir, Kur'an okuyabilir.

Abdesti bozan şeyler şunlardır:

a. Dışkı çıkarmak veya işemek (tuvalet ihtiyacını gidermek)
b. Yellemek
c. Vücuttan akacak şekilde kan çıkması.
d. Vücuttan irin, cerahat, sarı su gibi necis şeyler çıkması
e. Ağız dolusu kusmak
f. Cinsel organından sıvı (mezi) gelecek şekilde sevişmek
g.Tamamen kendinden geçecek şekilde uyumak veya bayılmak

Kısaca özetlemek gerekirse, vücuttan dinen necis (pis) sayılan birşey çıktığı zaman veya bilincini kaybedecek kadar kendinden geçtiği zaman abdest bozulur.


084

06 Aralık 2007 Perşembe 16:57

084 Abdestli bulunmanın faydaları

Merhaba sevgili Thomas,

Derslerinin sıkı olduğunu tahmin ediyorum. O sebeple mümkün olduğu kadar kısa yazmaya çalışıyorum.

Birlikte gönderdiğin hikayeyi zevkle okudum. Çok ilgi çekici bir dialog. "Gördüğümden başkasına inanmam" diyen ateist bir Profesör, ancak bu kadar güzel mat edilebilir.

Bugün abdestli bulunmanın yararlarından söz etmek istiyorum. Eğer abdest almada güçlük yoksa, kişi, abdesti bozulduğu zaman tekrar abdest alarak devamlı abdestli bulunmaya çalışmalıdır. Rasulullah (s.a.v.) Efendimiz bir Hadis-i şerifinde:

"Abdestli olarak ölen, imanlı ölmüştür." buyuruyor.

Ölüm genç ihtiyar demez. Ne zaman geleceği belli olmaz. Her an insan beklenmedik bir kazaya kurban gidebilir. Abdestli bulunmakla imanlı ölmek garantilenmiş olur.

İnsan abdestli olursa, namaz vakti geldiğinde namaz kılmak çok kolay olur. Abdesti varsa, vakit namazını kılmak, insanın sadece 4-5 dakikasını alır.

Rasulullah (s.a.v.)'in "Temizlik, imandandır" sözünü hatırlayalım. Abdest, bir iman göstergesidir. Bu sebeple, abdestli insanın kalbi huzurlu olur. Yüzü nurlu olur. Her işi yolunda gider. Kişi sakin, yumuşak huylu olur.

Abdestin tıbbî faydaları da pek çoktur. Birkaçı:

• Görünür uzuvlara bulaşmış olan bakteriler ve fungus sporları uzaklaştırıldığından kişi her türlü hastalıklardan korunur.

• Vücutta birikmiş olan statik elektrik nötrlendiğinden kişi sakin huylu olur. Sık sık abdest alan kişilerde, statik elektriğin tetiklediği kas ve eklem ağrıları gibi şeyler görülmez.

• Abdest, damarların büzüşüp açılmasını sağlayarak bir çeşit sinir ve damar cimnastiğine sebep olduğundan devamlı abdest alan kişiler daha canlı ve güzel bir deri yapısına sahip olurlar. Yaşlansalar bile yüzleri güzel ve aydınlık olur.

Sonraki mektupta buluşmak üzere, şimdilik selam eder, gözlerinden öperim. Derslerinde başarılar dilerim.

Allah'a emanet ol.


085

17 Aralık 2007 Pazartesi 20:05

085 Hac ve Kurban

Merhaba sevgili Thomas,

Önümüzdeki perşembe günü (20 Aralık 2007) "Kurban Bayramı"dır. Kurban Bayramından bir önceki güne (19 Aralık 2007) "Arefe" günü denir.

Kurban Bayramı, Arabî aylardan Zilhicce ayının 10. gününe rastlar.

Zilhicce ayının ilk 10 günü, manevî yönden çok değerli günlerdir. Rasulullah (s.a.v.) bu günler için:

"Hiçbir ibâdetin kıymeti, Zilhicce ayının ilk on gününde yapılanın kıymeti gibi olamaz." buyuruyor. Bugünlerde çok tehlil, tekbir, ve tahmid söylemelidir.

Tehlil, Lailahe illallah (Allah'tan başka ilah yoktur)
Tekbir, Allahu ekber (Allah, uludur, çok büyüktür)
Tahmid, Elhamdulillah (Hamd ve şükür, Allah'adır) demektir.

Bu günler aynı zamanda "Hac" günleridir. Hac, İslam'ın dört temel ibadetinden biridir. Zenginler üzerine farzdır.

Haccın farzları üçtür.

1- Haccı ihramlı olarak yapmak. (İhram beyaz, iki parçalı, dikişsiz özel bir giysidir.)
2- Arefe günü, Arafat denilen yerde Vakfeye durmak.
3- Kâbeyi Tavaf etmek (etrafında dolanmak)

Derslerinde başarılar dilerim. Allah'a emanet ol.


086

17 Aralık 2007 Pazartesi 21:37

086 Kurban hakkında

Merhaba sevgili Thomas,

Bu mektubumda sana kurbandan söz edeceğim. Kurban, zekat gibi, insanlar arasında önemli bir yardımlaşma aracıdır.

Her yıl yüzbinlerce hayvan kesiliyor ve bunlardan yalnız zenginler faydalanıyor. Halbuki fakirlerin de et ve hayvansal protein ihtiyaçlarını karşılayabilmesi gerekir. İşte bunun için Allahü Tealâ, Kurban Bayramında "kurban" kesmeyi ve bundan fakirlere vermeyi zenginler üzerine vacib kıldı.

Kurbanda zenginlik ölçüsü, zekatta olduğu gibi, yine 96 gram altındır. Ancak burada sahip olunan malın "ticari mal" olması gerekmez. Ayrıca üzerinden 1 yıl geçmesi zorunluluğu da yoktur. Zaruri ihtiyaçları dışındaki her mal hesaba katılır.

Keçi, koyun, sığır, deve gibi hayvanlar kurban olarak kesilebilir.

Kurban, Allah rızası için kesilir.

Kişi, kurbanını kendisi kesebileceği gibi başkasına da kestirebilir. (Bu, bir kasap olabilir) Bunun için "Kurbanımı almaya, aldırmaya, kesmeye, kestirmeye, etini dilediğin kişilere vermeye seni vekil tayin ettim" diyerek bu işi yapabilecek bir kişiyi vekil tayin eder.

"Bismillahi Allahü ekber" diyerek hayvanı boğazlamalıdır. Bismillahi, Allah'ın adı ile demektir. "Bismillahi" diyerek Allah'ın adı anılmaz ise hayvan leş olur, yenilmez.

Kesildikten sonra hayvanın eti, üçe ayrılır. Üçte birini, fakirlere verir. Üçte birini fakir-zengin ayırmadan komşularına dağıtır. Üçte birini de kendi ailesine bırakır.

Dilerse hepsini fakirlere de verebilir.

96 gram Altın değerinden az malı olan fakirlerin kurban kesmesi gerekmez.


087

22 Aralık 2007 Cumartesi 13:53

087 Namazın şartları

Merhaba sevgili Thomas,

Bugün sana namazı anlatmak istiyorum.

Namaz kılmak için, önce, cünüp isek "boy abdesti" alarak temizlenmek gerekir. (01 Hadesten temizlenme) Boy abdesti alınca, ayrıca namaz abdesti almaya gerek yoktur. Boy abdesti ile namaz kılabiliriz.

Ama boy abdesti aldıktan sonra işeme, yelleme gibi abdesti bozan bir olay oldu ise o durumda ayrıca "namaz abdesti" de almak gerekir. (02 Necasetten temizlenme)

Namaz kılmak için avret yerlerimiz örtülü olmalıdır. (03 setr-i avret) Erkeklerde avret yerleri göbekten dizlerin altlarına kadar olan kısımdır. Kadınlarda el, yüz ve ayaklar hariç bütün vücuttur.

Namaz vaktinin de girmiş olması gerekir. (04 vakit) Vakti girmeden o vaktin namazı kılınmaz.

Sabah namazının vakti, tan yerinin ağarmaya başlaması ile başlar, güneşin doğması ile son bulur. Eğer uyanamadı isek güneş tam tepeye çıkana 20 dakika kalana kadar kaza edebiliriz.

Öğle namazının vakti, güneşin tam tepeye tırmanıp batıya kaymaya başlamasıyla başlar, dikili bir çubuğun gölgesi kendi uzunluğunun iki katı olduğu zamana kadar devam eder.

İkindi namazının vakti, bir çubuğun gölgesi kendi uzunluğunun iki katı olduğu zaman başlar. Güneşin batmasına kadar devam eder.

Akşam namazının vakti, güneşin batmasıyla başlar. Batıdaki aydınlık tamamen kaybolana kadar devam eder.

Yatsı namazının vakti, batıdaki aydınlık tamamen kaybolduktan sonra başlar. Tan yerinin ağarmasına kadar devam eder.

Güneş doğarken, batarken ve tam tepede iken namaz kılmak mekruhtur. Bir namazı vakti içinde kılmaya "Namazı eda etmek", vakti çıktıktan sonra kılmaya "Namazı kaza etmek" denir. Namazı herhangi bir sebeple kılamadı isek, sonra ilk fırsatta kaza etmelidir.

Namaz vakti girdi ise temiz bir yerde kıbleye karşı döneriz. (05 İstikbal-i kıble)

Ve "Niyet ettim Allah rızası için sabah namazının farzını kılmaya" diye kalben niyet ederiz. (06 Niyet)

Sevgili Thomas, namazın dışındaki bu 6 hususa "Namazın Şartları" denir. Bunlar namazın farzlarındandır. Sonraki mektubumda namazın kılınışını anlatacağım inşaallah.

Allah'a emanet ol.


088

26 Aralık 2007 Çarşamba 12:20

088 Namaz nasıl kılınır?

Sevgili Thomas,

Abdestimiz varsa, namaz, temiz olan her yerde kılınabilir. Temizlikten maksat, necaset bulunmamasıdır. Bulunduğumuz yerin temizliğinden emin değilsek, o durumda yere temiz bir seccade sererek onun üzerinde kılmak uygun olur. Seccade olarak 60x150 cm boyutlarında bir kumaş parçası veya temiz bir ambalaj kartonu kullanılabilir. Hatta yeleğimizi çıkarıp onun üzerinde bile namazımızı kılabiliriz.

Bir vaktin farz namazını kılmak, en fazla 4-5 dakika zaman alır.

Bulunduğun şehrin namaz vakitlerini ve kıble yönünü aşağıdaki adresten öğrenebilirsin:

http://www.namazvakti.com/Main.php?WSLanguage=EN

Namak kılmak için, kıbleye karşı ayakta durulur. "Niyet ettim Allah rızası için sabah namazının farzını kılmaya" diye kalben niyet edilir.

Eller açık vaziyette kulak hızasına kadar kaldırılır. Baş parmaklar kulak yumuşağına dokundurulur. Sonra "Allahu ekber" diyerek (01 İftitah tekbiri) eller, sağ el sol elin üstüne gelecek şekilde, göbeğin altına bağlanır. Buna "namaza başlama tekbiri" denir. İftitah tekbiri, farzdır.

Namazda ayakta durmak (02 kıyam) ve ayakta iken Kur'an okumak da (03 kıraat) namazın farzlarındandır.

İlk rekatta iftitah tekbiri (namaza başlama tekbiri) okunduktan sonra "Subhaneke" adı verilen kısa tesbih duasının okunması sünnettir. Ondan sonra euzu-besmele çekilerek "Fatiha Suresi" okunur. Fatiha Suresi, Kur'anın ilk suresidir. Her namazda Kur'an okumaya Fatiha ile başlamak vaciptir. Fatiha'dan sonra Kur'andan kısa üç ayet (meselâ ihlas suresi) veya uzunca bir ayet okumak da vaciptir. Okuma, kendi işitebileceği kadar alçak bir sesle yapılır.

Namazda Kur'an okumak namazın farzlarından olduğundan, Kur'anın ilk suresi olan Fatiha ile, sondaki kısa surelerden hiç değilse birkaçını ezberlemelidir. (kevser, ihlas, felak, nas gibi)

Namazda okunacak dua ve sureleri aşağıdaki linkten öğrenebilirsin:

http://www.mehmetoruc.com/rehber/namaz2/ResimliNamazrehberi/dualar.htm

Ayakta Fatiha ve kısa sure okunduktan sonra "Allahu ekber" diyerek belden yukarısı öne eğilip rüku yapılır. (04 rüku)

Rükuda, gözler ayak parmaklarının ucuna bakar. Sırt dümdüz olmalıdır. Rüku namazın farzlarından biridir. Rükuda iken üç kere "subhane rabbiyel azim" okumak sünnettir. (Subhane rabbiyel azim = Ulu Rabbimin şanı yücedir)

Sonra "Semi Allahu limen hamideh" diyerek doğrulur. (Semi Allahu limen hamideh = Allah kendisine hamd eden kulunu işitir) Vücut tamamen doğrulduktan sonra "Rabbena lekel hamd" der. (Rabbena lekel hamd = Rabbimiz hamd sanadır)

Sonra da "Allahu ekber" diyerek secdeye gider. (05 secde)

Secdeye giderken önce dizler, sonra eller, sonra alın ve burun yere değmelidir.

Secdede üç kere "Subhane rabbiyel ala" okur. Sonra "Allahu ekber" diyerek oturur. Sonra tekrar "Allahu ekber" diyerek secdeye gider. Aynı tesbihi, yani "Subhane rabbiyel ala" okur. Sonra "Allahu ekber" diyerek ayağa kalkar. Secde yapmak ve secdeyi iki kere yapmak farzdır.

Namazın ayakta durmak, Kur'an okumak, rüku ve secdeden ibaret bir bölümüne "rekat" denir. Sabah namazi iki rekat, akşam namazı üç rekat, diğer vakit namazları 4 rekattır.

Sabah namazında ikinci rekat da aynı birinci rekatta olduğu gibi kılınır. Yalnız ikinci rekatta "subhaneke" okunmaz. İkinci rekatın sonunda artık ayağa kalkılmaz. Dizler ve yatık olan sol ayak üzerine oturulur. Sağ ayağını ise dik tutar. Namazın sonundaki bu "son oturuş" da namazın farzlarındandır. (06 Son oturuş)

Bu son oturuşta "Tahiyyat duası" okunur. "Allahumme salli" ve "Allahumme barik" denilen salavat duaları okunur. Sonra sağ tarafındaki meleğe "Esselamu aleykum ve rahmetullah" ve sol tarafindaki meleğe "Esselamu aleykum ve rahmetullah" diyerek selam vererek namaz bitirilir.

4 rekatlı namazlarda iki rekattan sonra oturulur. Yalnız "tahiyyat" duası okunur. Sonra "Allahu ekber" diyerek kalkılarak sonraki iki rekat aynı şekilde kılınır. Son iki rekatta kıraatte yalnız Fatiha okunur. Ve son oturuş ve selamlarla namaz tamamlanır.

Namazın kılınışı, aşağıdaki linkte bulunan flash dosyasında da anlatılmaktadır. Oradan da faydalanabilirsin.

http://www.namazzamani.net/turkce/namaz_ogreniyorum.htm

Namazın anlatımı uzun görünse de bir iki uygulamadan sonra kolayca öğrenilir.

Şimdilik selam eder, gözlerinden öperim.


089

26 Aralık 2007 Çarşamba 20:41

089 Namazla ilgili sunu

Sevgili Thomas,

Sana, namazın kılınması ile ilgili resimli bir mektup göndermiştim. Şimdi bir de resimli sunu dosyası gönderiyorum. Resimleri biraz eski ve kalitesiz ama gene de verilen bilgiler sana faydalı olabilir.

Dosyayı aşağıdaki adresten de indirebilirsin.[1]

http://www.esinti.biz/!sunu/namaz.pps

Mektubunu aldım. Onu ayrıca cevaplayacağım.

Şimdilik selam eder, sağlık ve afiyetler dilerim.

Dr. İsmail Ulukuş

---------------------------
[1] "Dosyayı aşağıdaki adresten de indirebilirsin." ibaresi ve adres linki mektuba sonradan eklenmiştir. Mektubun orijinalinde yoktur.


090

27 Aralık 2007 Perşembe 18:50

090 Namazın telafisi

Merhaba sevgili Thomas,

Bir kişi "Lailahe illallah, Muhammeden rasulullah" diyerek İslam'a girdiği anda, önceden işlediği bütün günahlar affolur. Anasından yeni doğmuş gibi günahsız hale gelir. Önceki namazları kılmak gerekmez. Ancak İslam'a girdikten sonra kılamadığı namazlar varsa, bunları kaza etmesi uygun olur.

İslam, Allahu Tealâ'nın bizlere yönelttiği, sonuçları bizim için hep hayır olan bir teklif ve tavsiyedir. Bizler kendi gönül rızamız ile bu teklifatı kabul ettiğimiz halde Rabbimizin buyruklarına uymaz isek, bunlara uymamız sebebiyle ortaya çıkacak bütün hayırlardan mahrum kalırız.

Her vaktin namazı, ömrümüzdeki o zaman diliminin şükrüdür. Meselâ öğle namazını kıldığımız zaman, öğleden ikindiye kadar olan zamanın şükrünü yerine getirmiş oluruz. Dolayısıyle o zaman diliminde insan, her şeye gücü yeten Allah'in güvencesi altında olur. Kaza ve belalardan uzak kalır. Kıldığı namaz sebebiyle küçük günahları affolur. Her işi kolaylaşır.

Allah'ın sabırlarını deneyip ahıret sevaplarını artırmak istediği kişiler hariç, namaz kılan insanlar, genellikle, hayatlarında çok büyük sıkıntılarla karşılaşmazlar.

Onun için her vaktin namazını bir nimet bilip zamanında eda etmeye (yerine getirmeye) çalışmalıdır. Eğer hastalık, yolculuk, uygunsuz şartlar gibi nedenlerle kılamadı ise, ilk firsatta, kılamadığı namazları kaza etmeye çalışmalıdır.

Namazları eda ederken, meselâ "Niyet ettim Allah rızası için, sabah namazının farzını kılmaya" diye kalben niyet edilir.

Geçmiş namazları kaza ederken, "Niyet ettim Allah rızası için, vaktine yetişip de kılamadığım ilk (veya son) sabah namazının farzını kılmaya" diye niyet edilir.

Yani, özetle belirtmek gerekirse, namazların sonradan telafisi (kazası) mümkündür. Fakat elden geldiğince namazları vaktinde kılmaya çalışmalıdır.

Reklam şirketleri tarafından internetten bedava para kazanma olayı ile ilgili olarak varsa bunların internet adreslerini verebilirsen veya sana gelen e-postalardan bazı örnekler gönderebilirsen o konudaki kanaat ve fikrimi söyleyebilirim.

Selam eder, gözlerinden öperim.


091

02 Ocak 2008 Çarşamba 09:37

091 İnternetten para kazanma...

Allah'ın rahmet, bereket ve ihsanı üzerine olsun sevgili Thomas,

Adreslerini verdiğin siteleri inceledim. Anlayabildiğim kadarı ile, internetten para kazandıran siteler, bunu iki şekilde yapıyor:

Birincisi Yüksek Getirili Yatırım Programları [High yield investment programs (HYIP)]'ında olduğu gibi anlık online değerli kağıt, para ve maden alım satımları yaparak.

İkincisi Reklam alıp bu reklam gelirlerinin bir kısmını ziyaretçi ile paylaşarak.

Bunların her ikisi de dini yönden caizdir. Yalnız şunlara dikkat etmelidir:

1. Altın (gold), gümüş (silver), döviz (foreign currency), borsalardan hisse senedi (share certificate) alıp satmak caizdir. Ancak faizli değerli kağıt (percent)(bonds bearing interest) 'lardan elde edilen faizler haramdır. Buna dikkat etmek gerekir.

Yatırım Fonu başkaları tarafından yönetiliyorsa, elde edilen paraya faiz karışabilir.

Bir de bunları yaparken spekulatörlerin hile ve oyunlarına gelmemek gerekir.

2. Sitelerin üyelerine reklam mailleri göndererek bu reklamları okumaları, veya belli linkleri ziyaret etmeleri karşılığında para ödemeleri ve üyelerin de bu paraları almaları caizdir.

Ancak burada sahte hitlerden sakınmalıdır. Meselâ arkadaşına "şu benim postamı aç da 30 saniye açık kalsın, para kazanayım" dersen reklam verene ihanet etmiş olursun ve aldığın para haram olur. Çünkü reklam veren o parayı, sana, ürünü (ya da sitesi) hakkında bilgi edinmen için ödüyor.

Özet olarak:

Altın, gümüş, yabancı para, hisse senedi gibi şeyleri düşük fiatla alıp yüksek fiatla satarak para kazanmak helâldir. Ancak faizli kağıtlardan, faiz almak haramdır.

Reklam maillerini okumak veya tanıtım amaçlı linkleri tıklamak suretiyle para kazanmak helâldir. Ama reklam verenin amacına uygun olmayacak şekilde, ki bu amaç ürününü veya sitesini tanıtmaktır, sahte ve hileli tıklamalarla para kazanmak haram olur.

Fakat şüphesiz kazancın en hayırlısı, insanların en çok ihtiyaç duyduğu bir mal ve hizmeti onlara sağlayarak para kazanmaktır.

Selam eder, 2008 yılının sana ve ailene sağlık, başarı ve mutluluk getirmesini dilerim.

İ.Ulukuş


092

15 Ocak 2008 Salı 11:54

092 Kalbin manevî hastalıkları: Kibir ve ucub

Merhaba sevgili Thomas,

Daha önceki mektuplarımda, namaz vesilesiyle, sana beden temizliğini anlatmıştım. Bundan sonraki mektuplarımda da kalb temizliğinden söz etmek istiyorum. Yani kalbin manevî hastalıklarından ve onların tedavilerinden...

Kalbin manevî hastalıklarının başında kibir ve ucub gelir. "Kibir", büyüklenme, kendini diğer insanlardan üstün görme, başkalarını küçümseme demektir. "Ucub", kendini beğenme demektir.

Kibir, çok kötü bir huydur. Kibir sahibi insanlar, kimse tarafından sevilmez.

Sahabe-i kiram ile oturup sohbet ederken Rasulullah (s.a.v.):

"Kalbinde zerre kadar kibir bulunan kimse asla cennete girmeyecektir!" buyurdu.

O sırada orada bulunanlardan biri:

"Ya Rasulallah, kişi elbisesinin güzel olmasını, ayakkabısının güzel olmasını sever!" dedi.

Bunun üzerine Allah'ın rasulü:

"Allah Tealâ hazretleri güzeldir, güzelliği sever! Kibir ise hakkın iptali, insanların tahkiridir" buyurdular.

Kimseyi küçük, hor ve hakir görmemelidir.

Bir de "Kibir"in tam zıddı olan tezellül vardır ki, "Tezellül" kendini zelil ve küçük görmektir. Tezellül de, kibir gibi kötü bir huydur.

İnsan kendisini ne büyük görmeli, ne de küçük görmelidir. Gerçek ne ise o değerde görmelidir.

Başkalarını kendinden daha iyi bilip onlara değer vermeye, başkaları yanında alçak gönüllü olmaya "tevazu" denir. Tevazu, çok sevilen bir huydur. Kibrin ilacı, tevazudur.

Allahü Tealâ "kibir" sahibini alçaltır, "tevazu" sahibini yükseltir.


093

19 Ocak 2008 Cumartesi 10:29

093 Kalbin manevî hastalıkları: Kindarlık

Sevgili Thomas,

Allah'ın selamı, rahmeti ve ihsanı üzerine olsun.

Sana kalbin manevî hastalıklarını anlatıyordum.

Kalbin manevî hastalıklarının ikincisi, kindarlık'tır. "Kindarlık", bizim isteklerimizi yapmayan veya bize sıkıntı veren insanları sevmemek, onlara karşı kalbimizde kin, nefret ve düşmanlık duyguları beslemek demektir.

Bir müminin dostluğu da düşmanlığı da yalnız Allah rızası için olur. Kendi egosu, kendi kişisel çıkarları için olmaz. Yakınlarımızın, arkadaşlarımızın, komşularımızın ve diğer bütün insanların bize verdikleri sıkıntılara sabretmeli, kendi egomuz, kendi kişisel çıkarlarımız için kimseye düşmanlık beslememelidir.

Ulu Allah, Âli imran suresi 159.ayette:

"Onları affet, onlar için Allah'tan mağfiret dile..." buyuruyor.

Rasulullah (s.a.v.) da:

"Mümin olmadıkça cennete giremezsiniz. Birbirinizi sevmedikçe de kâmil mümin olamazsınız." buyuruyor.

İyi insan olmak, yalnız başkalarına iyilik yapmak demek değildir, aynı zamanda başkalarının verdiği sıkıntılara da katlanmak demektir.

Selam eder, gözlerinden öperim.


094

25 Ocak 2008 Cuma 20:24

094 Kalbin manevî hastalıkları: Hased ve kıskançlık

Allah'ın selam ve rahmeti üzerine olsun sevgili Thomas,

Kalbin manevî hastalıklarırın üçüncüsü, Haset veya Kıskançlık'tır.

"Haset", kıskanmak, çekememek demektir. Yani, Allahü Tealâ'nın birisine vermiş olduğu nimetin ondan gitmesini istemek demektir.

Nimetin ondan gitmesini istemeyip de, kendisinde de olmasını istemek haset olmaz. Buna "gıpta etmek", "imrenmek" denir. Gıpta güzel bir huydur.

Haset, çok kötü bir huydur. Haset edenin kalbi huzursuz olur. Kıskandığı kimsenin gıybetini eder, onun malına canına zarar verir ki bunlar hep günah işlerdir. Haset, sinirleri bozar. Kişiyi strese sokar, ömrünün azalmasına sebep olur.

Hadis-i şeriflerde:

"Haset etmeyin, ateş odunu yaktığı gibi, haset de ibadetlerin sevaplarını yok eder." [İ. Mace]

"Mümin imrenir, münafık haset eder." [İ.Maverdi]

"Müslüman hayırlı olur. Haset edince hayır kalmaz." [Taberâni]

buyruldu.

Hasetten kurtulmak için, haset ettiği kişiye hediye göndermeli, ona karşı alçak gönüllü olmalı, onun nimetinin artması için duâ etmelidir.


095

01 Şubat 2008 Cuma 19:45

095 Kalbin manevî hastalıkları: Riya

Selam üzerine olsun sevgili Thomas,

Kalbin manevî hastalıklarından dördüncüsü Riya'dır. "Riya", ikiyüzlülük, işlerinde ve ibadetlerinde samimi olmamak demektir.

İşlerini ve ibâdetleri, yalnız Allah rızası için yapmaya "ihlas" denir. İşlerini ve ibadetlerini, Allah rızası için değil de, gösteriş için, mal, mevki, şöhret kazanmak veya insanlardan saygı görmek için yapmak "riya" olur.

Rasulullah (s.a.v.), "Riya, küçük şirktir." buyurmuştur.

Hadis-i şeriflerde:

"İbadetleri ihlas ile yap! İhlas ile yapılan az amel, kıyamette sana yetişir." [Ebu Nuaym],

"İbadetine riya karıştırana ahirette denir ki: Git, ibadetini kime gösteiş için yaptın ise sevâbını ondan iste." [İ. Mâce],

"İbadetlere riya karıştırmayın ki amelleriniz boşa gitmesin." [Deylemî] buyruldu.

Bir mümin, işlerini yalnız Allah rızası için yapmalı, riya ve gösterişten çok sakınmalıdır.


096

04 Şubat 2008 Pazartesi 12:49

096 Abdestte suyun sıcaklığı kişisel tercihtir

Merhaba sevgili Thomas,

Farklı dillerde haberleşirken bazan yanlış anlama olabiliyor. O sebeple tekrar yazmak ihtiyacını duydum.

"Namaz abdestinde durum böyle değildir" sözümü yanlış anladın sanıyorum.

Namaz abdestinde de, senin için uygun olan sıcaklıktaki bir suyu kullanabilirsin. İnsanların çoğu, namaz abdesti alırken, kış mevsiminde sıcak suyu, yaz mevsiminde soğuk suyu tercih ederler.

Ama bazı kişilerde enerji metabolizması çok iyidir. Vücutları çok ısı oluşturur. Onlar, kışın soğuk günlerinde bile, soğuk su ile abdest almayı tercih ederler. Fakat ben çok üşüyorum ve kışın, sıcak su ile namaz abdesti almayı tercih ediyorum.

Yani namaz abdestinde sıcak veya soğuk su kullanmak, bir kişisel tercihtir. Sen kendin için uygun olanı yap.

Ama gusül abdesti (boy abdesti) alırken soğuk havalarda mutlaka sıcak su kullanmalıdır. Aksi halde insan hastalanabilir. Sıcak su yoksa ve soğuk su kullanıldığında hasta olma ihtimali varsa, soğuk su ile yıkanılmaz, teyemmüm yapılır. İnsan kendisini tehlikeye atmamalıdır. Ayet-i kerimede:

"... kendinizi kendi elinizle tehlikeye atmayın, ..." (Bakara, 195) buyruldu.

Selâmlar...


097

08 Şubat 2008 Cuma 11:56

097 Marifetullah: "Nefsini bilen Rabbini bilir"

Selâm sevgili Thomas,

Dikkatle okumak için daha çok zamanın olduğunu düşünerek bugünlerde sana Allahü Tealâ'yı anlatacağım.

Allah bilgisine, "marifetullah" denir. Marifetullah, bir kişinin sahip olabileceği en önemli bilgidir. İnsanın yaratılış gayesi, kendi Yaratan'ını bilmektir. Rabbini bilen, gerçek insan olur. Rabbini bilmeyen, hayvanlardan da aşağı derecelere düşer. Hayvanların bile yapmayacağı rezil ve süfli işler yapar.

Bir kişinin Allah'ı bilmesine engel olan şey, nefsidir, egosudur. "Nefsini bilen, Rabbini de bilir." Nefsini bilmeyen, nefsinin arzularına bağlanır kalır. Önlerine bir yiyecek geldiği zaman, nefsini bilmeyen kişinin gözü, o yiyeceğin biraz sonra kendisine sağlayacağı zevklerde olur. Nefsini bilen kişi de, o yiyecekte Rabbini ve O'nun rahmetini görür.

Allahü Tealâ, gözle görülmez. Ama O'nun işleri, etkileri gözle görülür. Nefsini bilmeyen insan, hep nefsinin zevlerine takıldığından, Allah'ın işlerini görmekten mahrum kalır.

O sebeple, Allahü Tealâ'yı doğru şekilde bilebilmek için, yani Marifetullah sahibi olabilmek için, nefsinin arzularına karşı koymalıdır. Canının her istediğini yapmamalıdır. Hele Allah'ın yasakladığı işlerden, haramlardan, mutlaka uzak durmalıdır.

İnsan, kendi nefsinin arzularına karşı çıktığı zaman, nefsin ne kadar azgın olduğunu öğrenir. İnsan nefsi, çok azgındır. Bir şey istediği zaman, onu yaptırana kadar uğraşır. Vaz geçmez. O sebeple, bazen, nefsimizin küçük isteklerinden vaz geçmeliyiz ki büyük isteklerine karşı koyma gücü kazanalım. Meselâ, canımız bir çikolata yemek istedi. Dünyada binlerce insanın açlık çektiğini düşünerek, sırf Allah rızası için, hiç değilse birkaç saat süreyle, o çikolatayı yemekten vaz geçmeliyiz. Sabretmeyi öğrenmeliyiz. Böylece, bir süre sonra, Allahü Tealâ'nın bize ne büyük nimetler bahşettiğini görmeye başlarız.

Allah'ı tanımanın birinci metodu, budur. Yani "haramlardan sakınarak nefsi terbiye etmektir."

Selam ve sevgilerle...


098

10 Şubat 2008 Pazar 13:15

098 Marifetullah: Allah'ı çok hatırlamak

Selâm sevgili Thomas,

Marifetullah'ın, yani Allah'ı tanımanın ikinci metodu, O'nu çok hatırlamaktır. Yani zikirdir.

Allah tarafından ilham edilip Rasulullah (s.a.v.) tarafından bizlere bildirilen hadislere, Kudsî Hadis denir. Kudsi Hadislerde:

"Kulum ne zaman beni hatırlayıp anarsa, ben onunla birlikte olurum. Eğer kulum beni bir topluluk içinde anarsa, ben de onu daha iyi topluluk içinde anarım."

"Ya Musa, seninle beraber olmamı istersen, beni zikredenlerin yanında ol."

"Bir kimse bana bir karış yaklaşırsa ben ona bir arşın yaklaşırım. Bir kimse bana yürüyerek gelirse ben ona koşarak giderim."

buyuruldu.

Bu Kudsî Hadislerden anlaşıldığı gibi, Allah'ın kula yakın olması, kulun Rabbini çok hatırlaması ve O'na kalben yakın olmasına bağlıdır.

Bir kişi kalben Rabbini çok anarsa, Allah (c.c.) o kişiye manen her zaman yakın olur. Yeni doğan bir bebek, her an yanı başında olan ve onun bütün ihtiyaçlarını gideren annesini sezgi yoluyla nasıl manen yakından tanırsa, Allah'ı çok hatırlayan bir insan da Rabbini öyle tanır.

Bu iki metod, yani haram isteklerden uzak durarak nefsini temizleme, ve Allah'ı çok hatırlayarak kalbini arıtma, tasavvuf ehlinin kullandıkları Marifetullah (Allah'ı bilme) yöntemleridir.

Allah'a emanet ol.


099

12 Şubat 2008 Salı 18:24

099 Marifetullah: Allah'ın sıfatları

Selâm değerli Thomas,

İslam bilgileri, beş ana bilim dalından oluşur. Bunlar: Kur'an ve Tefsir, Hadis, Kelâm, Fıkıh, Tasavvuf ve Ahlâktır.

İslam Hukuku ile uğraşan bilim dalına, "Fıkıh" denir. Fıkıh, uzmanlarına da "Fakih" denir.

Fakihlere göre Allahü Tealâ'yı bilmek, O'nun sıfatlarını (attributes of Allah) bilmekle mümkün olur. Sıfat; özellik, nitelik, vasıf gibi anlamlara gelir.

Allahü Tealâ'nın sıfatlarından bir kısmı, yalnız kendi zatına ait olan sıfatlardır. Bunlar Allah'ın zatından başka hiçbir yaratıkta bulunmaz. Bunlara Allah'ın "Zatî sıfatları" denir. Şunlardır:

1- Vücud (var olması),
2- Kıdem (varlığının başlangıcı olmaması),
3- Beka (varlığının sonu olmaması),
4- Vahdaniyet (tek olması, O'ndan başka hiçbir ilah bulunmaması),
5- Kıyam binefsihî (başka bir varlığa muhtaç olmadan kendi zâtı ile ayakta kalması),
6- Muhalefetü’n- lil-havâdis (yarattıklarının hiçbirine benzememesi)

Bir de Allahü Tealâ'nın "Sübutî sıfatlar"ı vardır. Allahü Tealâ, bu sıfatlarından kısmen yarattığı diğer varlıklara da bahşetmiştir. Fakat diğer varlıklarda bulunanlar, Allahü Tealâ'nınkiler gibi değildir. Bu Subutî sıfatlar şunlardır:

1- Hayat (diri olması)
2- İlim (bilgi sahibi olması)
3- İrade (istediğini yapabilmesi)
4- Kudret (güç ve kuvvet sahibi olması)
5- Sem (işitmesi)
6- Basar (görmesi)
7- Kelâm (konuşması)
8- Tekvin (yaratması, var etmesi)

Daha sonra bunları açıklayacağım, inşaallah.

Şimdilik selam eder, gözlerinden öperim.


100

14 Şubat 2008 Perşembe 15:34

100 Marifetullah: Zatî sıfatlar

Selâmlar, sevgili Thomas;

Allah'ın zatî sıfatları, yalnız O'na ait olan, O'nun dışında başka hiçbir varlıkta bulunmayan sıfatlardır. Başka varlıklarda bu sıfatları var bilmek, küfür olur. O sebeple bunları iyice öğrenmeli, bunlara ters söz ve davranışlardan sakınmalıdır.

Bugün bu zati sıfatları açıklamak istiyorum.

Allah vardır (Vücud). Ancak Allah'ın var olması, diğer eşyanın var olması gibi değildir. Allah'ın varlığı, mutlak bir varlıktır (absolute existence). O'nun varlığı, başka şeylerin varlığına bağlı değildir. Allah'tan başka her şey yok olsa, Allah, gene var olur.

Madde alemi ve Ruhlar alemi, yaratılmış varlıklardır. Yaratıkların var olmaları, onları yaratan Allah'ın varlığına bağlıdır. Allah'ın onları ayakta tutmasına bağlıdır. Allah (c.c.) onları varlıkta tutmazsa, yaratıkların hiçbiri varlığını sürdüremez. O sebeple yaratılmış şeylerin varlığı, izafi bir varlıktır. (relative existence)

Allah'ın varlığı ezelî ve ebedîdir (beka ve kıdem). Yani varlığının başı ve sonu yoktur. Halbuki yaratılmış şeylerin hepsinin bir başlangıçları, bir de sonları vardır. Allahü Tealâ dilerse, yarattıklarından bazı şeyleri, sonsuza dek var edebilir.

Allah, birdir (vahdaniyet). O'ndan başka ilah yoktur. O'nun eşi, ortağı, yardımcısı yoktur. Eşyayı, insanları, peygamberleri ilahlaştırmak, küfürdür. Bunların hepsi yaratıktır. Yaratılmış şeyler, ilah olamaz. Allah'tan başka hiçbir şeyde, hiçbir kimsede, herhangi bir güç ve kuvvet yoktur. Her şeye gücünü veren Allah'tır. İnsanları da, onların işlerini de yaratan Allah'tır. Allah istemez ise, bir sinek kanadını oynatamaz. Her canlıya beden ve beyin gücünü kuvvetini veren Allah'tır.

Allah (c.c.), madde alemindeki olayların olmasını sebeplere bağlamıştır. Yani her şeyi sebeplerle yaratır. O'nun madde aleminde yarattıklarını, belli kurallara ve belli bir programa bağlı olarak sebeplerle yaratması, bazı insanları yanıltmış, sebepleri ilahlaştırmışlardır. Bilimsel araştırmalarda bazı yapay sebeplerle istenilen bazı sonuçların elde edilmesi de, bazı insanların kendilerinde güç görmelerine sebep olmuştur. Halbuki her şeyin yaratıcısı ve mutlak hakimi, her bilginin ve her gücün mutlak sahibi, Allahü Tealâ'dır. İsa aleyhisselam mucize olarak ölüleri diriltirdi. Gerçekte ölüleri dirilten o değil, Allah'tır.

"Onları siz öldürmediniz fakat Allah öldürdü. (Oku) attığın zaman da sen atmamıştın, fakat Allah atmıştı. ...." (Enfal, 17)

O dilerse, eşyayı ve olayları, sebepsiz olarak da yaratır.

"Bir şeyi dilediği zaman, O’nun buyurduğu sâdece “Ol” demektir. O da hemen oluverir." (Yasin, 82)

Fakat sebeplerle yaratmak adetidir.

Allah, kendi zatı ile ayakta kalır (kıyam binefsihi). O varlığını sürdürebilmek için hiçbir şeye muhtaç değildir. Halbuki yaratılmış şeylerin hepsi varlıklarını sürdürebilmek için Allah'a muhtaçdır. Çünkü onların enerjilerini veren, ihtiyaçlarını gideren, Allah'tır. Kendimizi düşünelim. 10 dakika oksijensiz kalsak, ölürüz. Tüm canlılar böyledir. İhtiyaçları olan besinler, sıcaklık, oksijen vb. sağlanmadığı zaman ölürler. Allah, hiçbir şeye muhtaç değildir, fakat herkes, herşey O'na muhtaçtır.

Allah, yarattığı şeylerden hiçbirine benzemez (muhalefet'ün lil havadis).

"Onun benzeri hiçbir şey yoktur, o hiçbir şeye benzemez." (Şura, 11)

Allahü Tealâ, kullarının zihinlerinde onların zannettiği şekilde tecelli eder. Fakat beynimizdeki hayal ve tasavvurların hiçbirisi, Allah (c.c.) değildir. İnsan da, insanın hayal ve tasavvurları da yaratılmış şeylerdir.

"Allahü Tealâ, hatıra gelen her şeyden uzaktır." (Diya-ül Kulüb)

O'nun mahiyetini hiç kimse bilemez, anlayamaz, kavrayamaz. Biz O'nun varlığını, kendi bildirmesi ile, ve madde alemindeki işlerinden, etkilerinden anlarız. O bazen bir kulunun duası üzerine, olması umulmayan sebepler yaratır ve o işin olmasını sağlar. Bazen de insanlar çok istediğ halde, çeşitli sebepler yaratarak onlara engel olur. O'nun yaptığı her şey, kullanı için hayırdır, adalettir, rahmettir.

O doğurmamış ve doğurulmamıştır. Oğlu, kızı yoktur.

"Allah'ın çocuk edindiğine dair ne kendilerinin ve ne de babalarının bir bilgisi vardır. Ağızlarından çıkan söz ne büyük iftiradır. ..." (Kehf, 5)

Müminler, Allahü Tealâ'yı, cennette göreceklerdir. Kafirler ise hiç göremeyeceklerdir.

Allah'a emanet ol. Sağlıcakla kal.


101

15 Şubat 2008 Cuma 16:06

101 Marifetullah: Subuti sıfatlar (1)

Selâmlar, sevgili Thomas,

Bugün sana Allah'ın subuti sıfatlarını anlatmak istiyorum.

Allah'ın "subuti sıfatları" kendisinde bulunduğu gibi, kısmen yarattığı diğer bazı canlı yaratıklarına da bahşettiği sıfatlardır.

Önceki mektubumda Allah'ın varlığının, yaratılmış şeylerin varlığı gibi olmadığını, Allah'ın varlığının mutlak varlık olduğunu, yaratılmış şeylerin varlıklarının ise izafi varlık olduğunu söylemiştim. Aynı bunun gibi Allah'ın subuti sıfatları da, mutlaktır; her şeyi kapsayıcı, sınırsız, ebedi ve ezelidir. Yarattığı canlılarda bulunanlar ise izafidir, kısmî, sınırlı, geçicidir.

Nasıl ki yaratılmış şeylerin varlıkları, mutlak gerçek olan Allahü Tealâ'nın lütuf ve bahşetmesi oranında ise, yaratılmış şeylerin bu sıfatları da Allahü Tealâ'nın lütuf ve bahşettiği orandadır.

Allah (c.c), diridir (hayat). Fakat bu dirilik, yaratılmış şeylerin diriliği gibi değildir. Yaratılmış şeylerin diriliği, Allah'ın onların ihtiyaçlarını gidermesine ve onlara gerekli enerjiyi vermesine bağlıdır. Meselâ, beslenemezlerse, oksijen sağlayamazlarsa veya su ihtiyaçlarını karşılayamazlarsa, hayatiyetleri son bulur. Etkin bir faaliyette bulunduklarında yorulurlar, dinlenme ihtiyacı duyarlar. Uyurlar, uyuklarlar. Halbuki Allah'ın diriliği, kendindendir. Ezeli ve ebedidir. Sınırsızdır. Bu dirilikte eksilme, azalma, sonlanma olmaz.

"Allah, O'ndan başka tanrı olmayan, kendisini uyuklama ve uyku tutmayan, diri, her an yaratıklarını gözetip durandır. ..." (Bakara, 255)

Allah (c.c.), ilim sahibidir (ilim). Allah'ın ilmi, sonsuzdur. Ezeli ve ebedidir. Tüm madde ve mânâ alemlerini kapsar. Allah (c.c.), geçmişte olanları bildiği gibi gelecekte olacakları da bilir. Görünenleri bildiği gibi, görünmeyen gizli şeyleri de bilir. O'na göre gizli ve kapalı olan hiçbir şey yoktur. Gizli açık her şeyi O yaratmıştır. Ve O, yarattıklarının tüm bilgisine vakıftır.

"Yaratan hiç bilmez mi?" (Mülk 14)

"Allah, her şeyi bilir." (Hucurat 16)

"Allah, onların işlediklerini ve işleyeceklerini bilir." (Bekara 255)

O, bizim vücudumuzda cereyan eden her olayı ve süreci bildiği gibi, zihinlerimizden geçen düşüncelerimizi, kalblermizdeki niyetlerimizi de bilir.

"Yaratan, sinelerde olanları da bilir. Yaratan hiç bilmez mi?" (Mülk 13, 14)

Onun için kalblerimize iyi sahip olmalı, hiçbir an edepden uzak olmamalıyız.

Biz, ancak, beş duyumuz ile algılayabildiğimiz şeyleri bilebiliriz. Bizim gibi yaratıkların bilgileri, sınırlıdır. Beş duyumuz dışında kalan şeyleri de büyüteç, mikroskop, teleskop, digital makineler gibi araç ve gereçlerle öğrenmeye çalışırız. Kalblerden geçenleri bilemediğimiz gibi, zaman ve mekan bakımından bulunduğumuz durumdan çok uzak bir noktada olanları da bilemeyiz. Fakat Allah (c.c.), her şeyi bilir.

İnsanın bilgisi, Allah'ın bildirdiği kadardır; ve Allah'ın izin verdiği ile sınırlıdır .

"Onların işlediklerini ve işleyeceklerini bilir, dilediğinden başka ilminden hiçbir şeyi kavrayamazlar." (Bakara, 255)

Durum böyle iken, bazı kişilerin sahip olduklarına, yani Allah'ın kendilerine lutfettiğine güvenerek Allah'a kafa tutmaları ne haddini bilmezliktir!

Bir sonraki mektubumda subuti sıfatları anlatmaya devam edeceğim, inşaallah.

Allah'a emanet ol.


102

16 Şubat 2008 Cumartesi 11:02

102 Marifetullah: Subuti sıfatlar (2)

Selâmlar, sevgili Thomas,

Bugün de sana Allahü Tealâ'nın subuti sıfatlarını anlatmaya devam edeceğim.

Allah (c.c.) istediğini yapar (irade). O'nun istediği olur, istemediği olmaz. Yaptıklarından hiç kimseye karşı sorumlu değildir. Hiçbir kimse, hiçbir şey için O'nu zorlayamaz. Bir şeyi yapmak için düşünmeye, planlamaya, projelendirmeye ihtiyacı yoktur. Herhangi bir şeyi yapmak veya yaratmak için dilemesi yeter.

"Göklerin ve yerin hükümranlığı Allah'ındır. Dilediğini yaratır, ..." (Şura, 49)

"Bir şeyin olmasını istediğimiz zaman sözümüz sadece ona 'Ol' dememizdir ve hemen olur." (Nahl, 40)

Allah'ın iradesi, mutlak, her şeyi kapsayan, külli bir iradedir. Evrende trilyonlarca şeyi aynı anda istiyor, yapıyor, yaratıyor. Bunlar O'na zor gelmiyor.

Yaratıkların iradesi, izafi, sınırlı, cüz'i bir iradedir. İzafidir, çünkü Allahü Tealâ'nın külli iradesine bağlıdır. O istemezse hiçbir şeyi yapamazlar. Sınırlı ve cüzidir, ancak belli bir zamanda belli bir şeyi yapabilirler.

Allah'ın her şeye gücü yeter (kudret). O, istediği her şeyi yapmak için sonsuz güç sahibidir. Evrende meydana gelen her şey, O'nun güç ve kuvvetiyle olmaktadır. O'nun gücünün yetişemeyeceği hiçbir şey yoktur.

"Şüphesiz Allah her şeye kadirdir." (Nur, 45)

Allah'ın gücü, mutlak bir güçtür. Ezeli ve ebedidir. Sınırsızdır. Kendindendir. Başka hiçbir kaynağa bağlı değildir. Herşeye gücü, kuvveti ve enerjiyi O verdiği halde, O'nun gücünde en küçük bir eksilme olmaz.

Yaratıkların gücü, izafidir. Allahü Tealâ onlara güc ve kuvvet vermez ise kanatlarını çırpamazlar, parmaklarını oynatamazlar. Diğer yandan, yaratıkların gücü belli sebeplere bağlanmıştır. Bu sebepler gerçekleşmezse, meselâ insanlar beslenemezlerse, güçleri yok olur gider. O, yarattığı her şeye ihtiyacı kadar güc ve kuvvet vermiştir. Meselâ bir karınca kendi ağırlığının 16 katı yük taşıyabilir. Bir pire, kendi boyunun 40 katı uzaklığa sıçrayabilir. Halbuki bir insan, kendi ağırlığı kadar bir yükü bile taşımakta çok zorlanır.

Bir sonraki mektubumda, inşaallah, Allah'ın subuti sıfatlarını anlatmaya devam edeceğim.

Allah'a emanet ol.


103

16 Şubat 2008 Cumartesi 15:49

103 Marifetullah: Subuti sıfatlar (3)

Selâmlar, sevgili Thomas,

Bugün de sana Allahü Tealâ'nın subuti sıfatlarını anlatmaya devam edeceğim.

Allah (c.c.) işitir (sem). İşitmek için herhangi bir organa, araca ihtiyacı yoktur. İster yüksek sesle, ister fısıltı halinde söylensin fark etmez, hepsini işitir. Hatta kalben söylense gene işitir.

"Sen sözü istersen açığa vur (istersen vurma), şüphesiz O gizliyi de, gizlinin gizlisini de bilir." (Taha, 7)

İşitmesi, tüm alemlerdeki en küçük sesleri bile kapsayacak şekildedir. Aynı anda milyarlarca kişi dua etse, hepsini işitir. İşitmesi, sınırsız, ezeli ve ebedidir.

Yaratıkların işitmeleri, sınırlı, geçici, Allah'ın izin verdiği kadardır. İşitmeleri için kulak gibi organlara, belli frekansta ses dalgalarına ihtiyaç duyarlar. Çoğu zaman dikkatleri belli bir seste iken diğer sesi algılayamazlar. Onun için aynı anda iki-üç kişi konuşsa hiçbirisini doğru dürüst anlayamazlar.

Allah (c.c.), görür (basar). Onun görmesi, işitmesi gibi, tüm alemleri kapsayacak şekildedir. Ezeli ve ebedidir. Görmesi için ışığa, herhangi bir organa, araca ihtiyacı yoktur. Gizli açık her şeyi görür. Evrende meydana gelen hiçbir şey, O'nun görüş alanı dışında değildir. Bir şeyi görüyor olması, başka şeyi görmesine engel olmaz.

"... Şüphesiz Allah, hakkıyla işiten ve görendir." (Mümin, 20)

Yaratıkların görmesi, izafidir, sınırlıdır, geçicidir. Görmeleri için, ışığa ihtiyaçları vardır. Işığın da ancak belli dalga boylarında görebilirler. Görmeleri için göze; gözlük, mikroskop gibi belli araç ve gereçlere ihtiyaç duyarlar. Küçük bir göz kusurunda bile göremez duruma gelirler.

Allah (c.c.), konuşur (kelam). Ancak O'nun konuşması, ses ve harflerle değildir. Konuşmasının mahiyeti bilinmez. Fakat kelam sıfatı ile bazı peygamberlerle konuşmuş, resullerine kitaplar indirmiştir. Bu sıfatıyla buyruklar vermiş, bazı şeyleri yasaklamış, bazı şeylerden haberler vermiştir.

"Allah bir insanla ancak vahiy suretiyle veya perde arkasından konuşur, yahut bir elçi gönderir; izniyle, dilediğini vahyeder. ..." (Şura, 51)

"De ki, Rabbimin sözleri için bütün denizler mürekkep olsa, bir o kadar daha deniz ilave edilse, denizler tükenir, Rabbimin sözleri tükenmez." [Kehf 109]

Allah (c.c.) yaratıcıdır (tekvin). Evrendeki herşey O'nun tarafından yaretılmıştır. Yaratmak, biçim vermek, rızık vermek, diriltmek, öldürmek, nimet vermek veya cezalandırmak, hep bu sıfatının tecellileridir.

"Allah her şeyin yaratıcısıdır. O her şeye vekildir." (Zümer, 62)

Bir şeyi yaratmak demek, onu yoktan var etmek demektir. Bu da yalnız Allah'a mahsustur.

Diğer yaratıklar ise, herhangi bir şey yaratamazlar. Ancak yaratılmış şeyleri kullanarak onlardan yeni bir şeyler üretebilirler. Buna da "yaratma" değil, "yapma" denir.

Sevgili Thomas,

Şimdiye kadar, kısa anekdotlar halinde sana Allahü Tealâ'yı anlatmaya çalıştım. Ateşin yakması yazı ile tarif edilemediği gibi, Allahü Tealâ'nın işlerine tanık olunmadan da, O, tam olarak bilinemez. Onun için çevremizde olup bitenlere ibretle bakalım. Böyle yaparsak, O'nun sıfatlarını, bizzat yaşayarak öğreniriz.

Yeni ders yılında başarılar dilerim.

Allah'a emanet ol.


104

22 Şubat 2008 Cuma 18:29

104 Yeni yarıyılda başarılar dilerim

Selâmlar sevgili Thomas,

Birinci yarıyıl tatili bitti. Fakülteniz açılmış olmalı. İkinci yarıyılın da sıkıntılardan uzak, sağlık ve afiyet içinde, başarılı bir şekilde geçmesini dilerim.

Allah (c.c.), iyi ve hayırlı işlerimizde bizlerin yardımcısı olsun.

Her işimize "besmele" ile başlar ve Yaratan'a güvenir isek, her işin sonu hayırlı olur.

"Hasbünallah ve nimel vekil." [Allah bize yeter, O ne güzel vekildir.]

Bundan sonra da, gene her hafta, sana, kısa anekdotlar halinde yazmaya devam edeceğim, inşaallah.

Şimdilik sana ve arkadaşlarına tekrar selâm eder, yeni yarıyılda hepinize derslerinizde başarılar dilerim.


105

23 Şubat 2008 Cumartesi 21:07

105 Abdesti bozan şeyler ve abdesti tutma

Selam sevgili Thomas,

Dersler başlamış. Sana derslerinde başarılar dilerim.

Ben şu an herhangi bir üniversitede veya araştırma enstitüsünde görevli değilim. Emekliyim. Emekli aylığı ile geçiniyorum. Evde kitap ve makaleler yazarak zamanımı geçiriyorum. O sebeple sana sık sık yazabiliyorum. Fakat sen öğrencisin. Çok çalışmak zorundasın. O sebeple bana sık sık yazmak durumunda değilsin. Üzülme.

Sorularını ayrı ayrı cevaplayacağım.

"Abdesti bozan şeyler" derken, sanıyorum, namaz için alınan abdesti kast ediyorsun. Namaz abdestini bozan şeyler şunlardır:

1. Dışkı çıkarmak (having a shit, defecation)
2. İşemek (pissing)
3. Yellemek (fart)
4. Vücuttan akacak şekilde kan çıkması (bleeding). İğne ucu gibi çıkıp yerinde kalan az kan bozmaz.
5. Vücuttan irin çıkması. (pus, pyorrhoea)
6. Ağız dolusu kusmak (vomiting)
7. Bayılmak (swoon)
8. Uyumak (sleeping) Oturarak uyuklamak bozmaz.
10. Erkeğin hanımı ile aşırı derecede oynaşması, penisten mezi çıkması. Eğer penisten meni (sperm) çıkarsa boy abdesti (gusül) gerekir.

Sevgili Thomas,

Günlük hayatımızda en çok ilk üç maddede belirtilen sebeple abdest bozulur.

Eğer abdest almadan önce tuvalete giderek dışkılama (defecation), işeme (pissing) ve yelleme (farting) ihtiyacını giderirsen, ve sonra abdest alırsan, uzun süre abdestini korursun. O durumda, abdest aldıktan sonra, işemek veya yellemek ihtiyacı duymazsın.

Ben biraz önce tuvalete gittim. Abdestimi aldım. İkindi namazımı kıldım. Şimdi bu abdestimle akşam namazımı da kılacağım. Yemekten sonra tekrar abdest alıp yatsı namazımı kılarım.

Çok yiyip çok içenler, genellikle çok tuvalet ihtiyacı duyarlar. Hem de obesiteye sebep olur. Yeme içmede aşırıya kaçmamak gerektir. Her şeyde orta yol üzere bulunmalıdır.

Genellikle çok ve bayat sebze yemekleri yemek, barsaktaki bakteri faaliyetlerini artırır. Aşırı gaz oluşur. Yemekte proteinleri, karbonhidratları ve sebzeleri dengelemelidir.

Sık sık yoğurt yemelidir. Yoğurtun içinde bulunan bakteriler, barsaklardaki zararlı bakteri faaliyetini önler. Fazla gaz olmaz. Kişi o zaman yelleme ihtiyacı duymaz.

Abdest ile ilgili soruların olduğunda "namaz abdesti" mi, "gusül abdesti" mi olduğunu belirtirsen iyi olur.

Diğer sorunu sonraki mektubumda cevaplıyacağım, inşaallah.

Selâmlar...


106

23 Şubat 2008 Cumartesi 22:33

106 Organ nakli caizdir

Selâm sevgili Thomas,

Namazlarını kılıyor olmana çok sevindim. Namaz, dinin direğidir. Namaz, müminin miracıdır. Namaz, Allah'ı hatırlamanın en güzel şeklidir. Namaz, hayatın şükrüdür. Allahü Tealâ'nın nimetlerine olan minnet borcumuzun en güzel şekilde ödenmesidir. Onun için, namazlarını kılan insan, her türlü sıkıntılardan uzak olur. Allah (c.c.), devamını nasip eylesin. Namazı sana kolaylaştırsın.

"Bildiği ile amel edene, Allahü Tealâ bilmediklerini de öğretir." [Buhârî]

Sevgili Thomas,

İnsan, görünür yaratıkların en şereflisidir. Aziz bir varlıktır. Allah'ın yeryüzündeki halifesidir. O sebeple insanın organlarını, bir mal ve eşya gibi alıp satmak caiz değildir, haramdır. Ama organ bağışlamak, başka insanların hayatlarının kurtulmasına vesile olmak caizdir hatta tavsiye edilmiştir.

Aynı şekilde organ nakli caizdir. "El, ayak, parmak, burun, diş, göz, kalb ve başka uzuvlar bozulunca, veya kopunca yerlerine maden, plastik koymak, diri ve ölü insandan organ nakli yapmanın caiz olduğu, Hindistan alimlerinin yayınladığı (El muallim) adlı derginin 1406. sayısında yazılıdır"[1]

Kaza, yanma ve benzeri sebeplerle ciltte ortaya çıkan çirkin bir görüntüyü cerrahi operasyonla düzeltmek günah olmaz.

Ama normal yaratılışını beğenmeyip cerrahi operasyonla orasını burasını değiştirmek, Allahü Tealâ'yı gücendirecek çirkin bir iştir.

Namaz vakitlerini ve kıble yönünü öğrenmek için www.namazvakti.com adlı siteye güvenebilirsin.

Şimdilik selâm eder, gözlerinden öperim.

Dr. İsmail Ulukuş

------------------------
[1] GÜMÜŞ, M. Sıddık (Ed.), 1993. Tam İlmihal Seadet-i Ebediye, 55.Baskı. Hakikat Ltd.Şti.Yayını, Darüşşefeka Cad. No:57/A, 34262 Fatih, İstanbul


107

26 Şubat 2008 Salı 02:07

107 Geğirmek, abdesti bozmaz

Sevgili Thomas,

"Mide gazının ağızdan çıkması abdesti bozar mı?" diye soruyorsun.

Mide gazının ağızdan çıkmasına Türkçe'de "geğirmek" denir. Geğirmek, abdesti bozmaz.

Sana da iyi günler...

İ.Ulukuş


108

27 Şubat 2008 Çarşamba 15:54

108 Vesvese

Selâm sevgili Thomas,

Abdest alırken veya namaz kılarken sürekli insanın zihnine "Şurayı yıkadım mı acaba?" "Burası eksik mi oldu acaba?" "Abdestim bozuldu mu acaba?" gibi düşünceler gelir. Gerçekte her şey tamamdır. İşte zihne gelen bu düşüncelere "vesvese" (solicitude) denir.

Abdest ve namaz, insanı sürekli Allah'a yakınlaştıran ibadetlerdir. Kişi, Allah'a yakınlaşıp imanı arttıkça şeytanın vesveseleri de artar.

O sebeple bu vesveselere önem vermemelidir.

İnsan bazen yel çıkmış ve abdesti bozulmuş gibi hisseder. Halbuki Rasulullah (s.a.v.) hazretleri,

"Makatında bir kıpırtı hisseden, ses ve koku duymadıkça, mescitten çıkmasın." [Buhari]

buyurmuştur.

Onun için gönlünü ferah tut. Gereksiz vesveseye kapılma.

Allah'a emanet ol.


109

01 Mart 2008 Cumartesi 15:28

109 Kalbin manevî hastalıkları: Suizan

Selâmlar sevgili Thomas,

Sana kalbin manevî hastalıklarını anlatıyordum. Daha önce kibir, hased, kindarlık ve riya'yı anlatmıştım. Bugün de suizandan söz edeceğim.

"Suizan", birinin kötü olduğunu, kötü bir iş yaptığını zannetmektir. Suizannın aksi, "hüsnü zan"dır

Meselâ birisinde bir kalem görünce, (Acaba bu kalemi çalmış olabilir mi?) diye yalnız düşünmek suizan olmaz. Ama (Onu mutlaka çalmıştır.) diye zannetmek suizan olur.

Zan ile hareket etmek yanlıştır. Zan, kesin bilgi değildir. Kur'an-ı kerimde buyuruldu ki:

"Zan, haktan (gerçekten) hiçbir şeyin yerini tutmaz." [Yunus, 36]

"Ey iman edenler! Suizan etmekten kendinizi koruyun!" [Hucurat, 12]

Hadis-i şerifte de:

"Suizan etmeyin. Suizan, yanlış karar vermeye sebep olur." [Buhari]

buyruldu.

Allahu Tealâ'ya karşı da kötü zanda bulunulmamalıdır. Allah'a karşı suizan, O'nun adalet ve rahmet ile hareket etmeyeceğini düşünmek demektir.

Meselâ, "Benim günahlarım pek çoktur. Allah beni affetmez." diye düşünmek suizan olur.

Hadis-i kudsîde, "Kulum beni nasıl zannederse, ona zannettiği gibi muamele ederim" buyuruldu.

Allah (c.c.), kabul edeceğini ümit ederek tevbe edeni affeder. Hadis-i şeriflerde buyuruldu ki:

"Allahu Tealâ'ya hüsnü zan ediniz!" [Müslim]

"Allahu Tealâ'ya hüsnü zan etmek, ibadettir." [Ebu Davud]

Herkesi iyi bilmeli ve herkese karşı hüsnü zan (iyi zan)'da bulunmalıdır.

Selâm eder, derslerinde başarılar dilerim


110

05 Mart 2008 Çarşamba 01:23

110 İmanında çok samimi olanlar...

Sevgili Thomas,

Mektubunda, "Toronto'da gece saat 12:30'du. Ben ders çalışmayı bitirdim ve uyumak için odama gittim. Hava soğuktu ama sakindi. Camdan dışarıyı seyrediyordum. Yıldızlara baktım ve tanrı hakkında düşünmeye başladım. Kendi kendime planetler, galaksiler ve daha binlercesi, yaratılan herşey algılayamadığım kadar çok geniş. Ne kadar küçük ve aciz olduğumu tekrar anladım. Tüm bunları düşünürken aniden gözyaşı dökmeye başladım. O an yeni bir duygu algıladım." diye yazıyorsun.

Bu duyguları ve halleri yalnız imanında çok samimi olan insanlar yaşar. Allah için dökülen gözyaşlarının tadı bile farklıdır. Böyle zamanlarda dua etmeye çalış. Çünkü gözyaşları ile yapılan duaları tüm kainat işitir. Ayet-i kerimelerde:

"Göklerin ve yerin hükümranlığı Allah'ındır. Allah her şeye Kadir'dir." (Al-i imran, 189)

"Göklerin ve yerin yaratılışında, gece ile gündüzün birbiri ardınca gelmesinde akıl sahiblerine şüphesiz deliller vardır." (Al-i imran, 190)

"Onlar ayakta iken, otururken, yan yatarken Allah'ı anarlar; göklerin ve yerin yaratılışını düşünürler: "Rabbimiz! Sen bunları boşuna yaratmadın, Sen münezzehsin. Bizi ateşin azabından koru." (Al-i imran, 191) buyruldu.

Hadis-i Kudsîde de; "Kulum ne vakit beni hatırlayıp anarsa, onunla birlikte olurum." buyruldu.

Allah'a emanet ol.


111

12 Mart 2008 Çarşamba 12:11

111 Kalbin manevî hastalıkları: Tamah

Selâmlar sevgili Thomas,

Nasılsın, iyi misin? Sana, derslerinde ve diğer tüm hayırlı işlerinde başarılar dilerim. Bugün sana, kalbin bir başka manevî hastalığı olan "tamah"tan söz edeceğim.

"Tamah", elinde bulunan ile yetinmemek, açgözlü olmak, malı çok sevmek demektir. Böyle açgözlü insanlara da "tamahkâr" denir.

Tamah'ın zıddı "kanaat"tir. "Kanaat", tokgözlü olmak, elinde bulunan ile yetinmek, Allah'ın verdiğine razı olmak demektir. Böyle tokgözlü insanlara da "kanaatkâr" denir.

[Türkçe'de, .....kâr, kelimeye "edici" anlamı veren bir sonektir. Meselâ, sebatkâr, sebat edici, bir işte veya davranışta sebat eden kişi anlamındadır.]

Tamahkâr kişi bir markete girse, hiç ihtiyacı olmadığı halde, orada bulunan her şeyi satınalmaya çalışır.

Tamah, mal ve eşya sevgisidir. Tamahkâr malını hayırlı işlerde kullanamaz.

İslam, malı övmüştür. Çünkü insan, dinini, şerefini, canını, sıhhatini mal ile korur.

"Mal, sâlih kimse için ne güzeldir." [Taberânî]

Fakat tamahı, yani mala karşı aşırı sevgi beslemeyi yasaklamıştır.

"Tamah, suyun sebzeyi yeşertmesi gibi kalbde nifakı yeşertir." [İ. Gazâlî]

"İki aç kurdun, bir koyun sürüsüne vereceği zarar, tamahın müslümanın dinine vereceği zarardan daha fazla değildir." [Bezzâr]

"İnsanoğlunun iki dere dolusu altını olsa, üçüncüsünü ister. Onun gözünü ancak bir avuç toprak doyurur." [Buhârî]

Birçok zengin vardır ki, gönlü fakirdir; elinde her ihtiyacını giderecek malı olduğu halde, gözü hâlâ başkalarının malındadır. Birçok fakir vardır ki, gönlü zengindir; elindeki çok az bir şeyi bile başkalarıyla paylaşmak ister. Hadis-i şerifte:

"Zenginlik, mal çokluğu değil, gönül zenginliğidir." [Buhârî] buyruldu.

Kanaat gibi zenginlik olmaz. Az mala kanaat edene, Allah (c.c.) çok malı da verir.

Allah'a emanet ol.


112

15 Mart 2008 Cumartesi 14:38

112 Kötü ve iyi huyların kaynağı

Selâmlar sevgili Thomas,

Nasılsın, iyi misin? Allah (c.c.), hepimize iyilikler versin.

Bu hafta sana kalbin manevî hastalıklarının sonuçlarından bahsetmek istiyorum.

Nasıl ki kalbin maddi hastalıkları kişinin hayatına ağrı, acı, halsizlik, yorgunluk gibi belirtilerle yansıyor ise, kalbin manevî hastalıkları da aynı şekilde kişinin hayatına kötü huylar olarak yansır.

İnsanın alışkanlık haline gelen davranışlarına "huy" veya "ahlâk" denir.

İnsanların huylarının iyi veya kötü olması, kalblerinin durumu ile ilgilidir.

Kalbi iyileştiren "iman" ve imanın nuru olan "Allah sevgisi"dir.

Kişi imanını yitirirse, yani kalbde "iman" yok olursa, kalb ölür. Böyle kalbi ölmüş kişilere "kalbsiz" veya "vicdansız" denir. Kalbi ölmüş bir insan, kalbinde hiçbir manevî değer olmadığı için, yalnız nefsi ile hareket eder. Böyle nefsinin esiri olmuş kalbsiz ve vicdansız kişilerden her kötülük beklenir.

Kişi Rabbine inanıp kalbde iman nuru parlamaya başladığı zaman, kalb de dirilmeye, canlanmaya başlar.

Ancak kişinin kalbinde "iman" tam olmaz, eksik ve kusurlu olursa, o zaman da, şimdiye kadar sana anlatmaya çalıştığım kibir, kindarlık, hased, riya, suizan, tamah gibi manevi hastalıklar ortaya çıkar. Kalbi bu tür manevî hastalıklara düçar olan imanı zayıf kişiler, kötü huylu olur. Yani insanları küçük görürler, sabırsızdırlar, gıybet ederler, cimridirler, iki de bir ona buna kızarlar, insanlara karşı zalimce davranırlar.

Kalbde iman artarak kalbi tamamen kabladıkça, yani "iman", gerçek bir iman haline geldikçe, bu kötü huylar da ortadan kalkar. Onların yerini iyi huylar alır. Yani kişi, sevecen, sabırlı, tevazu sahibi, cömert, yumuşak huylu, adil bir hale gelir.

Sevgili Thomas,

Bütün iyilik ve kötülükler kalbde başlar, kalbde biter. Onun için kalbimizi düzeltmeye çalışmalıyız. Kalbi düzeltmek demek, imanında samimi olmak demektir. Her iyiliğin başı, imandır.

Haydi Allah'a emanet ol.


113

19 Mart 2008 Çarşamba 23:04

113 Mevlid kandiliniz kutlu olsun

Sevgili Thomas,

Bu gece "alemlere rahmet olarak" gönderilmiş bulunan Muhammed aleyhisselamın doğum günüdür. Allah'ın tüm elçileri rahmet kaynaklarıdır. İnsanlık, sahip olduğu bütün güzel ahlâkı, onlardan öğrendi. Biz onların hiçbirini diğerinden ayırt etmeyiz. Ancak, Muhammed aleyhisselam, en gelişmiş şeriati getirmekle şereflendi. Onun için ona uyan, İslam'ın en mütekâmil şekline uymuş olur. Kısaca ona uyan kurtulur.

Bu gece ona çok salavat okumalıdır. Rasulullah (s.a.v.) için yapılan dualara, salavat duaları denir. Bunların en yaygını şöyledir:

"Allahumme salli ala Muhammedin ve ala ali Muhammed."

(Anlamı: Ya Rabbi, Muhammed aleyhisselama ve onun ailesine rahmet, mağfiret ve ihsanda bulun.)

Mevlid kandilinizi kutlar, hayır ve iyiliklere vesile olmasını dilerim.


114

20 Mart 2008 Perşembe 14:50

114 Acil yardım isteğine cevap!!!

Selâmlar sevgili Thomas,

Buralarda da bahar geldi. Ağaçlar çicek açtı. Park ve bahçeler insanlarla dolmaya başladı. Herkes dışarda.

Sözü uzatmamak için hemen sorunun cevabını vermek istiyorum.

Karamsar, kötümser ve hayata küskün olmanın biri fizyolojik, diğeri psikolojik iki sebebi vardır.

Fizyolojik sebep, beyindeki "dopamin", "serotonin" gibi neurotransmitter denilen maddelerin eksikliğidir. Bunlara şimdi "mutluluk hormonları" deniyor.

Bilgilerin nakli, sinirlerde elektriksel olarak, dentrit adı verilen sinir uclarında kimyasal olarak gerçekleşir. İşte sinir uclarında iletişimi sağlayan bu maddelere "neurotransmitter" adı verilir. Bunların miktarı azaldığı zaman, beyin hücreleri arasında iletişim durduğu için, karamsarlık, ruhsal sıkıntı ve depresyon başlar.

Ayrıca kişinin "enerji" metabolizmasındaki fizyolojik yetersizlik de önemli karamsarlık sebeplerinden biridir.

Bunların çaresi şudur: Dopamin, Serotonin gibi maddelerin öncülleri, Tryptophan gibi bazı amino asitlerdir. Enerji metabolizmasındaki sorunlar da önemli oranda beslenmeden kaynaklanır. O sebeple beslenmeye dikkat etmelidir. Böyle durumlarda, et, yumurta, kuru fasulye, mercimek çorbası gibi, B vitaminleri, fosfor, karbonhidrat ve proteinlerce zengin besinleri tercih etmelidir.

Psikolojik sebebe gelince: Bu da "amaçsızlık", "kendine güvensizlik" ve "kafa karışıklığı"dır.

Kafa karışıklığını gidermenin en iyi yolu, bir kağıt alarak sol tarafa "Sorunlarım" sağ tarafa da "Çözüm için ne yapabilirim?" yazmak, sonra da kendisini sıkıntıya sokan şeyleri oraya yazmaktır. Bu, bir analizleme işlemidir. Kişi böyle yaptığı zaman, sorunlarına herhangi bir çözüm bulmasa bile, büyük bir rahatlama hisseder. Ve kafa karışıklığından kurtulur.

Hayata küskün olmanın en önemli sebebi ise, hayattan bir beklentisi olmamak, yani amaçsız yaşamaktır.

Seninle rekabete girmeyi bile düşünebildiğine göre, belli ki arkadaşın yetenekli bir insan. Sen onu başarılı olması için motive edebilirsin. Meselâ:

- Karamsarlık, insanı her zaman başarısızlığa götürür. O sebeple hayata küskün olmak yerine, hayatı sevmelisin. Kimseden yardım beklemeden kendi sorunlarına kendin çözümler bulmaya çalışmalısın. Kisaca "Yalnız ve Cesur" olmaya kendini alıştırmalısın.

- Bazı sorunların varsa, bunları bir kağıda dökerek onları analizleyebilir, sonra onları birer birer çözümleyebilirsin.

- Bak, gençsin, sağlıklısın, bedensel ve ruhsal herhangi bir özürün yok, kısaca her işi başarabilecek yeteneklere sahipsin. Sağlıklı olmak bizim için en büyük nimettir. Bunları neden değerlendirmiyorsun? İnternette elleri kolları olmayan tek ayağı ile bütün işlerini yapmak durumunda olan insanların görüntüleri var. Sen sapasağlam iken niçin başarılı olmayasın.

- Kendine kısa vadeli amaçlar belirlemelisin. Sonra onları başardıkça kendine daha uzun vadeli hedefler seçmelisin ve onları başarmaya çalışmalısın. Başaramadığın durumlar olursa, başarana kadar uğraşmalısın. Böyle yaparsan kendine olan güvenin artar. Daha büyük işleri başarmak için hazır hale gelirsin.

gibi sözlerle onu motive edebilirsin.

Sevgili Thomas,

Arkadaşının kız mı, erkek mi olduğunu belirtmemişsin. Eğer kız ise ve ona karşı ilgi duyuyor isen daha dikkatli olmalısın. Hiç değilse şimdilik duygularını işin içine karıştırmamalısın. En azından öyle görünmelisin. Çünkü kızlar, daha zayıf yaratılıştadırlar ve duygusal ilişkilerden çok etkilenirler. Duygusal takıntıya girerler. Tamamen başarısız ve karamsar hale gelebilirler. Bazen aksi de olur. Ama risklidir.

Tabii insanın ana-babasından ve akrabalarından uzakta olması, kendisini yalnız hissetmesine, güvensizlik duygusuna kapılmasına, ve karamsarlığa sebep olan önemli bir faktördür.

Onun için bu durumdaki kişilere, "kendi kendilerine yetebilecek güçte olduklarını" telkin etmek çok önemlidir.

Böyle hayata küskün insanların spor yapmaları, sanat etkinliklerine katılmaları çok faydalı olur.

Genç insanlar okuduklarından çok etkilenirler. O sebeple motive edici kitaplar hediye etmek çok yararlı olabilir. Ben, gençlik yıllarında okuduğum "Self Help" adlı kitaptan çok etkilendiğimi hatırlıyorum.

Arkadaşının yetenekli olduğu tarafları keşfedip o yönlerini kendisine belirterek onu motive edebilirsin.

Kafana takılan hususlar olursa bana tekrar yaz.

Şimdilik selâm eder, sana başarılar dilerim.

Dr. İ. Ulukuş


115

23 Mart 2008 Pazar 15:26

115 Tekliflerini arkadaşını kırmayacak şekilde yapmalısın..

Selâmlar sevgili Thomas,

Uzun mektubunda karamsar bir arkadaşının ruhsal durumunu ortaya koyuyor, onun daha başarılı ve kendine güvenli olması için kendi yaptıklarını irdeliyor ve nasıl yardımcı olabileceğini soruyorsun.

Ortaya somut, yani elle tutulur, gözle görülür hedefler koyup ona ulaşmaya çalışmak düşüncesi çok doğrudur.

Yalnız burada bir sorun vardır. Karamsar ve hayata küskün genç insanlar, genellikle, ailesi tarafından çok yardım edilmiş, kendilerine fazla sorumluluk yüklenmemiş, o sebeple yeterli özgüven kazanamamış insanlardır. Nefislerine ağır gelecek işlerden kaçınırlar. Sorumluluk üstlenmek, gerçekte bir nefis terbiyesi işidir.

Onların hayata küskün olmaları, biraz da, içinde bulundukları ruhsal sorunlarla baş edememelerinden ileri gelmektedir.

O sebeple, fazla yüklü bir öneride bulunursan, bu ona çok ağır gelebilir ve hemen reddedebilir. Azar azar, küçük küçük uygulamalar teklif et. Onlarda başarılı olur ve daha önemli şeyler yapmak isterse, o zaman daha önemli şeyler teklif edersin. Hem böylece, onun senin tekliflerine göstereceği tepkileri de anlamış olursun.

Senin iyi niyetli olduğunu anladıkça tekliflerini reddetmiyecektir.

Yalnız "Bu işin yüzde kaçını yaptın?" ya da "En iyi kim yaptı?" gibi sorular arkadaşını incitebilir. İnsanlar böyle soruları "başkalarından emir almak" olarak değerlendirirler. Ve bunlara olumsuz tepki gösterirler. Onun yerine "Kararlaştırdığımız şeyleri yapmaya zaman bulabildin mi?" gibi ona inisiyatif tanıyan sorular onu daha memnun eder.

Ona "Önümüze günlük hedefler koyalım ve hedeflere ulaşma konusunda birbirimize hesap verelim" diye bir teklifte bulunursan muhtemelen o bunu reddedecektir. Ama onun yerine "Kendimizi geliştirebilmek için şöyle şöyle yapsak nasıl olur?" gibi onun düşüncesi soran sözler söylersen bu ona daha çekici gelecektir.

Rasulullah (s.a.v.) mealen, "Kendiniz için istemediğinizi, başkaları için de istemeyin" buyuruyor.

İnsanlarla ilişkilerimizde, kendimizi onların yerine koyarak kendi söz ve davranışlarımızı değerlendirirsek, karşımızdakini daha iyi anlarız.

Selâm eder, sana ve arkadaşlarına başarılar dilerim.


116

29 Mart 2008 Cumartesi 10:23

116 Güzel ahlâk sahibi olmak...

Selâmlar sevgili Thomas,

Geçen mektuplarımda sana, Kibir ve Ucub (kendini beğenme), Kindarlık, Hased, Riya, Suizan, Tamah gibi kalbin manevi hastalıklarını anlatmıştım.

Kalbinde bu manevi hastalıklar bulunan kişilerde Sabırsızlık, İnsanları hor ve hakir görme, Gıybet ve dedikodu yapma, Cimrilik, Merhametsizlik gibi kötü huylar ortaya çıkar.

Kişi kalbini bu manevi hastalıklardan temizlerse, bu kötü ve çirkin davranışlar da kendiliğinde yok olur gider, onların yerine güzel davranışlar gelir. Bunlara "Güzel Ahlâk" denir.

Güzel Ahlâk sahibi olmak çok önemlidir.

Allahü Tealâ, Rasulullah (s.a.v.) için Kur'an-ı Kerimde:

"Senin için bitmeyen, sonsuz mükâfat vardır. Elbette sen en büyük ahlâk üzeresin." [Kalem 2-4] buyuruyor.

Rasulullah (s.a.v.) da Hadis-i şerifte:

"Ben güzel ahlâkı tamamlamak için gönderildim." buyurdu.

Rasulullah, güzel ahlâk sahibi olmayı övmüş ve şöyle buyurmuştur:

“Hiç şüphesiz, güzel ahlâk sahibi Mümin, güzel ahlâkı sayesinde geceleri devamlı namaz kılan, gündüzleri devamlı oruç tutan namaz ve oruç sahibinin derecesine ulaşır!”

“Sizin hayırlılarınız, ahlâkı en güzel olanlarınızdır!”

“Mü’minlerin, imanca en olgunları, ahlâkı en güzel olanlarıdır!”

“Sizin, bana en sevgiliniz, Kıyamet günü yeri bana en yakın olanınız, ahlâkı en güzel olanınızdır!”

“Güzel ahlâk, dinin yarısıdır!”

Yaratan, bedenimizi güzel eylediği gibi ahlâkımızı da güzel eylesin.


117

03 Nisan 2008 Perşembe 15:04

117 Başarı ve mutluluk

Selâmlar sevgili Thomas,

İnsanların hangi konularda daha yetenekli olduklarını, onların günlük hayattaki uğraşılarına bakarak, kısmen, önceden kestirmek mümkündür. Çünkü herkes, fıtratına, yani yaratılışına uygun şeylerden zevk alır ve onları yapar.

İnsanların gizli yeteneklerine gelince: Bu, ancak, mecburiyet anlarında ortaya çıkar. Meselâ bir insan mecbur kalıp bir toplantıda sunuculuk yapmak, bir kafeteryada garsonluk yapmak, veya bir dergiye hikaye yazmak durumunda kalırsa, gerçekten o konularda bir yeteneği olup olmadığı ortaya çıkar. Meselâ, sen, muhabirlik yaparak o konuda yeteneğin olup olmadığını anlamış oldun. Onun için insan, bazen, farklı alanlarda, farklı işler yaparak kendisini test etmelidir.

Bir de şu var: Bazen insanlar bazı işleri uzaktan gördüklerinde zevk almazlar. Ama mecbur kalıp o işleri yapmak durumunda kaldıklarında, bir süre sonra, o işin inceliklerini öğrenirler, ve o iş onların hoşuna gitmeye başlar.

Kuşkusuz herhangi bir işte başarılı olmak, insana büyük bir mutluluk verir. İnsan başarılı olduğu zaman, kendine güven kazanır. Öz saygısı artar. Diğer insanlardan takdir ve teşvik görür. Hepsinden daha önemlisi, daha başka işleri başarabilmek için kendisinde büyük bir "güç" "eneji" ve "potansiyel" hissetmeye başlar.

Başarının önündeki en büyük engel "maymun iştahlılık"tır. Bu, daldan dala, işten işe atlayan insanlar için söylenmiş bir deyimdir.

Maymun iştahlı insanlar, önceden ayrıntılı düşünmeden, bir işin başına geçerler. Biraz zorlukla karşılaşınca o işi bırakırlar, başka bir işin başına geçerler. Sonra onu bırakırlar, bir başka işe koşarlar. Böylece başladıkları her iş, yarım kalır.

O sebeple başarılı olmak için, önce, hiçbir işi yarım bırakmamayı öğrenmek gerekir. Başlangıçta küçük işlerden başlamalı, sonra büyük işlere girmelidir. Belli bir zamanda, yalnız belli bir iş ile uğraşmalıdır. Bir işe başlamadan önce, o işle ilgili ayrıntılı bir bilgi edinmeli, ve yapılacak işi iyi planlamalıdır. Sonra yapılan planı, belli bir program dahilinde, adım adım, aşama aşama uygulamalıdır.

İnsanın kendine güven kazanmasının en iyi yolu, başarıdır. Başarısızlık, öz güven kaybına sebep olur. İnsan yeni bir işe başlamaktan çekinir. Çünkü içinde "başaramam" korkusu olur. Bu da insanı strese sokar. Onun için işe, küçük işlerden başlamalıdır.

Başarılı olmak için de:

• Bilgi toplama (Çalışılacak konu ile ilgili ayrıntılı bilgi edinme)
• Durum değerlendirmesi (Yapılacak işler üzerinde düşünme)
• İyi bir planlama (Adım adım uygulanacak şekilde bir plan yapma)
• Adım adım uygulama (Yapılan planın uygulanması)
• Son toparlama (O iş ile ilgili, iş alanını ve artıkları temizleme, her şeyi yerine koyma, elde edilen ürün ile ilgili son işleri yapma ve işe noktayı koyma.)

Yapılacak her işte böyle sistemli bir çalışma yapılırsa, başarılı olmamak için hiçbir sebep yoktur.

Bu güçsüz, 64 yıllık ömrümde, hiçbir işimi yarım bırakmadım. Onun için herhangi bir arkadaşımın yanında "şöyle bir şey yapmayı düşünüyorum" desem, bana "sen söylüyorsan mutlaka yaparsın" derler.

Mutluluk, daha farklı bir kavramdır. O konuda sonra yazacağım inşaallah.

Her işte başarı, kişinin azim ve gayreti, Allah'ın yardımıyla olur.

Allah'a emanet ol.


118

05 Nisan 2008 Cumartesi 20:36

118 Kıskançlık ve insan ilişkileri üzerine

Sevgili Thomas,

Kişinin, başkalarının sahip olduğu şeyleri kıskanması, onların onun elinden gitmesini istemesi, kötü bir şeydir. Bunu daha önce yazmıştım. İnsanın, başkasının eşinde (karısında), arkadaşlarında, mallarında gözü olmamalıdır. Hatta ona daha iyisini vermesi için Allah'a dua etmelidir.

Ama kendi sahip olduğu (mal, eş, arkadaş gibi) şeyleri kıskanması doğaldır.

Şimdi bunların basit bir analizini yapalım:

Herkesin kendi malına sahip olmak ve kullanmak hakkı vardır. Hadis-i şerifte:

"Her kim malı uğrunda öldürülürse, o şehittir" (Müslim) buyruldu.

Ancak Allah (c.c.) kendi sahip olduğumuz mallardan zekat ve sadaka vererek başkalarını da faydalandırmamızı emr ediyor. Daha Kur'anın başında müminlerin özellikleri anlatılırken,

"... kendilerine verdiğimiz rızıktan infak ederler." (Bakara, 3)

buyruldu.

Kişinin eşini (karısını) kıskanmasına gelince: Bu, mal kıskançlığı gibi değildir. Eş, kimse ile paylaşılmaz. Eş kıskançlığı, "din gayreti"dir. Kişinin, eşini kıskanması, dinini korumak için gösterdiği bir çabadır. Karısını kıskanmayan kişiye "deyyus" denir. Hadis-i şerifte:

"Cennet deyyûsa haram kılınmıştır." (Ibnü'l-Esîr) buyruldu.

Kız arkadaş da, bir bakıma, eş gibidir. Onun namusu da erkek arkadaşından sorulur. Ancak arada "sözlenme", "nişanlanma" ve "nikah" gibi bir bağ yoksa, ona karşı herhangi bir yaptırım uygulamak durumunda olamazsın.

Eğer onun sahip olduğu güzel huylar hoşuna gidiyor, ileride onu eş olarak seçmeyi düşünüyor, ve o sebeple onu daha yakından tanımak için arkadaşlık yapıyor isen, bunu ona açıkça söylemekte fayda vardır. Böyle bir durumda o, eğer edep sahibi bir kişi ise, kendiliğinden diğer erkeklerle olan ilişkilerini sınırlandıracaktır. Eğer sınırlandırmıyor "Ben hür bir kızım, istediğim kişi ile istediğim ilişki içinde olurum." gibi bir düşünce ile hareket ediyorsa, böyle bir kişi ile senin ilişkilerini kesmen iyi olur. Çünkü böyle bir kız ile evlenmiş olsan bile, ilerde de aynı tavrını sürdürür. Ve seni zor ve sıkıntılı durumlara sokar.

İnsanların huy ve fıtratları kolay değişmez. Onun için "Ben sonra onunla konuşur, onu ikna ederim" gibi bir düşünce kesinlikle yanlıştır. İkna edemezsin. O sebeple, evlilik hususunda, en başında doğru seçim yapmalısın.

Arkadaşlıklarda dürüst ve açık olmak, her zaman iyidir. Riyakâr, ikiyüzlü ve gösterişçi insanlardan, kız olsun erkek olsun, her zaman uzak durmak lazımdır.

Allah'ın Resûlü, "Sizin hakkınızda en çok korktuğum şey, küçük şirktir" buyurdu. Sahabe, "Küçük şirk nedir?" diye sordukları zaman, "Riyadır" cevabını verdi. (Müsned, V, 428) Başka bir hadiste de:

"Münafıkın belirtisi üçtür: Konuştuğu zaman yalan söyler, söz verdiği zaman sözünde durmaz, kendisine bir şey emanet edildiği zaman hıyanet eder." (Buhari) buyuruldu.

Onun için, bir ömür boyu birlikte yaşayacağın kızı seçerken, onu, doğru sözlü, söz verdiğinde sözünde duran, ikiyüzlü olmayan insanlardan seçmelisin.

Eş olarak seçmeyi düşünmediğin kız arkadaşların ile, erkek arkadaşlarını kıskanman ise doğru değildir.

Kızlar, elbette, kendilerine uygun bir hayat arkadaşı bulabilmek için, fazla ileri gitmemek şartıyla, değişik erkeklerde görüşüp konuşacaklardır. Erkekler de, bir yandan seninle arkadaşlık ederken, diğer yandan kendi kafalarına uygun diğer kişilerle de arkadaşlık yapabilirler. Bu durumlarda kıskançlık doğru değildir.

Yakın arkadaşının toplum içinde başkasıyla gizli konuşmasını da kötüye yormamak gerekir. Daha önce de sana yazmıştım, suizan (kötü zanda bulunmak) insanı yanlış hükümlere götürür.

Böyle durumlarda insanın, konuşanların ne konuştuklarını merak etmesi, onları dinlemek istemesi doğaldır. Ama dinlememek gerekir. Bu, edep (güzel ahlâk) sahibi bir insana yakışmaz. Arkadaşına güven duymak gerekir.

Evliliklerde ve arkadaşlıklarda "güven" kaybolduğu zaman, o ilişki, artık, samimi bir ilişki olmaktan çıkar, göstermelik bir ilişki haline gelir.

Seni rahatsız eden bir şey varsa, kesin bir hüküm vermeden önce, olup bitenleri iyice araştırıp ondan sonra doğru bir karar vermelisin. Aksi takdirde, kendisine güvenmediğin için arkadaşının kalbini kırarsın.

Bazen her şey planlandığı gibi gitmez. Her hususta daima Allah'tan yardım istemelidir. Yaratan, inanan kullarını yardımsız bırakmaz. O'nun gücü her şeye yeter.

Allah, yardımcın olsun.


119

06 Nisan 2008 Pazar 17:38

119 Motor tipler

Selâmlar sevgili Thomas,

Türkçe'yi epey ilerlettin, sanıyorum. Artık mektuplarını daha uzun yazıyorsun. Kelime hazinen de epey genişlemiş olmalı. Ben, derslerinden fazla zaman almasını istemediğim için, sana mümkün olduğu kadar kısa yazmaya çalışıyorum. Fakat gene de, bazı konuların yanlış anlaşılmasını istemediğim için onları açmak zorunda kalınca mektuplarım uzuyor. Kusura bakma.

Önce, aynı sebeple, kısa geçilmiş şu ifadeyi düzeltmek istiyorum. "Bugüne kadar hiçbir işi yarım bırakmadım" ifadesi tamamen doğru değil. Maalesef, gençliğimde %90'ını tamamladığım, fakat boya kalmadığı için son rötuşlarını yapamayıp eksik bıraktığım iki yağlı boya tablom var. Ama yarım kalmış bu işler, onları her gördüğümde, içimde bir burukluk oluşturur. İşte iş disiplini böyledir. İnsan, kendisini bir iş disiplinine soktuğu zaman, küçük bir eksiklik bile, insanı, kalben huzursuz eder. Bunlar da öyle. Zaman zaman içimde bazen hâlâ onları tamamlamak için şiddetli bir arzu duyarım.

İnsan toplulukları içinde bazı kişiler vardır ki cevval yapılarıyla, etkileyici kişilikleriyle, etkin konuşma yetenekleriyle, yeni düşünceler üretme yetenekleriyle o topluluğun odak noktası haline gelirler. İçinde bulundukları topluluğu canlandırırlar ve adeta o topluluğu peşlerinden sürüklerler. Ben bu tür insanlara, "motor tipler" derim. Bunlar tıpkı bir trene hareket veren lokomotif gibidirler. Demek ki sen de artık bir motor tip haline geliyorsun. Hayırlı, uğurlu olsun.

Toplumlardaki lokomotif insanların iyi ve salih kişiler olması, çok önemlidir. Allah'ın rahmet ve iyilikleri de onlarla birlikte, tıpkı bir güneşin ışıkları gibi, her tarafa yayılır.

Aksi olup bu motor tipler şerli kişiler olursa, o zaman da o topluluk için büyük sıkıntılar ortaya çıkar. Çünkü şerli kişilerin sayısı arttıkça toplumlarda fitne ve fesat da artar.

Allah (c.c.) seni ve tüm insanları, kendisinden hayırların yayıldığı birer rahmet kaynağı haline getirsin sevgili Thomas.

Kendini yetiştirmek istemen çok güzel. Ama maalesef bu güçsüzün sana tavsiye edebileceğim bir kaynak yok. Çünkü uzun zamandır yayınları takip edemiyorum. Zaten, ihtiyaç için yaptığım başvurular dışında, doğru dürüst kitap okumaya da fırsat bulamıyorum. Ama internette zaman zaman çok güzel yayınlar çıkıyor. Onlardan faydalanabilirsin.

İnsan okulu bitirip mesleğe atılınca ve bir de ardından evlenip çoluk çocuğa karışınca artık okumak için daha az zaman bulabiliyor. Onun için şimdi boş zamanlarını mümkün olduğu kadar okuyarak değerlendirmelisin.

Selâm eder, gözlerinden öperim. Allah'a emanet ol.


120

12 Nisan 2008 Cumartesi 12:22

120 Alışkanlık ve tutkular

Selâm Sevgili Thomas,

Şimdi senden bazı şeyleri hayal etmeni, zihninde canlandırmanı isteyeceğim. Şimdi şöyle oturup sırtını koltuğa yasla. İlk defa araba kullanmayı öğrenmeye çalışan bir kişinin halini düşün. İlk defa bir müzik entrümanını çalmaya çalışan bir kişinin halini tasavvur et. Veya on parmak klavye öğrenmeye çalışan bir kişinin durumunu düşün.

Bu insanlar bu işlere ilk başladıklarında yaptıkları her harekette ne kadar zorlanırlar. Her hareket için ne kadar çok dikkat sarfederler. Ne kadar büyük enerji sarf ederler. Sıkıntıdan nasıl terlerler.

Şimdi bunların bir de 3 - 5 ay sonraki hallerini düşün. Artık her şey ne kadar kolaylaşmıştır onlar için.

İşte bu olguya, "meleke kazanma" veya "otomasyon" denir.

İnsan bir işi ilk yapmaya başladığında çok büyük bir dikkat sarf ederken zamanla o iş bir meleke haline alır, yani otomatikleşir. Beyin, birçok şeyleri, o kişinin hiç haberi olmadan otomatik olarak yapmaya başlar. Buna "alışkanlık oluşması" denir.

Sevgili Thomas,

Yapılan herhangi bir iş, sık sık tekrarlandığı zaman, "alışkanlık" haline gelir. Eğer o iş yapılmaya devam edilirse bu defa da "tutku" ve "bağımlılıklar" ortaya çıkar.

Psikolojide çok önemli olan bu konuyu formülleştirilecek olursak:

BASİT İŞLER >>>>> ALIŞKANLIKLAR >>>>>TUTKU VE BAĞIMLILIKLAR

Bu otomasyon olgusu, iş ve harekete dayalı olaylarda olduğu gibi, akıla, zihne, hayale dayalı düşünsel olaylarda da aynı şekilde ortaya çıkar.

BASİT DÜŞÜNCELER >>> KURUNTULAR >>> TAKINTILAR

"Alışkanlıklar" ve "Kuruntular" (hayal kurma), bizim hayatımızın normal olaylarıdır. Bunlar bizim karakterimizin, hayatımızın birer parçasıdır. Eğer meleke haline gelmiş, otomatikleşmiş bu işlerimiz olmasaydı hayatımız çekilmez hale gelirdi. Yeni yemek yemeyi öğrenen bir çocuğun halini düşün. Eğer o çocuk gibi olsa idik aynı zorlukları hergün yaşamak durumunda kalırdık. Onun için otomasyon, Allah'ın bize bahşettiği en büyük nimetlerden biridir.

"Tutkular" ve "Zihni Takıntılar" gibi çok ileri gitmiş alışkanlıklar ise normal bir durum değildir. Birer hastalık halidir. Çünkü bunlar normal bir insanın hayatını çok olumsuz etkileyen olaylardır. Bunların tedavi edilmesi gereken birçok psikolojik, toplumsal, ekonomik, hukuki boyutları vardır. Hele bu hastalıklar yönetici kişilerde bulunursa, bütün toplumların hayatını etkiler. Birçok savaşlar tutkulu yöneticiler sebebiyle çıkmıştır.

Sevgili Thomas, bu konu çok önemli olup iyi bilinmesi gerekir. O sebeple bir sonraki mektubumda devam edeceğim, inşaallah.

Şimdilik Allah'a emanet ol.


121

15 Nisan 2008 Salı 11:48

121 Takıntılardan kurtulmak için: Beslenmenin önemi

Selâmlar sevgili Thomas,

Geçen mektubumda, hareketler tekrarlandıkça önce "alışkanlıklar", sonra da "tutku ve bağımlılıklar" oluşur, demiştim. Ve aynı durumun zihni olaylarda da görüldüğünü, fikir ve hayaller tekrarlandıkça önce "kuruntu"ların sonra da "takıntı"ların ortaya çıktığını söylemiştim.

"Takıntı"lar, zihnimizden atmaya çalıştığımız fakat bir türlü atamadığımız fikir, düşünce ve hayallerdir. Bunlar tamamen kalbi işgal ederler, artık onlardan başka hiçbir şeyi düşünemez hale geliriz.

"Takıntı", bir hastalıktır. Tedavi edilmesi gerekir. Bunların tedavisi ile Psikiyatristler uğraşır. O sebeple bizlerin yapabileceği yardım çok sınırlı olur. Son yıllarda bunların tedavisinde, psikolojik tedavi yanında, beyindeki serotonin miktarını artırıcı bazı ilaçlar da kullanılmaya başlanmıştır.

Aşağıdaki açıklamalarımı dikkatle okursan onların faydalı olacağını düşünüyorum.

İnsan hayatını en çok etkileyen şeylerden birisi "enerji" metabolizması, diğeri vücuttaki epinephrine, dopamine, serotonin gibi "neurotransmitter"lerin miktarıdır. Bunların miktarlarında azalma olursa kişilerde hem bedensel, hem de ruhi çöküntüler ortaya çıkar. İnsanlar kendilerini, bitkin, yorgun, mutsuz ve bunalım içinde hissederler. İçe kapanık bir hale gelirler. Zihinlerinde takıntı haline gelmiş olan şeylerden başkasını düşünemezler.

Bunların miktarı arttığı zaman da neş'eleri yerine gelir. Şen ve şakrak olurlar. Kendilerini çok mutlu hisseder. Beyinleri de her şeyi daha geniş, daha kapsamlı düşünmeye başlar. Sosyabiliteleri artar. İnsanlarla ilişkileri düzelir.

O sebeple "takıntılar"dan kurtulmak için ilk yapılacak şey, hem enerji artırıcı, hem de serotonin gibi neurotransmitterleri artırıcı bir beslenme düzeni oluşturmaktır. Bu, ancak dengeli ve bilgili bir beslenme ile sağlanabilir.

Serotonin, tryptophan adlı aminoasitten sentezlenir.

Enerji de, bazı enzimler, H+ taşıyıcılar ve eletron taşıyıcılar yardımıyla glucose, fructose gibi şekerlerden elde edilir.

Şu halde:

Et, süt ve süt ürünleri, yumurta, bakliyat gibi protein kaynaklarını yeterince almalıyız. (1 kg vücud ağırlığı için 1 gram protein) (Bunlar bize enzimlerin yapımı içih gerekli proteinler ile bazı vitamin ve mineralleri sağlarlar)

Pirinç, buğday, mısır, çikolota gibi enerji kaynaklarını yeterince almalıyız. (toplam olarak en az 400-500 gram) (Bunlar bize B kompleksi vitaminleri ve enerji kaynakları sağlarlar)

Elma, portakal, muz, kivi, domates, soğan gibi vitamin-mineral kaynaklarını yeterince almalıyız. (Günde en az 3-4 meyve) (Bunlar bize enerji metabolizmasına rol oynayan malik asit, citrik asit, bazı mineraller ve şekerler, serotonin gibi şeyleri sağlarlar)

Bir sonraki mektubunda da davranışsal olarak neler yapmalıdır, inşaallah, onları anlatacağım.

Allah'a emanet ol.


122

17 Nisan 2008 Perşembe 15:25

122 Takıntılardan kurtulmak için: Manevî bağların oluşması

Selâmlar sevgili Thomas,

Nasılsın, iyi misin?

Geçen mektubumda, "Takıntı'lar, zihnimizden atmaya çalıştığımız fakat bir türlü atamadığımız fikir, düşünce ve hayallerdir. Bunlar tamamen kalbi işgal ederler, artık onlardan başka hiçbir şeyi düşünemez hale geliriz" demiştim.

Şimdi bu olgunun nasıl geliştiğini anlatmak için bir örnek vermek istiyorum.

Başka bir ülkede bulunan tanımadığı bir üniversiteye ilk adımını atmış bir öğrencinin durumunu düşün. Onun artık hiç tanımadığı insanlardan oluşan yeni bir sosyal çevresi vardır.

Bu çevrede bazı kişilerin güzel davranışları hoşuna gitmeye başlar. İşte o anda o kişilere karşı onun kalbinde "manevî bağ"lar oluşur. Bunlar tek yönlü ilgilerdir.

Eğer hoşuna giden o kişilerden birisi ile selâmlaşıp tokalaşmak ve bir yerde oturup bir süre konuşmak imkânı bulursa, o tek yönlü ilgi, karşılıklı bir iletişime dönüşür. Ve yeni tanıştığı o arkadaşına karşı kalbinde duyduğu sevgi daha da artar. Önceden oluşmaya başlayan "manevî bağ" daha da kuvvetlenir. Bu "manevî bağ"ın kuvvetlenmesi ile birlikte, kalbde, o arkadaşına ait fikir, hayal ve görüntüler daha çok yer işgal etmeye başlar.

Eğer o arkadaşı ile ilişkilerini sürdürür; yemek, eğlence, spor, bir futbol maçına veya bir resim sergisine beraber gitmek gibi toplumsal etkinliklerde sık sık beraber olurlarsa, bu kez kalbdeki "manevî bağ" iyice kuvvetlenir. Artık hayatları özdeşleşmeye başlamıştır. O sebeple sık sık arkadaşını hatırlar. Kalbindeki arkadaşına ait görüntüler de çok önemli bir yer tutmaya başlar.

Büyük İslam bilginlerinden Abdülhakim Arvasi Efendi, "Kalb, göze ve kulağa tabidir." buyuruyor. Yani göz ve kulak nelerle meşgul olursa, kalbde de onlarla igili görüntü ve hayaller olur.

Eğer o arkadaşı ile olan beraberlikleri çok daha sıkı bir şekilde devam edecek olursa, bu defa arkadaşı ile o kadar özdeşleşir ki artık onsuz yapamaz olur. Kalbini de tamamen arkadaşına ait fikir, düşünce ve görüntüler kaplar.

Arkadaşı karşı cinsten birisi ise, kalbdeki bu görüntülere, nefsin cinsel arzu ve istekleri de eklenir.

Artık zihnindeki bu düşünceler birer takıntı haline gelmiştir. Arkadaşını düşünmeden ve hatırlamadan duramaz. Onunla ilgili görüntüleri kalbinden atmak istese de atamaz. Çünkü onlar onun benliğinin birer parçası durumuna gelmiştir.

Sevgili Thomas

Bu anda olağanüstü bir durum ortaya çıktığını ve arkadaşının önemli bir sebeple çok uzakta bir yere gitmek durumunda kaldığını düşünelim. Ve artık hiçbir iletişim kurma olanağının da bulunmadığını varsayalım.

Bu durumda acaba bu kişi neler yapar? Onun kalbinde ne gibi olaylar ortaya çıkar?

Bir sonraki mektubumda bu soruların cevabını vermeye çalışacağım. İşte "takıntı" sorununun çözümü bu soruların cevaplarındadır.

Şimdilik selâm eder, sana derslerinde başarılar dilerim.


123

18 Nisan 2008 Cuma 11:13

123 Takıntılardan kurtulmak için: Gözden uzak olan...

Sevgili Thomas,

Dünkü mektubumda, dostluğu bir "tutku" ve "bağımlılık" haline gelen bir kişinin kalbinde meydana gelen değişmeleri anlatmıştım. Böyle bir kişinin arkadaşı birden, hiçbir iletişim kuramayacak şekilde, çok uzaklara giderse ne olur?

Kuşkusuz o kişi, böyle bir durum karşısında, önce, büyük bir ruhi bunalım içine girecektir. Çünkü arkadaşı, onun manevî benliğinin bir parçası haline gelmiş idi. O arkadaşını kaybetmekle, ruhunda, manevi varlığından bir parça kopup gitmiş gibi bir his duyacaktır.

Ve yaşadığı her olay ona arkadaşını hatırlatacaktır. Meselâ, yemek için bir lokantaya gitse, "şu masada onunla beraber yemek yemiştik" diyerek onu hatırlayacaktır. Eğlenmek için bir futbol maçına gitse "falanca maçı onunla seyretmiştik, ne kadar heyecanlı idi" diyerek gene onu hatırlayacaktır. Ve böylece her olay kalbinde onun görüntü ve hatıralarının tazelenmesine vesile olacaktır.

Ancak dün de söz ettiğim gibi "kalb, göze ve kulağa tabi"dir. Bir süre sonra, yaşadığı yeni olayların ve edindiği yeni arkadaşların görüntüleri kalbi işgal etmeye başlar. Eski arkadaşının kalbdeki görüntüleri de yavaş yavaş silinmeye başlar.

Türkçe'de bir atasözü vardır:

"Gözden ırak (uzak) olan gönülden (kalbden) de ırak olur." diye.

Böylece artık gözden çok uzakda olan o eski arkadaşı için kalbinde oluşmuş olan "manevi bağ"lar da yavaş yavaş zayıflar. Her geçen gün eski arkadaşını daha az hatırlamaya başlar. Bir süre sonra da artık hiç hatırlamaz olur, veya ayda yılda bir hatırlar.

Sevgili Thomas, kişi arkadaşına karşı ne kadar vefalı olursa olsun, bu böyle gelişir.

Şimdi dün anlattıklarımı da hatırlamaya çalış. Olup bitenlerin anatomisini birlikte analız etmeye çalışalım:

♥/Manevi bağların oluşumuna sebep olan nedir? "Beraberlikler"dir.

♥/Tutku ve takıntıların oluşumuna sebep olan nedir? "Beraberliklerin çok tekrarlanması"dır.

♥/Manevi bağların kopmasına sebep olan nedir. "Birbirinden uzaklaşmalar"dır.

İşte bu olguya psikoloji de "şartlanma" denir. Bu olayı ilk kez Rus bilgini Pavlov keşfetmiştir. Pavlov, "zilin çalması" ile "yemek verilmesi"ni biraraya getirerek köpekler üzerinde denemiş, bir süre sonra zilin çalması ile, yemek verilmediği halde, köpeklerin ağızlarının sulandığını tespit etmiştir.

İnsanlar bazı şeylerle (canlı veya cansız) sürekli beraber oldukları zaman, kendileri ile o şeyler arasında, hiç farkında olmadıkları "kalbi bağlar" ortaya çıkar.

Bu durumu formülleştirecek olursak:

Kişi ------> ♥♥♥ <------ Birlikte yaşanan şeyler

Burada beraber yaşanan şeyin ne olduğu önemli değildir. Bu bir arkadaş olabilir, bir köpek olabilir, bir eşya olabilir.

İnsan sürekli aynı sokakta yürüyüş yapsa, o sokakta bulanan her şeye karşı kalbinde "manevi bir sevgi bağı" hasıl olur. Bir süre başka bir şehire gitse, önceden yürüyüş yaptığı o sokaktaki her şeyi özlemeye başlar.

Sanıyorum böylece "manevî bağ"ın mahiyetini anlatmış oldum. Bilmem anlaşıldı mı? (Bu konuda yazmaya devam edeceğim)


124

18 Nisan 2008 Cuma 17:50

124 Takıntılardan kurtulmak için: Sonuç

Sevgili Thomas,

İşte bu "şartlanma"lar, beraber bulunduğumuz şeylere karşı kalblerimizde oluşan bu "manevî bağ"lar, şüphesiz, ulu Yaratan'ın büyük bir lütuf ve ihsanıdır. Bu sayede "insan" ile "çevresinde bulunan her şey" arasında hiç farkında olmadığı bir "manevî sevgi çemberi" oluşmaktadır. Ve insan ancak o ortamdan uzaklaştıktan sonra, kalbinde onlara karşı tarifsiz özlemler başladığı zaman, bu sevgi çemberinin farkına varmaktadır.

Değerli Thomas, kişi, her şeyde orta yol üzerinde bulunmalıdır. Her şeyin aşırısı, birçok problemler yaratır. Kalbdeki bu "manevi bağ"lar da aşırıya gittiği zaman bunlar "tutku", "bağımlılık" ve "takıntı"lar haline gelirler. Ve bizim hayatımızı aksatan pisikolojik birer hastalık durumuna dönüşürler.

Onun için, yarattığı her şeyin mahiyetini çok iyi bilen Allahü Tealâ, dinleri vazederek insanı bu aşırılıklardan korumaya çalışmıştır. Yaratan'ın, insana, kendi rızasından başka hiçbir şeyi ön plana çıkarmamayı tavsiye ve emr etmesinin sebebi budur.

Kur'anı kerimin 84 yerinde, insanlara, Allah'ın zikredilmesi, hatırlanması emredilmektedir. Üstelik yalnız hatırlanması değil "zikran kesira" denilerek "çok hatırlanması" istenmektedir.

Rasulullah (s.a.v.) de hadis-i şerifte: "Herkes size deli diyene kadar Allah'ı çok zikredin" buyurdu.

Kişi Rabbini andığı zaman onun kalbinde, Yaratan'ına karşı "manevî bir bağ" oluşur. Bu bağ tıpkı, şimdiye kadar anlattığım, maddi şeylere karşı kalbde oluşan "manevî bağ" gibi bir bağdır. Bu hatırlama her tekrarlandığında bu "manevî bağ" kuvvetlenir. Bir süre sonra da "kalbî bir tutku" haline gelir.

Bu ilahî tutku da, kalbde bulunan tüm masivayı yok eder. Böylece kalbde Allah'tan başka hiçbir şeye karşı aşırı sevgi ve bağlılık kalmaz. En büyük sevgi daima Allah'a olur. O sebeple imanında samimi olan müslümanların hiçbirisinde bu tür psikolojik takıntılar, hastalık derecesine varmış çeşitli tutku ve bağımlılıklar bulunmaz.

Sonuç olarak, herhangi bir "takıntı"dan kurtulmak hakkında özetle şunları söyleyebiliriz:

• Beraberlikler, kalbde manevî bağların oluşumuna sebep olurlar.

• Bu beraberlikler çok sık tekrarlanırsa, bu manevî bağlar, tutku ve takıntılar haline gelirler. Şu halde, kız olsun erkek olsun, arkadaşlarımızla beraberliklerimizde ölçülü ve sınırlı olmalıyız.

• Eğer ilişkilerimiz "takıntı" haline gelmişse ve bundan kendimizi kurtaramıyorsak, o durumda, beraberliklerimizi bir süre askıya alıp birbirimizden uzaklaşmamız uygun olur. Şunu hiçbir zaman unutmayalım: "Gözden uzak olan gönülden de uzak olur."

• Allah'ı çok hatırlamalıyız. Bu hatırlamalar, hem bizi Allah'a yaklaştırır, hem de kalbde Allah'ın sevgisinden başka takıntıların ortaya çıkmasına engel olur.

Selâm eder, gözlerinden öperim.


125

26 Nisan 2008 Cumartesi 12:44

125 Takıntılardan kurtulmak için: Sportif etkinlikler

Selâmlar sevgili Thomas,

"Tutku" ve "Takıntı"lardan kurtulmanın önemli bir yöntemi de "egzersiz ve sportif etkinlikler"dir.

Ancak burada da önceki mektuplarımda belirttiğim prensipler aynen geçerlidir.

Kişi, aletli veya aletsiz jimnastik, yürüyüş, koşu, yüzme gibi çeşitli egzersizler yapacak olursa, ya da futbol, valeybol, basketbol ve benzerleri gibi sportif etkinliklere katılacak olursa, bunlar, takıntılarından kurtulmasına önemli oranda yardımcı olur. Bu durum deneysel olarak da kanıtlanmıştır.

Çünkü bu etkinlikler sırasında dikkat, etkinliğin konusu olan nesneler üzerindedir. Meselâ futbol, valeybol gibi oyunlarda, dikkat, top ve oyuncular üzerindedir. Jimnastik, koşu gibi şeylerde de hareketler üzerindedir. Kalb göze ve kulağa tabi olduğundan, kalbde de ister istemez bunların görüntüleri ortaya çıkar. Bu da insanın dimağını "takıntı"lı olduğu şeyden uzaklaştırır.

Ancak bunlarda da aşırılığa gitmemek gerekir. Aksi durumda kişi bu kez bunlara "tutkun" hale gelir. O zaman da bu sportif etkinliklere katılma bir hastalık halini alır.

Geçen mektuplarımda belirttiğim gibi, Allah'ın hatırlanması dışında, hiçbir şey de aşırılığa kaçmamalıdır. Zaten kişi, Rabbinin rızasını kazanmada aşırılığa kaçtığı zaman olgunlaşır ve diğer her şeyde ölçülü olmaya başlar.

Eğer kalb Allah'ın zikri ile doldurulmazsa, bu defa orayı, "para ve zenginlik tutkuları", "kumar tutkuları", "cinsel arzular", "lider olma tutkuları" veya "müzik ve eğlence tutkuları" gibi tutkular doldurur. Bunları birçoğu zamanla hastalık haline gelir. İnsan bunlardan başka birşey düşünemez olur.

Özetle belirtmek gerekirse, Allah'a kulluk, diğer şeylere kul ve köle olmayı önler. O sebeple Allah'a kulluk, adı kulluk olsa da, gerçekte özgürlüktür. Onun için Allah'ın hatırlanması dışında, başka hiçbir şeyde aşırılığa gitmemek gerekir.

Allah'a emanet ol.


126

01 Mayıs 2008 Perşembe 12:36

126 İlahî düzen: Bilimin bizi getirdiği nokta

Selâmlar sevgili Thomas,

Allahü Tealâ'nın tertip ve tanzim ettiği "ilahî düzen"i doğru şekilde anlayabilirsek, sorduğunuz sorular kendiliğinden çözüm bulur. Önceki mektuplarımda olduğu gibi, bunları gene sana, kısa anekdotlar halinde anlatmaya çalışacağım.

Sevgili Thomas,

Ben üniversiteyi bitirdikten sonra, 1973 yılında Zirai Mücadele Araştırma Enstitüsünde (Plant Protection Research Institute) çalışmaya başladım. O yıllarda bitkilere zarar veren fare (mouse), böcek (insect) gibi zararlılar, bakteri ve fungus gibi hastalık etmenleri (disease agents) tek tek ele alınır, biyolojileri araştırılır, bunlara karşı ilaçlar denenir, bu ilaçlarla etmenler kontrol altında tutulmaya çalışılırdı.

Fakat zamanla görüldü ki bir zararlı (insect or disease agent) kontrol altına alınmaya çalışılırken, tabii dengeler bozuluyor, başka sorunlar ortaya çıkıyor. Bunun en tipik örneği Türkiye'nin Çukurova bölgesindeki Kırmızı Örümcek (red spider) patlamasıdır. Dünyanın başka yerlerinde de benzer durumlar ortaya çıktı.

Bu durum, bilim adamlarını, "Entegre Mücadele" (Integrated control) denilen yeni bir kavrama yöneltti. Zamanla bir "düzen" içinde yaşadığımızın farkına vardık. Her şeyi bu "düzen" ile uyumlu olarak yapmak zorunda idik.

"Çevre", "ekosistem" gibi kavramların dünya literatürüne girmesi, böyle bir anlayışın sonucudur. Bilgisayar teknolojisinin gelişmesinden sonra da "düzen" (çevre, ekosistem) araştırmaları büyük bir hız kazandı.

Artık insanoğlu organları değil, "organizasyonu"; parçaları ve unsurları değil, "bütün"ü; kısaca ifade etmek gerekirse "tertip ve düzeni" anlamaya çalışıyor.

Artık her araştırıcı, tabiatta hiçbir şeyin tesadüfî olarak meydana gelmediğini biliyor. Her şeyin birbiri ile ilintili olduğunu biliyor. Her şeyin önceden amaçları belirlenmiş, sebep-sonuç ilişkileri tayin edilmiş belli süreçler içinde meydana geldiğini görüyor. Sonuç olarak da bütün bu bilimsel çalışmalar bizi, iç içe geçmiş sistemlerden oluşan çok muhteşem bir "tertip" ve "düzen" ile karşı karşıya bulunduğumuz fikrine götürmektedir.

Kısaca insanlık, yavaş yavaş, ilahi düzenin farkına varmaya başlamış bulunmaktadır. (devamı var)


127

02 Mayıs 2008 Cuma 07:26

127 İlahî düzen: Kaos ortamları ve düzenler

Selâmlar sevgili Thomas,

İnsanlığın, "düzen" araştırmalarına en son başlamış olması tesadüfi değildir.

Düzenlerin algılanıp anlaşılması, daha yüksek bir akıl ve düşünce gücü gerektirir. Çünkü düzen, birimi değil kümeyi, basiti değil bileşiği temsil eder. İnsan zihni, olayları toplu olarak anlamakta, yani "bütün"ü kavramakta daima zorluk çekmiştir. Onun için ben sizlere, "düzen" kavramını, mümkün olduğunca basitleştirerek anlatmaya çalışıyorum.

Şimdi aşağıda anlattıklarımı zihninde canlandırmaya çalış.

Şehir trafiği içinde bir arabanın kurallara uymadığını düşün. Ne olur? Bu araba daha ilk kavşakta tesadüfen yeşil ışığa rastlayabilir ve devam edebilir; ikinci kavşakta da, olabilir ya, gene tesadüfen yeşil ışığa rastlar ve geçer gider. Acaba bu tesadüfler ne kadar devam eder? Acaba bu araba hiç kaza yapmadan ne kadar gidebilir? Sonsuza kadar bu böyle sürebilir mi? Şüphesiz hayır!.. Hiçbir akıl sahibi insan bunu söyleyemez. Önceden bir düzenleme yapılmadan, böyle bir olgu kesinlikle mümkün değildir.

Aynı şeyleri kuralsız hareket eden iki otomobil için düşünürsek, herhangi bir kazanın olma ihtimalı çok daha yüksek olacaktır. Ve bir kaza haberi, bize, çok daha çabuk ulaşacaktır.

Bir de tüm arabaların kuralsız hareket ettiği ve her şeyin tesadüfen oluştuğu bir trafik ortamı düşün. Böyle bir şey mümkün müdür? Elbette mümkün değildir. Olsa bile, böyle bir ortam, tam bir karışıklık, karmaşa ve "kaos" ortamı olur. Ve böyle bir ortamda hiçbir şey, düzenli şekilde gerçekleşmez.

Küçücük bir şehir trafik düzeninde bile birkaç arabanın kuralsız, tesadüfi ve gelişigüzel hareket etmesi, birçok sıkıntı ortaya çıkarmaktadır. İç içe geçmiş sistemlerden oluşan evrende her şeyin kendiliğinden olması mümkün müdür? Elbette mümkün değildir...

Karmaşa ve kaos ortamlarından, ancak, bir "düzenleyici" tarafından oluşturulmuş "akıllı planlama ve düzenlemelerle" çıkılır.

Görülüyor ki hiçbir düzen gelişigüzel oluşmamakta, her "düzen" bir "düzenleyici" tarafından, "akıllı ve planlı özel düzenlemelerle" oluşturulmaktadır. (devamı var)


128

03 Mayıs 2008 Cumartesi 11:35

128 İlahî düzen: Eğer bir yerde bir düzen varsa

Sevgili Thomas,

Önceki mektubumdan da hatırlayacağın gibi, kuralsız bir şekilde, tesadüfi, gelişigüzel ve rastgele hareket eden cisimler bir "kargaşa ortamı" (İngilizcesi chaos) oluştururlar. Sonra bir "düzenleyici" ortaya çıkar. Planlar yapar. Kurallar koyar. Güç kullanarak o kuralları uygular. Böylece bir "düzen" ortaya çıkar.

O sebeple "kaos", bir "düzenleyici"nin yokluğu durumunu; "düzen", bir "düzenleyeci"nin varlığı durumunu anlatır.

Türkçe'deki "Düzen", geniş kapsamlı bir kelimedir. İngilizce'de System, Regulation, Order, Layout, Arrangement, Organisation gibi kelimelerle anlatılır. "Düzen" kelimesi, gerçekte bu kelimelerin ayrı ayrı anlattığı anlamların hepsini içinde barındırır.

Evren bir "düzen"dir. Güneş sistemimiz, dünyamız, çevremiz bir "düzen"dir. Devletimiz, kurumlarımız, trafik sistemimiz bir "düzen"dir. Vücudumuz, otomobilimiz bir "düzen"dir.

Herhangi bir yerde bir "düzen" varsa:

- O "düzen"i oluşturan birimler, unsurlar vardır. Her birim ve unsurun, o düzen içinde bir işi, bir görevi, bir fonsiyonu vardır. Bir otomabildeki bujilerin, pistonların, tekerlerin, direksiyonun durumlarını; bir trafik sistemindeki ışıkların, polislerin durumlarını düşün.

- Bu birimler ve unsurlar arasında, bir tertip, bir derecelendirme, bir ilişkilendirme vardır. Otomobildeki parçaların uygun şekilde tertiplenmesini; polis, amir ve müdürler arasındaki hiyerarşiyi hatırla.

- Birimler ve unsurlar arasında bir iletişim ağı vardır. Trafik düzenindeki polis telsizlerini hatırla.

- Sistemin ihtiyaçlarını sağlayan bir altyapı vardır. Vücudumuzun besin tedarik sistemini; bir askeri birliğin lojistik destek birimlerini hatırla.

- Sistemin enerji ihtiyacını sağlayan bir altyapı vardır. Her "düzen" dinamik bir yapıya sahiptir. Düzen içindeki her şey, hareket halindedir. Bu hareket "enerji" ile sağlanır. Vücudumuzda kanın damarlardaki dolaşımını hatırla. Bir trafik düzeni içinde otomobillerin hareketini hatırla. Petrol savaşlarının neden çıktığını düşün.

- Her "düzen"in bir güvenlik ve koruma altyapısı vardır. Her devletin ordusunu ve güvenlik güçlerini, vucudumuzun savunma ve bağışıklık sistemini hatırla.

- Her "düzen"in bir bakım, onarım ve yenileme altyapısı vardır. Bir şehir parkında çocuk oyuncaklarının ve çiçek tarhlarının yıllık bakımlarını hatırla.

- Her "düzen"in işleyişini sağlayan kurallar vardır. Tabiat kanunlarını, bir devletin hukuki mevzuatını, trafik kurallarını hatırla.

- Her "düzen"in işleyişini sağlayan yönetim birimleri vardır. Canlıların beyinlerini, şehrin trafik düzeninden sorumlu trafik müdürünü, bir şehrin valısini hatırla.

Sevgili Thomas, görüyorsun ki, bir "düzen", gelişigüzel bir unsurlar yığını değildir.

Bir "düzen", amaçları, unsurları, iletişim ve işleyiş kuralları, enerji kaynakları, destek hizmetleri, bakım ve onarım hizmetleri, korunması önceden belirlenmiş organizasyonlardır. Bütün bunlar da ancak bir "düzenleyici"nin bunları yapması ile mümkündür. Kısaca;

Bir "düzenleyici" olmadan asla bir "düzen" kurulamaz!!!!!...

İşte ateistlerin Allah'a inanmamalarının en önemli sebebi, "ilahi düzeni" tam olarak kavrayamamış olmalarıdır. (Devamı var)


129

05 Mayıs 2008 Pazartesi 15:22

129 Kalbî iletişim olayları

Selâmlar sevgili Thomas,

Bazı tek olayların tam anlaşılabilmesi için önce bütünün kavranılması gerekir. Ama anlaşılıyor ki siz, benim açıklamalarımı sonuna kadar izleyebilecek sabrı gösteremeyeceksiniz. O sebeple sorularınızın cevaplarını, şimdilik, daha kısa bir yoldan vermeye çalışacağım.

Olayların maddî ve manevî sebeplerini bilmeye "hikmet" denir.

Yaratıcı'nın kurduğu ilahî düzenin bir maddî yanı, bir de manevî yanı vardır. İlahî düzenin maddî tarafına "Halk alemi" denir. Manevî tarafına "Emir alemi" denir.

"Halk alemi", kuralları en başta Allah (c.c.) tarafından konulmuş ve Allah (c.c.) tarafından önceden programlanmış bir düzendir. Burada hangi sebeplerin hangi sonuçları meydana getireceği önceden belirlenmiştir. Bunları insanlar öğrenebilirler, bilebilirler. O nedenle "açık kodlu" bir düzendir. Bu düzende olup biten olayların sebepleri, "gözlem" ile tespit edilebilir. Sebep-sonuç ilişkilerine ait öngörüler (hipotezler) "deney" ile doğrulanabilir. Bugün bilimsel çalışmalarla yapılan budur.

Halbuki "Emir alemi", mahiyeti yalnız Allah (c.c.) tarafından bilinen bir düzendir. O nedenle "kapalı kodlu" bir düzendir. Orada neler olup bittiğini tam olarak kimse bilemez. Bu düzeni insanlar, ancak Allah'ın kutsal kitaplarda haber verdiği kadar bilirler. Ancak kalb gözü bu aleme açık olan bazı iman ehli arif kişiler, madde düzenindeki olayların mânevi sebeplerini anlayabilirler.

Her iki alemi yaratan da, çekip çeviren de Allahü Tealâ'dır. İnsanlar, bu düzenler hakkında ancak Allah'ın izin verdiği ölçüde bir bilgiye ulaşabilirler.

(İnsanlar) O'nun dilediğinden başka ilminden hiçbir şeyi kavrayamazlar. (Bakara, 255)

Gerçekte Allahü Tealâ'nın yarattığı bu iki düzen tamamen birbiri ile bağlantılıdır.

İnsan, mânâ alemi ile ancak "kalb" yoluyla bağlantı sağlar.

Kalb, her iki alemin birbiri ile iletişim sağladığı yerdir. İnsanın maddî ve manevî çevresindeki her şeyin bilgi ve anıları, burada ortaya çıkar. O nedenle kalb, çok önemlidir. Çünkü "kalb", madde düzeni ile mânâ düzeninin, insanın maddesi ile ruhunun, insanla çevresinin, insanla diğer insanların, en önemlisi de insan ile Rabbinin birbiri ile manevî bir iletişim sağladığı yerdir.

Geçen mektuplarımda insanla insan ve insanla çevresi arasında oluşan kalbî (manevî) bağları anlatmıştım.

Bazen iki insan bir araya geldiklerinde, hiç konuşmasalar bile, aralarında kalbî bağlar hasıl olur. Hatta onlar birbirlerinden uzakta bulunduklarında bile, bu kalbî bağlar devam eder. Bu kalbî bağlar yoluyla, bazen birinin kalbinden geçen düşünceler, aynı anda, diğerinin kalbine de yansır. Bu olaya psikolojide "telepati" deniyor.

Kalb, bütün ruhsal olayların temsil edildiği yerdir. Kalb aynamıza, bazen, emir alemi ile bağlantılı olarak, geçmişte olmuş olan, henüz olmakta olan veya sonra olacak olan olayların görüntüleri de yansır.

Ben böyle bir olayı bizzat kendim yaşadım. Birgün rüyamda komşumuz yaşlı bir kişinin aniden rahatsızlandığını, onun başını kucağıma aldığımı, bu sırada yüzünün morardığını gördüm. Ertesi sabah öğrendim ki o kişi aynı saatlerde kalb krizi geçirmiş ve hastaneye kaldırılmış.

Aşağıdaki haber de bunun tipik örneklerinden biridir. Bu haberde bir kız çocuğu, rüyasında, kaybolan annesini görüyor. Kadın kendisinin öldürüldüğünü ve saklandığını söylüyor. Bu kızın sözleri üzerine polis harekete geçiyor. Söylenilen yerde kadının cesedini buluyor. Haber portalının haber ile ilgili linki aşağıdadır.

www.thisislondon.co.uk

Bazı durumlarda Allahü Tealâ'nın emir, mesaj, telkin ve ilhamları, kalb yoluyla insanlara ulaştığı gibi, bazen de insanın arzu ve dilekleri yine kalb yoluyla Allahü Tealâ'ya ulaşır. Kalb, madde aleminden mânâ alemine açılan manevi bir geçittir.

Kabul olunan duaların gerçekleşmesine birçok kişi tanık olmuştur.

Sevgili Thomas, kalb yoluyla ortaya çıkan bu iletişim olaylarının, ne yazık ki bilimsel bir açıklamasını yapmak mümkün değildir. Bunların ancak madde düzenine yansıyan yönleri gözlenebilir. Fakat bu gözlemler, deneysel olarak tekrarlanıp doğrulanamaz, kanıtlanamaz.

Çünkü bu kalbî olaylar, ilahi irade ile ortaya çıkan olaylardır. İkinci bir defa tekrarlandığında Yaratan'ın iradesinin gene aynı şekilde tecelli edeceğini kimse garanti edemez. Meselâ bir dua ettiğimizde varsayalım ki kabul olundu. İkinci bir defa dua ettiğimizde gene kabul olunacağını kim söyleyebilir? Yaratan, isterse kabul eder, isterse etmez.

Gerçekte madde alemindeki olaylar da yüce Yaratan'ın iradesi ile ortaya çıkmaktadır. Ancak burada olup bitenler belli kurallara, belli sebep-sonuç ilişkilerine ve belli bir programa bağlanmıştır. Burada hangi sebeplerin hangi sonuçları verdiğini önceden bilmek ve o sebepleri hazırlayarak istenen sonuçları elde etmek mümkün olmaktadır.

Madde düzeninde ortaya çıkan olayları, tıpkı, senaryosu ve programı bilinen bir tiyatro oyununa veya bir kongre düzenlemesine benzetebiliriz. Burada olacaklar önceden bilinebilir. Çünkü oyun belli kurallara göre ve belli bir program içinde cereyan etmektedir. Kalbî iletişime dayalı olayları da bir kıralın emir uygulamalarına benzetebiliriz. Bunları önceden kestirmek asla mümkün olmaz, çünkü kıralın ne zaman hangi emri vereceği hiç belli olmaz.

Selâm eder, derslerinde başarılar dilerim.


130

09 Mayıs 2008 Cuma 14:46

130 Allah (c.c.), hikmet sahibidir

Selâmlar sevgili Thomas,

Allahü Tealâ'nın madde ve mânâ alemlerini kapsayan düzeni hakkında genel bir bilgi verdikten sonra, şimdi, sorularına tek tek cevap vermeye çalışacağım.

1) Neden her şey farklı yaratımış? Tam olarak neden iki aynı şey yok? Her kar tanesi farklı, kum tanesi farklı, parmak izleri ve benzeri her şey farklı. Neden? diye soruyorsun.

Sevgili Thomas,

Daha önce sana Marifetullah'ı yani Allahü Tealâ'yı nasıl bilebileceğimizi anlatırken O'nun zatî ve subutî sıfatlarından söz etmiştim.

Bir şeyin bilinmesi onun sıfatlarını (niteliklerini, özelliklerini) bilmekle olur. Herhangi bir şeyin ne kadar çok özelliğini bilirsek, o şeyi o kadar iyi bilir, o kadar iyi tanırız. Mutfağımız için bir fırın alırken bile, satıcı, onun bütün özelliklerini sayıp döküyor. Satıcı bize ne kadar çok özelliğini söylerse o malı biz o kadar iyi tanıyoruz. Hatta gerekirse satıcıya sorular sorarak o ürünün daha başka özelliklerini öğrenmeye çalışıyoruz.

Ulu Allah da kendisinin kulları tarafından çok iyi bilinmesini istediği için Kur'an-ı Kerim'de bize çok sayıda özelliğini bildirmiştir. Bunların her birine O'nun güzel isimlerinden biri tekabül eder. Bunlara Esma-ül Hüsna denir. Bunlar 99 isimdir. Her biri Yaratan'ın bir sıfatını anlatır.

İşte Allahü Tealâ'nın bu güzel isimlerinden biri de El-Hakîm'dir.

El-Hakîm, hikmet sahibi, her işi hikmetli olan demektir. Her işin hikmetli olması demek, hiçbir şeyin boş ve gereksiz yere olmaması, her şeyin bir sebebi olması demektir. Önceki mektubumda da belirtmiştim, olayların maddî ve manevî sebeplerini bilmeye de "hikmet" denir.

Allah (c.c.), madde ve mânâ alemlerinde hiçbir şeyi gelişigüzel, tesadüfi, sebepsiz ve boş yere yaratmamıştır. Her şeyin bir yaratılış amacı, yaratılış sebebi vardır. İlahî düzeni, ancak eşyayı ve onların yaratılış sebeplerini bilebildiğimiz kadar anlayabiliriz.. Benim size birkaç gündür sürekli ilahî düzeni anlatmak isteyişiminin sebebi bu idi.

Genel olarak ilahî düzen içinde ortaya çıkan birçok olgunun sebebi, düzenin korunması ve devamının sağlanması içindir. Ayrıca insanın ebedî mutluluğunun sağlanması da ana sebeplerin başında gelir. Meselâ zinanın, içkinin yasaklanması, insan türünün korunması, insan aklının zarar görmemesi gibi sebeplere dayanmaktadır.

Her şeyin farklı olmasına gelince. Parmak izlerinin farklı olmasından artık bugün insanoğlu çok faydalanıyor. Bugün bu özellik sayesinde birçok suç aydınlanıyor. Toplumun düzeninin bozan unsurlar, kolayca zararsız hale getiriliyor.

Kum tanelerinin, farklı farklı yaratılmış olmalarının da maddî ve manevî birçok faydaları vardır. Bugün kum tanelerini büyüklüklerine göre sınıflandırıyor, irilerini beton dökmede, daha küçük olanlarını kaba sıvada, incelerini de bınaların ince sıvasında kullanıyoruz. Böylece o küçücük taş parçalarından ne güzellikler ortaya çıkarıyoruz. Çok ince silikat kumlarından zımpara kağıdı yapıyoruz. Cam yapıyoruz. Çeşit çeşit sürahiler, bardaklar, çeşm-i bülbüller, biblolor, süs ve kullanım eşyaları yapıyoruz. İnsan, o minicik taşlardan akla hayale gelmeyecek, saymakla bitmez güzellikler oluşturuyor. Böylece Allahü Tealâ'nın Tekvin (yaratıcı) sıfatı, insan eliyle tecelli ediyor.

Kar tanelerinin, yaprakların her birinin farklı olması da bizler için çok büyük psikolojik bir doyum sağlıyor. Her şeyin aynı ve tekdüze olduğunu tasavvur et. Bu ne kadar sıkıcı bir şey olurdu. Dünya monotonluktan yaşanmaz hale gelirdi.

Sevgili Thomas, Allahu Tealâ boş ve gereksiz yere hiçbir şey yaratmaz.

"Onlar ayakta iken, otururken, yan yatarken Allah'ı anarlar; göklerin ve yerin yaratılışını düşünürler: Rabbimiz! Sen bunu boş yere yaratmadın, Sen münezzehsin. Bizi ateşin azabından koru" (Al-i imran, 191)

Selâm eder, çalışmalarında başarılar dilerim.


131

10 Mayıs 2008 Cumartesi 10:37

131 Olaylar yalnız bir kere yaşanır - Kalbe temsilleri yansır

Selâmlar sevgili Thomas,

2) Neden iki aynı an yaşanmıyor? Çoğu zaman herhangi bir an'da sanki bunu daha önce yaşamışızmış gibi oluruz. Ama farklı oluyor büyük olasılıkla, değil mi? O an yaşadığımız aslında nedir? diye soruyorsunuz.

İçinde yaşadığımız madde alemi, zamanlı ve mekanlı bir düzendir. Burada her olay, önceden programlanmış belli bir zaman dilimi içinde ve belli bir yerde geçer. Zaman geri gelmediğine göre hiçbir olay bir öncekinin aynı değildir. Meselâ biz her gün güneşin doğuşunu aynı şekilde gözlüyoruz. Bir önceki ile bir sonraki, tamamen birbirine benziyor. Uzay içinde, dünyanın güneş etrafındaki hareketini düşünürsen, bu iki olayın tamanen farklı mekanlarda ve farklı zamanlarda geçtiğini kolayca anlayabilirsin.

Olaylar, "kader" adını verdiğimiz ilahî program içinde, yer ve zamana bağlı olarak, yalnızca bir kere yaşanmaktadır. Ama bunların bellekte muhafaza edilen anıları, tekrar tekrar kalb aynasına yansıyabilir. Bunlar kalb aynamıza her yansıdığında, biz, sanki gerçeğini yaşıyormuş gibi tepki veririz. Meselâ bir kadınla bir evlilik hayatı yaşamış sonra da ondan ayrılmış bir adamın durumunu düşün. Bu adam sonra o kadını her hatırladığında, önceden yaşadığı günlerin görüntüleri, kalb aynasında tekrar canlanır. Tekrar o günleri yaşıyormuş gibi heyecanlanır, kalp atışları hızlanır. Yaşadığı olaylara göze zevk veya acı duyar.

Onun için insan hayatında yanlış şeyler yapmamaya çalışmalıdır. Yaptığı hatalar, bellekten asla silinmez. Onları çağrıştıran her olayda, bu görüntüler tekrar kalb aynasına yansır. O kişi, vicdanında rahatsızlık duyar. Onun için, kötü işler yapan kişilerin mutlu görünmelerine asla aldanmamalıdır. Onların kalbleri asla huzursuzluktan kurtulmaz. Ancak tevbe edip Allah'a sığınanlar bundan müstesnadır.

Sorularını cevaplamaya devam edeceğim. Anlaşılmayan konular olursa, lütfen tekrar bana yaz.

Selâm eder, gözlerinden öperim.


132

10 Mayıs 2008 Cumartesi 12:49

132 Yaratılış, tam bir "ilahi takdir"dir

Sevgili Thomas,

Mektubunda, "Neden ben bir kuş (bird) olarak değil, bir insan olarak yaratıldım?" diye soruyorsun.

"Madde Alemi"ni de "Mânâ Alemi"ni de yaratan Allahü Tealâ'dır. Hepsini bir bütün olarak düşündüğümüzde, kısaca, bu yapıyı "İlahi Düzen" olarak adlandırabiliriz. Bu ilahi düzenin yaratıcısı da, sahibi de, çekip çeviricisi de Allahü Tealâ'dır.

Allahü Tealâ'nın yeryüzündeki halifesi olan insan da, Ulu Yaratan'ın kendisine bahşettiği akıl sayesinde, O'nun izin verdiği oranda, yeryüzünde çeşitli düzenlemeler yapıyor; çeşitli düzen ve sistemler oluşturuyor. Bunlara sahiplik yapıyor. Onları yönetiyor, çekip çeviriyor.

Ancak Allah'ın varlığı mutlak bir varlık olduğu gibi, yaratması ve yarattıkları üzerindeki tasarrufu da mutlak bir tasarruftur. Halbuki insanın ne kurduğu düzen, ne de onun üzerindeki sahipliği mutlak değildir, izafidir. Gelip geçicidir. Allahü Tealâ'nın izin verdiği orandadır. Allahü Tealâ istemez ise hiçbirisi olmaz.

Bir "düzen" kuran, o düzenin sahibi olan, o düzeni çekip çeviren herkes, o düzen üzerinde bir tasarruf ve takdir yetkisine sahiptir. Kimse bunu sorgulayamaz. Meselâ Ford fabrikalarını kuran ve işleten firmaya, neden Fiesta modelini çıkardın, demek yetkisine sahip miyiz? Bu tamamen o firmanın kendi yetkisidir. İsterse o modeli çıkarır, isterse başka bir model çıkarır. Buna kimse karışamaz.

İnsan eliyle kurulmuş bir düzende bile, düzen sahibini sorgulayamaz iken, yarattıkları üzerinde mutlak ve tam bir tasarruf sahibi olan Yaratan'ı nasıl sorgulayabiliriz?

Sevgili Thomas, yaratılış tam bir "ilahi takdir"dir. Ulu Allah, her birimizi insan olarak yaratmak istemiş, öyle yaratmıştır. Kuşları da kuş olarak yaratmak istemiş öyle yaratmıştır. Tıpkı Ford fabrikasının yetkisini kullanarak istediği modeli üretmesi gibi.

Bizler yaratılışımızı sorgulamak durumunda olamayız. Çünkü biz Yaratan'ın ne eşiyiz, ne ortağıyız. Bizler O'nun aciz kullarıyız. Bir şeyi sorgulamak için, o şey üzerinde yetki ve tasarruf sahibi olmak gerekir. Nasıl Ford fabrikalarının üzerinde bir sahipliğimiz olmadığı için onu sorgulayamıyor ve çıkardığı her modeli öylece kabul etmek durumunda kalıyorsak, Allahü Tealâ'nın tasarruflarını da aynı şekilde kabul etmek zorundayız.

Ayet-i kerimelerde:

"Göklerin ve yerin mülkü (ve hükümrânlığı) O'nundur. Hem diriltir, hem öldürür. O, her şeye kâdirdir." (Hadid, 2)

"Göklerde ve yerde olanlar O'nundur; hepsi O'na boyun eğmiştir." (Rum, 26)

"Hazinesi bizim yanımızda olmayan hiç bir şey yoktur; fakat (her şeyi) ancak bilinen bir miktar dahilinde indiririz (her şeyi bir ölçü halinde veririz)." (Hicr, 21)

"Göklerin ve yerin Hükümdarlığının Allah'a aid olduğunu bilmez misin? Allah'tan başka dost ve yardımcınız yoktur." (Bakara, 107)

"İşte burada kudret ve hakimiyet, varlığı gerçek olan Allah'ındır. Mükafatlandırma bakımından hayırlı olan da, sonuçlandırma yönünden hayırlı olan da O'dur." (Kehf, 44]

Ancak şunu çok iyi bilmeliyiz ki Allahü Tealâ bütün eksikliklerden münezzehtir. O adildir. Hiç kimseye zulmetmez. O'nun kendisi mutlak bir mükemmel olduğu gibi, O'nun işleri de mutlak şekilde mükemmeldir. O, yanlış iş yapmaz. O, yarattıklarının en iyi dostudur, onlara daima rahmet sıfatıyla muamele eder. O'nu tanımayıp O'na düşmanlık yapanlar, gerçekten Yaratan'ı doğru şekilde tanıyıp bilebilseler idi bu tür hatalara düşmezlerdi.

Allah'ın rahmet, bereket ve selâmı üzerine olsun.


133

11 Mayıs 2008 Pazar 12:28

133 Her şey Allah'a aittir, fakat O kimseye ait değildir

Selâmlar sevgili Thomas,

Yaratılışın bir ilahî takdir olduğunu bildiren mektubumu aldıktan sonra bana yazdığın iletide, "Tamam, benim hakkım yok Neden ben kuş değil de insan olarak yaratıldım? diye sormaya. Çünkü ben bana değil, yaratıcıya aitim. Doğru anlamış mıyım?" diyorsun.

Dünkü mektubumda anlattıklarımı çok doğru anlamışsınız. Bizler, hepimiz, çevremizde bulunan her şeyle birlikte yaratıklarız ve Yaratıcı'ya aitiz. Bizleri, bütün ihtiyaçlarımızı karşılayarak, varlıkta tutan O'dur. Vücudumuzdaki sadece solunum enzimlerinden birini geri çekse, o an helâk oluruz. Bitkilerin yapraklarında, klorofil oluşumundaki bir öncülü yok ediverse tüm canlılar kısa sürede helâk olur. Düzeni kuran O'dur. Düzendeki her şeyin ihtiyaçlarını gidererek onları ayakta tutan O'dur. Düzene her türlü güç ve enejiyi sağlayarak onun dinamizmini ve devamlılığını sağlayan O'dur. Kısaca düzenin yaratıcısı da, sahibi de, yürütücüsü de O'dur. Dilediği zaman kurduğu düzendeki herhangi bir şeyi, veya her şeyi, yok etme yetkisinin sahibi de O'dur.

Bugün Liberal-Kapitalist yapı, aziz bir varlık olan insanı sürekli istismar ediyor. Reklamlarla insanların egolarını azgınlaştırıyorlar. Amaçları mal satıp para kazanmaktır. Yoksa insana değer verdikleri falan yoktur. Çizgi filmlerde bile "güç bendeeeee!" gibi nidalarla, insanlara, tek güç ve kuvvet sahibinin kendileri olduğu telkin ediliyor. İnsanın kendine güvenmesi, kuşkusuz, çok güzel birşeydir. Ama bu gücün abartılarak insanın ilahlaştırılması asla doğru değildir. Gerçekte insan aciz bir varlıktır. Vücudundaki onbinlerce enzim ve hormondan yalnız bir tanesi bile çalışmadığında ne hallere düşüyor. Hastaneleri dolaş, gör..

Şimdi gelelim soruna:

"Eğer doğru anlamışsam o zaman şu soruyu sormamak imkânsız: Peki Yaratıcı'yı kim yaratmış, kime aittir?" diye soruyorsun.

Zaten Yaratıcı'yı "Yaratıcı" yapan, O'nun kimseye ait olmamasıdır. O, herhangi bir kimseye ait olsa o zaman "Yaratıcı" değil, "yaratık" olurdu.

Marifetullah konulu mektuplarımın dördüncüsünde Allahü Tealâ'nın zatî sıfatlarından söz etmiştim. Herhalde onları dikkatli okumamış olmalısın. Onları silmedi isen lütfen tekrar oku. Eğer sildi isen bana bildir, sana tekrar yazayım.

Allahü Tealâ'yı, yarattığı diğer şeylerden ayıran temel özelliklere O'nun "Zatî Sıfatları" denir. Bunlar yalnız Allahü Tealâ'ya ait niteliklerdir, O'ndan başka hiçbir varlıkta bu nitelikler bulunmaz.

Bunlardan biri "Kıyam binefsihi" sıfatıdır. Diğerleri "Kıdem" ve "Beka" sıfatlarıdır. O, kendi nefsi ile ayakta kalır. Yani Yaratan'ın varlığı, başka hiçbir şeyin varlığına bağlı değildir. O'nun varlığının başlangıcı ve sonu yoktur. Ezelden bu yana vardır, ebediyen de var olacaktır. O var olmak için herhangi bir şeye muhtaç değildir. Fakat O'ndan başka herşey, var olmak için, O'na muhtaçtırlar. Yarattıklarından hiçbir şey, O'nun eşi, dengi ve benzeri olamaz.

O'nun varlığı, mutlak (absolute) bir varlıktır. Yani varlığının hiçbir şeye bağımlılığı yoktur. Diğer şeylerin varlıkları ise izafi (relative)'dir. Yani diğer şeylerin varlıkları, Allah'ın onları ayakta tutmasına bağlıdır.

İHLAS SURESİ (112)
Bismillahirrahmanirrahim
1. De ki: O Allah bir tektir.
2. Allah her şeyden müstağni ve her şey O'na muhtaçtır.
3. O doğurmamış ve doğmamıştır.
4. Hiçbir şey O'na denk değildir.

Sevgili Thomas, özetle söylemek gerekirse; Herşey O'na aittir, fakat O, hiç kimseye ait değildir. Zaten O'nu "Yaratıcı" yapan da bu niteliğidir. O Yaratan'dır. O'nun dışındaki her şey, "yaratık" tır.

Sevgili Thomas, insan zihninin kalem, masa gibi görünür eşyayı kavraması çok kolaydır. Ama tanrı, melek, demokrasi, intikam gibi elle tutulup gözle görülmeyen "manevi" değerleri anlaması daha zordur. Birçok insan Yaratan hakkında açık seçik, net, duru fikirlere sahip olmadıkları için iman zafiyetine düşmektedir. İmanda, şek ve şüphe kabul edilmez. Genel olarak iman arttıkça, şeytanın vesveseleri de artar. O sebeple lütfen zihnine takılan her konuyu bana yaz ki kafanda herhangi bir şüphe kalmasın.

Selâm eder, gözlerinden öperim.


134

13 Mayıs 2008 Salı 15:03

134 "Ruhsal olaylar" ve "Kalb"

Sevgili Thomas, mektubunda;

- Bazı şeylerin olacağını dakiklikle hissederiz ve o şey olur. Bu doğru mu? ve
- Ruh ve rüya hakkında ayrıntılı bilgi verebilir misiniz? diye soruyorsun.

Bu iki soru da "Misal Alemi" ile ilgilidir. Sorularını cevaplamadan önce kısaca ruhtan ve ruhsal olaylardan söz etmek istiyorum.

Ruhun ne olduğuna dair yazık ki hiç kimse fazla bir bilgi sahibi değildir. Önceki mektuplarımda da yazmıştım. İnsan, her konuda, ancak Allahü Tealâ'nın izin verdiği kadar bir bilgiye sahip olabilir. Kur'an-ı kerimde:

(İnsanlar O'nun) dilediğinden başka ilminden hiçbir şeyi kavrayamazlar. (Bakara, 255)

Sana ruhun ne olduğunu soruyorlar, de ki: "Ruh, Rabbimin emrinden ibarettir. Bu hususta size pek az bilgi verilmiştir." (İsra, 85)

buyruluyor.

Ruhsal olaylar, bütün vücudu etkileyen çok yönlü olaylardır. Meselâ bir korku anını düşünelim. O anda bütün dikkatimiz, bizi korkutan nesne üzerindedir. Onun görüntüleri, beynimizdedir. Beynimiz, belleğimizdeki eski görüntülerle karşılaştırarak olayı yorumlamaya çalışmaktadır. Böbreküstü bezlerimiz, Adrenalin salgılayarak bizi karşı koymaya hazırlamaktadır. Karaciğerimiz, kan şekerimizi yükselterek daha fazla enerji sağlamaya çalışmaktadır. Kalbimiz daha fazla çarparak beynimize ve vücudumuza daha fazla glukoz ve oksijen desteği vermeye çalışmakta, akciğerlerimiz de ona yardımcı olmaktadır. Görülüyor ki, en basit bir ruhsal olayda bile, tüm vücudu etkileyen bir durum söz konusudur.

Ben bunu genellikle bir hastalık durumu ile kıyaslarım. Hastalık durumunda da hastalığın etkilediği her organda ayrı bir belirti ortaya çıkar. Ve bu belirtilerin toplam görünüşüne, "sendrom" denilir. Sendrom, çeşitli belirtilerden oluşan "genel hastalık tablosu" demektir.

İşte bir ruhsal olayda da, vücutta, tüm organ ve fizyolojik süreçleri kapsayan bir "Ruhsal Sendrom" ortaya çıkar. Yani genel bir "Ruhsal Belirtiler Tablosu". Bu tablonun, beynimizi, belleğimizi, dikkatimizi, hormonal sistemimizi, kalbimizi ve çeşitli organlarımızı ilgilendiren bölümleri vardır. Fakat en çabuk ve gözlenebilir etki, kalbde ortaya çıkar. En küçük bir olayda bile, kalbimiz, hemen hızla çarpmaya başlar. O sebeple "kalb" ruhsal olayları temsil eden bir organ olarak görülmüş, bütün ruhsal olayların tecelli yeri olarak kabul edilmiştir. Varlığı temsilîdir.

Onun için ruhsal olayları anlatırken sözünü ettiğimiz "kalb", vücudumuza kan pompalayan et parçası değil, onun temsil ettiği manevi güçtür. Tıpkı bir ampulün temsil ettiği elektriksel güç gibi. Kalbi, tüm ruhsal olayların yansıdığı sanal bir monitör olarak da düşünebiliriz.

İşte o sebepledir ki "kalb" bütün ruhsal olayların yansıdığı bir ayna gibidir. Yani kalb, ruhun aynasıdır. Ruhta olup biten her şey oraya yansır. Nasıl ki elektriğin varlığını ampule bakarak anlıyorsak, ruhumuzda olup bitenler de kalb aynasına bakılarak anlaşılır.

Allah'a emanet ol.


135

16 Mayıs 2008 Cuma 11:29

135 Bedensel ve Ruhsal olaylar "kalb"e yansır

Selâmlar sevgili Thomas; nasılsın, iyi misin?

Şimdi geçen mektubumu hatırlamaya çalış. Ruhun ne olduğunu kimse bilmez, demiştim. Ama ruhun oluşturduğu olaylar, gözlenebilir, araştırılabilir, bilinebilir. Aynı elektrik gibi. Elektriğin de ne olduğunu kimse bilmiyor. Ama onun oluşturduğu (lambanın yanması, motorun dönmesi gibi) olayları hepimiz görüyoruz, biliyoruz.

Ruhsal olaylar tüm varlığımızı etkileyen olaylardır. Bunlar, bütün organlarımızı etkileyen bir "Ruhsal Etkiler Tablosu" oluştururlar. Tüm bu etkiler toplu olarak "Kalb" tarafından temsil edilir. Ruhumuzda olanlar, daima "kalb" aynamıza yansır. Tıpkı bir bilgisayarda olan şeylerin, monitöre yansıdığı gibi. O sebeple Kalb aynamıza bakarak ruhumuz hakkında bilgi sahibi olabiliriz.

"Kalb", yalnız ruhsal olayların değil, aynı zamanda bedensel olayların da yansıdığı yerdir.

O sebeple kalb, insanda, hem "madde alemi"nin olaylarını, hem de "ruh alemi"nin olaylarını temsil etmektedir.

Bedenimizin herhangi bir yerinde ortaya çıkan acılar, midemizdeki bir rahatsızlık, kan şekerimizin düşmesinden ortaya çıkan sıkıntılar kalb aynamıza yansıdığı gibi; ailemizden ayrıldığımızda duyduğumuz üzüntüler, aşık olduğumuzda duyduğumuz sevgiler, uygunsuz bir iş yaptığımızda duyduğumuz mahçubiyet de kalb aynamıza yansır.

Kısaca "Kalb", bütün fizyolojik ve psikolojik olaylara ait görüntülerin, haz ve elemlerin ortaya çıktığı yerdir. Olayın vücudumuzun neresinde meydana geldiği önemli değildir. Hepsinin sonuçları, kalb aynasına yansır.

Beş duyunun algıları olan bütün duyumlar; belleğimizin ürünleri olan anılar; zihnimizin ürünleri olan fikir, hayal, tasavvur ve düşünceler; fizyolojik ihtiyaçlarımızdan ortaya çıkan arzu ve istekler; cinsel şehvetler; nefsin arzu ve istekleri olan bütün duygu ve heyecanlar, öfkeler, korkular, nefretler, kıskançlıklar, tutkular; rahmani telkinler olan iman, ilham, ve şeytani telkinler olan küfür, nifak ve vesveseler; bunların hepsi kalbde ortaya çıkar.

Sevgili Thomas,

♥ Kalb, benliğimizin odak noktasıdır!!!!... O sebeple "kalb"i çok iyi bir şekilde anlayabilirsek diğer birçok olayların açıklanması daha kolay olur.

Bir sonraki mektubumda sorularını cevaplamaya devam edeceğim, inşaallah. Allah'a emanet ol.


136

23 Mayıs 2008 Cuma 16:11

136 Misal Alemi, Kalb ve Rüyalar

Selâmlar sevgili Thomas,

Türkçe'de bir şeyin değersizliğini anlatmak için "beş para etmez" deyimi kullanılır. Bir zamanlar bir TV reklamı vardı, "Zamanında gelmemiş para, beş para etmez." diye. Benim çok hoşuma giderdi. Gerçekten zamanında yapılmamış bazı işler, sonradan yapıldıklarında beş para etmezler. Her şey zamanında ve sıcağı sıcağına yapılmalı.

Fakat biz, yine de, "hiçbir işi yarım bırakmamak" şeklindeki prensibimizi bozmayalım. Senin sorularını cevaplamaya devam edelim. Devam edelim ki zihninde tereddüt yaratan herhangi bir kapalı kısım kalmasın.

Mektubunda,

- Bazı şeylerin olacağını dakiklikle hissederiz ve o şey olur. Bu doğru mu? ve
- Ruh ve rüya hakkında ayrıntılı bilgi verebilir misiniz? diye soruyor idin.

Bu iki soru da "Misal Alemi" ile ilgili olduğu için onu açıklayıp ikisini birlikte cevaplamaya çalışacağım.

Şimdi önceki bilgileri kısaca hatırlayalım:

"Ruh" hakkında fazla bir bilgimiz yoktur. Ama "ruhsal olaylar"ı gözlemek, araştırmak ve bilmek imkânına sahibiz. Ruhsal olaylar, kalbimize, beynimize, midemize, karaciğerimize, gözümüze, kulağımıza, enzim ve hormonlarımıza, hatta bağışıklık sistemimize kadar tüm vücudumuzu etkileyen bir olaylar tablosu oluşturur. Bu, aynı zaman dilimi içinde olan, yüzlerce, hatta binlerce olaydan oluşmuş bir tablodur. Bu tabloyu oluşturan olayların bedenimizle ilgili olan önemli bir kısımı, deneysel olarak tespit edilebilir.

İşte tüm vücudumuzu kapsayan bu "Ruhsal Belirtiler Tablosu"nun temsil edildiği yer Kalb aynasıdır. "Kalb aynası", vücudumuzda meydana gelen bütün ruhsal olayların yansıdığı bir monitördür. Bir bilgisayarda olup bitenler monitöre yansımadan anlaşılamadığı gibi, "ruhumuz"da olup bitenler de "kalb aynamız"a yansımadan anlaşılamaz.

Bilgisayardan monitöre yansıyan bilgi ve görüntüler nasıl "sanal bir dünya" oluşturuyorlarsa, aynı şekilde ruhumuzdan kalb aynamıza yansıyan bilgi ve görüntüler de "sanal bir dünya" oluştururlar. İşte, kalb aynamıza yansıyan bu sanal dünyaya, "Misal Alemi" denir. Misal alemi, bizim manevî dünyamızdır. Misal aleminin yeri, kalbdir. Zihninde canlandırabilmen için bunları şöyle bir örnekle anlatmak istiyorum. "Vücudumuz"u bir ev, "ruhsal olaylar"ı o evin içinde meydana gelen aile içi olaylar, "kalb"i duvardaki camdan yapılmış bir ayna, "misal alemi"ni de o ayna üzeirine yansıyan olayların görüntüleri gibi düşünebilirsin.

"Madde Alemi" ve "Ruhlar Alemi", gerçek alemlerdir. "Misal Alemi", gerçek bir alem değildir. Gerçek alemlerin temsillerinden, bilgi ve görüntülerden ibaret sanal bir alemdir. Misal Alemi, gerçek bir alem olmayıp sanal bir alem olduğu için verilerini deneysel olarak tespit etmeye de olanak yoktur.

İşte birçok insan kalbde meydana gelen misal alemine ait manevi olayları, madde aleminin bilgi edinme yöntemi olan deney yöntemi ile tesbit etmeye çalıştıklarından herhangi bir şey tesbit edemiyorlar. O sebeple bunları yok sanıyorlar. Halbuki günlük hayatımızda bunların madde alemine yansımış yüzlerce etkisini görüyorüz. Etki varken etkenin olmadığı nasıl söylenebilir? Olaylara madde penceresinden bakan birçok kişi de, ruhsal ve manevî olayları yalnız beyinde cereyan eden olaylar gibi düşünüyorlar. Halbuki ruhsal olaylar, daha önce de belirttiğimiz gibi, vücudumuzun her zerresini etkileyen çok geniş kapsamlı olaylardır. Ve onların temsil yeri kalbdir.

Bazen uyku halinde iken veya uyanıkken, misal aleminde olup bitenleri kendimiz de gözlemek imkânı buluruz. Bunlar "misal alemi"nden beynimize hayal ve tasavvurlar olarak yansıyan görüntülerdir. Buna "rüya" denir. Rüyalar, o anda kalb aynamızda bulunan görüntülerdir. Gene yukarıdaki ev örneğine dönecek olursak, "beynimiz"i, olayları anlamaya çalışan ve gözlerini aynaya dikmiş bir gözlemci, "rüyalarımız"ı da o aynadan algılayabildiği görüntüler gibi düşünebilirsin.

Sevgili Thomas,

Kalb aynamız ve orada oluşan misal alemi, bazen vücudumuzdan bir "duyum"u yansıtır. Meselâ gece yatarken bir tarafı üşüyen bir kişi, rüyasında kar manzaraları görür.

Bazen de kendisiyle kalb bağı bulunan kişilerin kalblerindeki görüntülerden anlık parçalar yansır. Meselâ, hiçbir bilimsel ve mantıki bağ olmadığı halde, yanımızdaki kişi ile aynı anda, aynı olaydan söz açtığımız olur.

Bazen de geçmişte olmuş, o anda olmakta olan, veya gelecekte olacak olan bir olay kalb aynamıza yansır. İşte gerçek alemdeki olaylarla örtüşen bu tür rüyalara "sadık rüya" denir. Bunlar uykuda görülen rüyalar şeklinde olabileceği gibi bazen uyanıkken görülen hayaller şeklinde de olabilir.

Bazı durumlarda da melekler tarafından telkin edilen "ilhamlar", veya şeytan tarafından telkin edilen "vesveseler" kalb aynamıza yansır. Kalb aynamıza yansıyan bu tasavvurların melekten mi, şeytandan mı olduğu, dinin bildirdiklerine uygun olup olmadıklarından anlaşılır.

Bazen de "nefsimizin arzuları" kalb aynamıza yansır. Bunlara şehvet denir. Bunlar kalb aynamızda genellikle insanın peşini bırakmayan şiddetli istekler olarak ortaya çıkar.

Bütün bunların hepsi kalb aynamıza yansıyan misal alemine ait görüntülerdir. Bunlar uykuda rüya şeklinde ortaya çıkabileceği gibi, uyanıkken anlık veya devamlı hayal, tasavvur ve düşünceler şeklinde de ortaya çıkabilir.

Rüyalar hakkında sonra gene yazacağım, inşaallah. Eğer anlaşılmayan kısımlar olursa lûtfen bana yaz.

Şimdilik Allah'a emanet ol


137

24 Mayıs 2008 Cumartesi 07:39

137 Rüyalar

Selâmlar sevgili Thomas,

"Madde" ve "Mânâ" alemlerinin "Kalb aynamız"a yansımış temsilî (sembolik)görüntülerine "Misal Alemi" denir. Misal Aleminin beynimiz tarafından algılanabilen kısımlarına da Rüya adı verilir.

Zaman zaman geçmişte olmuş olan, halen olmakta olan veya gelecekte olacak olan olayların görüntüleri de "Misal Alemi"ne, dolayısıyle "Rüyalarımız"a yansır. Gördüğümüz rüyalar, gerçek olayların aynı değil, onların birer simgesidirler. Bu simgeler yorumlanarak bazı gerçeklere ulaşılabilir. Gerçeklerle örtüşen rüyalara, "Sadık (doğru, gerçek) Rüyalar" denir.

Rüyalar, Madde alemindeki ve Ruhlar alemindeki olayların hayal dünyamıza yansımış temsilleri olduğundan, onların yorumları büyük önem taşımaktadır.

Bazı kanser olgularının, hastalık ortaya çıkmadan yıllarca önce, o bölgede şiddetli acılar şeklinde rüyalara yansıdığı bildirilmiştir.

Kur'an-ı Kerim 6 ay süreyle rüyada nazil olmuştur.

Hadis-i şeriflerde buyurdu ki:

"En büyük yalan görmediği halde, “rüyamda şöyle gördüm” demektir." (Buharî)

"Salih rüya rahmanî, karışık rüya şeytanîdir." [Buharî]

"Kıyâmet yaklaştığında, Müslümanın rüyası ekseriya yalan çıkmaz." [Müslim]

"Sözü doğru olanın, rüyası da doğru çıkar." [Buhârî]

"Peygamberlik müjdelerinden salih rüyadan başka kalmadı. Mümin rüyayı, ya kendi görür veya başkaları onun için görür." [Müslim]

"Salih rüya, peygamberliğin 46’da biridir." [Beyheki]

"Güzel rüya, müjdedir." [İbni Cerir]

"Kötü rüya gören kimseye söylemesin, şeytandan da Allah'a sığınsın." [Müslim]

"Beni rüyada gören uyanıkken görmüş gibidir. Çünkü şeytan benim suretime giremez." [Taberânî]

"Beni rüyada gören, cehenneme girmez." [İ. Asâkir]

Gördüğümüz rüyaları gelişigüzel herkese anlatmamalıdır. Rüya yorumunu bilen salih ve alim kişilere anlatmalıdır.

Hadis-i şeriflerde:

"Rüyasında hoşa gidici güzel şeyler gören, görüşü isabetli salih birine anlatsın! O da hayra yorsun!" [Beyhekî]

"Rüya, tabir ilmini bilen bir dosta veya akıllı bir zata anlatılmalıdır!" [İ.Ahmed]

"Rüya nasıl tabir edilirse, öyle çıkar. Bunun için rüyanızı nasih veya âlime anlatın!" [Hakim]

buyruldu.

Selâm eder, derslerinde, sınavlarında başarılar dilerim


138

29 Mayıs 2008 Perşembe 09:36

138 Acele çok kısa cevap

Sevgili Thomas,

Sınavlar başlamak üzere. Derslerinin çok sıkı olduğunu tahmin ediyorum. Ancak aşağıdaki sorularımı çok kısa olarak cevaplarsan sevineceğim.

Ben, sana yazdığım mektupları e-kitap haline getirmeyi düşünüyorum. Bu, Türkiye'deki gençler için çok yararlı olacaktır. Onların da bu bilgilere çok ihtiyaçları var.

1. Onları "Thomas'a Mektuplar" olarak yayınlamam da bir sakınca var mı?
2. Eğer varsa bana bir takma ad (nickname) gönderebilir misin? (O takma ad ile yayınlamak için)

Mektubuma 3-4 gün içinde cevap verebilirsen memnun olurum.

Selâm eder, derslerinde başarılar dilerim.


139

29 Mayıs 2008 Perşembe 21:56

139 Allah razı olsun

Merhaba Dr. İsmail ULUKUŞ

Nasılsınız?

Beni çok sevindirdiniz. Evet çok iyi olur. Lûtfen bir tanesini e-mail ile bana da gönderirsiniz. İlk defa meşhur birisi benim gibi sıradan birisinin adını kitabına koymuş olacak. Demek ki sayenizde belli bir mesafe kat etmiş birisiyim.

Daima zirvelere tırmanmak, başarıdan başarıya koşmak benim en büyük isteklerimdendir. Sizin sayenizde Yaratıcı'ya koşmanın yollarını da öğrenmiş oldum.

Ama beslemek için beslenmek gerek. Yani birilerine gerçekleri anlatmaya başladığın zaman daima araştırmak ve yeni bilgiler edinmek zorundayız. Bu konuda da bir sorun çıktığında hemen koşup laptop'umu açıp size mail yazıyorum. Siz de detaylı şekilde cavaplıyorsunuz. Her şey için teşekkürler.

Allah (c.c) sizden razı olsun. İnşallah cennette Efendimiz (s.a.v.)'e komşu oluruz. Orda bol bol konuşuruz.. sohbet ederiz..

Evet, istediğim bir şey daha var. Yaratıcı'nın ilahî cemalini görmek.. Bu da bizlere nasip olur inşallah.

Thomas GLASSON


140

30 Mayıs 2008 Cuma 17:46

140 Teşekkür

Selâmlar Sevgili Thomas,

Senden kısa zaman içinde olumlu cevap aldığıma çok sevindim. Teşekkür ederim. Bizlerin amacımız nefsimizi tatmin değil, ilahî rızaya hizmettir. İnşaallah Ulu Yaratan bu değersiz yazıları vesile kılar da pek çok insanı hidayete kavuşturur. O'nun gücü her şeye yeter. Senin o güzel duaların, hepimizin dualarıdır. Her mümin cennette peygamber efendilerimize, özellikle de Rasulullah (s.a.v.) Efendimize komşu olmak ister. Her mümin Rabbinin ilahî cemalini görmek ister. Alimlerimiz, kişilerin, dünyada Allah'ı ne kadar çok hatırlarlar ise, ahırette de O'nu o kadar çok görecekleri bildiriyorlar. İnşaallah bizler de cennette her an Rabbimizin cemalini seyredenlerden oluruz.

"Kişi, sevdiği ile beraber olur."

Allah'a emanet ol.


141

30 Mayıs 2008 Cuma 20:00

141 Karşılaştığımız problemlerin çözümü

Selâmlar sevgili Thomas,

Mektubunda bütün aksiliklerin üst üste geldiğini, üstelik bir de telefonun çalındığını belirtiyor ve problemlerin çözümü için ne yapmak gerektiğini soruyorsun.

Sevgili Thomas, sıkıntısız insan olmaz. Dünyada her an milyonlarca insanın başına çeşitli sıkıntılar, türlü problemler, çeşitli belalar ve musibetler geliyor. Hele inanan insanların başı belâ ve sıkıntılardan hiç kurtulmaz. Önce başımıza gelen veya gelebilecek her sıkıntıyı "sabır" ile karşılamayı öğrenmemiz gerekir. Çünkü başımıza gelen bu belâ ve sıkıntılar, günahlarımıza kefaret olduğu gibi onlara sabretmenin sevabı da pek büyüktür. Hadis-i şerifte:

"Allah yolundaki mümine isabet eden her yorgunluk, hastalık, sıkıntı, üzüntü, keder, hatta ayağına batan diken bile, günahlarına kefaret olur." [Buhari] buyruldu. Ayet-i kerimede de;

"Sabredenlere, mükâfatları hesapsız verilir." [Zümer 10] buyruldu.

Hiçbir belâ ve sıkıntı kalıcı değildir. Her sıkıntının bir selâmeti, her problemin mutlaka bir çözümü vardır.

Hayatımızda herhangi bir problem ile karşılaştığımız zaman sürekli onu düşünürsek, o düşünceler, zamanla zihni bir "takıntı" haline gelir. "Takıntı"ları daha önce anlatmıştım. "Takıntı"lar bir hastalık halidir ve problemlerimizi "takıntı" haline getirmeden çözmeye çalışmalıdır.

Önce şunu iyi bilmeliyiz.

• Her problemin çözümü olmaz. Meselâ, benim boyum kısa. Boyumu uzatamayacağıma göre, boyumun kısalığını sürekli düşünmek yerine bu halimle yaşamayı öğrenmem gerekir.

Çözümü olan problemlere gelince:

• Daha önce anlatmıştım. Bir kağıt üzerine yazarak problemimizi analizlemek insanı en çok rahatlatan yollardan biridir. Kağıdın sol tarafına sorunlarımızı, sağ tarafına da olası çözüm yollarını yazarız. O çözüm yollarını birer birer uygulamaya çalışırız. Bu metod, insanın zihnindeki takıntıları atması yönünden en çok yarar sağlayan bir yöntemdir. İnsan böyle bir analizleme yapmaz ise, beyninde sürekli içinden çıkılmaz sandığı bir karışıklık hisseder.

• Problemlerimizin çözümünde bir yol da istişare (danışma)'dir. İstişare demek, o konu üzerinde bilgi sahibi olan salih insanların görüşlerini ve önerilerini almak demektir. Hadis-i şeriflerde:

"Danışan pişman olmaz. İnsanı pişman eden, kendi görüşündeki ısrardır." [İ.Maverdi]

"Bir iş yapmak istiyen, o işi müslüman biriyle istişare ederse, Allahü Tealâ, o işin en güzelini ona nasib eder." [Taberânî]

"Tedbirli kimse, işinin ehli olana danışıp, ona göre hareket eder." [Ebu Dâvud]

"Âlim ve abidlerinizle istişare edin! Kendi düşüncenize göre hareket etmeyin!" [Taberânî]

buyruldu.

• Bir başka yol da, benzer problemleri yaşayan insanların fikrini alarak onların o konuda ne yaptıklarını öğrenmektir.

Nasrettin Hoca, kiremitleri düzeltirken damdan düştü. Dam, eski Türkçe'de "çatı" anlamına gelir. Hoca'yı hekime götürmeye çalıştılar. Hoca:

"Beni damdan düşen birine götürün. Damdan düşenin halini damdan düşen bilir." dedi.

• Son olarak şunu unutmamalı ki "mutluluk ve sevinçler paylaşıldıkça artar, sıkıntı ve üzüntüler paylaşıldıkça azalır." Üzüntülerini, kendisine yardımcı olabilecek sır saklamasını bilen iyi insanlarla paylaşmakta yarar vardır.

Telefon için eğer hemen hattın alındığı GSM şirketine başvurulur ve şirkete telefonun IMEI numarası verilirse, şirket, hemen telefonu görüşmeye kapatır ve telefona “YASAL UYARI IMEI nolu cihaz ÇALINTI’dır. En yakın kolluk kuvvetine teslim ediniz” şeklinde bir mesaj gönderir. Zaten o andan itibaren çalan kişi de onu artık kullanamaz.

Bunun dışında maalesef çalınan telefonlar için dua etmekten başka yapılabilecek bir şey yoktur. Duaların kabulü ise ilahi iradeye bağlıdır. İsterse duayı kabul eder ve telefonun tekrar sahibine ulaşması için bin türlü sebep yaratır. İsterse kabul etmez, sahibini zararlandırır. Ama bu güçsüz, samimiyetle yapılan duaların kabul olduğuna çok tanık oldum.

Selâm eder gözlerinizden öperim. Allah (c.c), yardımcınız olsun.


142

07 Haziran 2008 Cumartesi 12:18

142 Bir kızın erkeğe fazla ilgi duyması

Selâmlar sevgili Thomas,

Bugün gene zamanında cevaplanamamış sorularından birisini cevaplamaya çalışacağım. Zamanında gelmemiş paranın beş para etmeyeceğini biliyorum ama "bilgi"ler "para" gibi değildir. Öğrenilen bir bilgi, bakarsın, hiç ummadığın bir zamanda bir işe yarayabilir.

"Bir erkeğin kadınlara, bir kızın da erkeklere fazla ilgi duymasının ana ve yan sebepleri nelerdir?" diye soruyorsun.

Sevgili Thomas, bunun ilk sebebi insanın yaratılış özellikleridir. Yaratılış özellikleri, yani "Fıtrat" bakımından kadın ve erkek farklıdır.

Kadınlarda yumurta oluşumu, ayda bir olur. Buradaki ay, İslam Takviminin esas aldığı "ay yılı"nın ayıdır. Yani 29 günlük bir aydır. Yumurta eğer döllenmez ise aybaşı (regl) kanaması ile atılır. Ve aybaşı kanamasının başlamasından hemen sonra yeni yumurta oluşumu başlar. Ve bu yumurta iki hafta içinde döllenme için en uygun olgunluğa gelerek üreme kanallarına atılır. İşte Allah (c.c.), yumurtanın olgunlaştığı ve döllenme için en uygun hale geldiği o günlerde kadınların daha çekici olmaları için gereken her şeyi yaratmıştır.

Aybaşının başlamasından 11-18 gün sonrasına rastlayan o günlerde kadınlar daha enerjik ve çekici bir hale gelirler. Ciltleri pürüzsüz, pırıl pırıl bir durum alır. Gözleri ışıl ışıl parlar. Cinsel arzuları artar. Durmadan hoşlarına giden erkeklere yanaşıp onlarla ilişki kurmaya çalışırlar. O günlerde kadınlar adeta "erkek delisi" olurlar. O günler geçtikten sonra her şey normale dönmeye başlar.

Erkeklerde bu durum, erkeğin yaşına bağlı olarak, boşalma ile sperm kaybından 3-5 gün sonrasında meydana gelir. O günlerde erkeklerde de, aynı kadınlardakine benzer bazı durumlar ortaya çıkar. Enerjileri artar. Derileri sırım gibi olur. Bakışları canlanır. Kadınlara karşı içlerinde kontrol etmekte zorlandıkları şiddetli arzular ortaya çıkar. Adeta "kadın delisi" olurlar. Hele piknik tipler bu hallerini pek belli ederler. O günler geçtikten sonra, kadınlarda olduğu gibi gene her şey normale dönmeye başlar.

Sevgili Thomas, bu özel günlerde, kadın ve erkeklerin karşı cinse karşı aşırı ilgi duymaları gayet normal bir fizyolojik olaydır. Allahü Tealâ, insan neslinin devamı için işleri öyle düzenlemiştir. Cinsel arzuların arttığı o günlerde gözlerimizi haramdan uzak tutmaya, zina yapmamaya, yanlış ilişkiler içine girmemeye çok dikkat etmelidir.

Bir kızın bir erkeğe fazla ilgi duymasının ve bu ilginin devamlı bir hal almasının ikinci sebebi ise kalbî bağlardır. "Kalbî bağlar", genellikle fiziki yakınlaşmalarla başlar. Bu yakınlaşmalar tekrarlandıkça kalbî bağlar da kuvvetlenir. Takıntı ve tutkular haline gelir. Bunları daha önceki mektuplarımda sana uzun uzun anlatmıştım.

Bunların çözümüne gelince:

Yumurta veya sperm oluşumu ile ilgili olarak ortaya çıkan periyodik cinsel arzular, hormonlara bağlıdır. Bunlar için, maalesef, yapılabilecek bir şey yoktur. Kuvvetli karakterli, güzel ahlâk sahibi insanlar bu günlerde kendilerine hakim olurlar. İçlerinde oluşan bu fırtınaları pek belli etmezler. Fakat nefis odaklı, zayıf karakterli insanlar, bu isteklerini pek belirgin şekilde ortaya koyarlar. Bunlar için ne yazık ki hiçbir şey yapılamaz.

Kalbî bağlara dayalı ilgilere gelince; bunun çözüm yollarını daha önce açıklamıştım. Kalbî bağlarda "Gözden ırak olan gönülden de ırak olur." prensibi her zaman geçerlidir. O sebeple araya bir mesafe koyarak biraz uzak bulunmak, aradaki kalbî bağı zayıflatacak en önemli faktördür.

Selâm eder, derslerinde ve sınavlarında başarılar dilerim.


143

13 Haziran 2008 Cuma 11:22

143 E-kitapları gönderiyorum

Selâmlar sevgili Thomas,

Nasılsın, iyi misin? Birçok üniversitede haziran ayı, sınav ayıdır. Sınavlar nasıl geçiyor? Sen akıllı, zeki ve çalışkan bir öğrencisin. Ben sınavlarının da başarılı geçtiğinden eminim. Allah (c.c.), derslerinde ve sınavlarında yardımcın olsun. Yaratan, çalışana mutlaka karşılığını verir, çalışanın emeğini zayi etmez.

Ben, daha önce sözünü ettiğim gibi, sana yazdığım mektupları, e-kitap haline getirdim. Yaklaşık olarak ellişer mektubu bir kitap yaptım. Böylece bilgiler, üç e-kitap içinde toplanmış oldu.[1] Allah (c.c.) o bilgileri, tüm gençlerimizin hidayetine vesile eylesin.

Onları ileti ekinde sana gönderiyorum. Fakat senin bilgisayarında Türkçe karakterli font olmadığı için, onların düzgün açılmıyacağını tahmin ediyorum. O sebeple sana bir de Türkçe karakterli Verdana Font Dosyası gönderiyorum. Eğer e-kitaplar düzgün açılmaz ise gönderdiğim font dosyasını, ( C:\WINDOWS\Fonts ) klasörüne eklersin.

E-kitaplarda bilgiler derli toplu olduğu için, senin faydalanman bakımından da yararlı olur. Bazı mektupların içeriklerinde, konuların daha iyi anlaşılması bakımından, bazı küçük değişiklikler yaptım. Böylece onlar daha kolay anlaşılır hale geldi. Eklerin sana ulaşmasında bir problem olursa e-kitapları:

http://www.bitkihekimi.net

sitemizin anasayfasındaki "ürünlerimiz" bölümünden de indirebilirsin.

Selâm eder, derslerinde ve sınavlarında başarılar dilerim.

Dr. İsmail Ulukuş

--------------------------
[1] Değerli okuyucularımız, önceki üç e-kitaptaki içerik, daha sonra gönderilmiş bulunan mektuplar da eklenmek suretiyle, şu anda okumakta olduğunuz bu tek e-kitap içinde toplanmış bulunmaktadır.


144

22 Haziran 2008 Pazar 16:41

144 Her şey yoluna girecektir, inşaallah

Selâmlar sevgili Thomas,

Mektubunda, "Hidayete ermesine vesile olmak için çalıştığım birisi var. Her şey çok iyiydi. Size de biraz bahsetmiştim. Ve burada başka beklentilerim de vardı. Yani ileride mutlu bir aile tablosu sergilemek gibi. Biz maddeci olarak değil, Allah rızasını kazanmak için birbirimize kalben bağlanmışız. Ama yaklaşık 2 gün başka sebeplerden dolayı onunla az iletişim kurdum. Ve bu yüzden şimdi o artık eskisi gibi davranmıyor. Bunu nasıl yoluna koyabilirim?" diyorsun.

Sevgili Thomas, Allah için sevmek ve Allah için düşmanlık etmek ibadettir. Üstelik ibadetlerin en değerlisidir.

Hadis-i şeriflerde:

"İbadetlerin en kıymetlisi, Allah için sevmek ve Allah için düşmanlıktır." [Ebu Davud]

"Allah için seven, Allah için düşmanlık edenin imanı kâmildir." [Tirmizi]

buyruldu.

O sebeple sen hiç üzülme. Allah için kurulan dostluklar, gerçek bir sevgiye dayanan gerçek dostluklardır. Görünüşte aksamalar olsa da asla bozulmazlar. Ama dünya menfaatleri üzerine kurulan dostluklar böyle değildir. Onlar sahte dostluklardır. O dünya menfaati bitti mi, o dostluk da biter.

Allahü Tealâ, kendi rızası için samimi bir gayret içinde olanları asla yardımsız bırakmaz. Samimiyetle yapılan dualar da red olunmaz.

İnşaallah her şey eskisinden daha iyi olacaktır. Ancak eğer bu ilişkinin bozulmasında kendini hatalı ve kusurlu görüyorsan, ki sözlerinden öyle olduğu anlaşılıyor, mutlaka özür dilemelisin. Karşı tarafın samimi bir özürü reddedeceğini sanmıyorum. Türkçe'de "Tatlı dil, yılanı deliğinden çıkarır" diye bir atasözü vardır. Tatlı dil ve güler yüzün fethedemeyeciği gönül yoktur.

Ben de sizler için dua edeceğim.

Allah (c.c.), hepimizin hakkında hayırlı olanı versin.


145

29 Haziran 2008 Pazar 12:17

145 Yükümlülük, aklı başında olan insanlar içindir

Selâmlar sevgili Thomas,

Senden haber aldığıma ve her şeyin yolunda gitttiğine çok sevindirm. Allah (c.c.), her işimizin sonunu hayır eylesin.

Mektubunda, "Belki şimdi sırası değil ama aklıma bir soru takıldı. Ernst Hemingway'in şizofreni sebebiyle intihar ettiğini okudum. Şimdi bu yüzden intihar etmek günah mı?" diye soruyorsun.

Tatile çıkacağın için, sorunu, hemen ve çok kısa olarak cevaplamak istiyorum.

Sevgili Thomas, vücudumuz, Cenâb-ı Hakkın bize verdiği en büyük emanettir. Bu emaneti, ruh bedenden, kişinin kendi müdahalesi olmaksızın, ayrılıncaya kadar korumak gerekir. O sebeple intihar etmek büyük günahlardan birisidir.

Kur'an-ı kerîm'de buyruldu ki:

"Ey iman edenler, mallarınızı aranızda karşılıklı rıza ile gerçekleştirdiğiniz ticaret yolu hariç, batıl yollarla yemeyin. Ve kendinizi öldürmeyin. Şüphesiz Allah size karşı çok merhametlidir" (Nisa, 29).

Hadis-i şeriflerde de buyruldu ki:

"Ölümü istemeyin! Çünkü bir kişi iyi ise, yaşadıkça iyiliği artar. Kötü ise, hatalarından dönüp doğru yola gelebilir." [Buhari]

"Sıkıntılardan dolayı ölümü istemeyin! Dayanamayan, 'Ya Rabbi, hakkımda yaşamak hayırlı ise, yaşamayı, ölmek hayırlı ise, ölümü nasip et!' desin!" [Buhari]

"Sizden önceki ümmetlerden yaralı bir adam vardı. Yarasının acısına dayanamayarak, bir bıçak aldı ve elini kesti. Ancak kan bir türlü kesilmediği için adam öldü. Bunun üzerine Cenâb-ı Hak; kulum can hakkında benim önüme geçti, ben de ona cenneti haram kıldım, buyurdu" (Buhârî).

"Bir şeyle canına kıyana, Cehennemde onunla azap edilir." [Buhari]

"İple boğazını sıkarak intihar eden, boğazı sıkılarak azap görür. Herhangi bir bıçakla intihar eden, Cehennemde bıçaklanarak azap görür." [Buhari]

Ancak İslam'da yükümlülük, kendi rızası ile Allah'a teslim olup O'nun himayesi altına giren "akıllı" insanlar içindir. Yani bir başka deyimle, din de sevaplar da günahlar da ancak "aklı başında" olan insanlar içindir. Aklı başında olmayan insanların hiçbir dini yükümlülüğü yoktur.

Şizofreni ise, kişinin düşünme mekanizmaları da dahil birçok ruhsal melekesini etkileyen bir ruh hastalığıdır. Bir "mecnunluk" halidir. O sebeple şizofrenik hastaların intihar etmeleri halinde elbette günaha girmeleri söz konusu olamaz.

Allah (c.c.), akıllarımızı başlarımızdan alarak bizleri mecnun durumlara düşürmesin.

Selâm eder, sana iyi ve neş'eli tatiller dilerim.


146

29 Haziran 2008 Pazar 16:20

146 İnsanları tanımak - Dört grup insan

Selâmlar sevgili Thomas,

Tatile çıkmadan sana bir-iki ileti daha göndermek istiyorum. Bunlarda sana insanları tanımadan söz edeceğim. Belki tatilde iken bunları tefekkür etmek ve insanlar üzerinde gözlemlemek imkânı bulursun.

İnsanların yaratılış özelliklerine "fıtrat" veya "mizac" denir. Her insan farklı bir fıtrata sahiptir. Bunların önceden bilinmesi, bize, onlarla ilişkilerimizde daha gerçekçi davranmak imkânı sağlar.

Evren, ilahi bir düzendir. Bu düzen içinde her şeyin bir "yaratılış amacı" vardır. Ve düzen içindeki her unsur, ilahi rahmetin bir tecellisi olarak, "düzen içindeki rolüne uygun niteliklerle" donatılmıştır.

Kuşkusuz bunlar, insan topluluğu için de geçerlidir.

İnsan topluluğundaki işlerin en önemli bölümünü, beden gücü sarfedilerek yapılacak işler oluşturur. O sebeple toplumdaki fertlerin önemli bir bölümü, bu beden gücüne dayalı işleri yapacak niteliklerle donatılmıştır.

Bu gruptaki insanlar genellikle pratik zeka (EQ) adını verdiğimiz bir zeka tipine sahiptir. Okulda sözel derslerde başarılı, matematik gibi ileri muhakeme gerektiren akla dayalı derslerde başarısızdırlar. Dikkatleri sürekli dıştadır. Güçlü bir beden yapısına sahiptirler. Hareketli işleri çok severler. Savruk, tertipsiz ve düzensizdirler. Boğazlarına düşkündürler. Yağlı, acılı, ekşili, baharatlı şeyleri severler. Yemek, gezmek ve eğlenmek için yaşayan tiplerdir. Genellikle kol gücüne dayalı işler, spor, ticari faaliyetler ve benzeri işlerde başarılı olurlar. Keyiflerine düşkündürler. Kurallara uymaktan hoşlanmazlar. Çok sabırsızdırlar. O anı yaşarlar. Olayların sonrasını hiç düşünmezler, daha doğrusu düşünemezler. O sebeple sigara, kumar, içki gibi şeylere kolayca alışabilirler. El yazıları yaygındır. (Dışa dönük piknik tipler)

İnsan topluluğundaki işlerin daha küçük bir bölümü de araştırma, tasarlama, planlama gibi beyin gücüne dayalı işlerdir. Bunları yapacak insanlar da güçlü bir beyin enerji metabolizması ile donatılmıştır.

Bu gruptaki insanlar, teorik zeka (İQ) adı verilen bir zeka tipine sahiptirler. Bu zekaya "akıl" da denir. Bunlar genellikle okumayı, düşünmeyi, planlamayı severler. Beyinleri çok enerji harcadığı için, daha zayıf bir beden yapısına sahiptirler. Sözel derslerde başarısız fakat matematik gibi akla dayalı derslerde daha başarılıdırlar. Durum değerlendirmeleri yapmaktan, problem çözmekten çok zevk alırlar. Çok tertipli ve düzenlidirler. Savrukluktan ve dağınıklıktan hoşlanmazlar. Kuralcıdırlar. Kendilerini zora sokmazlar. Her sorunu akılla çözümlemeye çalışırlar. Beyinleri çok glukoz harcadığından genellikle tatlı şeyleri severler. Yaşamak için yiyenlerdendirler. Yüksek bir sorumluluk duygusu taşırlar. Hiç kimsenin görmediği yerlerde bile kuralları ihlal etmekten çekinirler. İnce düşünceli tiplerdir. Piknik tiplerin tam zıddıdırlar. Birçok bilim adamı, yazar ve düşünür bu gruptan çıkar. El yazıları muntazam ve güzeldir. (İçe dönük astenik tipler)

İnsan topluluğu içinde, işleri ve çalışanları çekip çevirecek, her şeyin yolunda gitmesini sağlayacak çok daha az sayıda başka bir tip insana ihtiyaç duyulur ki toplum içindeki organisazyonu sağlayacak bu tip insanlar da, bu işleri yapacak nitelikliklerle donatılmışlardır.

Kuşkusuz, yönetim işi, en zor ve stresli işlerden biridir. Hem bedeni hem de zihni çabayı gerektirir. Onun için bu işleri yapacak bu gruptaki insanlar da, genellikle, hem bedensel, hem de aklî ışleri aynı başarı ile yapacak şekilde, zengin bir bedenî ve zihnî yetenekler kümesiyle donatılmışlardır. Yani hem piknik, hem de astenik tiplerin tipik özelliklerini kendi üzerlerinde taşırlar. Birçok büyük devlet adamı, birçok dahi bu gruptan çıkar. El yazıları muntazam ve yaygındır. (Organizatör tipler)

Kuşkusuz insanın, üretim yanında dinlenmeye, eğlenmeye, manevî ve duygusal faaliyetlere de ihtiyacı vardır. İşte bu sebeple insanların bir kısmı da insanların bu duygusal ihtiyaçlarına cevap verecek şekilde yaratılmıştır. Bunlar hassas bir ruh yapısı, yaratıcı ve çok zengin bir hayal gücüne sahiptirler. El yazıları diktir. Farklı bir dikkat, gözlem ve algı kabiliyeti ile donatılmışlardır. Birçok şair, edip, heykeltraş, ressam ve benzeri sanat ustası bu gruptan çıkar. (Sanatkâr duygusal tipler)

Gerçekte bu dört gruptan her birinin diğerine herhangi bir üstünlüğü yoktur. Her grup, beynin farklı bir lobunu daha aktif kullanmaktadır. Her biri farklı bir alanda daha yetenekli olup toplumun o yöndeki bir ihtiyacını gidermektedir. Bu şekilde her bir grup, toplumsal tablonun farklı bir figürünü oluşturmakta ve tablo böylece tamamlanmaktadır.

Sevgili Thomas, kuşkusuz, insanlar bir robot değildir ve mutlaka bu dört gruptan biri içine girmezler. Ama bu, genel bir gruplamadır.

Herhangi bir kişi ile karşılaştığımız zaman önce onun genel karakter özelliklerini anlamaya çalışmalıdır. Ve davranışlarımızı ona göre ayarlamalıdır. Meselâ kişi bir piknik tip ise, böyle bir kişiden geniş kapsamlı akli muhakemeler yapması beklenmemelidir. Ona zihnî işler değil, bedenî işler teklif etmelidir. Tabii astenik tipler için de bunun tam aksi bir durum söz konusudur.

Evliliklerde genel olarak Allahü tealâ, "zıt tipler"i bir araya getirir. Böylece hem insan türünün orta yolda kalması sağlanmış oluyor, hem de aile içinde erkek ve kadın birbirlerinin eksik yönlerini tamamlamış ve kusursuz bir bütün oluşturmuş oluyorlar. Onun için arkadaşlıklarda ve evliliklerdeki bu farklılıkları Allah'ın bir lûtuf ve ihsanı olarak kabul etmelidir.

Fakat ne yazık ki, çoğu zaman bu farklılıklar, birçok evlilikte, önemli bir geçimsizlik kaynağı olmaktadır. Birçok yuvada yeni evlilerden her biri bencil davranarak karşısındakinin kendisine benzemesini istiyor. Bu yüzden evliliklerde birçok anlaşmazlıklar yaşanmaktadır. Ve bazen bu, boşanmaya kadar da varmaktadır.

Bir sonraki mektubumda kadın erkek farklılıklarından söz edeceğim, inşaallah.

Şimdilik Allah'a emanet ol.


147

01 Temmuz 2008 Salı 10:09

147 İnsanları tanımak - Kadın ve erkek

Selâmlar sevgili Thomas,

Nasılsın, iyi misin? Bugün de sana kadın ve erkek fıtratlarını anlatacağım.

Yeryüzündeki genetik çeşitlenme, ancak sexual çoğalma ile sağlanır. Onun için insan türü de, diğer bütün canlı türleri gibi, erkek ve dişi olmak üzere iki ayrı cins olarak yaratılmıştır.

Bu iki cins, "aile" adı verilen düzen içinde bir araya gelir. Ailenin yönetimi, ihtiyaçları, güvenliği erkek tarafından sağlanır. Kadın da çocuk doğurmak ve onları besleyip büyütmek suretiyle türün devamını sağlar.

Aile düzeni içinde, erkek de, kadın da kendi fonksiyonlarını en iyi yapacak yeteneklerle donatılmıştır. Bunlar erkeğin ve kadının fıtratlarını (yaratılış özelliklerini) oluşturur.

Şimdi bunlara bir göz atalım.

• Erkekler, aile içinde düzeni sağlamak, ekonomik faaliyetlere katılarak ailenin ihtiyaçlarını gidermek ve ailenin güvenliğini sağlamak durumunda olduklarından vücut yapıları bunları sağlayacak şekilde yaratılmıştır. Bu, protein metabolizmasında önemli rol oynayan Testosteron hormonu ile sağlanır. Bu hormon, erkek vücudunda kadınlara göre 40-60 kat daha fazladır. Bu da erkeklerin daha güçlü bir kas, kemik ve vücut yapısına sahip olmalarını sağlar. Erkeklerin daha geniş bir göğüs kafesi ve daha dar kalçaları vardır. Acılara tepkileri daha yavaştır.

• Erkek beyni kadın beynine oranla 10 kat daha fazla testosteron hormonu içerir. Bu da erkekleri daha hareketli, daha atak ve daha mücadeleci kılar.

• Erkeklerin, yalnız aile düzeniyle ilgili değil, aynı zamanda sahip oldukları işyeri, içinde bulundukları şehir ve ülke ile ilgili olarak da birçok sorumluluk ve yükümlülükleri vardır. Bunlar da, daha çok muhakeme, daha çok düşünme, daha çok analız ve sentez yapma, daha çok planlama ve tasarlama gibi zihni yeteneklere ihtiyaç gösterir. Onun için erkeklerin beyinleri daha büyük olarak yaratılmıştır. Bir erkek beyninin ortalama ağırlığı, kadın beyninin ortalama ağırlığından 150-200 gr kadar daha fazladır. O nedenle erkekler akıl yürütme, düşünme, tasavvur ve hayal gücü yönünden kadınlardan daha üstündürler. Nesnel düşünme yetenekleri daha fazladır.

Onların tasavvur ve hayal gücünün çok gelişmiş olması, birçok durumlarda, cinsel davranışlarına da yansır. Birçok erkek, cinsel arzularınnın doruğa çıktığı dönemlerde, bir kadının saçını görmekten, sesini işitmekten, vücudunun herhangi bir yerini çıplak görmekten çok etkilenir ve cinsel olarak tahrik olur. Halbuki kadınların birçoğu bir erkeği görmekten çok, ancak onun kendisine dokunmasıyla cinsel tahrike uğrar.[1]

Erkeklerin beyinlerindeki cinsellikle ilgili alanların kadınlara göre iki kat daha büyük olduğu ve o sebeple bir erkeğin beyninden ortalama 52 saniyede bir cinsellikle ilgili bir düşünce geçtiği halde, kadınlarda bu rakamın günde bir, cinsel arzularının yüksek olduğu günlerde ise 3 ya da 4 olduğu söylenmektedir.

O sebeple yarattıklarının bütün özelliklerini çok iyi bilen Allahü Tealâ, kadınların el, yüz ve ayakları dışında tüm vücudlarını örtmesini emrettiği halde, erkeklerin yalnız göbeklerinden dizlerinin altına kadar olan kısımlarını örtmesini emretmiştir.

Buna karşılık kadınların asli fonksiyonları çocuk doğurmak ve onları besleyip büyütmek olduğundan onlar da fonksiyonlarına uygun yeteneklerle donatılmışlardır.

• Kadınların vücut yapısı daha ince ve zariftir. Göğüs kafesleri daha dar olduğu halde kalçaları daha geniştir.

• Kadınlarda konuşma yetenekleri daha gelişmiştir. Kadın beyninde dil işlemcisi daha büyük yer kaplar ve o sebeple kız çocukları daha erken konuşmaya, okuma ve yazmaya başlarlar. Kadınlarda telefonda konuşmak, bir araya gelip sohbet etmek arzusu erkeklere oranla daha yüksektir.

• Kadınlar genel olarak duygularını ifade etmede ve duygusal olayların detaylarını hatırlamada çok daha iyidirler. Çok gelişmiş bir şefkat duygusu taşırlar. Acılara tepkileri daha hızlıdr.

• Kadın beyninde "dopamin" seviyesi daha yüksek olduğundan dikkatlerini daha çabuk toplayabilirler. Konsantre olma süreleri daha uzundur ve daha sabırlıdırlar.

• Buna karşılık kadınlar, istisnalar dışında, hiçbir zaman analitik, uzun zamanlı ve geniş kapsamlı düşünemezler. O sebeple aynı anda birbirine zıt mantıksız şeyler istiyebilirler. Akıl ve mantık dışı şeyler yapabilirler. Böyle durumlarla karşılaşıldığında hiç şaşırmamalıdır.

• Erkekler diğer insanlarla ilişkilerinde daha az göz teması kurdukları halde, kadınlar daha çok göz teması kurarlar. Bu da onların çocuklarına daha yakın olmalarını sağlar.

Sevgili Thomas,

Görülüyor ki kadınlar ve erkekler, fıtrat olarak birbirlerinden farklıdırlar. Ancak onların bu farklılıkları tamamen birbirini tamamlayacak şekildedir. Allahü Tealâ erkeği, aile düzenini koruyacak ve yönetecek şekilde yaratmış ve kadını da erkeğine tabi kılmıştır. Onun için Ayet-i kerimelerde;

"Erkeklerin kadınlar üzerinde, kadınların da erkekler üzerinde hakları vardır. Ancak erkekler, kadınlara göre bir derece üstünlüğe sahiptir.” [Bekara, 228]

"Erkekler, kadınlar üzerine hâkimdir. Çünkü Allahü Tealâ, bazı kullarını bazısından üstün yaratmıştır.” [Nisa, 34]

buyruldu.

Hadis-i şeriflerde de erkeklere:

“Müslümanların iman yönünden en üstünü, ahlâkı en güzel olanı, hanımına en iyi, en lütufkâr davranandır.”

“Hanımının ve çocuklarının haklarını ifa etmeyenin namazları, oruçları kabul olmaz.”

“Kadınlarınıza eziyet etmeyin! Onlar, Allahü Tealâ'nın sizlere emanetidir. Onlara yumuşak olun, iyilik edin!”

denilerek hanımlarına iyi davranmaları emredilmiş; kadınlara da,

“Kocası razı oluncaya kadar, kadının namazları ve hiçbir iyiliği kabul olmaz.”

denilerek kocalarına tabi olmaları konusunda uyarıda bulunulmuştur.

Sevgili Thomas, kadınlarla ilişkilerimizde, daima, onların, daha farklı bir yaratılışa sahip olduklarını göz önünde bulundurmalıyız. Onlara karşı daha sevecen ve anlayışlı davranmalıyız.

Tatilden dönüşünde bu güçsüzü haberdar edebilirsen, gene sana, yararlı olacağını düşündüğüm bazı kısa anekdotlar yazmaya devam edebilirim.

Şimdilik selâm eder, sana iyi ve eğlenceli tatiller dilerim.

Dr. İsmail Ulukuş

-----------------------------
[1] Bu durum, Amerikalı araştırmacı Alfred Kinsey'in onbinlerce insanla görüşerek ve cinsellikle ilgili birçok belgeyi inceleyerek hazırladığı ve 1948 yılında yayınladığı meşhur raporda da bilimsel olarak ortaya konulmuştur.


148

27 Ağustos 2008 Çarşamba 16:33

148 Antalya hâlâ bunaltıcı

Selamlar sevgili Thomas,

Senden mektup aldığıma çok sevindim. Hamd olsun ben de iyiyim.

Antalya'da sıcaklar hâlâ devam ediyor. Bir hafta kadar önce 41-42 oC ( 106-107 oF)'yi yaşadık. Bugünlerde biraz düştü. Şu anda mahalli saat 15.41 'i gösteriyor, hava sıcaklığı 32 oC (86 oF). Fakat sıcaklığın böyle düşük olmasına aldanma. Hava çok rutubetli. Burada insan, Türk Hamamı (Turkish Bath)'nda yaşar gibi yaşıyor. Her camiye gidip geldiğimde terden sırılsıklam oluyorum. Ve çamaşır değiştirmek zorunda kalıyorum.

Sürekli terleme, vücuttaki elektrolit dengesini bozuyor. İnsanda bir stress ve yorgunluk hissi hasıl oluyor. O sebeple yazın burada çalışmak çok zordur. Onun için ben yaz aylarını, genellikle, zihni efor gerektirmeyen basit işlere ayırıyorum.

Bu yaz mevsimini de, sitelerimi çağdaş standartlara göre yeniden düzenleyerek geçirdim. Tarım dışı içeriği, Bitki Hekimliği sitemden ayırdım. Onları, esinti.biz içine yerleştirdim. Artık her iki sitem de daha güzel görünümlüdürler. Daha hızlı açılıyorlar. Sayfalara ulaşım daha kolaydır. İçerik yönünden de daha zengindirler. Artık her iki site de İnternet Explorer ve Mozilla Firefox uyumludurlar. Ayrıca sitelerin metatag ve kodları, arama motorları ile daha uyumludur

Sevgili Thomas, aşağıdaki linklere tıklayarak yeni yüzleriyle sitelerimi bir incele bakalım beğenecek misin? Varsa hata ve kusurlarını da bana bildir ki yapabileceğim iyileştirmeleri yapayım.[1]

Biliyorsun birkaç gün sonra, 1 Eylül'de Ramazan-ı şerif başlıyor. Onun hakkında da sana yazacağım inşaallah. Ramazan'ın hepimiz için hayırlara vesile olmasını dilerim.

Şimdilik selâm eder, sağlık ve esenlik dolu günler dilerim. Allah'a emanet ol.

Dr. İsmail Ulukuş

http://www.esinti.biz/
http://www.bitkihekimi.net

---------------------------
[1] Not: Değerli okuyucuyarımız, "www.bitkihekimi.net" sitemiz, isim tescilindeki bazı sorunlar nedeniyle artık kapanmış bulunmaktadır.


149

31 Ağustos 2008 Pazar 18:25

149 Alzheimer hastalarına karşı biraz sabırlı olmalı

Selâmlar sevgili Thomas,

Mektubunda "Uzmanlık alanınız olmadığını biliyorum. Belki birkaç tavsiyede bulunursunuz diye rahatsız ettim." diyor ve Alzheimer hakkında bilgi istiyorsunuz.

Biliyorsun benim uzmanlık alanım bitki hastalıkları. O sebeple seni Alzheimer konusunda ayrıntılı şekilde aydınlatmam mümkün değildir. Ancak Alzheimer birçok ailenin başında olan bir sorundur. Bir yaşlılık hastalığıdır. Türkçe'de buna "Bunama" denir. Benim de 93 yaşında Alzheimer hastası bir dayım var. Bir yıldan bu yana Alzheimer. Oğlunun yanında kalıyor. Fakat onu tanımıyor. Onu kardeşi sanıyor. Geçende bir tavşanın peşine takılıp gitmiş. Saatlerce aramışlar. Bu tür hastalar sürekli kontrol altında bulundurulmak zorunda olduklarından bakımları çok zordur. Allah, Alzheimer'lı hastası olan ailelerin yardımcısı olsun.

Alzheimer, hücrelerin ölmesi ya da sinapsların azalması sonucu, beyin işlevlerinin azalmasından doğan bir hastalık. Hastalar eski bilgileri hatırladıkları halde, yakın geçmişi unutuyorlar. Akıl yürütme mekanizması çalışmaz hale geldiği için gayet mantıksız işler yapabiliyorlar. Tanıma, algılama, anlamlandırma, tasarlama gibi fonksiyonlarda anormallikler ortaya çıkıyor. Önceki yıllara ait korku, kıskançlık, nefret gibi heyecan halleri yeniden depreşiyor. Kısaca artık beyin birçok normal fonksiyonunu yapamıyor. O sebeple Alzheimer hastasının her davranışını sabır, hoşgörü ve anlayışla karşılayıp tehlikeli şeyler yapmamaları için onlara göz kulak olmak gerekiyor.

Sevgili Thomas,

Alzheimer hastalarının beyin kortekslerinin inceldiği tespit edilmiş. Beyin hasarına dayalı bir hastalık olduğu için maalesef bir tedavisi yok. Ama hastalıktan korunmak için ve daha sonra ilerlemesini önlemek için bazı şeylerin fayda sağladığı bildiriliyor.

İngiltere'de yapılan bir araştırmada, antioksidan içeren meyvelerden; elma, muz ve portakal'ın alzheimer ve parkinson gibi beyin fonksiyonlarını etkileyen ya da yavaşlatan hastalıkları önlediği bildirilmiş.

Bu, muhtemelen, beyin enerji metabolizması ile ilgilidir. Çünkü malik asit, sitrik asit ve C vitamini doğrudan enerji metabolizmasında rol oynayan faktörlerdir.

Ben hergün en az 2-3 portakal yerim. Gerçekten portakal yediğim zaman beynimin daha iyi çalıştığını, hafıza ve dikkatimin daha iyi olduğunu hissediyorum. Zaten literatürde C vitamini eksikliğinin "bunama" belirtilerine benzer belirtiler oluşturduğu kaydediliyor.

Omega-3 yağ asitleri, kolin gibi bazı besin maddelerinin, beyin hücreleri arasındaki iletişimi sağlayan sinaps adı verilen yapıların sayısını artırarak unutkanlığı önlediği yönünde de bazı bilgiler var.

Ayrıca tanınmış tıp dergisi JAMA'da yer alan bir araştırma raporunda, yürümenin yaşlı insanlarda bunama riskini azalttığı bildirilmiş. Dr. Robert D. Abbott ve arkadaşlarının yürüttüğü çalışmada, günde 3 kilometreden fazla yürüyebilen yaşlı erkeklerde bunaklık riskinin, günde 750 metre yürüyenlere göre yüzde 71 daha az olduğunun saptandığı ifade edilmiştir.

Bu da, muhtemelen, yürüme ile beyne daha fazla kan pompalanarak beynin daha iyi beslenmesiyle ilgilidir.

Özetle belirtmek gerekirse: Alzheimer'e yakalanmamak için veya yakalandı ise hastalığın ilerlememesi için bol hareket içinde olmak gerekiyor. Ayrıca omega-3 yağ asitleri ve kolin içeren besinler almalı; elma, muz, portakal gibi antioksidan içeren meyveler yemelidir.

Alzheimer hastalarına karşı da sabırlı, hoşgörülü ve anlayışlı olmaya çalışmalıdır.

Selâm eder, Allah'tan sağlık ve afiyet dolu günler dilerim.


150

31 Ağustos 2008 Pazar 11:30

150 Sıla-i Rahim (2)

Selâmlar sevgili Thomas,

Alzheimer hastası olan anneannenden söz eden mektubunda zaman zaman dayınları ziyaret ettiğini, bu yıl da tatil zamanı gittiğini anlatmışsın. Bu ne güzel bir şeydir.

Akraba ziyaretine İslam Ahlâkı Biliminde, "Sıla-i Rahim" denir. Sıla-i Rahim, övülmüş, çok sevilen bir davranıştır. Sıla-ı Rahim ile ilgili olarak Rasulullah (s.a.v.) Efendimiz:

“Sıla-i rahm, malı çoğaltır, âilede sevgiyi artırır ve ömrü uzatır.” [Taberânî]

"Her kim, rızkının bol, ömrünün uzun olmasını isterse, akrabalarını ziyaret etsin. (Onlarla ilgisini sürdürsün.)" (Buhari)

buyurdular.

İnsan imkân bulduğu zamanlarda yakın ve uzak akrabalarını ziyaret etmeli, onların hal ve hatırlarını sormalı, herhangi bir ihtiyaçları varsa onları gidermeye çalışmalıdır. Bazı kişiler "Onlar bana gelmiyorlar, ben onlara niçin gideyim?" diye düşünüyorlar. Bu düşünce çok yanlıştır. Kendisine gelsin gelmesin, bütün akrabalarını ziyaret etmeye çalışmalıdır. Rasulullah (s.a.v.)'e "Güzel Ahlâk nedir?" diye sorulduğunda:

"Güzel ahlâk, gelmeyene gitmek, vermeyene vermek ve zulmedeni bağışlamaktır." (Taberani) buyurdular.

Allah'a emanet ol.


151

31 Ağustos 2008 Pazar 18:01

151 Ramazan Orucu

Selamlar sevgili Thomas,

Yarın, yani 01 Eylül 2008 Pazartesi günü Ramazan ayı başlıyor. Ben de Ramazan ayı ve Ramazan orucu hakkında yazmaya niyetlenerek bilgisayarın başına oturmuştum ki senin mektubun ile karşılaştım.

Şimdi sorularına kısaca cevap vermek istiyorum. Anlaşılmayan konular olursa bana tekrar yazarsın.

Şu birkaç Hadis-i şerif, Ramazan ayının ve orucun önemini anlatmaya yeter:

"İslam, Kelime-i şehadet getirmek, namaz kılmak, zekât vermek, Ramazan orucunu tutmak ve haccetmektir." [Müslim]

"Ramazan ayı mübarek bir aydır. Allahü Tealâ, size Ramazan orucunu farz kıldı. O ayda rahmet kapıları açılır, Cehennem kapıları kapanır, şeytanlar bağlanır. O ayda bir gece vardır ki, bin aydan daha kıymetlidir. O gecenin [Kadir gecesinin] hayrından mahrum kalan, her hayırdan mahrum kalmış sayılır." [Nesai]

"Farz namaz, sonraki namaza kadar; Cuma, sonraki Cumaya kadar; Ramazan ayı, sonraki Ramazana kadar olan günahlara kefaret olur." [Taberani]

"Peş peşe üç gün oruç tutabilenin, Ramazan orucunu tutmalıdır." [Ebu Nuaym]

"Ramazanın başı rahmet, ortası mağfiret, sonu ise, Cehennemden kurtuluştur." [İ. Ebiddünya]

"Oruçlunun susması tesbih, uykusu ibadet, duası makbul, ameli de çok sevabdır." [Deylemi]

O sebeple, sağlık yönünden bir engel bulunmadıkça, Ramaza orucunu tutmaya çalışmalıdır. Ramazan'da oruç tutmak, aynı zamanda, önemli bir iman belirtisidir. Hadis-i şerifte:

"Ramazan orucunu tutup ölen mümin, Cennete girer." [Deylemi], buyruldu.

Ramazan orucunun 3 farzı vardır:

1. "Niyet",

2. "Niyeti ilk ve son vakitleri arasında yapmak",

3. "İmsak vaktinden (tan yerinin ağarmaya başladığı vakit, fajr) güneşin batmasına (maghrib) kadar olan zamanda, orucu bozan şeylerden (yeme-içme ve cinsi temastan) sakınmak"tır.

Bir önceki günün akşam vaktinden (maghrib) oruç tutulan günün imsak vaktine (fajr) kadar oruca niyetlenilebilir. Unutulursa, oruç tutulan günün öğle vaktine bir saat kalana kadar niyet edilebilir.

"Niyet ettim Allah rızası için yarınki ramazan orucumu tutmaya" diye niyet edilir.

Oruç, imsak vakti (fajr) ile başlar. Güneşin batmasına (maghrib) kadar devam eder. Oruçlu iken herhangi bir şey yenilmez, içilmez. Cinsel ilişkide bulunulmaz. Unutarak yer, içerse oruç bozulmaz. Oruçlu olduğunu hatırladğı an yeme ve içmeyi keser ve orucuna devam eder.

Oruçlu iken bilerek yiyip içmek ve cinsel ilişkide bulunmak, hem kaza ve hem de kefareti gerektirir.

İstenmeden veya kazaen vücuda giren şeyler (boğaza su kaçması, enjeksiyon v.b.), ağız dolusu kusmak, öpüşürken şehvetle meni gelmesi, masturbasyon gibi şeyler orucu bozar. Fakat bunlar için kefaret gerekmez. Yalnız gününe gün kaza edilir. Kaza etmek demek, ramazandan sonra onun yerine bir gün oruç tutmak demektir.

Oruçlu iken abdestli olmak gerekmez. Ancak oruçlu olduğu halde uyursa, ve uykusunda şehvetli rüya görür boşalırsa, o zaman gusul abdesti alır. Cünüp olmak orucu bozmaz.

Aşağıdaki linkten bulunduğun şehrin imsak vaktini ve diğer namaz vakitlerini öğrenebilirsin:

http://www.namazvakti.com/CountryList.php

Oruçta zorlanmamak için gece kalkarak imsak vaktinden önce yenilen yemeğe, "sahur yemeği" denir. Rasulullah (s.a.v.), sahur yemeğini tavsiye etmiştir. Sahurda enerjice zengin bir kahvaltı alınabilir. Yeterli su içmelidir. Sonra niyetlenir, yatar. Niyetlenmeyi unutursa, herhangi bir şey yiyip içmemek şartıyla, öğleye kadar niyetlenebilir.

Gece uyanamayacağını ve sahura kalkamayacağını düşünen bir kişi, yatarken bir şeyler yiyebilir. Sonra niyetlenip yatar.

Akşam, güneş battıktan sonra (maghrib saatinde), oruç açılır. İftar yapılır. Oruç açıldıktan sonra yenilen yemeğe "iftar yemeği" denir. İftar yemeğinde çorba gibi hafif şeyler yemeğe çalışmalıdır. Sonra gece imsak vaktine kadar istediği her şeyi yiyip içebilir. Cinsel ilişkide bulunabilir. Orucu, bir parça tuz veya hurma ile açmak sünnettir.

Sevgili Thomas,

Oruçla ilgili takıldığın şeyler olursa bana tekrar yaz. Allah kolaylık versin.


152

31 Ağustos 2008 Pazar 18:01

152 Oruç için niyet ve niyetin vakti

Selamlar sevgili Thomas,

Nasıl, Ramazan oruçlarını tutabiliyor musun?

Birkaç gün önce, sana, Ramazan ayının önemini ve Ramazan Orucunu ana hatlarıyla anlatan uzunca bir mektup göndermiştim. Şimdi konuların biraz daha ayrıntılarına girerek daha iyi anlaşılmasına çalışacağım.

Oruç, imsak vaktinde başlar, güneşin batması ile sona erer.

İmsak vakti, tanyerinin ağarmaya başladığı vakittir ki yaklaşık olarak güneşin doğmasından 1.5 saat önceki vakittir. Ancak bu 1.5 saat kesin değildir. Bu süre ekvatora yakın enlemlerde daha kısa, kuzey kutbuna yakın enlemlerde daha uzundur. Onun için en iyisi imsak vaktini takvimlerden, ya da namaz vaktini veren sitelerden öğrenmektir. Aşağıdaki site bunlardan biridir.

http://www.namazvakti.com/

Kaza oruçlarında ve nafile oruçlarda niyetin vakti, akşam güneşin batması ile (iftar vaktinde) başlar, imsak vaktine kadar devam eder. Ancak Ramazan Orucunda biraz daha hoşgörülü davranılmış, eğer unutulacak olursa, Ramazan Orucu için öğleye bir saat kalana kadar niyetlenilebileceği bildirilmiştir.

Akşam iftar vaktinden imsak vaktine kadar olan zamanda niyetlenirsek:

"Niyet ettim, Allah rızası için, yarınki Ramazan Orucumu tutmaya" diye niyetleniriz.

Niyetlenmeyi unutup imsak vaktinden öğleye kadar olan zamanda niyetlenecek olursak:

"Niyet ettim, Allah rızası için, bugünkü ramazan orucumu tutmaya" diye niyetleniriz.

Niyet kalben olan bir şeydir. Söz ile söylemek şart değildir. Kişinin oruç tutmak için sahura kalkması, bir niyettir. Oruç için sahura kalkan, söz ile niyetini belirtmemiş olsa da, niyet etmiş sayılır.


153

09 Kasım 2008, 14:55

153 Sorularını birkaç gün içinde cevaplıyacağım

Selamlar sevgili Thomas,

Mektubunun cevabını bir hayli geciktirdim. Kusura bakma. Geçen mektuplarımda da zaman zaman belirtmiştim, benim bir çalışma alışkanlığım vardır: Prensip olarak belli bir zamanda yalnız belli bir işle uğraşırım. Ve bir işe odaklandığım zaman, çok acil durumlar hariç, başka hiçbir şeyle ilgilenmem. Aksi durumda verimli olamıyorum. Zaten insan yaşlandıkça zihnini ve dikkatini toplamakta zorlanıyor.

Geçen hafta içinde Zekatmatik'i yeniden düzenleme çalışmalarına başladım.

Türkiye'de insanlar genel olarak zekatlarını Ramazan Ayı içinde verme eğilimindeler. Halbuki zekatın Ramazan Ayında verilmesi gibi zorunluluk yoktur. Kişi, dinen ne zaman zengin oldu ise, bu tarihi bir yere yazar. Üzerinden bir hicri yıl geçtikten sonra, gene aynı zenginliği devam ediyorsa, o tarihte zekatını verir. Bu tarih Ramazan Ayında olabileceği gibi, yılın herhangii bir başka ayında da olabilir.

Fakat dediğim gibi Türkiye'de insanlar, zekatlarını Ramazan Ayında verme eğilimindeler. O sebeple Zekatmatik de en çok bu ayda indiriliyor.

Zekatmatik'i şu ana kadar yaklaşık 120 000 kişi indirdi. Fakat gelen ileti ve telefonlardan, birçok kişinin, Zekat Hesaplama Tablosunun altındaki açıklamaları okumadıklarını öğrendim. Bir de tablonun karışıklığından şikayet ediyorlardı. O sebeple Zekatmatik'i yeniden düzenleme ihtiyacı duydum. Bu da 4-5 gün zamanımı aldı. İki gün önce bitirdim ve yeni versiyonu internete yükledim. O sebeple mektubunun cevabı gecikti. Kusura bakma.

Antalya'da hâlâ klimaları çalıştırıyoruz. Sıcaklar devam ediyor. Fakat insan oruçlu olduğu zaman, vücutta fazla enerji birikimi olmadığı için, çevredeki sıcaklık daha az hissediliyor. Yani insan daha rahat oluyor.

Şimdi gelelim sorularına.

Sorularını cevaplayabilmek için araştırma yapmam ve yardım almam gerekiyor. O sebeple birkaç güne daha ihtiyacım var. Senden birkaç gün daha sabretmeni isteyeceğim. Yanlış fetva vermenin vebali büyüktür. Kusura bakma.

Şimdilik selam eder, işlerinde başarılar dilerim.

Dr. İ.Ulukuş


154

14 Kasım 2008, 08:19

154 Sorulara nasıl cevap veriliyor?

Selamlar sevgili Thomas,

Hatırlayacaksın, daha önceki mektuplarımda "İslamî bilgilerin dört kaynağı vardır. Bunlar Kur'an, Hadisler, icma-i ümmet (sahabe-i kiramın söz birliği) ve içtihadlar'dır" demiştim.

Günlük hayatımızda karşılaştığımız sorunlara bu dört kaynak incelenerek çözüm aranır. Ancak bu dört kaynağı inceleyerek onlardan bir hükme varmak için de bir alim olmak gerekir. Bu bizim gibi sıradan insanların yapabileceği bir iş değildir. Kur'anda yüzlerce sure ve binlerce ayet var. Hadis kitaplarında onbinlerce hadis var. Bunların hepsini bizim gibi basit insanlar nasıl bilebilir? Bunlardan bir hüküm çıkarmak için bile din konusunda öğrenim görmüş, master çalışması ya da doktora yapmış ve kendisini yetiştirmiş bir alim olmak gerekir.

İşte bu güçlükler sebebiyle, İslam bilginleri, bizim gibi sıradan müslümanların dinini öğrenmesi için kitaplar yazmışlardır. Bu kitaplara, "ilmihal" kitapları denir. Bizim gibi birçok basit müslüman, herhangi bir sorunla karşılaştığı zaman, önce bu "İslam İlmihalleri"ne başvurur. Sorularına bu kitaplarda cevap bulumazsa o zaman fıkhi konularda yetişmiş İslam Bilginlerinden ve bunların yazdıkları Fıkıh kitaplarından yardım almaya çalışır.

Ben de senin sorularını cevaplayabilmek için aynı yolu izliyorum.

"Gusül abdesti sırasında idrar çıkması gusül abdestini bozar mı" diye soruyorsun. Bozmaması gerekir. Çünkü gusül abdesti iki durumda bozulur. Birincisi cinsel birleşme, ikincisi de rüyada uyarılma veya masturbasyon gibi sebeplerle spermlerin şehvetle yerinden ayrılması (yani orgasm hali). Bu iki sebep olmadığına göre, gusul abdestinin bozulması için bir sebep yoktur. Ancak namaz abdesti bozulduğu için bu alınan gusül abdesti ile namaz kılınamaz, ayrıca namaz abdesti almak gerekir.

Fakat ben bu bilgimin doğru olup olmadığından tam emin değilim. O sebeple sana hemen cevap yazamadım. Elimdeki ilmihal kitaplarında da yeterli bilgi bulamadım. Yardım almak için Mehmet Ali Demirbaş hocaya yazdım. Fakat henüz ondan da bir cevap alamadım. Çünkü o, şu sıralar, Ramazan dolayısıyla hep oruçla ilgili soruları cevaplamaya çalışıyor.

Mehmet Ali Demirbaş, Türkiye Gazetesi yazarlarındandır. Türkiye Gazetesi, yaklaşık 300-400 bin tirajlı ulusal bir gazetedir. M.A.Demirbaş hoca, bu gazetede kendine ayrılmış olan köşede fıkhi makaleler ve sohbetler yazar. Gazetenin çok zengin bir İslami Eserler Kütüphanesi vardır. Hoca, bu kitaplara dayanarak kendisine gelen sorulara, kısa, özlü cevaplar verir. Bu makalelerin bir kısmını, ben de Esinti.Biz adlı sitemden, "Günlük Dini Makaleler" adı altında bir link vermek suretiyle ziyaretçilerime aktarıyorum.

Sevgili Thomas, geçen mektubumda da belirtmiştim. Dini konularda yanlış fetva vermenin vebali (günahı) büyüktür. O sebeple ben dini konularda gayet duyarlı davranırım. Sana elimden geldiğince doğru kaynaklardan doğru bilgiler aktarmaya çalışıyorum. Takıldığım hususlarda da yardım almaya çalışıyorum. Sorularının cevaplarının gecikmesi o sebepledir. Kusura bakma.

Sonraki mektuplarımda sorularını cevaplamaya devam edeceğim.

Şimdilik selam eder, derslerinde başarılar dilerim.


155

19 Eylül 2008, 15:18

155 Kişi cünüp olup gusül alma fırsatı bulamazsa

Selâmlar sevgili Thomas,

Nasılsın, iyi misin? Kanada'da üniversiteler yeni öğretim yılına başladılar mı?

Ben geçen haftamı, Zekatmatik'in yeni versiyonunu insanlara duyurma çabalarıyla geçirdim. Yeni bir ürün oluşturduğunuz zaman, eğer bu ürünü geniş insan kitlelerine tanıtamazsanız, o üründen hiç kimse faydalanamıyor. Onun için sanal bir ürün oluşturulduğunda önce onun program sitelerine kaydettirilmesi gerekiyor ki insanlar buralardan kolayca indirebilsinler. Sonra da bu üründen, iletiler, ilan ve reklam siteleri, haber portalları v.b. gibi çeşitli yollarla insanların haberdar edilmesi gerekiyor. Tabii bunlar hem zaman alıyor, hem de maddi kaynak gerektiriyor.

Geçen yıl, Anadolu Ajansı'nın Ankara Bürosundan bir bayan, internette tesadüfen rastladığı Zekatmatik hakkında bir haber geçti. Sonra diğer haber ajansları haberdar olup bazı televizyonlarda görüntülü haberler yaptılar. Böylece Zekatmatik bir anda meşhur oldu ve 60 bini aşkın insan bilgisayarlarına indirdi.

Anadolu Ajansı, Türkiye'nin kurtuluş savaşı yıllarında, gelişmeleri tüm dünyaya duyurmak amacıyla, 8 Nisan 1920'de kurulmuş millî bir haber ajansıdır. Türkiye'nin en büyük ve en ciddi haber ajanslarından biridir.

Sevgili Thomas, şimdi gelelim sorularına...

"Rüya görüp cünüp olunca, gusül alma firsatı bulamayınca namazı kaçırmamak için ne yapilmalı?" diye soruyorsun.

Tam İlmihal'de "Öğle ezanından sonra cünüp olan, öğle namazını kılmamış ise ikindi vaktine kadar; kılmış ise akşam vaktine kadar gusl etmelidir. Yıkanamazsa teyemmüm etmelidir." deniyor.

Vaktin bitmesine, o namazı kılacak kadar zaman kaldığında, o vaktin namazını kılmak kişinin üzerine farz olur. Meselâ, diyelim ki, bir kişi öğle namazını 6 dakikada kılıyor. Eğer bu kişi öğle namazını kılmamış ise, ikindi vaktinin girmesine 6 dakika kaldığı zaman, öğle namazını kılmak o kişinin üzerine farz olur. Eğer cünüp ise gusül abdesti almayı, cünüplükten temiz olup fakat namaz abdesti yok ise abdest almayı bu zamandan önce yapması gerekir. Ama gusül abdesti alacak kadar zamanı yoksa o zaman en uygunu, hemen bir teyemmüm yaparak namazını kılması, daha sonra da ilk fırsatta gusül abdesti alarak ihtiyaten namazını kaza etmesidir.

Sevgili Thomas, mümkün olduğu kadar cünüp kalmamaya, bir an önce temizlenmeye çalışmalıdır. Çünkü hadis-i şerifte:

"Kirlenince çabuk gusül abdesti alın. Çünkü kiramen katibin melekleri, cünüp gezen kimseden incinir" (Ey Oğul İlmihali) buyruldu.

Selam eder, derslerinde ve işlerinde başarılar dilerim.


156

23 Eylül 2008, 11:16

156 Türkiye ve Ortadoğu'nun durumu

Selâmlar sevgili Thomas,

Nasılsın, iyi misin? İşler ve dersler nasıl gidiyor?

Bugün de Ortadoğu'da cereyan eden olaylarla ilgili sorularını cevaplamak istiyorum.

Toplumsal olaylar, antropolojik, psikolojik, ekonomik, tarihsel v.b. çok çeşitli boyutları olan, çok karmaşık olaylardır. Çoğu zaman olayların görünen sebepleri altında, görünmeyen birçok gizli sebepleri de vardır. Bu olaylar fiziksel ve kimyasal olaylar gibi basit olaylar değildir. O sebeple bunların araştırılıp incelenmesi de tamamen ayrı bir uzmanlık alanı oluşturur.

Ben konu uzmanı olmadığım için burada, sana, sadece, soruna ilgisiz kalmayacak kadar çok kısa bilgiler vermek istiyorum.

Türkiye'nin bulunduğu yer, çok büyük stratejik önem taşıyan bir bölgedir. Üç kıtanın ortasıdır. Buradan hem Avrupa, hem Asya ve hem de Afrika'yı kontrol edebilir; hepsi ile ekonomik, ticarî, kültürel, askerî ilişkiler kurabilirsiniz. Meselâ bir ticari firma iseniz, Türkiye'den kolaylıkla Balkanlara, Kafkaslara, Arap Ülkelerine uzanabilir, oralarda irtibat büroları açabilir, mal ve hizmet alışverişi yapabilirsiniz.

Üç kıtanın ortasında bir köprü olması sebebiyle bölgeden birçok ırklar gelip geçmiş birçok medeniyetler kurulmuştur. O sebeple bu bölgede birçok ırk, etnik grup ve dine mensup insanlar bir arada yaşarlar.

Dünyanın en uzun süre yaşayan imparatorluklarından biri olan Osmanlı İmparatorluğu, bu bölgede, tamamen adalete dayalı bir yönetim kurmuş, tabiri caiz ise kurt ile kuzuyu bir arada tutmayı başarmıştır. Bugün dahi Türkiye'nin herhangi bir yerine gitseniz bir Türk, bir Rum, bir Yahudi, bir Ermeni veya bir Kürdün dükkanlarını yanyana görebilirsiniz. Ya da bir cami, bir kilise veya bir sinagogu yana yana görebilirsiniz. Kimse kimseye karışmaz. Kimse kimseye sen bunu neden böyle yapıyorsun, demez.

Ancak Türkiye'nin bu coğrafi, etnik ve dinsel özelliği, ona birçok avantajlar sağladığı gibi birçok dezavantajlar da ortaya çıkarmaktadır.

Üç kıtada da etkili olmak isteyen birçok büyük şirket üretim merkezlerini Türkiye'ye taşımış, buradan çok kolay bir şekilde üç kıtaya mallarını pazarlar duruma gelmişlerdir. Bu, Türkiye'ye büyük bir ekonomik yarar sağlamaktadır. Ama buna karşılık Ortadoğu'da hakimiyet kurmak isteyen birçok büyük devlet, sürekli etnik grupları kışkırtmakta, bu da ülkeyi istikrarsızlığa itmektedir. O sebeple Türkiye, dünyanın en büyük ve en güçlü ordularından birini beslemekte, kalkınması için kullanacağı mali kaynaklarının çok önemli bir kısmını, savunma giderlerine ayırmak zorunda kalmaktadır.

Sevgili Thomas, olayları daha iyi kavrayabilmen için, bugün sana, bölge ile ilgili bazı genel ön bilgiler vermeye çalıştım. Gelecek mektubumda, inşaallah, sorularını cevaplayacağım.

Derslerinin başladığını tahmin ediyorum. O sebeple şimdilik mektubuma burada son veriyorum.

Selâm eder, derslerinde başarılar dilerim.


157

24 Eylül 2008, 16:47

157 Ermeni Sorunu

Selâmlar sevgili Thomas,

İslâm'ı tebliğ etme ile ilgili iletini aldım. O konularda sana bazı şeyler yazacağım, inşaallah. Fakat "hiçbir işi yarım bırakmama" prensibimizin gereği olarak önce, bir önceki mektubunun cevabını tamamlayayım.

Geçen mektubumda Türkiye ve bölgenin durumu hakkında genel bir bilgi vermiştim. Türkiye, sıradan bir ülke değildir. Bir kere o, 600 yıl hüküm sürmüş bir imparatorluğun mirasçısıdır. İkinci olarak Osmanlı Hükümdarlarının aynı zamanda Rasulullah (s.a.v.) Efendimizin halifeleri olmaları nedeniyle, yüzyıllarca dünya müslümanlarının liderliğini yapmıştır. Durum böyle olduğu için Türkiye'nin hem Balkan ülkeleri, hem Kafkasya, hem de Arap ülkeleri, İran, Afganistan, Pakistan ile tarihi ve sosyal bağları vardır. Buralarda cereyan eden her olay Türkiye'yi ilgilendirdiği gibi, Türkiye'de cereyan eden her olay da buralardaki insanları ilgilendirir.

Diğer yandan Rusya'nın yüzyıllardır hiç değiştirmediği bir "Akdeniz'e inme" politikası vardır.

Bu iki durum, birçok defalar, Kafkasya'da Türkiye ile Rusya'yı karşı karşıya getirmiştir.

Ermeni meselesine gelinde:

Ermeniler akıllı, çalışkan, sanatkar ve birçoğu da oldukça dindar insanlardır. Osmanlı İmparatorluğu içinde, diğer birçok millet gibi, yüzyıllarca huzur içinde yaşamışlardır. Ticaret, sanat faaliyetleri ile uğraşmışlar, İmparatorluğun devlet kademelerinde görevler üslenmişlerdir. Bugün Türkçe'nin en büyük ansiklopedik sözlüklerinden biri olan Okyanus'un editörü bir Ermenidir. Şu anda Türkiye'nin en önemli müzik adamlarından biri olan Garo Mafyan bir Ermenidir. Babası saray doktorudur. Onunla ilgili daha yeni çıkmış bir haberin resmini ilişikte sana gönderiyorum. Haberin aslına http://www.tumgazeteler.com/?a=4137152 adresinden ulaşabilirsin.

Ancak Osmanlı Devleti zayıflamaya başlayıp, hemen her konuda Avrupa'nın müdahalesine maruz kalınca, Türk - Ermeni ilişkilerinde de bir bozulma devri başladı. Ermeniler, yabancı devletlerle ittifak ederek Türklerle mücadeleye başladılar. Rusya, İngiltere ve Fransa'nın destek ve kışkırtmaları ile Doğu Anadoluda teşkilatlandırılan silahlı Ermeni Komiteleri isyanlar çıkarıp katliamlar yapmaya başladılar.

1905 yılında Sultan Abdülhamid'e suikast girişiminde bulunuldu. 1914'de Zeytun'da 100 kişi, 1915 Van olaylarında 3.000 kişi ve 1914-1915 Muş olaylarında 20.000 Türk, Ermeni mezalimi sonucu hayatlarını kaybettiler. İsyanların Osmanlı kuvvetlerince bastırılması, dünya kamuoyuna "Müslümanlar Hıristiyanları katlediyor" şeklinde yansıtıldı. Birinci Dünya Savaşı sırasında Ermeni çeteleri, Türk köylerine baskınlar düzenlemek suretiyle sivil halka büyük zararlar verdiler. Meselâ Van'ın Zeve Köyü'nün bütün halkı, kadın, çocuk ve yaşlı demeden, Ermeniler tarafından öldürülmüştür.

Bunun üzerine Osmanlı hükümeti, zamanın Ermeni Patriği, Ermeni milletvekilleri ve Ermeni cemaatinin ileri gelenlerine "Ermenilerin Müslümanları arkadan vurmaya ve katletmeye devam etmeleri halinde gerekli önlemleri alacağını" bildirdi. Fakat bu uyarı hiçbir işe yaramadı. Bunun üzerine hükümet, 24 Nisan 1915 tarihinde Ermeni Komitelerini kapattı ve komite üyelerinden 2345 kişiyi devlet aleyhine faaliyette bulunmak suçundan tutukladı. Bugün Diaspora Ermenilerinin her yıl sözde "Ermeni soykırımının yıldönümü" diye dünyaya empoze ettikleri tarih, bu tarihtir.

Buna rağmen Ermeni tedhiş hareketleri bir türlü durmak bilmeyince, Osmanlı Hükümeti, tedhiş hareketlerine katılan Ermenilerin, oralardan alınıp ülkenin başka yerlerine iskânına karar verdi. Bu şekilde yeni yerleşim bölgelerine sevk edilen nüfus toplam 438.758 kişidir. O dönemler, Birinci Dünya Savaşının yaşandığı, Osmanlı İmparatorluğunun en zayıf olduğu, içte ve dışta birçok sorunlarla başbaşa kaldığı bir dönemdir. Onun için bütün güvenlik tedbirleri alınmasına rağmen bu 438 bin kişinin bir kısmı nakiller sırasında eşkiya baskınları, tifo, dizanteri gibi hastalık salgınları nedeniyle ölmüş; bazı Ermeniler de Rusya, Avrupa ve Amerika'ya kaçırılmıştır. Ancak Halep'tekilerle birlikte yeni yerleşim bölgelerine 382.148 kişi varabilmiştir. İşte Ermeni Diyasporasının tüm dünyayı "üç mılyon Ermeni Katledildi" diye Soykırım Kanunları çıkartmaya, anıtlar diktirmeye çalıştıkları olayın aslı budur.

Ki bu göç sırasında Osmanlı Yönetimi, belgelere göre, 1915 yılında 25 milyon, 1916 yılında 230 milyon kuruş harcayarak bu insanların yeme, içme ihtiyaçlarını sağlamaya çalışmış, ayrıca göç halindeki kafilelere hastalık durumlarında tedavi edilmeleri için sağlık görevlileri atamıştır.

Özetle söylemek gerekirse Türkler, Emenilerin iddia ettiği gibi, hiç kimseyi soykırıma tabi tutmamışlardır. Zaten böyle bir katliam asla söz konusu olamaz. Çünkü bu İslam'ın getirdiği anlayışa terstir: "Bütün insanlar Allahü Tealâ'nın kullarıdır. Yönetme mevkiinde olan insanlar, kendilerine tabi olanlara karşı çok şefkatli olmak zorundadırlar. Onlar, Allah'ın birer emanetidir."

Ancak Ermeni Katliamları maalesef orada kalmamış, daha sonraki dönemlerde Ermeni Asala Örgütü, onlarca Türk diplomatını öldürmüştür.

Ve bütün bunlara ragmen Türkiye Cumhurbaşkanı, Ermenistan'ın uzattığı eli geri çevirmeyerek Ermenistana gitmiştir.

Sevgili Thomas, sözü uzattım, kusura bakma. Gerçeklerin bilinmesi gerektiği için böyle uzun uzun yazdım. Ermeniler maalesef sahip oldukları imkanlarla dünya kamuoyunu sürekli yanıltıyorlar. Ama Türkçe'de bir atasözü vardır: "Güneş, balçıkla sıvanmaz." Gerçekler önünde sonunda ortaya çıkar. Ermeni Sorunu ile ilgili olarak;

www.ermenisorunu.gen.tr

sitesinde yeterli bilgi ve yüzlerce belge vardır. İhtiyaç duyarsan oraya da bakabilirsin.

Selâm eder, derslerinde başarılar dilerim.


158

25 Eylül 2008, 15:29

158 Yarın akşam Kadir Gecesi

Sevgili Thomas,

Yarın gece, yani 26 Eylül 2008 Cuma gününü 27 Eylül 2008 Cumartesi gününe bağlayan gece Kadir Gecesidir.

Kadir Gecesi ile ilgili olarak Allahü Tealâ, Kadr Suresi'nde:

Bismillahirrahmanirrahim
1. Doğrusu, Biz, Kuran'ı kadir gecesinde indirmişizdir.
2. Kadir gecesinin ne olduğunu sen bilir misin?
3. Kadir gecesi bin aydan hayırlıdır.
4. Melekler ve Cebrail o gecede Rablerinin izniyle her türlü iş için inerler.
5. O gece, tan yerinin ağarmasına kadar bir esenliktir.

buyuruyor.

Hadis-i şeriflerde de:

"Allahü Tealâ indinde en kıymetli gece, Kadir Gecesidir."

"Ramazan ayında bir gece vardır ki, bin aydan daha kıymetlidir. O gecenin [Kadir Gecesinin] hayrından mahrum kalan, her hayırdan mahrum kalmış sayılır." [Nesai]

"Kadir gecesinde, bir kere Kadir suresini okumak, başka zamanda Kur’an-ı kerimi hatmetmekten daha sevabdır. Kadir gecesinde bir (Sübhanallah), bir (Elhamdülillah), bir (Allahü ekber) söylemek yedi yüz bin tesbih, tahmid ve tehlilden kıymetlidir. Bu gece koyun sağımı müddeti kadar namaz kılmak, ibadet etmek, bir ay bütün geceleri sabaha kadar ibadetle geçirmekten daha kıymetlidir." [Tefsir-i Mugni]*

"Kadir gecesi üç defa La ilahe illallah söyleyen müslümanın, birincisinde bütün günahları bağışlanır. İkincisinde Cehennemden kurtulur, üçüncüsünde Cennete girer." [Tefsir-i Mugni]*

buyruldu.

Peygamber Efendimiz, Kadir Gecesinde, "Allahümme inneke afüvvün kerîmün tühıbbül afve fa’fü annî" (Ya Rabbi, sen affedicisin, affetmeyi seversin, beni de affeyle!) diye dua ederdi.

Güzelce bir abdest alıp kaza namazları kılarak, Kur'an okuyarak ve dua ederek bu geceyi değerlendirmeye çalışmalıdır. Bu gecede yapılan dualar reddedilmez.

Dr. İsmail Ulukuş

--------------------------
[*] Mektubun orijinalinde yoktur, sonradan eklenmiştir.


159

26 Eylül 2008, 18:17

159 En hayırlı iş, İslam'ı tebliğdir

Selâmlar sevgili Thomas,

Sana derslerinde ve işlerinde başarılar dilerim. İnsan, daima, arzuladığı şeyler için çalışır. Fakat başarı Allahü Tealâ'dandır. O dilemezse hiç kimse, hiçbir işinde muvaffak olamaz. Ulu Yaratan, hayırlı işlerimize destek, kötü işlerimize mani olsun.

Çevrendekilere İslam'ı anlatmak ve onları namaza davet etmek isteyişine sevindim. Ancak bunları yaparken çok dikkatli olmalısın. Hadis-i şerifte:

"Kolaylaştırınız! Zorlaştırmayınız! Müjdeleyiniz, nefret ettirmeyiniz! Birbirinizle anlaşın, iyi geçinin, ihtilâfa düşmeyin!" [Buharî] buyruldu.

Dini bilgileri tebliğ etmek, çok değerli bir hizmettir. Kur'an-ı kerimde:

“İçinizde, hayra çağıran, iyiliği emredip kötülükten sakındıran bir cemaat bulunsun. İşte bunlar, kurtuluşa erenlerdir.” (Âl-i İmran 104) buyruldu.

Hadis-i şerifte de:

"Birbirinize Müslümanlığı öğretiniz. Emr-i marufu bırakır iseniz, Allahü Tealâ, en kötünüzü başınıza musallat eder ve dualarınızı kabul etmez." [Bezzar]

"Bütün iyi işler, Allah için cihada oranla, deniz yanında bir damla su gibidir. Allah yolunda cihad da, İslami bilgileri tebliğe oranla yine deniz yanında bir damla su gibidir." [Deylemî] buyruldu.

Zamanımızda yapılabilecek en büyük hizmet, kuşkusuz, sözle, sohbetle, kitapla, mektupla, basın-yayın yoluyla, medya ile, kısaca her vasıta ile insanlara İslam'ı anlatmaktır. Çünkü İslam, Adem (a.s.)'den bu yana devam eden ilahi bir rahmettir, insanlığın kurtuluş kapısıdır. Bütün hayırlara bu kapıdan ulaşılır.

Hadis-i şerifte "Din, nasihattır." buyruldu. İnsanların çoğu nefislerine uyduklarından dinin tavsiyeleri onlara zor gelir. Ancak imanda ihlas ve samimiyet arttıkça dinin buyruklarını yapmak da kolaylaşır. O sebeple "iman", bütün hayırların başıdır. İlk yapılacak iş, insanlara, onların zihinlerinde şek ve şüphe kalmayacak şekilde, Allahü Tealâ'yı anlatmaktır.

Zamanımızda medya, ne yazık ki, insanları, İslam hakkında yanlış bilgilendiriyor. Bir barış ve kardeşlik dini olan İslam'ı, terörle özdeşleştirmeye çalışıyor. Gerçi bunda müslümanların da büyük hataları var. Özellikle Mısırlı bazı bilginler, "cihad" ayetlerini yanlış yorumlayarak, birçok gencin silahlı militanlar haline gelmelerine sebep oldular. Halbuki Kâdı zâde Ahmed efendi, "Güç kullanarak cihad etmek, hükümetlerin vazifesidir. Söz ve yazı ile cihad etmek, alimlerini vazifesidir. Kalb ile dua etmek ise her müminin vazifesidir." diyor.

Sana daha ilk mektuplarımdan birinde "İslam'ı en iyi yorumlayan ve yaşayanların Türkler olduğunu" söylemiştim. Bu sözüm boşuna değildir. Bak, cihad ediyoruz diye silahlanıp dağa çıkan o militanlar yüzünden, bugün, dünyanın her yerindeki müslümanlar, nasıl terörist muamelesi görüp büyük sıkıntı çekiyorlar. Ancak yılmadan, usanmadan insanlara doğruları anlatmak gerekir.

Sana bundan sonraki mektuplarımda, Allah nasip ederse, kısa anekdotlar halinde bazı ipuçları vermeye çalışacağım. Onları dikkate alırsan tebliğlerinde daha başarılı olursun.

Şimdilik selâm eder, derslerinde ve işlerinde başarılar dilerim.


160

29 Eylül 2008, 10:16

160 Hidayet Allah'tandır, dinde zorlama yoktur

Selâmlar sevgili Thomas,

Yarın mübarek Ramazan Bayramıdır. Bayramını kutlar; sen, ailen ve tüm insanlık için hayırlara vesile olmasını dilerim.

Allahü Tealâ'nın bizler için birer "rahmet ve gerçek mutluluk kaynağı" olan hükümlerini tüm insanlara bildirmek ve onların da o "rahmet"ten yararlanmasını sağlamak, kuşkusuz en önemli işlerden biridir. Ama bunu yaparken bazı hususları daima göz önünde bulundurmak gerekir. Bunlardan biri şudur:

Hidayet, Allah'tandır. Allahü Tealâ'nın hidayet nasip etmediği bir kimseye hiç kimse bir fayda sağlayamaz. Rahmetinden yararlandıracağı kimseye de hiç kimse engel olamaz.

Peygamber efendilerimizin durumlarını hatırla. Onlar aracılığıyla milyarlarca insan hidayete erdiği halde, onların birçoğu, bu konuda, bazı yakınlarına hiçbir fayda sağlayamamışlardır.

Ayet-i kerimede:

"(Resulum!) Sen sevdigini hidayete eriştiremezsin; bilakis, Allah dilediğine hidayet verir ve hidayete girecek olanları en iyi O bilir." (Kasas, 56)

buyruldu.

O sebeple bizler yalnız birer vesileyiz. Bu hususu hiçbir zaman gözden ırak bulundurmamak gerekir.

Tebliğ görevimizi yaparken göz önünde bulunduracağımız ikinci husus şudur:

Dinde zorlama yoktur. İslam, Allahü Tealâ'nın bir lütuf ve ihsanıdır. O ilahi bir rahmettir. Bir tekliftir.

Adem aleyhisselamdan bu yana, Allah'a inanarak kendi gönül rızaları ile bu teklifi kabul edip ona uyanlar kurtulmuştur. Herkes tarafından sevilen, sayılan salih ve iyi insanlar olmuşlardır. Bunların ahıret mükâfatı daha büyük olacaktır.

Dünya hayatının cazibesine kapılarak nefislerinin arzularına uyanlar ve haddi aşanlar ise binbir sıkıntı ile karşılaşmışlardır. Bazıları da bunun bedelini hayatıyla ödemişlerdir. Zina yaptığı için yuvası dağılan, alkol aldığı için ağaçlara çarpıp hayatını kaybeden insanları, tesettüre uymadığı için erkekler tarafından taciz edilen kadınları düşün. Haddi aşan insanlar yalnız kendilerini sıkıntıya sokmakla kalmamışlar çevresindeki insanlara da büyük zararlar vermişlerdir. Bunların ahıret sıkıntıları da daha büyük olacaktır.

Ayet-i kerimelerde:

"Dinde zorlama yoktur; Artık hak ile batıl iyice ayrılmıştır. Tağutu (saptırıcıları) inkar edip Allah'a inanan kimse, kopmak bilmeyen sağlam bir kulpa sarılmıştır. Allah işitendir, bilendir." (Bakara, 256)

"Allah sizi zorlamak istemez, Allah sizi arıtıp üzerinize olan nimetini tamamlamak ister.." (Maide, 6)

buyruldu.

Selâm eder, derslerinde başarılar dilerim.


161

29 Eylül 2008, 10:16

161 Allah'ın varlığını kabul etmek, akli bir zorunluluktur

Selâmlar sevgili Thomas,

Deniz kenarında sahil parkında oturmuş çayımı yudumluyorum. Karşımda koskoca bir gemi var. Onun kendi kendine var olmadığını ve bir yapımcısı olduğunu kabul etmek, benim için aklî ve mantıkî bir zorunluluktur. Bunun aksi düşünülemez. Aynı şekilde bir yağlıboya tabloyu gördüğümüz zaman onun bir ressamı olduğunu, muhteşem bir binayı gördüğümüz zaman onun bir mimarı olduğunu kabul etmek hepimiz için aklî ve mantıkî birer zorunluluktur. Hiçbir aklı başında insan bunların aksini düşünemez. Bunların hepsi birer eserdir. Eğer ortada bir "eser" varsa, o eseri oluşturan bir "müessir"in olması gerekir. Dağ başındaki bir kulübenin bacasından bir duman çıktığını görüyorsak o dumanı oluşturan bir ateşin olması gerekmez mi? Kar üzerinde bir ayak izi görüyorsak o ayak izini oluşturan bir canlı olması gerekmez mi?

Aynı şekilde bir spor karşılaşması veya bir festivali izlediğimiz zaman onların birer tertipleyicisi olduğunu kabul etmek için aklî ve maktıkî bir zorunluluk vardır. Bunların aksini hiçbir aklı başında insan düşünemez. Çünkü bunların her biri, bir tertiptir, bir organisazyondur. Eğer bir yerde bir "organizasyon" varsa o organizasyonu sağlayan bir "organizatör" olması gerekmez mi?

Dalgıçlar Kulübü'ne gidiyorum. Kulübe üye olmak istiyorum. Elime "Kulübün çalışma ilkelerini ve kurallarını" kapsayan bir kağıt tutuşturuyorlar. Çünkü bu kulüp, bir "sosyal düzen"dir. Her düzen gibi onun da kuralları, ilkeleri vardır. Şimdi bu kulübü kuran, onun ilkelerini belirleyen bir takım kişilerı olması gerekmez mi? Üye olmak istediğimiz bir dernek, çalıştığımız veya öğrenim yaptığımız bir kurum, içinde yaşadığınız devlet, birer "düzen"dir. Ve her "düzen"in bir takım "düzenleyici"leri olduğunu kabul etmek için aklî ve mantıkî zorunluluk vardır. Bunların aksi asla düşünülemez.

İşte aynı bunlar gibi, içinde yaşadığımız evren de hem mükemmel bir eser, hem mükemmel bir organizasyon, hem de mükemmel bir düzendir. En basit eserlerin bile bir yapımcısı olması için aklî ve mantıkî bir zorunluluk duyuyor ve bunu aksini düşünemiyor iken, hiç bu kadar mükemmel bir sistemin bir yapımcısı, bir organizatörü, bir düzenleyicisi olmadığını düşünmek mümkün müdür?

Sevgili Thomas, işte o sebeple, Allahü Tealâ'nın varlığını kabul etmek için, hangi açıdan bakılırsa bakılsın, aklî ve mantikî bir zorunluluk vardır. Bunun aksini düşünmek, asla mümkün değildir. Durum böyle iken, ateistlerin evrenin kendiliğinden var olduğu, böyle gelip böyle gittiği tezini anlamak, mantıklı bir insan için, gerçekten çok zordur.

Allahü Tealâ'yı madde alemininin ölçü ve araçlarıyla anlamak elbette mümkün değildir. O insan aklı ve bilgileriyle anlaşılamaz. Ama O'nun yarattığı "düzen"i anlamak mümkündür. Her düzenin bir kurucusu olmak zorunluluğu ise bizi ister istemez "Yaratan"ı kabul etmeye zorlar. Aklı başında her insan için bu aklî bir zorunluluktur.


162

29 Eylül 2008, 10:16

162 Nasıl bir Yaratıcı?

Selâmlar sevgili Thomas,

Bir önceki mektubumda belirttiğim mantıkî zorunluluk sebebiyle, tarih boyunca, insanların çoğu bir Yaratıcı'ya inanmışlardır. Ancak herkesin zihinlerindeki Yaratıcı tasavvuru farklı olmuş ve herkes kendi kafasına göre bir tanrı tahayyül etmiştir. Kimileri O'nu putlaştırmışlar, kimileri oğulları kızları olan bir varlık olarak düşünmüşler, kimileri de güneş ay gibi yaratıkları tanrı sanmışlardır.

Peki Rabbimiz olan Yaratıcı'yı doğru şekilde nasıl bileceğiz?

Allahü Tealâ bizzat kendisini nasıl tanıtıyor ise, öyle bileceğiz. Bunun için elimizdeki en sağlam kaynak, Kur'an-ı kerim ve sahih Hadislerdir.

Kur'an-ı kerim, inmeye başladığı andan itibaren, Rasulullah (s.a.v.)'in zabıt kâtipleri tarafından yazıldı. Hafızlar tarafından ezberlendi. Her ramazanda, Cebrail Aleyhisselam ve Rasulullah (s.a.v.) tarafından karşılıklı okunarak doğruluğu kontrol edildi. Ondan sonra da tüm müslümanlar tarafından, her ramazan ayında, camilerde mukabelelerde aynı işlem sürdürülerek bu kontrol devam etti. Onun için onda herhangi bir hata veya yanlış olması söz konusu olamaz. Çünkü yapılan en küçük bir hata bile hemen ortaya çıkar.

Kur'an-ı kerim, son ilahi kitaptır. En doğru ve sağlam kaynaktır. Kendinden önceki tanrı inancıyla ilgili tüm yanlış yorumları düzeltmiştir:

De ki: O Allah bir tektir. (İhlas, 1)

O doğurmamış ve doğmamıştır. (İhlas, 3)

Hiçbir şey O'na denk değildir. (İhlas, 4)

"Allah çocuk edinmemiştir; O'nun yanında hiçbir tanrı yoktur, olsaydı, her tanrı kendi yarattığı ile beraber gider ve birbirinden üstün olmağa çalışırlardı. Allah, onların vasıflandırdıklarından münezzehtir." (Müminun, 91)

"Allah oğul edindi, dediler; haşa, oysa, göklerde ve yerde olanlar O'nundur. Hepsi O'na boyun eğmişlerdir." (Bakara, 116)

"And olsun ki, 'Allah, üçten biridir' diyenler kafir olmuştur; oysa tanrı ancak bir tek Tanrı'dır. (Maide, 73)

"Yahudiler, 'Üzeyr Allah'ın oğludur' dediler; Hıristiyanlar, 'Mesih Allah'ın oğludur" dediler. Bu, daha önce inkar edenlerin sözlerine benzeterek ağızlarında geveledikleri sözdür. ..." (Tevbe, 30)

Kur'an-ı kerim, önceki dönemlerde ortaya çıkan yanlış tanrı yorumlarını düzelttiği gibi Allahü Tealâ'nın sıfatları hakkında da insanlara sağlam, gerçek ve doğru bir anlayış kazandırmıştır:

“Yeryüzünde ne varsa hepsi fanidir. Ancak ululuk ve büyüklük sahibi, Rabbinin hakikati kalır, o bakidir.” (Rahman, 26-27)

"O, kendisinden başka hiçbir ilah olmayan Allah'tır. Gaybı da, görünen âlemi de bilendir. O, Rahmândır, Rahîmdir." (Haşr, 22)

"... O, mülkün gerçek sahibi, kutsal (her türlü eksiklikten uzak), barış ve esenliğin kaynağı, güvenlik veren, gözetip koruyan, mutlak güç sahibi, düzeltip ıslah eden ve dilediğini yaptıran ve büyüklükte eşsiz olan Allah'tır. Allah, onların ortak koştuklarından uzaktır." (Haşr, 23)

"O, yaratan, yoktan var eden, şekil veren Allah'tır. Güzel isimler O'nundur. Göklerdeki ve yerdeki her şey O'nu tesbih eder. O, mutlak güç sahibidir, hüküm ve hikmet sahibidir." (Haşr, 24)

"O diridir, O'ndan başka tanrı yoktur. Dini yalnız O'na has kılarak O'na yalvarın. ..." ( Mümin, 65)

"Gözler O'nu görmez, O bütün gözleri görür. O Latif'tir, haberdardır." (Enam, 103)

Sevgili Thomas, daha bunlar gibi Allahü Tealâ'yı anlatan yüzlerce ayet vardır. Bir insanın sahip olacağı bilgilerin en değerlisi, kuşkusuz "Marifetullah", yani Allah bilgisidir. Çünkü mutlak gerçek olan Allah'ı bilmeyen, diğer hiçbir gerçeği layıkı vechile anlayamaz. Allah bilgisinin kaynağı da Kur'andır. Kur'anda Allahü Tealâ kendisini bize nasıl tanıtıyorsa, O'nu öylece bilmek zorundayız. Aksi halde herkesin kafasında kendine göre uydurduğu bir tanrı kavramı olur.

Selâm eder, derslerinde başarılar dilerim.


163

29 Eylül 2008, 10:16

163 Yalnız sarhoş edici alkollu içkiler haramdır

Selâmlar sevgili Thomas,

Hamd olsun ben çok iyiyim. Sizler de inşaallah iyisinizdir? Eşimin bazı sağlık sorunları vardı. O sebeple mektubunun cevabı biraz geçikti. Kusura bakma.

Mektubunda "İslam'da alkol haram. Yani alkol ve içinde alkollu birşeyler barındıran her şey haram. Fakat alkol derken, sadece etil alkol mu? Yoksa kimyada olan alkol sınıfına ait tüm alkoller mi? Çoğu parfümlerde, bazı gıda ürünlerinde alkol ürünleri var. Bunları kullanmak caiz mi? Yani, meselâ içinde glycerol gibi katkılar olan gıdalar tüketilebilir mi? Ve de içinde ethyl alcohol, propanol, propandiol, hexanol, glycerol v.b. gibi alkoller olan parfümler, tıraş sonrası lasyonlar, kolonyalar kullanılabilir mi? Dış yüzeye sürülmek için üretilen alkollü balzamlar, kremler v.b. kullanılabilir mi? Eğer kullanılması haram değilse, bunlar abdest bozar mı?" diye soruyorsun.

İslam'da haram olan, sarhoş edici alkollü içkilerdir. Alkol'ün ihtiyaç duyulan diğer alanlarda kullanımı, haram değildir. Alkol, tıp ve sağlık alanında kullanılan en önemli dezekfektanlardan birdir. Bugün yüzlerce üründe çözücü (solvent) olarak kullanılmaktadır. Hatta yediğimiz ekmeklerde bile mayalanma sırasında alkol oluşur. Bu alkol, ekmeğin pişmesi sırasında buharlaşır.

Burada alkolden kastedilen, "etil alkol" (ethyl alcohol)'dür. Kimyasal olarak alkol grubunda yer alan diğer kimyasalların, haram olan etil alkolle hiçbir ilgisi yoktur. Bunlardan metanol (methyl alcohol) gibi insan sağlığına zarar verenler dışında, hiçbiri haram değildir.

İmam Şafii hazretlerine göre alkol necistir. Ancak alkol, bir yarar sağlamak amacıyla, kolonya, tentürdiyot, merhem ve parfüm gibi maddelere karıştırıldığı zaman o karışım temiz olur (İ. Ahlâkı). Ve karışımların kullanılmasında bir mahzur olmadığı gibi, bunlarla bulaşık elbiselerle namaz kılmak da caiz olur.

Selâm eder, derslerinde başarılar dilerim.


164

07 Ekim 2008, 12:01

164 İslam, evrenseldir

Selâmlar sevgili Thomas,

Sana, tebliğ görevimizi yaparken gözden ırak tutmamamız gereken bazı konuları anlatıyordum. Bunlardan biri de, "İslam'ın evrenselliği"dir.

İslam, tüm zamanların ve tüm mekanların "iyilik düsturu"dur.

İslam, madde ve mânâ alemlerini yaratmış olan, eşi, benzeri ve ortağı olmayan yüce Allah'a inanarak O'nun iradesine tabi olmaktır. Yani O'nun istediği gibi yaşamaktır. İnsan böyle yaparsa, dünyada da ahırette de hep hayırla karşılaşır. Ama insan Allahü Tealâ'nın istediklerini yapmaz, kendi nefsinin süflî arzularına uyarsa, başı sıkıntıdan kurtulmaz.

Yarattıklarını çok iyi bilen yüce Yaratıcı, tüm zamanlarda ve tüm yerlerde insanları iyiliğe götürecek kuralları koymuş (ki bunların hepsi toplam 118 kuraldır) ve bizden bunlara uymamızı istemektedir. Buna da İslam (teslimiyet, Allah'ın iradesine teslim olma) adını vermiştir. Allah indinde tek bir din vardır, o da İslam'dır. Rabbimiz, Kur'an-ı kerimde;

"Sizin için din olarak İslam’ı beğendim." [Maide 3]

"Allah indinde hak din yalnız İslam’dır." [Al-i İmran 19]

"Kim İslam’dan başka din ararsa, bilsin ki, o din asla kabul edilmez." [Al-i İmran 85] buyurdu.

Adem (a.s.)'dan bu yana insanlara tebliğ edilen din, İslam'dır. Bunların hepsinde insanlara "Allah'a ve O'nun elçilerine inanmaları", "haksız yere birbirlerini öldürmemeleri", "zina etmemeleri", "yetimlere iyi davranmaları", "adaletten ayrılmamaları", "ölçü ve tartıda hile yapmamaları", "yalan söylememeleri" gibi onları hayra götürecek şeyler tebliğ edilmiştir.

Fakat insanların birçoğu, dünya hayatını sevdiklerinden, nefislerine uymayı tercih etmişlerdir.

Sevgili Thomas, Allah elçilerinin hepsi müslüman idiler. Onların tebliğ etmiş oldukları din de İslam'dır. Hz.Adem, Hz.Nuh, Hz.İbrahim, Hz.Musa, Hz.İsa, Hz.Muhammed insanlara farklı farklı dinler getirmediler. Hepsi de İslam'ı tebliğ ettiler. Kişi, bu iyilik önderlerinden hangisine tabi olursa olsun hayrı bulur.

"Peygamber ve inananlar, ona Rabb'inden indirilene inandı. Hepsi Allah'a, meleklerine, kitaplarına, peygamberlerine inandı. "Peygamberleri arasından hiçbirini ayırdetmeyiz, işittik, itaat ettik, Rabbimiz! Affını dileriz, dönüş Sanadır" dediler." (Bakara, 285)

Insan sürekli değişen ve kendisini geliştiren bir varlıktır. O sebeple her devirde, o devrin insanının gelişme seviyesine göre bir şeriat bildirilmiştir. En son şeriate tabi olmak ise, İslam'ın en son versiyonunu yaşamak demektir.

Allah'a emanet ol.


165

07 Ekim 2008, 12:01

165 Nasıl bir İslam? Ehl-i Sünnet yolu, Sırat-ı müstakîm

Selâmlar sevgili Thomas,

İnsanlar tarih boyunca "Yaratıcı" kavramını kendi nefislerinin arzularına göre değiştirdikleri gibi, "din" kavramını da kendi arzularına göre değiştirmişlerdir.

Adem (a.s.)'dan bu yana bütün peygamberler hep "İslam"ı tebliğ ettiler. İnsanların "tek bir Yaratıcı"ya inanmalarını istediler. Öyle olduğu halde, insanlar her gelen yeni tebliği, yanlış yorumlarla, mecrasından saptırdılar.

Musa (a.s.)'ın tebliğ ettiği dine bak: "Üzeyir, Allahın oğludur" dediler.

Isa (a.s.)'ın tebliğ ettiği dine de bir bak: Peygamberi ilahlaştırdılar. "Peygamber, Yaratıcı'nın oğludur" dediler. Bir tek olan Yaratıcı'yı üçe çıkardılar.

Şimdi bir de Muhammed (a.s.)'ın tebliğ ettiği dine bak: Kaç sapık fırka ortaya çıktı.

O halde İslam deyince neyi anlayacağız?

Sevgili Thomas,

Önceki mektuplarımda da belirtmiştim: Elimizdeki en sağlam ilahi kaynak Kur'an-ı kerimdir. Kur'an-ı kerimdeki anlaşılamayan kısımlar, Rasulullah (s.a.v.) Efendimiz tarafından açıklanmıştır. Rasulullah (s.a.v.)'in söz ve davranışlarındaki anlaşılamayan kısımlar da, Kur'anı, Hadısleri ve Sahabe-i Kiramın davranışlarını inceleyen İslam Bilginleri tarafından açıklanmıştır.

Kur'an-ı Kerimin bildirdiği, Rasulullah'ın söz ve davranışlarıyla yorumladığı, ve Sahabe-i Kiramın yaşadığı İslam'a, "Ehl-i Sünnet yolu" denir.

İşte bir müslümanın tabi olması gereken doğru yol, bu "Ehl-i Sünnet yolu"dur. Bu yola, Sırat-ı Müstakîm de denir. Bu yolu, İslam Bilginleri, kitaplarında ayrıntılı şekilde anlattılar. Bu yol üzerinde sonradan yapılan değişikliklere "Bid'at" denir. Bir bid'ati sünnet diye işlemek haramdır. Çünkü her bid'at bir sünneti ortadan kaldırır.

Bir müslüman, insanların kendi kafalarına göre uydurdukları dine, yani bid'atlere değil, Rasulullah (s.a.v.) Efendimizin bizzat kendi yaşayarak bizlere gösterdiği bu Ehl-i Sünnet yoluna uyacaktır. İşte Islam, budur.

Selâm eder, derslerinde başarılar dilerim.


166

16 Ekim 2008, 17:00

166 İman, İslam'ın temelidir

Selâmlar sevgili Thomas,

İslam'ı doğru şekilde anlamak ve anlatmak için göz önünde bulundurmamız gereken bazı hususlardan söz ediyordum. Bunlardan biri de "İman" ve "İslam" meselesidir.

Allah indinde din, İslam'dır. Başka din yoktur. Gönderilen bu dinin bir kalble ilgili "görünmeyen yanı", bir de ibadetlerle ilgili "görünen yanı" vardır. Dinin kalble ilgili görünmeyen kısmına "İman", ibadetlerle ilgili görünen kısmına da "İslam" denir.

İman, İslam'ın temelidir.

İman olmadan, bir kişi bütün ibadetleri yapsa hiçbir değeri olmaz. Ama kalbinde iman olduğu halde, tembellik edip ibadetlerini yapamasa, ibadet yapmamanın cezasını çektikten sonra yine cennetle mükafatlandırılır. Kalbinde zerre kadar iman ve Allah korkusu olan sonunda cennete girer. Hadis-i şerifte:

"Kalbinde zerre miktarı iman bulunan kimse ateşten çıkacaktır." (Tirmizi)

buyruldu.

Kişinin İslam'ı yaşaması, imanı oranındadır. Kişinin imanı ne kadar kuvvetli ise, İslam'a uyması da o kadar çok olur. Tabii riya ve gösteriş yoksa.

Görünür yönü ile İslam'ı kabul etmiş kişilere, "Müslüman" denir. Kişi hakkındaki hüküm, görünene göre verilir. Bir kişi bir Yaratıcı'ya inandığını söylüyor ve "Lailahe illallah" (There is no God, but Allah) diyerek imanını bildiriyorsa, o kişinin "Müslüman" olduğuna hükmedilir. Bu sözü hangi lisanda söylerse söylesin fark etmez.

Allahü Tealâ:

"Ey İnananlar! Allah yolunda yürüdüğünüz vakit, her şeyi iyice anlayın. Size, müslüman olduğunu bildirene, dünya hayatının geçici menfaatine göz dikerek: 'Sen mümin değilsin' demeyin. ..." (Nisa, 94) buyurdu.

Rasulullah (s.a.v.) de:

"La ilahe illallah diyene, işlediği günahlardan dolayı kâfir demeyiniz! Buna kâfir diyenin kendisi kâfir olur." [Buharî] buyurdu.

O sebeple, "Ben, bir olan, eşi, benzeri, ortağı olmayan bir Yaratıcı'ya inanıyorum" diyerek inancını bildiren bir kişiye, işlediği günahlara bakarak kafir demekten çok sakınmalıdır. Böyle bir kişi müslümandır. Eğer imanında kusurlar ve tereddütler varsa bunları gidermeye yardımcı olmalıdır.

Kalbin hükmü, Allahü Tealâ'ya aittir. Hiçbirimiz bir kişinin imanı hakkında hüküm vermeye yetkili değiliz.

Bir kişi inandığını söylediği halde, hiç inanmasa, ya da imanında kuşkular, tereddütler olsa, bu, o kişi ile Allahü Tealâ arasındaki bir sorundur. O kişinin işlerinde ve sözlerinde açık bir küfür belirtisi görülmediği sürece, o kişi müslüman kabul edilir. İslam Hukukuna tabi olur.

Kurtuluşa erenler ise müminler, inanıp iyi işler yapanlardır.

"Allah'ın âyetlerine iman etmeyenleri, muhakkak ki Allah hidayete erdirmez ..." (Nahl, 104)

"Her kim mümin olarak iyi işler yaparsa, artık o, ne zulümden ne de hakkının çiğnenmesinden korkar." (Taha, 112)

Doğru bir iman için Allah'a, meleklerine, kitaplarına, peygamberlerine, ahıret gününe ve kadere inanmalıdır.

"Ey İnananlar! Allah'a, Peygamberine, Peygamberine indirdiği Kitap'a ve daha önce indirdiği Kitap'a inanmakta sebat gösterin. Kim Allah'ı, meleklerini, kitaplarını, peygamberlerini ve ahiret gününü inkar ederse, şüphesiz derin bir sapıklığa sapmıştır." (Nisa, 136)

"Şüphesiz Biz her şeyi bir ölçüye (kader'e) göre yaratmışızdır." (Kamer, 49)

Kalbde bulunan iman, zamanla olgunlaşır.

"Bedeviler: İnandık dediler, de ki: İnanmadınız ama İslam olduk deyin; inanç henüz gönüllerinize yerleşmedi; eğer Allah'a ve Peygamberine itaat ederseniz, işlediklerinizden bir şey eksilmez; doğrusu Allah, bağışlar, merhamet eder." (Hucurat, 14)

O sebeple Allah yoluna yeni giren kişilerden hemen tam bir mükemmellik beklememeli, ve onların imanlarını olgunlaştırmalarına ve iyiliklerini artırmalarına yardımcı olmalıdır.

Selâm eder, işlerinde ve derslerinde başarılar dilerim.


167

21 Ekim 2008, 17:19

167 İmanın nuru, Allah sevgisidir

Selâmlar sevgili Thomas,

Kur'an-ı kerimde "... bu onların imanlarını artırır." "... İnananların ise imanını artırmıştır;" gibi ifadeler bulunmaktadır. Bununla birlikte müctehid alimlerimizden Ebu Hanife hazretleri, imanın gerçeğinin tek olduğunu bildirmiştir. Yani insan ya inanır, ya inanmaz. Bunun ortası olmaz. Azalıp çoğalan imanın miktarı değil kalitesidir. Buna "İmanın Nuru" denir.

Bu güçsüzün kalbine ilham edildi ki imanın nuru denilen şey, "Allah sevgisi"dir.

Kişinin Rabbine olan muhabbeti arttıkça, imanı da artar.

Onun için insanlarla olan sohbetlerimizde, Allahü Tealâ'nın "gadap" sıfatlarından çok, "rahmet" sıfatlarını ön plana çıkarmaya çalışmalıdır. Şüphesiz Allahü Tealâ'nın gadabı da pek şiddetlidir. Ama O, bütün evreni rahmetinden yaratmıştır. Ve dikkatle baktığımız zaman her şeyde O'nun rahmet tecellilerini görürüz.

Rablerine olan sevgileri arttıkça, insanlar, her şeyde O'nun rahmet ve ihsanlarını görmeye başlarlar. Evrendeki her oluşumun O'nun işleri olduğunu anlamaya başlarlar. Bu da onların takva ve tevekkül sahibi olmalarına yol açar. İşte ondan sonra insan tam bir kalb huzuruna kavuşur ve gerçek mutluluğu yakalar.

"Takva", Allah'tan korkarak O'nun yasakladığı işlerden uzak durmak; "tevekkül", her işinde sebeblere yapıştıktan sonra Allah'a güvenmek demektir.

Bizlere düşen görev, insanların gerçek huzur ve mutluluğu yakalamalarına yardımcı olmaktan ibarettir.

Selâm eder, derslerinde ve işlerinde sana başarılar dilerim.


168

23 Ekim 2008, 11:53

168 Bilim, dinin alternatifi değildir

Selâmlar sevgili Thomas,

Zamanımızda insanların, özellikle ateistlerin çoğu, bilimi, dinin alternatifi olarak görme eğilimindedirler. Bilimi, dinin yerine koymaya çalışıyorlar. Sanıyorlar ki bir insan bilimin verilerine tabi olursa, onun dine ihtiyacı kalmayacaktır. Bilim, dinin zıddı değil, onun tamamlayıcı bir parçasıdır.

Daha önce de ayrıntılı anlatmıştım. Mutlak gerçek, Allahü Tealâ'nın bizatihi kendisidir. O'nun dışındaki her şeyin gerçeklikleri, izafidir. Yaratılmış olan her şeyin varlıkları, gerçeklikleri, Allahü Tealâ'nın onları varlıkta tutmasına bağlıdır. "Yaratan" onları varlıkta tutmazsa, "yaratılmışlar"ın hiçbiri, bir salise bile varlıklarını sürdüremezler.

Yaratılmışlar da iki büyük alem oluştururlar. Halk Alemi terimi, görünen maddî alemi, Emr Alemi terimi, görünmeyen manevî alemi anlatmak için kullanılır.

Bilim ile yalnız "Halk Alemi" adı verilen "ilahî düzen" hakkında bilgi edinilir. Bilim, bu düzenin gerçeklerini, doğru şekilde anlamamıza yardım eder. Ama bilim bize bu düzenin sahibinin kim olduğu, nasıl yönetildiği, insanın bu düzen içindeki konumu ve varoluş amacının ne olduğu hakkında herhangi bir bilgi vermez. Olayların görünen maddî sebeplerinin altındaki görünmeyen manevî sebepleri anlatmaz. Bu bilgileri bize ancak din verir.

Burada dinden kastımız İslam'dır. Çünkü Allah indinde tek din vardır, o da Islam'dır. Yahudilik, Hıristiyanlık, Müslümanlık gibi bütün semavi dinler, İslam'ın çeşitli zamanlarda insanlara tebliğ edilmiş versiyonlarıdır. (Fakat ne yazık ki insanlar, her defasında, Allah'ın dinini yozlaştırmışlar, aslından saptırmışlardır.)

Din bizim hem "Yaratan"ı, hem "yaratılmış şeyleri" (Halk ve Emr Alemlerini), hem de "bunlar arasındaki ilişkileri" doğru şekilde anlamamıza yardım eder.

İnsan açısından bakıldığı zaman da, bilim insanın akıl boyutunu, din ise mânâ ve ahlâk boyutunu temsil eder. Bilim, insana, madde alemindeki çıkarlarının neler olduğunu öğretir. Ama insanı güzel ahlâk sahibi yapmaz. Güzel ahlâk, ancak ilahi terbiyeden geçerek kazanılır. Bu da kişinin kendi egosunun istekleri yerine, Allahü Tealâ'nın isteklerine tabi olması ile olur.

Şimdilik selâm eder, derslerinde başarılar dilerim.


169

31 Ekim 2008, 10:19

169 Aklî ve naklî bilgilerin doğruları ve yanlışları

Selâmlar sevgili Thomas,

Nasılsın, iyi misin? Dersler nasıl gidiyor?

Bir önceki mektubumda, sana, bilim ve din ilişkilerinden söz etmiştimm. Aynı konuya bu hafta da devam edeceğim.

İkisi de su olduğu halde, buz ile buhar birbirinden tamamen farklıdır. Biz buzu inceleyerek buharın nasıl bir şey olduğunu anlayamayız. Bunların bilgilerini farklı yöntemlerle elde ederiz. Aynı bunun gibi, madde ve mânâ alemleri de tamamen birbirinden farklıdırlar. Biz madde alemi ile kıyaslayarak mânâ alemini anlayamayız. Her iki aleme ait bilgiler farklı yöntemlerle elde edilir.

Madde aleminin bilgileri, gözlemle elde edilir. Bunlar, beş duyu ile anlaşılır. Beş duyu ile elde ettiğimiz bu bilgilerin gerçek olup olmadıkları, kendi şartları içinde denenerek deneyle doğrulanır. Elde edilen sonuçlar, başka deney sonuçlarıyla karşılaştırılarak akılla yorumlanır. Onun için bu bilgilere İslam Literatüründe, "aklî bilgiler" denir.

Mânâ alemi ise görünmeyen bir alemdir. O sebeple mânâ alemine ait bilgiler, gözlemle elde edilemez. Beş duyu, bu bilgileri elde etmede aciz, yeteneksiz ve başarısızdır. İnsanın bu bilgileri elde etmedeki aczini, güçsüzlüğünü bilen ulu Allah, bu bilgileri bize hazır olarak sunmuştur. Bu bilgiler, alemlerin Yaratıcısı tarafından Cebrail (a.s.) aracılığıyla yeryüzündeki elçilerine bildirilmiş, onlar da bize nakletmiştir. Onun için bu bilgilere İslam Literatüründe "naklî bilgiler" denir.

Naklî bilgiler, ancak kalb yoluyla (sezgi ile) anlaşılır. Bunda da, iman esastır. İman olmadığı zaman insan bu bilgilerin gerçekliklerine nüfuz edemez. Bunları hayal ürünü, uydurma şeyler sanır.

Madde alemine ait bilgilerde de, mânâ alemine ait bilgilerde de doğrular vardır, yanlışlar vardır.

Maddî bilgilerin doğrulukları, denenerek anlaşılır. Manevi bilgilerin doğrulukları ise, bu bilgilerin orijinal kaynaklarına [Kur'an, Hadisler, Ashab-ı kiramın sözbirliği ve Alimlerin içtihadları] uygunlukları ile anlaşılır. Dini bilgilerin bu dört kaynağına, "edille-i şeriye" denir.

Tekrar selâm eder, başarılar dilerim.


170

07 Kasım 2008, 10:57

170 İnsanı da, işlerini de yaratan Allahtır

Selâmlar sevgili Thomas,

Nasılsın, iyi misin? A.B.D.'de heyecanlı bir sürecin ardından seçimler yapıldı. Obama seçildi. Allah (c.c.), seçim sonuçlarını herkes için hayırlı kılsın.

Sana, dini sohbetlerde daima göz önünde bulundurulması gereken bazı hususları anlatıyordum. Bugün bu konuda son anekdotumu yazacağım. Sonra gene, Allah nasip ederse, İslam'ın getirdiği edep ve güzel ahlâkı anlatmaya devam edeceğim inşaallah.

İnsanların en çok tereddüde düştükleri, zihinlerini bulandıran konulardan birisi "kader" konusudur. Fakat bilgisayar teknolojisi geliştikten sonra artık bu konuları anlamak çok daha kolay oldu.

Sözlerime bir robot örneği ile başlamak istiyorum.

Şu Japonlar harika insanlar... Asimo adında bir robot yapmışlar. Zaman zaman Türk televizyonlarında çeşitli marifetleri sergileniyor. Sanıyorum oradaki televizyonlarda da gösteriliyordur. Asimo gerçekten harika bir robot. Birçok yetenekleri var. Yürüyor, koşuyor, merdiven tırmanıyor, servis yapıyor... Neredeyse bir insanın yapabildiği her hareketi yapıyor. Bir düşünmesi eksik. Kim bilir, belki ilerde onu da gerçekleştirirler.

Bu robotları seyrederken hep şu soru kafama takılır: Bu robotlar bir suç işleseder, acaba sorumlusu kim olur? Meselâ çok meşhur bir piyanistle tokalaşırken parmaklarını kırıverseler? Ya da salondaki paha biçilmez bir vazoyu itip tarihi vazoyu kırsalar? İş mahkemeye intikal etse, acaba yargıç kimi suçlu bulur? Vazoyu kıran robotu mu, robotu o şekilde vazoyu itmeye programlayan yapımcıyı mı? Sen ne dersin?

Benim kanaatim şudur ki hiçbir yargıç, robotu hapse atmaz. Onu o şekilde programlayan yapımcıyı hapse atar. Çünkü görünüşte o işi yapan robot ise de, hiç kuşku yok ki, gerçekte o işi yapan robotu programlayan yapımcıdır. İnsan beyninin harika çalışması olmasa, o robotlar bir demir ve kablo yığınından başka hiçbir şey değildir.

İşte insan ile onun yaptığı robot arasındaki bu ilişki, Allahü Tealâ ile O'nun yarattığı insan arasındaki ilişkiye benzer.

Nasıl ki birçok işleri robotlar yaptığı halde gerçekte o işleri yapan o robotlar değil, o robotların programlayıcısı olan insanlar ise, insanın yaptığı işleri de gerçekte yapan, yaratan Allahü Tealâ'dır.

Sevgili Thomas, insanı da, insanın yaptığı işleri de yaratan Allahü Tealâ'dır. Allah (c.c.), Kur'an-ı kerimde:

"Sizi de, yaptığınız işleri de yaratan Allah'tır." [Saffat, 96]

"Savaşta öldürülenleri siz değil, Allah öldürdü. Attığın zaman da, sen değil, Allah attı." (Enfal, 17) buyuruyor.

Bir başka ayet-i kerimede de:

"Onlara bir delil de: Soylarını dolu gemiyle taşımamız ve kendileri için bunun gibi daha nice binekler yaratmış olmamızdır." (Yasin, 41-42) buyruluyor.

Bu ayet-i kerimelerden anlaşılıyor ki bugün insanın yaptığı her şey, transatlantikler, gökte uçan harika uçaklar, şehirleri darmadağın eden atom bombaları, yüzlerce metre yükseklikteki barajlar, antibiyotikler, kopyalanmış hayvanlar, televizyonlar, ve daha onbinlerce şey, hep Allahü Tealâ'nın yaratması ile olmaktadır. İyi kötü, hayır ve şer hiçbir şey O'nun yaratması dışında değildir. Şu var ki, O, iyi şeylerden razıdır, kötü şeylerden de razı değildir.

Şimdi burada şöyle bir soru akla gelebilir: Peki, bir robot yaptığı işlerden sorumlu olmuyor da niçin bir insan yaptıklarından sorumlu tutuluyor?

Çünkü, insan bir robot değildir. Allahü Tealâ ona "akıl" ve iyiyi kötüyü ayırt edebilecek bir "düşünme ve karar mekanizması" vermiştir. Onun bir aklı ve cüz'i iradesi vardır. Bununla bir seçim yapabilmekte, yapılan işlerde kendi tercihini kullanabilmektedir. Zaten insanın yaptığı işlerden sorumlu olmasını sağlayan da bu akıl, bu düşünme ve karar mekanizması, ve bunların sonucu ortaya çıkan kişisel iradedir. Yoksa aklı olmayan insanların, dinî yönden, hiçbir yükümlülükleri ve sorumlulukları yoktur. Bir "mecnun"a, kim, bunu niçin böyle yaptın, der. Onun aklı yok ki sorumluluğu olsun!...

Ayrıca, insana, "iyi" ve "kötü" de, Allah tarafından bildirilmiştir. Tercihini iyi yönde kullanan bunun mükafatını görmekte, kötü yönde kullanan da bunun cezasını çekmektedir. Bu, tıpkı, reçetesi kendisine verilmiş olan bir hastanın durumuna benzer. İlaçları kullanmayı tercih ederse, iyileşir. Kulanmamayı tercih ederse, hastalığı daha da artarak sıkıntılı durumlara düşer. Tercih onundur. İyileşmesinin de, kötü duruma düşmesinin de sebebi kendisidir.

Allah (c.c.) adildir, kimseye zulmetmez, insan nefsinin arzularına uyarak kendisine zulmeder.

Selâm eder, derslerinde ve işlerinde başarılar dilerim.


171

09 Kasım 2008, 10:34

171 Melekler ve cinler robot değildir

Selâmlar sevgili Thomas,

"Akıl", bir varlığın düşünme yeteneğidir. Akıl sayesinde o varlık, elde ettiği "basit bilgilerden" (basit hükümlerden), "akıl yürütme" adını verdiğiniz bir mekanizma sayesinde, "yeni ve daha karmaşık bilgiler" (yeni hükümler) elde eder. Bu da ona içinde bulunduğu durumu anlamak ve gelecekte olup bitecekleri bilmek imkânı verir.

"Akıl" sayesinde insanlar; nesneler, durumlar ve kişiler hakkında çeşitli değerlendirmeler yapabilirler; olayları yorumlayıp onlardan yeni anlamlar çıkarabilirlir; iyi ile köyüyü, dost ile düşmanı ayırt edebilirler; gelecekle ilgili çeşitli gerçekçi tahminlerde bulunabilirler.

Sevgili Thomas, "akıl" insanları diğer hayvanlardan ayıran çok önemli bir mekanizmadır. Eğer aklı olmasaydı bir insanın, herhangi bir hayvanlardan hiçbir farkı kalmazdı.

"Akıl", bütün dinî yükümlülüklerin de başıdır. İman ve ibadet sorumluluğunun ilk şartı, akıllı olmaktır. Aklı olmayan insanın hiçbir dinî, toplumsal, hukukî yükümlülüğü yoktur.

"Akıl", aynı zamanda bir analiz ve sentez yapma mekanizmasıdır. Bu analiz ve sentezler sayesinde insanlar karar, irade ve kişilik sahibi olurlar.

İnsanların, akıl sayesinde diğer insanlardan farklı, yeni ve orijinal fikir, görüş ve yorumlara sahip olmasına "inisiyatif" denir. "İnisiyatif" insanın kendi kararlarıyla hareket edebilme yeteneğidir.

"Akıl sahibi olma" ve "inisiyatif kullanma", kişilik sahibi bir insanın temel özellikleridir. Yani başka bir deyimle insanı kişilik sahibi yapan bu iki temel niteliktir.

Sevgili Thomas, insanları da, melekleri de, cinleri de yaratan Allahü Tealâ'dır. "Onları" yarattığı gibi, her an onlardan ortaya çıkan "iş ve hareketleri" de yaratmaktadır. Fakat insanlar, melekler ve cinlerin hiçbiri, robot değildirler. Çünkü robotlar, akılsız, herhangi bir konuda kendi karar ve istekleri olmayan, inisiyatif kullanamayan, yalnız programlandıkları işleri yapan varlıklardır.

Halbuki insanlar, melekler ve cinler, "akıl" sahibi yaratıklardır.

Bunlardan insanlar ve cinler aynı zamanda "inisiyatif" sahibidirler. Yani kendi düşünme mekanizmalarıyla karar verme ve o kararı uygulama olanağına sahiptirler. O sebeple insanların ve cinlerin, dinî yükümlülük ve sorumlulukları vardır. Allahü Tealâ ayet-i kerimede:

"İnsanları ve cinleri ancak beni bilip itaat, ibadet etmeleri için yarattım." (Zariyat, 56) buyurdu.

Muhammed aleyhisselam, hem insanlara hem de cinlere peygamber olarak gönderilmiştir. Cinlerin de insanlar gibi erkekleri ve dişileri, müslümanları ve kafirleri vardır. Şeytanlar, cinnin kafir olanlarından bir sınıftır. İblisten üremişlerdir. (Seadet-i Ebediye, s.737)

Melekler ise akıl sahibi oldukları halde, yalnız kendilerine verilen görevi yaparlar. Erkeklik ve dişilikleri yoktur.

"Allah meleklerden ve insanlardan peygamberler seçer. Doğrusu Allah işitir ve görür." (Hac, 75) mealindeki ayet-i kerime, meleklerin de insanlar gibi peygamberleri olduğunu göstermektedir.

Geçen mektubumda verdiğim robot örneği, bizi de işlerimizi de yaratanın Allahü Tealâ olduğunu anlatmak için idi. Yoksa Melekler ve Şeytanlar birer robot değildir. Bir yanlış anlama olmasın diye bu açıklamaları yapmak gereği duydum.

Ben Risale-i Nur külliyatını okumadım. Ancak bazı risalelere göz atmak imkânım oldu. Dili çok ağır. Senin onlardan yararlanabileceğini sanmıyorum. Ben sana fıkıh bilgileri için;

http://www.dinimizislam.com/
http://www.huzuradogru.com/

adlı siteleri tavsiye ederim. Bu sitelerde verilen bilgiler, tamamen ehl-i sünnet alimlerinin kitapları kaynak gösterilerek verilen güvenilir bilgilerdir.

Ayrıca dinin mânâ ve özü olan tasavvuf bilgilerini öğrenmek için de Abdülkadir Geylani, İmam-ı Rabbani gibi mutasavvıfların eserlerinden, Prof. Dr. Mahmut Esat Coşan hocanın sohbetlerinden yararlanabilirsin. Bu sesli sohbetlere;

http://www.iskenderpasa.com/ adresinden ulaşabilirsin.

Allah'a emanet ol.


172

16 Kasım 2008, 10:49

172 Selâmlaşma âdâbı -1-

Selâmlar sevgili Thomas,

Nasılsın, iyi misin? Dersler, işler nasıl gidiyor? Ben hamd olsun iyiyim ve bugün sana Selâmlaşma âdâbını anlatmak istiyorum.

Selâmlaşma, günlük hayatımızda önemli yeri olan, kişiler arasında iletişimi ve sevgi alış-verişini sağlayan önemli bir davranıştır. İslam, temel prensip olarak, iman yoluyla insanlar arasında sevgi, kardeşlik ve barışı sağlamaya çalışan bir din olduğundan, selâmlaşmaya çok önem vermiştir. Rasulullah (s.a.v.), amellerin en iyisi hangisidir, diye soran bir sahabiye:

"Amellerin en iyisi, selâmlaşmayı yaymaktır." [Eşiat-ül-lemeat] buyurdu.

Selâmlaşmanın yaygınlaştırılması ile ilgili Hadıs-i şeriflerde:

"Yemin ederim ki, iman etmedikçe Cennete giremezsiniz. Birbirinizi sevmedikçe iman etmiş olamazsınız. Birbirinizi sevebilmenin yolu, aranızda selâmlaşmayı yaymaktır." [Tirmizi, İ. Ahmed]

"Selâmlaşmayı yaygınlaştırın, yemek yedirin, akrabayı ziyaret edin, gece herkes uykuda iken namaz kılın, sonra selâmetle Cennete girin." [Darimi] buyruldu.

Selâm, "Selamün aleykum" (selâm üzerine olsun) denilerek verilir. Selâm verenin selâmı da "Aleyküm selâm" (sana da selâm olsun) denilerek alınır. Ayet-i kerimelerde:

"O'na kavuştukları gün müminlere yapılacak dirlik temennileri "Selâm" demek olacaktır..." (Ahzab, 44)

"Sadece selâma karşılık "selâm" sözü işitirler." (Vakıa, 26)

denilmesi, yalnız "selâm" sözü ile de selâm verilebileceğini göstermektedir.

Rasulullah (s.a.v.) miraca yükseldiğinde Allahü Tealâ onu: "Esselâmü aleyke eyyühennenibiyyü" (Selâm sana Ey Nebi) diye karşıladı. Bu durum, selâm da öncelik sırasının büyüklerde olduğunu göstermektedir. O sebeple selâmı önce yaş, mevki, makam ve ilim bakımından daha büyük olanlar verir. Küçük olanlar da ona karşılık verirler.

Prensip olarak büyükler küçüklere, binek üzerindekiler yayalara, yürüyenler duranlara, ayakta olanlar oturanlara, yeni gelenler bir toplulukta hazır bulunanlara selâm verir.

Ayet-i kerimede:

"Size bir selâm verildiği zaman, ondan daha iyisiyle selâm verin veya aynıyle mukabele edin. Allah her şeyin hesabını gereği gibi yapandır." (Nisa, 86)

buyruldu. O sebeple selâm vermek sünnet, verilen selâmı almak farzdır. Birisi selâm verdiği zaman, onun selâmına, ondan daha iyi sözlerle karşılık vermeye çalışmalıdır. Meselâ birisi bize, "Selamün Aleyküm" (Selam üzerine olsun) derse, ona "Aleyküm selâm ve rahmetullahi ve berekatühü" (Allah'ın rahmet, bereket ve selâmı senin üzerine olsun) diye karşılık vermelidir. Tabii aynısı ile karşılık vermekte de bir mahzur yoktur.

"Selamün aleyküm" diyerek birine selâm verdiğimizde o kişi selâmımızı almaz ise, kendi kendimize "aleyküm selâm" diyerek o selâmı geri almalıdır.

Bu konuya daha sonra devam edeceğim inşaallah. Şimdilik selâm eder, derslerinde başarılar dilerim.


173

21 Kasım 2008, 17:54

173 Selâmlaşma âdâbı -2-

Selâmlar sevgili Thomas,

Nasılsın, iyi misin? Selâmlaşma âdâbını anlatmaya bu hafta da devam edeceğim.

Bir kişiye veya bir topluluğa vardığımız zaman söze selâm vererek başlamalıdır. Rasulullah (s.a.v.) Hadis-i şeriflerinde buyurdu ki:

"Selâm, kelamdan öncedir." [Tirmizi]

Hatta selâm vermeden söze başlayan birine cevap bile vermemelidir. Rasulullah (s.a.v.):

"Selâm vermeden söze başlamayın. Selâm vermeden konuşana cevap vermeyin." [Hakim]

"Selâm, sualden öncedir. Selâm vermeden sual sorana, cevap vermeyin." [İ. Neccar] buyurdu.

Herhangi bir kişi ile karşılaştığımız zaman önce biz selâm vermeye çalışmalıyız. Hadis-i şeriflerde:

"Önce selâm veren, kibirden uzak olur." [Beyheki]

"Önce selâm veren, Allah’a ve Resulüne daha yakındır." [Ebu Davud]

"Mümin, önce selâm vermek için atılır; münafık ise önce kendisine selâm verilmesini bekler." [Dare Kutni] buyruldu.

Başkalarının evlerine izinsiz ve selâm vermeden girmemelidir. Ayet-i kerimede:

"Ey inananlar! Evlerinizden başka evlere, izin almadan, seslenip sahiplerine selâm vermeden girmeyiniz. ..." (Nur, 27) buyruldu.

Kendi evlerimize girerken de selâm vermelidir. Hadis-i şeriflerde:

"Ailenin yanına girdiğinde selâm ver ki, sana ve ev halkına bereket olsun." (R. Salihin)

"Gece gündüz şeytandan uzak kalmak isteyen, evine girerken selâm versin." [Taberani]

"Evine girerken selâm veren, Allah’ın himayesinin garantisi altındadır." [Ebu Davud] buyruldu.

Evde hiç kimse olmadığı durumda bile "Esselâmü aleyna ve ala ibadissalihin" (Selâm, bizlerin ve salih kulların üzerine olsun) diyerek selâm vermelidir.

Bir yere gidildiğinde, girerken de çıkarken de selâm vermelidir. Hadis-i şeriflerde

"Bir yere giren oradakilere selâm versin. Oradan kalkıp giderken yine selâm versin." [Tirmizi]

"Bir eve girince, ev halkına selâm verin. Çıkarken de selâm verin." [Beyheki] buyruldu.

İki kişi aynı anda birbirine selâm verirse, her ikisinin de, birbirine cevap vermesi farz olur.

Sevgili Thomas,

"Selâm", dua ve temennilerin en güzellerinden biridir. Kuşkusuz günlük hayatımızda birbirimizle selâmlaşmamız çok güzel bir davranıştır. Aynı şekilde telefon, e-mektup, elektronik sohbet ve benzerleri gibi çeşitli iletişim vasıtalarıyla konuşma ve görüşmelerimizde de sözlerimize selâmla başlamaya ve yine selâmla bitirmeye çalışmalıyız. Aşağıdaki Hadis-i Şerifler selâmlaşmanın ne kadar önemli olduğunu göstermektedir.

"Amellerin en iyisi, selâmlaşmayı yaymaktır." [Eşiat-ül-lemeat]

"Yalnız tanıdıklara selâm vermek, kıyamet alametidir." [Taberani]

O sebeple tanıdık olsun olmasın herkese selâm vermeye çalışmalıdır.

Allah'a emanet ol. Allah'ın rahmet, bereket ve selâmı üzerine olsun.


174

20 Aralık 2008, 09:36

174 İslam'da fıkhî mezhepler

Selâmlar sevgili Thomas,

Nasılsın, iyi misin? Sağlığın, derslerin, işlerin nasıl? Allah (c.c.), hepimize iyilikler ihsan etsin. Bizleri her türlü dünya ve ahıret sıkıntılarından uzak tutsun.

Geçen mektuplarımda sana, Allahü Tealâ tarafından bizlere ihsan edilen bilgilerin, "edille-i şer'iye" denilen dört kaynak yoluyla geldiğini bildirmiştim. Bunlar İslam'a ait doğru bilgilerin temelini oluşturur. Bir dini bilginin doğru olup olmadığı bu dört kaynaktaki hükümlere bakılarak anlaşılır.

Hiç kuşku yok ki Hak Din için elimizdeki en sağlam kaynaklar "Kur'an-ı Kerim" ve onun yorum ve açıklamaları olan "Hadis-i Şerifler"dir. Herhangi bir sorun hakkında bu iki kaynakta bir hüküm bulunamaz ise, Sahabe-i Kiram'ın ortak söz ve davranışlarına bakılır. Buna "İcma-i Ümmet" denir. Fıkıh bilginlerinin bu üç kaynaktan kıyas yoluyla ortaya çıkardıkları hükümlere de "İçtihat" denir.

Sahabe-i Kiram herhangi bir sorun ile karşılaşırlarsa, Rasulullah (s.a.v.)'e giderler, sıkıntılarını anlatırlar ve ne yapmaları gerektiğini bizzat ondan öğrenirlerdi. Rasulullah'ın vefatından sonra da, İbn-i Mesut, Abdullah bir Ömer gibi fıkıh alimlerinin bilgilerinden yararlandılar. Ancak bu birinci dönem bilginlerinin ölümünden sonra insanlar boşlukta kaldılar. Ve sorunlarına çözüm bulacak din bilginleri aramaya başladılar. İşte bu dönemde ilk olarak Ebu Hanife hazretleri onların imdadına yetişti.

Asıl adı Numan bin Sabit olan Ebu Hanife, 699 yılında Irak'ın Kufe şehrinde doğmuştur. Küçük yaşta Kur'an-ı Kerimi ezberlemiş, Arap dili ve edebiyatını öğrenmiştir. Gençliğinin ilk yıllarında Sahabe-i kiramdan bazılarını görmüş ve onlardan Hadis dinlemiştir. İmam-ı Şabi'nin tavsiyesi ile din ilimlerine sarıldı. Ondan kelam, iman, itikad, ilmi tartışma dersleri aldı. Sonra da 18 yıl Hammad'ın fıkıh derslerine devam etti. Ayrıca Muhammed Bakır ve Cafer-i Sadık hazretlerinden tasavvuf dersleri aldı. Böylece kendisini yetiştiren Ebu Hanife bir yandan çevresindeki insanlara yardımcı olurken diğer yandan, sapık düşüncelere karşı, İslam'ın yukarıda belirtilen dört kaynağa dayalı doğru bilgilerini anlatan kitaplar yazdı ve öğrenciler yetiştirdi. Böylece belli usul ve metodlar çerçevesinde İslami bilgilerin verildiği ilk fıkıh okulu açılmış oldu.

Daha sonraki yıllarda da İmam-ı Şafii, İmam-ı Malik, İmam-ı Hambeli gibi büyük İslam bilginleri kendi fıkıh okullarını kurdular. Buralarda İslam'ın iman, amel ve ahlâk esaslarını insanlara öğretmeye çalıştılar.

Ve böylece insanlar, artık, bu alimleri ve onların kurdukları bu fikih sistemlerini takip ve taklid etmeye başladılar.

Her biri, ehl-i sünnet bilgilerinin farklı içtihat ve yorumlarından ibaret olan bu okullar, sonradan "mezheb" adını aldı. "Hanefi", "Şafii", "Maliki" ve "Hambeli" mezheplerindeki içtihatların hepsi Haktır. Kişi bunlardan hangisine tabi olursa olsun "hak yol" üzere bulunmuş olur.

Dünyada en yaygın olan içtihat sistemi, Hanefi hazretlerinin okuludur. Benim sana vermiş bulunduğum fıkhi bilgiler, "Hanefi mezhebi"ne göredir.

Selâm eder, derslerinde başarılar dilerim.


175

20 Ocak 2009, 18:17

175 İslam'da itikadî mezhepler

Selâmlar sevgili Thomas,

Nasılsın, iyi misin? Sanıyorum, birinci yarıyılın son günlerine geldiniz. Derslerin ve işlerin nasıl gidiyor? Ben senin akıllı ve çalışkan bir öğrenci olduğunu düşünüyorum. Üstelik iman sahibi bir kişisin. Allahü Tealâ, her zaman kendisine inananların yardımcısıdır. O sebeple her zaman derslerinde ve işlerinde başarılı olacağına kaniyim.

Sana bir süredir yazamadım. Bu arada, henüz İngilizce nüshaları olmayan birkaç makalemi İngilizce'ye çevirdim. Bu defa hata yapmamak için daha fazla özendim. O sebeple biraz zamanımı aldı. Onlara aşağıdaki adreslerden ulaşabilirsin.

http://www.esinti.biz/mak_en/000.htm
http://ulukus.blogspot.com/

Geçen mektubumda sana İslam'da "Fıkhî Mezhepler"den söz etmiştim. Bu mektubumda da "İtikadî Mezhepler"den söz edeceğim.

Muhammmed Aleyhisselamın vefatının üzerinden daha birkaç yüzyıl geçmeden, nefislerine uyan insanlar yüzünden, İslam aleminde çeşitli siyasi çekişmeler ortaya çıktı. Bir yandan bu siyasi çekişmelerin etkisi, diğer yandan o günlerde yeni çevirilerle İslam dünyasına aktarılan Yunan Felsefi görüşlerinin etkisiyle, zamanla İslam'la bağdaşmayan bazı sapık inançlar ortaya çıkmaya çıkmaya başladı. Bu durum, Edille-i Şer'iye denilen İslam'ın dört sağlam kaynağına (Kur'an, Hadis, İcma ve Kıyas) bağlı kalan Ehl-i sünnet alimlerini yeni araştırmalar yapmaya yöneltti.

Bunların başında Semerkant'lı Ebu Mansur Matüridî (Miladi 863-944)hazretleriyle, Iraklı Ebu Hasan el Eş'ari (Miladi 879-941) hazretleri gelir. Doğum ve ölüm tarihleri kesin değildir.

Hemen hemen aynı çağlarda yaşamış olan bu iki alim, Edille-i Şer'iye denilen sağlam kaynaklara dayanarak Ehl-i Sünnet yolunun İman ve İtikad esaslarını belirlemeye çalıştılar. Bunların belirledikleri İtıkad Esasları sistemlerine "Maturidiyye" ve "Eş'ariyye" denir. Bunlar İtikadda Ehl-i Sünnet yolunu temsil eden hak mezheplerdir. Yani bir başka ifade ile, bugünkü müslümanlar, inanç esasları bakımından ya "Matudiyye Mezhebi"ne ya da "Eş'ariyye Mezhebi"ne göre hareket ederler. Gerçi bu iki inanç sistemi arasında öyle çok büyük bir farklılık da yoktur.

Benim sana verdiğim fıkıh bilgileri Ebu Hanife hazretlerinin, iman bilgileri de Maturidi hazretlerinin bildirdiklerine göredir.

Selâm eder, derslerinde başarılar dilerim.


176

04 Şubat 2009, 17:03

176 Materyalizmin temel anlayışındaki mantık hatası

Selâmlar sevgili Thomas,

Nasılsın, iyi misin?

Ayrıntılara girmeden sözümün başında hemen belirtmeliyim ki Adnan Oktar Bey de, Nur Cemaati de hak dine önemli hizmetler yapmaktadırlar. Allah (c.c.), dini mübine hizmet eden herkesten razı olsun. Ancak şüphesiz onların her birinin hizmet verdiği alanlar tamamen birbirinden farklıdır. Onun için onları, hatalarıyla sevaplarıyla, kendi kulvarında ayrı ayrı değerlendirmek gerekir.

Hatırlayacaksın geçen yıllarda yazdığın mektupların birinde, bana, "Yaptığım araştırmalar sonucu dünyadaki insanların çoğunun ateist olduğunu farkettim." diye yazmıştın. Ben de bunun karşılığında sana, "Zannettiğin gibi insanların çoğu ateist değildir. İnsanların çoğu, bir yaratıcıya inanırlar. Burada asıl problem, İslam'ın geniş insan kitlelerine doğru şekilde anlatılamamasıdır." demiştim.

Sevgili Thomas, insanların neden ateist oldukları üzerine hiç düşündüm mü? Şüphesiz bunun en önemli sebebi Materyalist Felsefenin manevî hayatımızda yaptığı korkunç yıkımdır.

Fransız düşünürü August Comte (1798-1857)'un deneysel bilime dayalı Pozitivist düşüncesi, Materyalizmin gelişmesinde büyük rol oynamıştır.

Materyalist düşünce, önceleri, nesneleri ve olayları "mekanik bir yapılanma"dan ibaret görüyordu. Darwin'in (1809-1882) "Türlerin Kökeni" adlı eserini yayınlamasından sonra, evrimleşme esas alınarak madde alemini, "evrimleşen bir yapılanma" içinde görmeye başladı. Daha sonraları bu felsefe, Madde Alemini, iki zıddın bütünleşmesinden ibaret "ikilemli bir yapılanma" içinde görmeye başladı. George Politzer (1903-1942), "Felsefenin Temel İlkeleri" adlı eserinde, Diyalektik Materyalizm adı da verilen bu düşünceyi, çok güzel açıklamıştır.

Fakat bu felsefe, evreni, ister mekanik bir yapılanma, ister evrimleşen bir yapılanma, isterse diyalektik bir yapılanma içinde görsün fark etmez: Materyalist felsefenin temel görüşü, Madde Alemindeki düzeni görmek, fakat onun bir düzenleyicisi olduğunu kabul etmemek esasına dayanır. Onlara göre tanrı kavramı ve manevî hayatımız da ikincildir ve insan muhayyilesinin bir ürünüdür. Hiç evren gibi mükemmel bir düzenin sahibinin, insanın hayal gücü tarafından oluşturulmuş hayali bir varlık olduğu kabul edilebilir mi? Bir otomobilin yapımcısı, bir tablonun ressamı, biz onun varlığını hayal ettiğimiz için mi vardır? Biz onların varlıklarını düşünmemiş olsak, onlar var olmayacaklar mı?

Sevgili Thomas,

İşte Materyalist Felsefe, bir yandan bilimi arkasına alıp, diğer yandan da Darwinizmi (Evrim Teorisini) kendisine yardımcı ittihaz ederek, yıllarca, birçok insanı dinsiz, imansız hale getirdi. Ancak son yıllarda, çeşitli temel bilim dallarındaki gelişmelerle, Materyalizmin bu temel anlayışındaki mantık hatası, daha açık bir biçimde kendini göstermeye başlamıştır. Bugün artık birçok bilim adamı, ilahi düzeni ve onun sahibini daha doğru anlamaya başlamışlardır. Ama Materyalist Felsefe, hâlâ, dünya hayatına düşkün birçok insanı, imansızlığa sürüklemeye devam ediyor.

Yukarıda da söz edildiği üzere, Materyalist Felsefenin en büyük dayanaklarından biri Evrim Teorisidir.

İşte Adnan Oktar Bey, bu konu ile ilgili yüzlerce bilimsel veriyi bir araya toplayıp işleyerek Evrim Teorisinin bilimsel bir tutarlılığı olmadığını ortaya koymuş bir araştırıcıdır. Onu bir din adamı olarak algılamak doğru değildir. Onu İslam'ı anlatan bir din adamı olarak görmekten çok, inancın önündeki en büyük engeli temizleyerek insanların yeniden "Yaratılış Gerçeği"ne dönmelerini sağlayan bir düşünür olarak değerlendirmek gerekir.

Şimdilik selam eder, gözlerinden öperim. Derslerinde ve işlerinde başarılar dilerim. Sana yazmaya devam edeceğim, inşaallah.

Allah'a emanet ol.


177

06 Şubat 2009, 17:28

177 İslam'da tarikatlar

Selamlar sevgili Thomas,

Nasılsın, iyi misin?

Önceki mektuplarımda sana Fıkhi ve İtikadi Mezheplerle ilgili kısa bilgiler vermiştim. Bu mektubumda da İslam'da Tarikatları anlatmak istiyorum.

Daha önceki mektuplarımı okudu isen hatırlayacaksın, İslam'ın ilk yıllarında hem fıkhi konularda, hem de inanç konularında çeşitli anlaşmazlıklar ortaya çıkmış idi. Ancak zamanın bilginleri, doğru olan, Rasulullah (s.a.v.)'in ve Sahabe-i Kiramın yaşadığı İslam inanç ve fıkıh bilgilerinin neler olduğunu araştırarak bunları sistemleştirdiler. Bunun sonucu, Fıkhi ve İtikadi Mezhepler ortaya çıktı. Bu mezheplerin hepsi hak olup insan hangisine tabi olursa olsun doğru yol üzerinde bulunur.

Tarikatlara gelince:

"Tarik" kelime olarak "yol" anlamına gelir. "Tarikat" onun çoğuludur. "Yol" sözünden kasıt, insanı dinde "ihlas" sahibi yapan yol ve yöntemler demektir.

Bir tarikata intisap ederek dinde "ihlas", yani samimi bir iman sahibi olmaya çalışan kişilere de "ehl-i tarik", "derviş" ve "sofi" gibi adlar verilir. Sofi sözünün kökeni, ehl-i suffa'ya dayanır. Türk tarihinin yetiştirdiği en büyük dervişlerden birisi, Yunus Emre'dir.

Tarikat önderine, "Şeyh" denir. Şeyh, arapça kökenli bir kelime olup "ihtiyar" anlamına gelir. Tarikat Şeyhi, genellikle, insanları irşat ile görevlendirilmiş bir evliyadır. Bunlara Mürşid-i Kâmil de denir. Abdülkadir-i Geylani, Ahmet er-Rufai, Mevlana Celaleddin-i Rumi, Ahmet Yesevi gibi alimler, aynı zamanda birer tarikat şeyhidir.

Tarikat şeyhlerinin çoğu, soy olarak Rasulullah (s.a.v.) Efendimize dayanır. Yani seyyid veya şeriftirler. Adem aleyhisselamdan Rasulullah (s.a.v.)'e kadar gelen peygamberlerin hemen hepsi aynı soydan gelmektedirler. Rasulullah (s.a.v.) Efendimiz son peygamberdir. Artık ondan sonra peygamber gelmeyecektir. Ancak irşad vazifesi turuk-i aliye denen bu soydan gelen alim ve evliyalar ile kıyamete kadar devam etmektedir ve edecektir.

İsteyen herkes "veli" bir kul olabilir. Ama "evliya" olamaz. Evliyalık bir irşat vazifesidir ve bir önceki Mürşid-i Kâmilden, icazet almak gerekir. Bu icazet zinciri, Peygamber Efendimize kadar dayanır.

Sevgili Thomas,

Tarikatlardaki eğitim, bir "bilgi" öğretimi değildir. Bir "edep, hal ve davranış eğitimi"dir. Bir "kalb" eğitimidir. O sebeple burada özel dersaneler yoktur, ama sohbet meclisleri vardır. İnsanlar bu sohbet meclislerine katılarak, Rasullullah (s.a.v.) Efendimizden bu yana kalben kalbe akarak gelen ilahî feyzlerden yararlanırlar.

Tarikat Şeyhi, kendisine tabi olan dervişlere, çeşitli görevler vererek onların nefislerini tezkiyeye (temizlemeye), kalblerini de tasfiyeye (çeşitli kötü duygu ve düşünclerden arıtmaya) çalışır.

Kalb tasfiyesinin temel yöntemlerinden biri de, "zikir" meclisleridir.

Daha önceki mektuplarımdan birinde kalbin göze ve kulağa tabi olduğunu, ve tekrarlanan yakınlıkların kalbî bağlılıklar oluşturduğunu anlatmıştım. İşte bu zikr meclislerinde de Allah'ın adı çokca zikredilerek O'na karşı kalbî bağlılıklar oluşturulur. Onun için dervişlerin çoğu, Allah aşıkıdır.

Tarikat eğitimine, tasavvuf eğitimi de denir. Tasavvuf eğitimi, Islam'da insanların samimi bir inanç ve güzel ahlâk sahibi olmalarında çok önemli bir rol oynar.


178

07 Şubat 2009, 08:33

178 İmanın üç aşaması

Selamlar sevgili Thomas,

Aklî ve ilmî deliller, insanlara başlangıçta lazımdır. İnsanların inanmamalarının ve hidayetten mahrum kalmalarının sebebi, dünya hayatını sevmeleridir. Dünya hayatını seven insanlar, her şeye "nefis" penceresinden bakarlar. Her konuda daima nefislerini ve akıllarını ön planda tutarlar. Onun için bu durumdaki insanlara aklî ve ilmî deliller sunmaz isen daha başından kaybedersin.

Sen kendi durumunu hatırlamıyor musun? Başlangıçta her şeyi akılla değerlendiriyor, hatta bana "ben neden kuş olarak yaratılmadım da insan olarak yaratıldım" gibi acayip sorular soruyordun.

Ama insan iman yönünden olgunlaşıp belli bir noktaya geldikten sonra, bu aklî deliller artık insanın imanına zarar vermeye başlar. Çünkü iman, akıl işi değildir, kalb işidir. Dinde birçok şeyler vardır ki akılla ölçülüp değerlendirilemez. İnsan Allahü Tealâ'nın varlığına samimiyetle inanıp O'nun her şeye gücünün yeteceğine kani olduktan sonra bu tür şeylere hiç önem vermez olur.

İmanın üç aşaması vardır. Birinci aşama "Taklidi İman" aşamasıdır. Bu aşamada insan, ailesi inanan bir çocuğun inandığı gibi inanır. Böyle bir kişi bir ateistin birkaç sözüyle kolayca imanını yitirebilir. İkinci aşama "Tahkiki İman" aşamasıdır ki bu aşamada kişi imanını, akli delillerle güçlendirmiştir. İlk aşamaya göre iman daha güçlüdür. Fakat gene de akla dayandığı için, böyle bir imanda, kuvvetli birkaç akli delil ile, kolayca şek ve şüpheler hasıl olabilir. Üçüncü aşama ise "Hakiki İman" aşamasıdır ki bu aşamada kalbdeki tereddütler ortadan kalkmış ve artık kalb mutmain olmuştur. Bu aşamadaki bir kişinin imanına hiç kimse zarar veremez. Hiç kimse o kişiyi imanından geri döndüremez.

Sevgili Thomas, ben, inanmayan, her şeye materyalist bir pencereden bakan ateist insanlara, ya da imanı yukarıda belirttiğim ilk iki aşamada olan insanlara, ilmî ve aklî delillerin çok fayda sağlayacağını düşünüyorum. Yoksa ben herhangi bir kişinin savunuculuğunu yapıyor değilim. Eğer dikkat etti isen farkına varmışsındır. Benim yazdığın makalelerin çoğu da bu tür insanlara hitab etmektedir. Ben makalelerimde fıkhî bilgiler vermekten çok, insanların kendi nefislerini tanımalarına yardımcı olacak bilgiler vermeye, insanlara Allahü Tealâ'yı ve imanı anlatmaya, ve bu konulardaki tereddütleri gidermeye çalışıyorum. Kalbde iman yönünden ortaya çıkan tereddütler ortadan kalktıktan sonra, yani kişi imanını pekiştirdikten sonra, kendisine gerekli olan fıkıh bilgilerini her yerde bulabilir. Bu konuda çok kaynak vardır. Asıl mesele, "iman" meselesidir.

Selam eder, çalışmalarında başarılar dilerim. Allah'a emanet ol.


179

14 Şubat 2009, 17:35

179 İslamî öğretinin iki yönü -1-

Selamlar sevgili Thomas,

Burada bazı üniversiteler ikinci yarıyıl öğrenimine başladı. Sana derslerinde başarılar dilerim.

Sevgili Thomas, İslam, bütün çağların ve bütün insanlığın dinidir. Çünkü Allah indinde başka din yoktur. Allah (c.c.) indindeki tek din İslam'dır. Adem (a.s.)'dan bu yana gelen bütün peygamber efendilerimizin hepsi, müslüman idiler. Onların getirmiş oldukları dinler de İslam'dır.

İşte Adem'den bu yana, insanlığın gelişimine göre, çeşitli şeriatlar halinde tebliğ edilen bu dinin, biri görünen yanı (şeriat), diğeri görünmeyen yanı (iman ve ihlas) olmak üzere iki tarafı vardır.

Sana daha önceki mektuplarımda anlatmıştım. İslamî Bilimler, çok ve çeşitli olmakla birlikte, esas olarak 5 ana bölümde toplanır. Bunlar Kur'an, Hadis, Kelam, Fıkıh ve Tasavvuf'tur.

Kur'an ve Hadis, İslam'ın temel bilimleridir.

Kelam, İman bilgilerinin aklî ve naklî delillerini ortaya koymaya çalışır ki, insanları sapıklığa düşürebileceği endişesiyle, Rasulullah (s.a.v.) Efendimiz kelam ile çok uğraşılmamasını tavsiye etmiştir.

Fıkıh bilimi, İslam'ın zahirini (görünen tarafını) öğretmeye çalışır. Fıkıhta müctehid alimlerin oluşturdukları Fıkıh sistemlerine "mezhep" denir.

Tasavvuf bilimi de Islam'ın batınını (görünmeyen tarafını) öğretmeye çalışır. İmanda ihlas sahibi olmak için mutasavvıf alimlerin oluşturdukları yollara da "tarikat" denir.

Son iki bilim (Fıkıh ve Tasavvuf), gerçekte, ilk iki bilim dalına (Kur'an ve Hadis) dayanarak yapılan açıklama, yorum ve düzenlemelerden ibarettir.

Selam eder, tekrar derslerinde başarılar dilerim.


180

21 Şubat 2009, 06:53

180 İslamî öğretinin iki yönü -2-

Selamlar sevgili Thomas,

Kur'an, Hadis ve Kelam, İslam'ın temel bilimleridir. Fıkıh ve Tasavvuf da, İslam'ın uygulamalı bilimleridir.

İslam'ın temel bilimleri, bu bilgileri öğrenmeyi bir uzmanlık alanı olarak seçmiş İslam Bilginleri içindir. Bizim gibi toplum içindeki asıl işi, görevi (bilgisayar mühendisliği, ziraat mühendisliği, doktorluk gibi) başka olup dini vecibelerini yerine getirmek isteyen sıradan imanlı kişiler için gerekli olan ise Fıkıh ve Tasavvuf bilgilerini öğrenmektir. Çünkü bu bilgiler herkesin bilmesi gerekli olan bilgilerdir.

O sebeple Rasulullah (s.a.v.), Fıkıh öğrenilmesini şiddetle tavsiye etmiştir. Hadis-i şeriflerde buyuruldu ki:

"Allah kimin hayrını murad ederse, onu dinde fakih kılar." [Buhari]

"İbadetlerin en kıymetlisi fıkhı öğrenmek ve öğretmektir." [İbni Abdilberr]

"Her şeyin dayandığı direk vardır. Dinin temel direği, fıkıh ilmidir." [Beyheki]

"Âlimlerin en hayırlısı fıkıh âlimleridir." [Maverdi]

"Allah, iyilik vermek istediği kimseyi fıkıh âlimi yapar." [Buhari]

"İbadet için fıkıh kâfidir." [Beyheki]

"Fıkhı bilmeden ibadet eden, gece karanlıkta bina yapıp, gündüz yıkana benzer." [Deylemi]

Ancak Fıkıh bilgileri tek başına öğrenilir, İslam'ın anlam ve özü olan tasavvuf bilgisinden mahrum kalınırsa, insan dinde katılaşır. İslam'ın temeli olan iman bilgilerini sadece bilgi olarak edinir, ama iman ve amellerinde gerekli olan "ihlas"a kavuşamaz.

Fıkıh ilminde dört büyük müçtehid alimden birisi olan İmam-ı Malik hazretleri:

(Fıkıh öğrenmeyip, tasavvuf ile uğraşan dinden çıkar, zındık olur. Fıkıh öğrenip tasavvuftan haberi olmayan bid'at ehli yani sapık olur. Her ikisine kavuşan hakikate varır.) [Merec-ül-bahreyn]

buyurdu.

Tekrar selam eder, derslerinde başarılar dilerim.


181

22 mart 2009, 06:53

181 İslamî öğretinin iki yönü -3-

Selâmlar sevgili Thomas,

Nasılsın, iyi misin? Derslerin ve işlerin ne alemde? Derslerine mâni olmamak için artık sana daha seyrek yazmaya çalışıyorum. Allah (c.c.), emeklerini zayi eylemesin.

Buralarda bahar geldi. Baharın müjdecisi olan badem, erik gibi bazı meyve ağaçları çiçeklendiler. Birçok yaprağını döken bitkide gözler uyanmaya, filizler yeniden sürmeye başladı. Birçok yerde 21 Mart'ta Nevruz kutlamaları yapıldı. Nevruz, farsça bir kelimedir ve "yeni gün" anlamına gelir. 21 Mart, tabiatın yeniden hayat bulmaya başlamasının başlangıcı kabul edilir. Türklerin yaşadığı geniş bir coğrafyada millî bir bayram gibi algılanır. Çeşitli şenlik ve etkinliklerle kutlanır. İnsanlar kırlara, park ve bahçelere akın ederler. Halk, tabiattaki bu uyanışı, bizzat tabiatın içinde görmeye çalışır.

Sana önceki mektuplarımda İslamî öğretinin iki yönünü anlatıyordum. Bir önceki mektubumu hatırlamaya çalış. Orada büyük müçtehid İmam-ı Malik hazretlerinin:

"Fıkıh öğrenmeyip, tasavvuf ile uğraşan dinden çıkar, zındık olur. Fıkıh öğrenip tasavvuftan haberi olmayan bid'at ehli yani sapık olur. Her ikisine kavuşan hakikate varır." [Merec-ül-bahreyn]

şeklindeki bir sözünü yazmıştım.

Gerçekten de sonraki yüzyıllar, İmam-ı Malik hazretlerinin bu sözlerinde ne kadar haklı olduğunu ortaya koymuştur.

Türkiye'de tasavvuf ile uğraşıp fıkhı önemsemeyen Bektaşiler, Aleviler gibi bir takım dini gruplar namazı niyazı terk ettikleri gibi, Allah'ın haram kıldığı alkollü içki kullanımı gibi bazı davranışları normal gibi kabul etmeye başladılar. Türkiye'de son yıllarda ortaya çıkan birçok ateistler bu topluluklardan türedi. Tabii burada genelleme yapmak doğru değildir. Bu grupların içinde de dini doğru şekilde algılayıp uygulayan birçok kişi vardır. Ben genel görünümü anlatmaya çalışıyorum.

Diğer yandan bugün İslam aleminde yaşanan birçok sıkıntılar da yalnız fıkıh eğitimiyle yetişmiş, fakat tasavvuf eğitimi almadığı için, dini katı bir biçimde algılayan ve kendisinden başka Müslüman tanımayan dini gruplardan gelmektedir. İşte Mısırdaki "Müslüman Kardeşler", Pakistan ve Afganistan'daki "Taliban", Türkiye'deki bazı Dinî Cemaatler, bunların en tipik örneklerini teşkil etmektedir.

Bu sözlerimden sakın bu toplulukları kötülediğim gibi bir anlam çıkarma. Tüm dünyada masonik faaliyetlerle insanların din ve imanlarının yok edilmeye çalışıldığı bir dönemde, bu dini cemaatler, din ve imanlarını korumaya çalışan insanlar için, adeta birer "can simidi" olmuştur. Eğer bu cemaatler olmasaydı, insanlarımız ahlâken büyük bir yıkıma uğrarlardı. Onlara bir bakıma minnet borçluyuz.

Benim burada sana anlatmak istediğim şey, tek yönlü bir fıkıh eğitiminin insanları dinde nasıl katılaştırdığıdır. İnsanları nasıl şekilci bir hale getirdiği, dini de nasıl bazı ritüellerden ibaret basit bir olgu durumuna getirdiğidir.

O sebeple fıkıh bilgileriyle kendisini donatan bir kişi, mutlaka, bir "Mürşid-i kâmil"e biat ederek onun sohbetlerinde olgunlaşmalıdır. Bu mümkün olmaz ise, o zaman hiç değilse, onların kitaplarını okuyarak, sesli ve görüntülü sohbet kayıtlarını izleyerek dinin hakikatini (İslam'ın mânâ ve özünü) öğrenmelidir.

Selam eder, derslerinde başarılar dilerim.


182

07 Mart 2009, 20:44

182 Yarın Mevlüd Kandili

Selamlar sevgili Thomas,

Nasılsın, iyi misin?

Yarın, yani 08 Mart 2009 Pazar gününü 09 Mart 2009 Pazartesiye bağlayan gece mevlüd kandilidir. Alemlere rahmet olarak gönderilen Muhammed Aleyhisselam bu gece, yani Rebîu'l evvel ayının 12. pazartesi günü sabaha karşı dünyaya geldi. Rasulullah (s.a.v.) ile ilgili olarak Kur'an-ı Kerimde:

"Biz seni, âlemlere rahmet olarak gönderdik." [Enbiya, 107]

"Senin için bitmeyen, sonsuz mükâfat vardır. Elbette sen en büyük ahlâk üzeresin." [Kalem, 2-4]

"Biz seni bütün insanlara müjdeleyici ve uyarıcı olarak gönderdik; fakat insanların çoğu bunu bilmez." [Sebe, 28]

"Allah’a ve Resulüne itaat edin!" [Al-i İmran, 32]

"Resulüme uyun ki, doğru yolu bulasınız!" [Araf, 158]

"Resule itaat eden, Allah’a itaat etmiş olur." [Nisa, 80]

"Allah’a ve Resulüne karşı gelen, apaçık bir sapıklıktadır." [Ahzab, 36]

"Allah ile Resullerinin emirlerini birbirinden ayırıp ikisi arasında bir yol tutmak isteyen kâfirdir." [Nisa, 150-151]

"Allah ve melekleri, Resule salât ediyor; ey iman edenler, siz de ona salevat getirin." [Ahzab, 56]

"O, Allah’ın resulü ve nebilerin sonuncusudur." [Ahzab, 40]

buyruldu. Hadis-i şeriflerde de:

"Bana uyan, Allah’a uymuş, bana asi olan da, Allah’a asi olmuş olur." [Buhari]

"Nübüvvet ve risalet sona ermiştir. Benden sonra nebi de, resul de yoktur." [Tirmizi]

"Ben size (kendiliğimden) ne bir şey veriyor, ne de sizi bir şeyden menediyorum. Ben sadece bir memurum" (Ebu Davud)

"Şurası Muhakkak ki (şaka da olsa) ben sadece hakkı söylerim." (Tirmizi)

"Beni ana babasından, evlâdından ve herkesten daha çok sevmeyen, mümin olamaz."

"Allahü Tealâ, beni sevene Cehennem ateşini haram kılar." [Ebu Nuaym]

buyruldu.

Bu bildirilerden açıkça anlaşılmaktadır ki İlahi Rahmet onun vasıtasıyla bizlere intikal etmektedir. Bizlere örnek olarak, Allahü Tealâ, onu en güzel bir ahlâk üzere yaratmıştır. İlahi rahmetten faydalanabilmek için ona tabi olmak gerekir. Ona tabi olmak, Allah'a tabi olmak demektir. O daima Hakkı söyler. Ona uyan doğru yolu bulur ve daima Hak ve Hakkaniyet üzere olur. O, Allah elçilerinin sonuncusudur. Onunla artık insanlara Rableri tarafından bir doğru yaşama biçimi ve kurtuluş reçetesi olarak sunulan Rahmet-i İlahi de kemal noktasına ulaşmıştır.

Ancak bu ilahi rahmetten faydalanabilmek için Allah'a inanmak, Rasulullah (s.a.v.)'e tam olarak tabi olmak ve onu ana-babamızdan ve evladımızdan bile çok sevmemiz gerekmektedir.

Sevgili Thomas,

Ancak bu sevgide çok ileri giderek hiçbir peygamberi ilahlaştırmamak gerekir. Allahü Tealâ zatında, ad ve sıfatlarında, ilminde, iradesinde, yaratmasında, egemenliğinde, hükümlerinde, işlerinde tektir. Eşi, benzeri, ortağı, yardımcısı yoktur. Her şey O'nun yaratmasıyla vardır ve her şeyi varlıkta tutan O'dur. Peygamber efendilerimiz de dahil O'nun dışındaki herşey, varlıkları Allahü Tealâ'nın onları ayakta tutmasına bağlı olan, güçsüz yaratıklarız. Yaratıklar, yalnız Yaratıcı'larının bahşettiği kadar bir güç ve enerjiye, O'nun verdiği kadar bir ilme, O'nun verdiği kadar bir yeteneğe sahiptirler.

Kur'an-ı kerimde buyruldu ki:

"Allah’ın benzeri hiçbir şey yoktur" (Şurâ, 11)

"Allah’ın hiçbir yönden benzeri yoktur" (İhlas, 4)

"Allah hakkında misaller vermeyiniz yani O’nu yaratılmışlara benzetmeyiniz." (Nahl, 74)

"Allah’ın vasıflanması diğerlerinin vasıflanması gibi değildir." (Nahl, 60)

"Allah her şeyin yaratıcısıdır." [Zümer, 62]

"Sizi de, yaptığınız işleri de yaratan Allahtır." [Saffat, 96]

O, zamandan ve mekandan münezzehtir. Nesneleri de, olayları da, zamanları da, mekanları da yaratan O'dur. Hiçbir peygamber efendimiz (a.s), O'nun dengi, ortağı değildir.

Allahü Tealâ bizden Peygamber efendilerimizi de birbirinden ayırt etmememizi istemektedir. Her yatsı namazından sonra camilerde okunan Bakara Suresi 285. ayet-i kerimesinde:

(Peygamber ve inananlar, ona Rabb'inden indirilene inandı. Hepsi Allah'a, meleklerine, kitaplarına, peygamberlerine inandı. "Peygamberleri arasından hiçbirini ayırdetmeyiz, işittik, itaat ettik, Rabbimiz! Affını dileriz, dönüş Sanadır" dediler.)

buyruldu. O sebeple "senin peygamberin şöyle benim peygamberim böyle" yarışına girmemelidir. Bütün Peygamber efendilerimiz, bizlere Allahü Tealâ'nın rahmetini ulaştıran, vazifeli kişilerdir. Bugün insanların hayır ve iyilik olarak gördüğü bütün değerler bizlere onlar vasıtasıyla ulaşmıştır. Hepsine de sevgi, saygı ve muhabbet beslemek gerektir. Ancak şeriatına tabi olduğumuz Rasulullah (s.a.v.) Efendimizin yoluna da dört elle sarılmak gerekir.

Sevgili Thomas, bugünlerde ve her zaman Rasulullah'a çok salavat getirmelidir. Rasullullah (s.a.v.) Efendimiz Hadis-i şeriflerinde:

"Nerde olursanız olun, salât ve selamınız bana ulaşır." [Ebu Davud, Taberani]

"Cuma günü bana çok salevat getirin, çünkü salevatlar bana ulaştırılır ve ben onları işitirim." [İ. Mace, İ. Şâfiî, Hâkim, Beyheki]

"Cebrail aleyhisselam 'Sana kim salevat okursa, 70 bin melek ona salât okur. Meleklerin salât okuduğu kimse Cennet ehli arasına girer' dedi."

"Yanında ben anıldığım halde bana salevat getirmeyenin, burnu sürtülsün." [Tirmizi]

buyurdu.

Bu vesile ile mübarek Mevlüd Kandilinizi kutlar, hayırlara vesile olmasını dilerim.


183

04 Nisan 2009, 17:44

183 Dinin mânâ ve özü

Selâmlar sevgili Thomas,

Nasılsın? Dersler nasıl gidiyor? Ben, hamd olsun, çok iyiyim.

Sana en son yazdığım mektupta, tek taraflı bir fıkıh eğitiminin insanları dinde katılaştırdığını, o sebeple kendisini fıkıh bilgileriyle donatan kişinin, bir mürşid-i kâmile biat ederek, tasavvuf eğitimi de alması gerektiğini yazmıştım.

Tasavvuf eğitimi, bir müslümana dinin mânâ ve özünü öğretir. Bu öz, tevhid inancıdır. Yani Allahü Tealâ'nın "var" ve "bir" olduğu inancıdır. Bir kişi Allah'ın varlığı ve birliği konusunda herhangi bir tereddüt taşımaz ve sağlam bir imana sahip olursa, amentüde bildirilen diğer esaslara inanması zor olmaz. O sebeple önce Allahü Tealâ'nın var olduğu, bir olduğu, ezeli ve ebedi olduğu, yarattığı hiçbir şeye benzemediği, diğer her şey var olabilmek için Allah'a muhtaç olduğu halde Allahü Tealâ'nın kendisinin hiçbir şeye muhtaç olmadığı hususunda tam bir inanç sahibi olmak gerekir.

Bu inanca "tevhid inancı" denir. "Lailahe illallah" sözü ile ifade edilir. İslam dininin özü, tevhid inancıdır.

Allah'a inanan ve bunu "Lailahe illallah" (Allahtan başka ilah yoktur) sözü ile ifade eden herkes müslümandır.

Rasulullah (s.a.v.) Hadis-i şeriflerinde:

“Lâilâhe illallah diyene, işlediği günahlardan dolayı kâfir demeyiniz! Buna kâfir diyenin kendisi kâfir olur.” (Buhari)

"Kimin en son sözü Lâilâhe illallah olursa cennete gider." (Ebu Dâvud)

buyurdu.

O sebeple İslam dini, tevhid dinidir. Bütün peygamber efendilerimiz insanlara bunu, yani Allah'ın tek olduğunu O'ndan başla ilah olmadığını anlatmak için gönderildiler. O sebeple "Allah vardır ve birdir" diyen herkes müslümandır ve din kardeşimizdir. Malı ve canı haramdır. Hadis-i şerifte:

"Kim Lâilâhe illallah der ve Allah'tan başka mâbudları reddederse, Allah onun malını ve kanını haram kılar.” (müslim)

buyruldu.

Eğer bir kişi Allah'a inandığı halde yanlış işler yapıyorsa, bu onunla Allahu Tealâ arasındaki bir meseledir. O konuda bizler hüküm verme durumunda değiliz. Onu yargılayacak ve hüküm verecek olan Allah (c.c.)'dur. Bizlere düşen vazife, Allah'a inanan herkesi kardeş bilmek, iman ve ibadetlerinde hata varsa, onları kendisine bildirmektir. Bunun ötesi bize ait değildir.

Sevgili Thomas, insan fıkıh penceresinden baktığı zaman her olguyu helâl, haram, farz, vacip, sünnet açısından görür. Halbuki tasavvuf penceresinden bakıldığı zaman işin özü "iman"dır. İmanında samimi olmayan bir kişi için bir olgu farz olsa ne olur, vacip olsa ne olur? Önce samimi bir iman... Onun için tasavvuf eğitimi, insana, imanında ve işlerinde ihlaslı olmayı öğretir.

"İhlasla amel edin! Allahü Tealâ ancak ihlasla yapılan ameli kabul eder." [Dare Kutni]

"İhlas ile yapılan az amel, kıyamette sana yetişir." (Ebu Nuaym]

"İbadetlerini ihlas ile yapanlara müjdeler olsun! Bunlar hidayet yıldızlarıdır. Fitnelerin karanlıklarını yok ederler." [Ebu Nuaym]

buyruldu.

Allah (c.c.), hepimizi, kendisine inanan, imanında ve işlerinde samimi (yani ihlas sahibi) olan kullarından eylesin.


184

14 Haziran 2009, 10:28

184 "Lailahe illallah" sözünün faziletleri

Selamlar sevgili Thomas,

Nasılsın? İyi misin? Antalya'da yaz geldi sayılır. Artık herkes yazlık kıyafetlerle dolaşmaya başladı. Öyle zannediyorum ki Toronto'da havalar hâlâ soğuktur.

Son yazdığım mektupta sana İslam dininin, Allah'ın varlığı ve birliği inancına dayanan bir "tevhid dini" olduğunu yazmıştım. Bu inanç, "Lailahe illallah" sözünde ifadesini bulur. Onun için Rasulullah (s.a.v.), "kelime-i tevhid" adı verilen bu söze çok önem vermiştir. Ve son sözü Lailahe illallah olan kişinin, kusuru kadar cezalandırıldıktan sonra mutlaka cennetle ödüllendirileceğini bildirmiştir.

Kelime-i tevhidin faziletleriyle ilgili Hadis-i şeriflerden bazıları şöyledir.

"Lailahe illallah'ı çok söyleyerek imanınızı tazeleyin!" [Taberani]

"Amellerin kıymetlisi Lailahe illallah demektir." [Hakim]

"Benim ve diğer Peygamberlerin dediği en üstün şey, Lailahe illallah sözüdür." [Tirmizi]

"Lailahe illallah diyen bela ve sıkıntılardan kurtulur." [Bezzar]

"Allah’ı anmanın en faziletlisi Lailahe illallah demektir." [Nesai]

"Lailahe illallah demek 99 belayı önler. Bunun en aşağısı sıkıntıdır." [Deylemi]

"Lailahe illallah diyenin günahları silinir, yerine o kadar sevap yazılır." [E.Ya’la]

"Lailahe illallah Cennetin anahtarıdır." [İ.Ahmed]

"Ölüm halindekilere Lailahe illallah söylemesini telkin edin, onları Cennetle de müjdeleyin. Şeytanın insana en yakın olduğu an bu vakittir." [Ebu Nuaym]

"Ağır hastayı, Lailahe illallah demeye zorlamayın, sadece telkinde bulunun." [Dare Kutni]

"Son sözü Lailahe illallah olanın, ruhu kolay çıkar ve o söz kıyamette ona nur olur." [Hakim]

"Günde yüz defa Lailahe illallah diyenin yüzü kıyamette dolunay gibi parlar." [Taberani]

[Yüzüncüyü söylerken "Muhammedün resulullah" ilave etmek iyi olur. Tecvide göre okununca "Muhammedür-resulullah" denir.]

Sevgili Thomas,

Geçen mektubumda da belirtmiştim. Lailahe illlallah inancı, İslam'ın çerçevesidir. Lailahe illallah diyen, bir başka ifade ile, Allah'ın varlığına ve birliğine inandığnı söyleyen bir kişi, İslam çerçevesi içine girer. Yani müslüman olur. O sebeple Allah'a inandığını söyleyen bir kişiye işlediği günahları sebebiyle sen kafirsin dememelidir. Hadis-i şerifte:

"Lailahe illallah diyene, işlediği günahlardan dolayı kâfir demeyiniz! Buna kâfir diyenin kendisi kâfir olur." [Buhari]

buyruldu.

Lailahe illallah sözünün faziletlerinden yararlanabilmek için, sözünde sadık olmalı, yani ihlas ile söylemelidir. İhlasla söylemek demek, günahlardan uzak durmak ve her zaman ahıreti dünyaya tercih etmek demektir.

Çünkü Hadis-i şeriflerde:

"Lailahe illallah diyen, sözünde sadık ise, bütün günahları affedilir." [İ.Gazali]

"Ahiret, dünyaya tercih edilince, Lailahe illallah sözü, Allah’ın gazabından korur. Dünya kârını, ahirete tercih eden, Lailahe illallah dediği zaman, Allahü teâlâ, "Yalan söylüyorsun, sözünde sadık değilsin" buyurur." [Beyheki]

"İhlasla Lailahe illallah diyen Cennete girer. İhlasla söylemek, söyleyeni haramlardan alıkoymasıdır." [Taberani]

buyruldu.

Tekrar selam eder, derslerinde başarılar dilerim.


185

14 Haziran 2009, 10:38

185 İmanını koruyabilmek için ibadet gereklidir

Selâmlar sevgili Thomas,

Nasılsın? İyi misin? Senden uzun zamandır haber alamıyorum. Herhalde derslerin yoğunluğu sebebiyle olsa gerek, bana artık yazamıyorsun. Fırsat bulduğun zamanlar, birkaç satır da olsa, yazarsan memnun olurum. Hiç değilse böylece durumundan haberdar olmuş olurum.

Bugünkü mektubumda sana dinin görünmeyen yanı olan "iman" ile, görünen yanı olan "ibadet ve taatler" arasındaki ilişkilerden söz edeceğim.

Kuşkusuz inanan bir insan için en önemli şey, imanını koruyup geliştirebilmektir. Çünkü, daha önceki mektuplarımdan da hatırlayacağın gibi, "İman bütün hayırların başıdır. İnsan, ne kadar imanı varsa, o kadar Rabbine yakın olur. İnsanın Allahü Tealâ yanındaki değeri de, imanındaki samimiyeti kadardır", demiştim. Bu sebeple insanların cehennemde cezalandırılmaları da, imanlarındaki kusurlar oranında olmaktadır. Rasulullah (s.a.v.) Efendimiz:

"Cehennemde günahkârlar, imanlarının bozukluğu kadar, azap çekerler." [Hâkim] buyurdu.

Bir kişinin imanındaki samimiyet, Allah (c.c.) sevgisi ve Allah (c.c.) korkusu ile ölçülür. Allah sevgisi ve Allah korkusu, kalbde olan şeylerdir. Gözle görülmez. Ama bunların kalbdeki varlığı, insanın davranışlarına yansır. Bu yansıma, Allah'ın ve Rasulünün yasakladığı işlerden uzak durma, buyurduklarını yerine getirme biçiminde olur. Ayet-i kerimede:

“De ki, eğer Allahü Teâlâ’yı seviyorsanız bana uyun ...” (Al-i İmran, 31)

buyruldu.

Sevgili Thomas,

O sebeple, imanını koruyup geliştirebilmek için yalnız "Ben Allah'a inanıyorum" demekle yetinmemelidir. Allah ve Rasulünün bizden istediklerini de yapmalıdır. Yani onlara tabi olmalı, onlara uymalıdır. Onların ve onlara tabi olanların yolundan zerre kadar ayrılmamalıdır.

Eğer insan dinin görünür yanı olan şeriata uymaz ise, kalb, zamanla nefsin arzu ve istekleriyle dolarak rabbini hatırlamaz olur. Bu gaflet içinde de, insanın, dinin görünmeyen yanı olan "iman"ını koruması güçleşir. Zamanla insan, Rabbine tabi olması gerekirken, nefs-i emmarenin arzularına tabi olarak küfre düşer.

Allah'a emanet ol.


186

31 Mayıs 2009, 07:28

186 En önemli ibadetlerden biri zikirdir

Selamlar sevgili Thomas,

Nasılsın? Artık yarıyıl bitti. Sınavlar başladı veya başlamak üzere. O sebeple sana çok kısa yazacağım.

Önceki mektubumda yazmıştım. Dinde asıl olan "iman"dır. Hadis-i şerifte:

"Cehennemde günahkârlar, imanlarının bozukluğu kadar, azap çekerler." [Hâkim]

buyruldu.

Ancak imanını koruyup geliştirebilmek için de ibadete ihtiyaç vardır

"Zikir" gibi bazı ibadetler, hiçbir şart ve kayda bağlı olmadığı halde; "Namaz", "Oruç", "Hac" gibi bazı ibadetler, yer, zaman ve şartlar yönünden belli esaslara bağlanmıştır.

İbadetlerin en önemlilerinden biri, kuşkusuz, hiçbir kayda bağlı olmayan "Zikr"dir. Hadis-i şerifte:

"Size amellerinizin en hayırlısı, en temizi ve derecelerinizi en fazla yükseltenini, size verilen altın ve gümüş tasaddukundan daha hayırlı olan bir ameli, hatta düşmanlarınızla karşılaştığınız vakit onların boynunu vurmanızdan veya şehid düşmenizden daha hayırlı bir ibadeti haber vereyim mi? İşte o zikirdir. O halde Allah'ı çok anınız." (İbn-i Hıbbân)

"Gece ibâdet edemeyen, malını hayra harcayamayan, Allah'ı çok zikretsin."

"Size deli deninceye kadar Allah'ı çok anın!"

"Allah'ı anan ile anmayan arasındaki fark, diri ile ölü arasındaki fark gibidir."

"Bir yere toplanıp da Allah'ı anmadan kalkanlar, sanki eşek leşinden kalkmış gibi olur" (İ.Ahmet)

buyruldu.

Ayet-i kerimelerde de:

"Allahü Tealâ'yı anmak her şeyden büyüktür." (Ankebut, 45)

"Mallarınız ve çocuklarınız, sizi, Allah'ı anmaktan alıkoymasın!" (Münâfikûn, 9) buyruldu.

Zikir ibadeti, her zaman ve her yerde yapılabilen bir ibadettir. Zorunlu bir zamanı olmadığı gibi, mekruh veya yasaklanmış bir zamanı da yoktur. Her zaman ve her yerde yapılabilir. Üstelik sevabı da hiçbir ibadetle kıyaslanmayacak kadar büyüktür. Zaten namaz, oruç gibi belli bir programa bağlanmış ibadetler de gerçekte birer zikirdir.

Selam eder, sınavlarında başarılar dilerim.


187

14 Haziran 2009, 15:05

187 Namazın önemi (2)

Selamlar sevgili Thomas,

Bu ay, üniversitelerde sınav ayı. O sebeple bu mektubu okumaya fırsat bulacağını sanmıyorum. Ama fırsat bulduğun ilk vakitte okuyabileceğini ümit ederek yazıyorum. Kim bilir, belki de bir dinlenme molasında göz atarsın.

Geçen birkaç mektubumda İslam'ın temelinin iman olduğunu, ancak ibadet ve taatler olmadan da kişinin imanını korumasının çok zor olacağını yazmıştım.

Kuşkusuz "zikir"den sonra ibadetlerin en önemlisi, "namaz"dır. Aslında namaz da bir zikirdir ve zikrin, belli vakitlere hasredilmiş ve belli kurallara bağlanmış bir şeklidir. Nitekim Kur'an-ı kerimde:

"Namazı dosdoğru kıl, muhakkak ki namaz, hayasızlıktan ve fenalıktan alıkoyar. Allah'ı anmak en büyük şeydir!” [Ankebut, 45]

”Beni anmak için namaz kıl” (Taha, 14) buyrulması, namazın gerçekte bir zikr olduğunu açıkça göstermektedir.

Namaz bir zikr olduğu için, iman ile de yakından ilgilidir. Hadis-i şeriflerde:

"Namaz kılmayanın dini yoktur." [İbni Nasr]

"Namazı kasten terk eden kâfirdir." [Taberani]

"İman ile küfür arasındaki fark, namazı kılıp kılmamaktır." [Tirmizi]

"Namaz kılmayanın Müslümanlığı, abdest almayanın namazı yoktur." [Bezzar]

"Namaz, imanın başı ve Cehennemden kurtarıcıdır." [Miftah-ul-Cennet]

"İmandan sonra en büyük vazife namaz kılmaktır." buyruldu.

Sevgili Thomas,

Namaz ibadetlerin en önemlisidir. O sebeple Rasulullah (s.a.v.) Efendimiz, namazın önemini vurgulayan pek çok hadis-i şerif söylemiştir. Bunlardan birkaçı şöyledir:

"Namaz dinin direğidir, namazı terk eden dinini yıkmış olur." [Taberani, Beyheki]

"Namaz dinin direği ve her hayrın anahtarıdır." [Taberânî]

"Namazın dindeki yeri, başın vücuttaki yeri gibidir."

"Kim bizim namazımızı kılar, bizim kıblemize yönelir, bizim kestiğimizi yerse işte o, Müslümandır." (Buhârî)

Beş vakit namazı kılanın küçük günahları bağışlanır. O kişi Allahü Tealâ'nın himayesinde olur. Namazı terk eden ise Yaratan'ın bu korumasından mahrum kaldığı gibi diğer amelleri de rağbet görmez.

"Beş vakit namazı terk eden, Allahü Tealâ'nın hıfz ve emanından mahrum olur." [İbni Mace]

"Kasten namaz kılmayanın diğer amellerini Allahü Tealâ kabul etmez. Tevbe edinceye kadar da Allah’ın himayesinden uzak olur." [İsfehani]

O sebeple beş vakit namazı hiçbir zaman terk etmemeye çalışmalıdır.

Şimdilik selam eder, derslerinde ve sınavlarında başarılar dilerim.


188

28 Haziran 2009, 16:33

188 Rüyet, Marifet, Üç aylar

Selamlar sevgili Thomas,

Sınavlarını başarı ile verdiğine çok sevindim. Ulu Allah, hepimize ahıret sınavlarını da başarı ile geçerek o güzel cemalini görmeyi nasip etsin.

Sevgili Thomas, yeri gelmişken ve Allah'ın cemalini görmekten, yani Rüyet'ten söz etmişken hemen belirteyim. Ulu Allah, zamandan ve mekandan münezzehtir. Ehli sünnet bilginlerinin hemen hepsi bunda hemfikirdirler. Cisimleri, zamanları, mekanları, hacimleri, şekilleri, ışıkları, manyetik alanları O yaratmıştır. Beynimizde ortaya çıkan, Madde ve Mânâ Alemlerine ait hayal ve tasavvurları da o yaratmaktadır. Zaman ve mekan kavramları, O'nun Halk Alemini (Madde Alemini) yaratmasından sonra ortaya çıkmış kavramlardır. O sebeple, Allahü Tealâ'yı görmek, ruh taşıyan bir cisim olan insanın, diğer bir cismi görmesi gibi değildir. Allahü Tealâ'yı görmek demek, Ulu Yaratanın, Cennet-i Ala'da, mümin kullarının görüş alanında, kendi dilediği şekilde tecelli etmesi demektir. Nasıl ki bugün burada, bu madde aleminde, mümin kullarının kalbinde, o kulların zannına göre tecelli ettiği gibi; orada, o ahıret aleminde de, mumin kullarının gözüne kendi dilediği şekilde görünecektir. Zamansız ve mekansız olarak gerçekleşecek olan bu görüşün nasıl olacağını kendisinden başka kimse bilemez.

Sevgili Thomas, günlük hayatımızda da "Allah'a kavuşmak" "Allah'a yakın olmak" gibi sözler kullanıyoruz. Bu sözlerdeki anlamlar, mecazidir. Allah'a kavuşmak veya Allah'a yakın olmak demek, Allahü Tealâ'nın rahmetine kavuşmak, O'nun rahmetine yakın olmak demektir. Yoksa, Allah'a kavuşmak, Madde Aleminde iki canlının birbirine kavuşması gibi değildir. Mutlak olan tek varlık, Allahü Tealâ'dır. O'nun varlığı yanında, yaratılmış olan diğer tüm alemin varlığı; insan yanında, rüya, hayal ve tasavvurların varlığı gibidir.

Söz Allahü Tealâ'nın cemalini görmekten, yani rüyetten açılınca, bazı şeyleri açıklamak icap etti. Bizler doğru bir "iman" için, doğru bir "Allah bilgisi"ne sahip olmak zorundayız. Allah bilgisine, "Marifetullah" denir. İnsan, Allahü Tealâ'yı doğru şekilde bilmesi, tanıması ve O'na kulluk etmesi için yaratıldı. Ayet-i Kerimede:

"Cin ve insanları ancak, beni bilip itaat, ibadet etmeleri için yarattım." (Zariyat, 56)

buyruldu. Kudsî Hadiste de,

"Her şeyi, bilinmekliğim için, tanınmak için yarattım"

buyruldu. İnsan Rabbini doğru şekilde bilirse, ancak o zaman kulluk vecibelerini yaparak nefsinin elinden kurtulabilir. Allahü Tealâ'nın en mutteki kulları, O'nu en iyi bilen kullarıdır.

Bugün insanlar Allahü Tealâ'yı doğru şekilde bilebilselerdi hiç sapık inançlar içine düşerler miydi? O sebeple, bu güçsüz, bu konularda çok duyarlıyım. Sözlerimin yanlış anlaşılmaması için, bazı konularda, hemen bazı açıklamalar yapmak ihtiyacını duyuyorum.

Sevgili Thomas,

24 Haziran 2009 Çarşamba günü, Recep ayının başlamasıyla, mübarek üç aylara da girilmiş oldu. Recep, Şaban ve Ramazan ayları, inananlar için, feyizlerle dolu aylar olup Rasulullah (s.a.v.) Efendimiz bu ayların faziletleriyle ilgi birçok bilgiler vermiştir. Rasulullah (s.a.v.) Efendimiz bu aylara girildiğinde:

"Ya Rabbi, Recep ve Şaban'ı bize mübarek kıl ve bizi Ramazan'a ulaştır." diye dua ederdi.

Recep ayının ilk cuma akşamı Regaib kandilidir. Ve birkaç gün önce, perşembeyi cumaya bağlayan gece, bu kandili kutladık. Ben fırsat bulumadığım için sana yazamadım. Biraz da artık senin birçok dini içerikli siteyi takip ettiğini ve buralardan öğrenmiş olabileceğini düşündüm. Bu vesile ile geçmiş kandilini tebrik eder, hayırlara vesile olmasını dilerim.

Artık sınavları verip okul stresinden kurtulduğuna göre bundan sonra sana daha sıkça yazabilirim. Şimdilik mektubumu burada kesiyorum. Sonra sana tekrar yazmaya devam edeceğim, inşaallah.

Şimdilik selam eder, esenlikler dilerim.


189

01 Temmuz 2009, 15:35

189 Allah (c.c.), Kuran öğrenmeyi kolaylaştırmıştır

Selamlar sevgili Thomas,

Senin mektubun gelmeden önceki günlerde, bizim caminin cemaatinden Ömer Bey adındaki bir arkadaşıma senden bahsettim. Senin artık Allah'a inandığını, İslam'ı önemli ölçüde öğrendiğini, hatta namazlarını kıldığını anlattım ona. Senin rahmet-i ilahiden faydalanıyor olmana çok sevindi. Ömer Bey aslen Konya'lıdır. Hz. Mevlana'nın memleketinden. İmanında samimi, temiz bir arkadaştır. Sonra bana dedi ki:

- "Thomas, madem artık namazlarını kılıyor, oruçlarını tutuyor, ona neden Kur'an öğrenmesini tavsiye etmiyorsun? Kur'an mucize bir kitaptır. Onu okuyan bir daha asla dalalete düşmez."

Ona dedim ki:

- "Ömer Bey, bunun zamanı yeni geliyor. Thomas, çok gayretli bir genç. Kur'anı öğrenmekte fazla zorlanacağını sanmıyorum. Bu yaz, inşaallah, ona Kur'an öğrenmesini teklif ve tavsiye edeceğim."

Tam bu sırada senin mektubun geldi. Kur'an öğrenmeye başladığını duyunca her ikimiz de çok sevindik. Pek çok memnun olduk.

Sevgili Thomas,

Kur'an-ı kerim, gerçekten mucize bir kitaptır.

Allahü Tealâ, onu insanların öğrenmeleri için kolaylaştırmıştır. Şöyle ki:

• Genel olarak birbirine benzer ifade, ibare, deyim ve kelime grupları sık sık tekrarlanarak insanların kolayca onları bellemeleri sağlanmıştır.

• İlk öğrenenlerin fazla zorlanmamaları için baş tarafların okuması daha kolaydır. Daha çok sosyal konuların işlendiği sonlarda ise kelime çeşitliliği gittikçe artmaktadır. Ancak Kur'an öğrenen kişi artık belli bir seviyeye geldiğinden buraların okunması kendisine o kadar zor gelmemektedir.

• Kur'an-ı kerim, düzyazı (nesir) biçiminde vahyedilmiş olmasına rağmen, cümle ve cümleciklerin sonu genellikle kafiyeli kelimelerle bittiğinden tamamen bir manzum yazı havası içinde okunmakta, insan onu okurken tıpkı bir şiir okur gibi zevk almaktadır.

• Birçok yerlerinde yalnız cümle ve cümleciklerin sonu değil, bazen bir cümlenin tamamı birbiri ile kafiyeli kelimelerden meydana gelmektedir. Bu da okuyuşa ayrı bir zevk katmaktadır.

• Arapça'da bir kelimedeki hecelerin hepsi, Türkçe'de olduğu gibi aynı kısalıkta değildir. Aksine bazı heceler uzun, bazıları çok uzun, bazıları da kısa okunur. Bu da Kur'anın okunuşuna büyük bir ahenk katmaktadır.

• Kur'an, bütün bu özellikleri yanında, bir de, Türk Musikisinin Saba, Hüzzam gibi belli makamlarıyla okunduğunda tarif edilemez sanatsal güzellikler ortaya çıkmaktadır.

• Bu söylediklerim tamamen Kur'an-i kerimin biçimsel özellikleriyle ilgilidir. Eğer bir miktar Arapça öğrenerek insan, anlama da nüfuz etmeye başlarsa, o zamanki kıraatın zevki de tanımlanamaz şekilde bambaşka olmaktadır.

Sevgili Thomas,

Daha önce sana alışkanlıklardan bahsetmiştim. Alışkanlıklar, otomasyon kazanmış ve şuur dışına itilmiş davranışlarımızdır. Alışkanlıkları sonradan değiştirmek çok zordur. O sebeple bir şeyi öğrenirken mutlaka başta doğru şekilde öğrenmelidir. Bu söz aynen Kur'an-ı kerim öğrenimi için de geçerlidir.

O sebeple Kur'an-ı kerimi mutlaka iyi bilen ve tecvide göre okuyan birisinden öğrenmeye çalışmalısın. Yanlış öğrendiğin şeyleri sonradan düzeltmek çok zor olur.

Arapça'daki ayn, dat, hı, peltek se gibi bazı harflerin sesleri Türkçe'de ve İngilizce'de yoktur. O sebeple özellikle o sesleri doğru şekilde çıkartmaya çalışmalıdır.

Sana gene bu konularda yazmaya devam edeceğim, inşaallah. Şimdilik selam eder, kolaylık ve başarılar dilerim.

Dr. Ismail Ulukuş


190

08 Temmuz 2009, 12:44

190 Kur'an, kurtuluş rehberidir

Selamlar sevgili Thomas,

Nasılsın, iyi misin? Geçen mektubumda sana Kur'an-ı kerimin bazı biçimsel özelliklerinden bahsetmiştim. Ve Allahü Tealâ'nın onu, biz aciz kulları için kolaylaştırdığını anlatmıştım. Bugün de içeriği ile ilgili bazı şeyler söylemek istiyorum.

Kur'an, gerçekten mucize bir kitaptır. Kur'an-ı kerimi öğrenen, okuyan ve anlayan herkes, bunun hemen farkına varır. Kur'an-ı Kerim hakkında olumsuz görüş bildirenlerin çoğu, bu mucize kitabı incelememiş, onun harikulade havasını teneffüs etmemiş, Kur'an hakkında hiçbir bilgisi olmayan ve körü körüne muhalefet eden kişilerdir.

Kur'an-ı kerim, insanlar "O başka yerlerden öğrenip de bize aktarıyor" demesinler diye, okuması yazması olmayan ümmi bir Peygambere indirilmiştir. Üstelik bu Peygamber, babasını ve annesini çok erken yaşlarda kaybederek hem yetim, hem de öksüz kalmış bir kişi idi. Ümmi, yetim ve fakir bir kişi olduğu halde Rasulullah (s.a.v.), hiçbir kimsenin sahip olamayacağı kadar yüksek bir irade, akıl ve irfan sahibi idi. Katiyen yalan söylemezdi. Diksiyon dersi almış gibi çok güzel, duru ve akıcı konuşurdu. Kısa, açık, kolay anlaşılır sözlerle tüm insanlara o güne kadar kimsenin bilmediği şeyleri öğretmiş ve ebediyete kadar geçerliliğini koruyacak ilahi rahmet nurunu insanlara ulaştırmıştır.

"Size kitabı, hikmeti getiren ve bilmediklerinizi öğreten bir Peygamber gönderdik." (Bekara, 151)

Kur'an-ı Kerim, tüm insanlık için bir doğru yol rehberidir.

"Sana Kitap'ı, ayrılığa düştükleri şeyleri onlara açıklaman için, inanan kimselere de doğru yol rehberi ve rahmet olarak indirdik." (Nahl, 64)

Ancak, onun rehberliğinden yalnız "iman" sahipleri yararlanabilmektedir. İnanmayanlar da kendi nefislerinin hevasına uyarak binbir sıkıntı ve huzursuzluk içinde yaşayıp gitmektedirler.

Kur'an-ı kerim, kuşkusuz, Rasulullah (s.a.v.) Efendimizin en büyük mucizesidir. Bu durumu, Allahü Tealâ, mucize isteyenlere:

"Kur’an gibi bir kitabı sana indirmemiz yetmez mi?" [Ankebut, 51]

diyerek belirtmiş ve onları bu mucize kitap üzerinde düşünmeye davet etmiştir.

Allahu Tealâ;

"De ki, insanlar ve cinler birbirlerine yardımcı olarak, bu Kur’anın bir benzerini ortaya koymak için bir araya gelseler, yemin olsun ki, yine de benzerini ortaya koyamazlar." [İsra, 88]

"Senin için, Onu uydurdu mu? diyorlar. De ki: Onun surelerine benzer bir sure meydana getirin, iddianızda samimi iseniz, Allah'tan başka çağırabileceklerinizi de çağırın." (Yunus, 38)

buyurarak, onun, kendi tarafından indirilen eşsiz bir kitap olduğu konusunda, açıkça meydan okumuştur. Öyle olduğu halde, bugüne kadar hiçbir müşrik ve kafir, küçümsedikleri o kitabın bir benzerini yazmaya teşebbüs dahi edememişlerdir.

Bu mucize kitap, 23 yıl gibi oldukça uzun bir zamanda, parça parça nazil olduğu halde, onun hiçbir yerinde herhangi bir çelişki ve tutarsızlık yoktur.

"Eğer Kur’an, Allah’tan başkasından gelmiş olsaydı, içinde pek çok tutarsızlık bulunurdu. Bunu düşünemiyor musunuz?" [Nisa, 82]

Bu durum bile onun Allah kelamı olduğunun en büyük delillerinden birisidir. Kur'an-ı kerimde, tüm zamanlar boyunca, tüm evrende, tüm insanları dünya ve ahırette mutlu edecek esaslar, herkesin kolayca anlayacağı basit bir anlatım içinde sunulmuş, bütün bunlar çeşitli kıssa ve örneklerle desteklenmiştir. Okurken insan asla sıkılmaz.

"Biz bu Kuran'da insanlara her türlü misali, belki öğüt alırlar diye, and olsun ki verdik." (Zumer, 27)

"And olsun ki, peygamberlerin kıssalarında, aklı olanlar için ibretler vardır. Kuran uydurulabilen bir söz değildir. Fakat kendinden önceki Kitapları tasdik eden, inanan millete her şeyi açıklayan, doğru yolu gösteren bir rehber ve rahmettir." (Yusuf, 111)

Rasulullah (s.a.v.) Efendimiz fitneden kurtuluş yolunu anlattığı bir Hadis-i şerifte, Hâris el-A'ver'e:

"[Kurtuluş], Allah'ın Kitabıdır. O'nda sizden öncekilerle ilgili haber, sizden sonra gelecek fitneler ve kıyâmet ahvâli ile ilgili haberler vardır. Ayrıca sizin aranızda cereyân edecek ahvâlin de (iman-küfür, taat-isyân, haram-helâl) hükmü vardır. O, hak ile batılı ayırdeden ölçüdür. O'nda herşey ciddîdir, gâyesiz bir kelâm yoktur.

Kim akılsızlık edip, O'na inanmaz ve O'nunla amel etmezse, Allah onu helâk eder. Kim O'nun dışında hidâyet ararsa Allah onu saptırır. O Allah'ın sağlam ipidir. O, hikmetli olan zikirdir, O dosdoğru yoldur. O, kendine uyan hevaları kaymaktan, kendisini okuyan delilleri iltibastan korur. Alimler ona doyamazlar.

Onun çokça tekrarı usanç vermez, tadını eksiltmez. İnsanı hayretlere düşüren mümtaz yönleri son bulmaz, tükenmez. Kim ondan haber getirirse doğru söyler. Kim onunla amel ederse ücrete mazhar olur. Kim onunla hüküm verirse adaletle hükmeder. Kim ona çağrılırsa, doğru yola çağrılmış olur. Ey A'ver, bu güzel kelimeleri öğren." (Tirmizî, Sevâbu'l-Kur'ân 14, 2908)

buyurmuştur.


191

11 Temmuz 2009, 12:01

191 Kul hakkı ve helâllaşmak

Selamlar sevgili Thomas,

Nasılsın? Tatile girince biraz rahatladığını düşünüyorum. Artık ders problemin olmadığı için ben de sana daha rahat yazıyorum.

Mektubunu cevaplamaya en sonundan başlayacağım.

Mektubunda helâllik istiyorsun. Türkçe'de, kendisinde hakkı olandan "hakkını helâl etmesi için" istekte bulunmaya, "helâllik dilemek" veya "helâllaşmak" denir.

Müslümanlar, kul hakkına çok önem verirler. Herhangi bir kişiye hiçbir sebep yokken asık suratla, onu küçümseyerek veya kızgın bir şekilde baksak, o kişi incinir. Onun kalbini kırdığımız için hakkını üzerimize geçirmiş oluruz. Kalb kırmak (gönül incitmek) çok kötü bir şeydir. Rasulullah (s.a.v.):

"Bir müslümanı incitmek, kalbini kırmak, Kâbe’yi yetmiş kere yıkmaktan daha günahtır." [R Nasıhin]

buyurdu.

Günlük hayatımızda yalnız kalb kırmak suretiyle değil, çeşitli sebeplerle insanların hakları birbirlerine geçer. Kul hakkı çok önemlidir. Rasulullah (s.a.v.) Efendimiz:

"Üzerinde kul hakkı olan, insanların malına, ırzına dokunan, ölmeden önce helâllaşsın, ödesin! Zirâ ahiret günü altının, malın bir değeri olmaz. O gün, hak ödeninceye kadar, kendi sevaplarından alınacak, sevapları olmazsa, hak sahiplerinin günahları, buna yüklenecektir.” buyurdu.

İmâm-ı Rabbânî hazretleri de:

"İnsanların ve mahlûkların hakları bulunan günahlardan sakınmak, Allahü Tealâ'nın hakkı olan günahlardan sakınmaktan daha önemlidir. Çünkü Allahü Tealâ, hiçbir şeye muhtaç değildir ve çok merhametlidir. Kullar ise, pek çok şeye muhtaç oldukları gibi, cimridirler." buyurdu.

O sebeple kul hakkı pek önemlidir. Günlük hayatımızda biz bunların bır kısmının farkında oluruz, bir kısmının da farkında bile olmayız.

İşte müslümanlar bunları dikkate alarak, öbür aleme kul hakkı ile göçmemek için, her vesile ile birbirleri ile helâllaşırlar. Seyahate çıkarken, alışveriş yaptıklarında, birbirlerine birşey alıp verdiklerinde... Kısaca her vesile ile... Bu güçsüz her gece yatarken mutlaka eşimle helâllaşarak uyumaya çalışırım.

O sebeple bu güçsüzden helâllik istemen çok doğru ve yerinde bir davarııştır. Ancak bu güçsüzün senin üzerinde herhangi bir hakkı yoktur ki helâl edeyim. Ben yalnız vazifemi yapıyorum. İslam'ı öğrenmek ve insanlara öğretmek yani tebliğ herkesin üzerine düşen bir vazifedir. Rasullulah (s.a.v.) Efendimiz:

"Birbirinize Müslümânlığı öğretiniz. Emr-i ma’rûfu bırakır iseniz, Allahü Tealâ, en kötünüzü başınıza musallat eder ve duâlarınızı kabûl etmez" buyurdu.

Ama yine de senin gönlünün rahat ve huzur içinde olması için "Ben senin üzerinde olan bütün haklarımı" sana helâl ediyorum. Sen de bu güçsüze olan haklarını helâl et.

Yarın da inşaallah "imanımızı kaybetmemek için gerekli şeyleri" anlatacağım.

Şimdilik selam eder, gözlerinden öperim.


192

15 Temmuz 2009, 00:18

192 İmansız gitmemek için -1-

Selamlar sevgili Thomas,

Son mektubunda "Saadet asrı gibi olamayacağız değil mi?" diyerek hayıflanıyorsun. Hiç bizler, bizatihi Rasulullah (s.a.v.)'in dizleri dibinde, O'nun davranışlarından, O'nun sohbetlerinden feyz alarak yetişmiş insanlar gibi olabilir miyiz?

Rasulullah (s.a.v.), en iyi çağın kendi çağı olduğunu, sonra her gelen asrın daha kötü olacağını bildiriyor:

"Her asır, önceki asırdan daha bozuk olur. Böylece kıyamete kadar hep bozulur." [Hadika]

Zaman ilerledikçe İslamî bilimleri öğrenen ve öğreten alimler azalıyor. İnsanlar bu bilgilerden mahrum kaldıkça da nefisler ön plana çıkıyor. İnsanların gözünde nefislerinin heva ve arzuları, ilahlaşıyor. Bu arzu ve heveslerin doyurulması için gerekli olan para, büyük bir önem kazanıyor. Ve insanlar, bu yeni ilahları için, akla hayale gelmez şeyler yapıyorlar. Halbuki insanlar para kazanma arzularını yalnız zaruri ihtiyaçlarıyla sınırlandırsalar, ve biraz kanaat sahibi olsalar, bugün çektikleri sıkıntıların hiçbirisini çekmezler.

Sevgili Thomas, bütün bunların sebebi, insanların Rablerini yeterince iyi bilmemeleridir. Ee insanın Rabbini iyi bilebilmesi için de önce nefsni tanıması gerekir. Hadis-i şerifte:

"Nefsini bilen, Rabbini bilir." buyruldu.

Nefsini bilmenin yolu da ona muhalefet etmekten geçer. İnsan nefsinin heva ve isteklerini yapmama gayreti içine girdiği zaman, nefsinin ne kadar azgın, ne kadar acımasız, ne kadar gaddar, ne kadar şehvetlerine düşkün, ve ne kadar adi ve bayağı olduğunu anlar. Rabbine olan itaatsizliklerinin ve edebsizliklerinin sebebinin de nefsi olduğunu çok iyi bir şekilde idrak eder. Nefsî arzular, insanın başına gelen bütün sıkıntıların ana sebebidir. Dini ibadetlerin ana gayesi, nefsin bu arzularına gem vurmayı öğretmektir. O sebeple, gerçekte, din bir nefis terbiye sistemidir.

Zamanımız teknolojisi, her türlü bilginin yayılması için büyük olanaklar sunmaktadır. Bunlardan yararlanarak dini bilgileri yaymak, yaygınlaştırmak çabası içinde olmak zorundayız. Bu, inanan herkesin üzerine düşen büyük bir görevdir.

Sevgili Thomas, mektubunda "Mürted olmamak ve imansız gitmemek için ne yapmak gerekir?" diye soruyorsun.

Kuşkusuz son nefesinde imansız ölmek, her müminin en önemli korkusudur. Cüneyd-i Bağdâdî hazretlerine bir gün, bazı sevdikleri, "Efendim, bir müslüman için en büyük mesele nedir?" diye sordular. "En mühim mesele, dünyâdan (Îman) ile gitmektir. Onun için (Îmansız) gitmekten çok korkmalı ve titremelidir." buyurdu.

Sevgili Thomas, İslam büyükleri, "Îmansız ölmekten korkmayan Kimse, îmansız ölür." buyurmuşlardır. O sebeple imansız gitmemek için, imansız ölmekten çok korkmalıdır.

Allah (c.c.), insana sayısız nimetler vermiştir. İnsanların pek çoğu kendisine lutfedilen bu nimetlerin farkında bile değildirler. Fakat İman ve İslam, Allahü Tealâ'nın bir insana bahşettiği nimetlerin, en büyüğü ve en önemlisidir. Bunlar sayesinde insanın dünya hayatı huzur ve mutluluk içinde geçtiği gibi, ahırette de sonsuz nimetlere garkolur. O sebeple insan sahip olduğu bu nimetlere çok şükretmelidir. İmam-ı Azam Ebu Hanife hazretleri: "İmansız ölmemek için, iman nimetine çok şükretmelidir." buyuruyor.

Allahü Tealâ Hazretleri ayet-i kerimelerde:

"Allah'ın nimetlerine şükreder ve îmân ederseniz, Allah size niçin azâb etsin?" (Nisâ, 147)

"Şükrederseniz and olsun ki, size karşılığını artıracağım; nankörlük ederseniz bilin ki azabım pek çetindir" (İbrahim, 7) buyurdu.

Yani şükür, bir nimetin elden çıkmaması ve aksine daha da artması için çok önemli bir sebeptir. O nedenle en önemli nimet olan "İman" için çok şükredici olmalıdır. Rasulullah (s.a.v.) Efendimizin her abdest aldığında, niyetlendikten sonra, abdest almaya başlamadan önce:

"Suyu temizleyici ve İslam'ı nur kılan, ve beni İman ve İslam'la şereflendiren Rabbime hamd olsun."

diye dua ettiği bildirilmiştir. Ben de sana, bu duayı ezberleyerek her abdest alışında okumanı tavsiye ederim. Böylece insan hergün hiç değilse 3-5 kere sahip olduğu iman nimeti için Rabbine şükretmiş olur.

Dünkü mektubumda, "yarın yazacağım" diye söz verdiğim için şimdilik burada keserek bu mektubu sana göndereceğim. Bir sonraki mektubumda inşaallah bu konuya gene devam edeceğim.

Şimdilik Allah'a emanet ol.


193

15 Temmuz 2009, 00:18

193 İmansız gitmemek için -2-

Selamlar sevgili Thomas,

Geçen mektubumda imansız gitmemek için, imansız gitmekten çok korkmak gerektiğini ve bizleri İman ve Islamla şereflendirdiği için Rabbimize çok şükretmek gerektiğini söylemiştim.

İmansız gitmeye sebep olan şeylerden biri de Anne ve Babasının kalbini kırmak, onları gücendirmektir. Anne ve babaların çektiği sıkıntıları, insan, kendisi anne veya baba olmadan anlayamaz. Bizlerin üzerinde bilhassa annelerimizin çok büyük hakkı vardır. O sebeple anne ve babalarımıza karşı çok saygılı olmalı, onları hiçbir vesile ile üzmemeye ve her vesile ile onlara ihsanda bulunmaya çalışmalıyız. Kur'an-ı kerimde:

“Biz insana, ana-babasına iyilik etmesini tavsiye ettik.” (Ahkaf 15)

“Rabbin, yalnız kendisine kulluk etmenizi, ana-babanıza da iyi davranmanızı emretti. Onlardan biri veya ikisi senin yanında yaşlanırsa, kendilerine öf bile deme; ağır söz söyleme, onlarla yumuşak ve tatlı konuş, onlara acı, tevazu kanadını gerip “Rabbim, küçükken beni yetiştirdikleri gibi sen de onlara merhamet et” diye dua et.” (İsra 23, 24) buyruldu.

Hadıs-i şeriflerde de:

“İnsanlar içinde en büyük hak sahibi, erkeğin üzerinde annesi, kadının üzerinde de kocasıdır.”

“En faziletli amel, vaktinde kılınan namazdan sonra ana-babaya iyiliktir.”

“Ana-babaya ihsan, bedbahtlığı saadete çevirir, ömrü uzatır ve insanı kötü ölümden korur.”

“Ana-babanıza ihsan ederseniz, çocuklarınız da size ihsan eder.”

“Ana-babasına asi olan, vefatlarından sonra, onlar için dua etse, Allahü Tealâ, onu, ana-babasına itaat edenlerden yazar.” buyruldu.

Ana baba hakkı bu kadar önemli olunca, bu hakkı gasbeden kişi de imansız gitmek gibi büyük bir tehlike ile yüzyüze gelir. Sahabe-i kiramdan Alkama'nın öyküsü bunun en güzel örneğidir:

Peygamberimiz (s.a.v.), eshabıyla oturmuş sohbet ediyordu. Bir kadın sahabe Rasulullah'ın huzuruna telaşla girerek:

- Ya Rasulullah! Şu anda kocam ölüm döşeğinde, belki biraz sonra ölmüş olacak... Yalnız yanında kelime-i şahadet getirdiğimi anladığı ve kendisi de getirmeye çalıştığı halde şahadet kelimesi getiremiyor. Kocamın imansız gitmesinden korkuyorum. Bu hususta bir yardımınızı bekliyorum, dedi.

Peygamberimiz (s.a.v.):

- Kocan sağlığında ne gibi kötü harekette bulunurdu? diye sordu. Kadın hiçbir kötü amelinin olmadığını, namazını kılıp her türlü ibadetini noksansız yerine getirmeye çalıştığını söyledi.

Bu sefer Peygamberimiz:

- Kocanızın dünyada kimi var? diye sordu.

Kadın ihtiyar bir annesi olduğunu söyleyince Peygamberimz (s.a.v.) kadının kocası Alkama'nın anasını huzura çağırdı. Hazreti Alkama'nın anası, Peygamberimiz (s.a.v.)'in huzuruna çıktı. Peygamberimiz (a.s.):

- Oğlun sana karşı nasıl hareket ederdi? Oğlundan memnun musun? diye sordu.

Alkama'nın anası:

- Ya Rasulullah, oğlum evleninceye kadar çok iyi muamele ederdi. Evlendikten sonra hanımını dinledi, bana hor bakmaya başladı. Hatta son zamanda evini bile ayırdı. Ben de üzüldüm, onun bu hareketine, dedi.

Peygamberimiz (s.a.v.) yaşlı kadına; oğlunun ölüm döşeğinde olduğunu, hakkını helâl etmediği takdirde cehennem azabı çekeceğini söylediyse de kadın:

- Hakkımı helâl etmem ey Allah'ın Rasulü, dedi.

Alkama ise evde yatıyor, hâlâ şahadet kelimesi getiremiyordu. Peygamberimiz (s.a.v.), kadının annelik şefkatini harekete geçirmek için, orada bulunanlara:

- Bana biraz odun hazırlayın, diye emir verdi.

Kadın hayretle :

- Odunu ne yapacaksın ya Rasulullah! diye sormaktan kendini alamadı.

Çünkü o da şüphelenmişti.

Peygamber Efendimiz:

- Oğlunu yakacağım... Zira yarın cehennemde yanacağına cezasını burada çeksin daha iyi buyurunca, kadın dayanamadı:

- Oğlumun gözümün önünde yanmasına razı olamam ya Rasulullah! Ona hakkımı helâl ediyorum, dedi.

Murat hasıl olmuştu... Hazreti Peygamberimiz, Bilal-ı Habeşi Hazretlerini göndererek :

- Git bakalım, Alkama ne haldedir? buyurdular.

- Bilal-i Habeşi Alkam'nın yanına varıp şahadet kelimesi telkin ettiğinde, Alkama'nın dili açılmıştı:

- Lailahe illallah Muhammedur Rasulullah, deyip ruhunu Allah'a teslim etti.

O sebeple, imansız gitmemek için, Anne-Baba hakkına çok riayetkar olup onların kalblerini kırmamaya çalışmalıdır. Müslüman olmayan anne-babaya da iyi davranmalıdır. Kuşkusuz Müslüman olmayan anne-babaya yapılabilecek en büyük iyilik, önların "iman" ile şereflenmesini sağlayarak onları ebedi cehennem azabından kurtarmaktır. Eğer bir Yaratıcı'ya inanıyor iseler onlar zaten müslümandırlar. Bu durumda onların yalnız inançlarındaki hataları düzeltmeye çalışmak gerekir. Çünkü ehl-i sünnet itikadına uygun doğru bir iman işin temelidir.

Sevgili Thomas, anne ve babanın Allah'ı tanımak ve inanmakta tereddütleri varsa onlara benim makalelerim yardımcı olabilir. Bu makalelere aşağıdaki adreslerden ulaşabilirler:

http://www.esinti.biz/mak_en/000.htm
http://www.articlealley.com/our_authors_articles_91285.html
http://ezinearticles.com/?expert=Ismail_Ulukus

Yalnız onları "Correct Understanding The Human" başlıklı makaleden başlayarak okurlarsa onlardan çok yararlanabilirler.

Bir sonraki mektubumda gene bu konuya devam edeceğim, inşaallah.

Şimdilik selam eder, hayırlı işler dilerim.


194

02 Ağustos 2009, 19:48

194 İmansız gitmemek için -3-

Allah'ın rahmet, bereket ve selamı üzerine olsun, sevgili Thomas,

Nasılsın, iyi misin? Kur'an öğrenimi nasıl gidiyor? Biraz ilerleyebildin mi?

Sana, imansız gitmemek için neler yapmak gerektiğini anlatıyordum. Son gönderdiğim birkaç mektubu hatırlamaya çalış. Bunlarda, imansız gitmekten çok korkmak gerektiğini ve Allahü Tealâ'nın verdiği İman ve İslam nimetine çok şükretmek gerektiğini belirtmiş, ana-baba hakkına riayette kusur etmemeli demiştim. İmansız gitmeye sebep olan şeylerden biri de "gaflet"tir. Gaflet, kişinin, dünya hayatının zevk ve sefalarına dalarak Rabbini unutması demektir. Bunun aksi, zikirdir. Yani Rabbini hatırlama.

İnsanların iman ve hidayetten mahrum kalmalarının sebebi, gerçekte, dünya hayatını sevmeleridir. Ayet-i kerimede:

"...onlar, dünya hayatını sevmiş ve onu ahırete tercih etmişlerdir." (Nahl, 107)

buyruldu.

İşte insan dünya hayatını sevdiği ve dünya hayatının zevk ve sefalarına daldığı zaman, kalb, tamamen dünya hayatının gerektirdiği arzu ve heveslerle dolar. Bu da insanın Rabbini unutmasına sebep olur. Bir kişi neyi ve kimi seviyorsa, o kişinin kalbi, manevi bir bağ ile, sevdiği o şeylere bağlı olur. O kişinin kalbinde hep sevdiği şeylerin hayal, tasavvur ve görüntüleri bulunur.

Ölümden önce görülen sekaret hali, bir çeşit uyku halidir. Kişi, kalben neye bağlı ise bu sekaret halinde de onlarla haşir neşir olur. M. Said Arvas Beyefendinin ifadesi ile "insan son demlerinde önem verdiği, değer verdiği şeyleri düşünür ve ruhunu o düşünce ile teslim eder..." "Gaflet"in ilacı ise "Zikir"dir. O sebeple son demlerimizde Rabbimizi düşünüp ruhumuzu O'na imanla teslim edebilmek için Allahü Tealâ'yı çok zikretmeli, çok hatırlamalıdır.

Allahü Tealâ, zikre çok önem vermiştir. Kur'an-ı Kerimin içinde 80'den fazla yerde "zikr" emredilmekte, birçok yerde de "zikran kesira" "Allah'ı çok hatırlayın" buyrulmaktadır. Ayet-i kerimelerde:

"Mallarınız ve çocuklarınız, Allah'ı hâtırlamanıza mâni olmasın!" [Münâfikûn, 9]

"Namazı kıldıktan başka, Allah'ı ayakta iken, otururken, yan yatarken de anın." (Nisa, 103)

buyruldu.

Rasulullah (s.a.v.) Efendimiz de aynı sebeplerle zikre çok önem vermiştir. Hadis-i şeriflerde:

"Allah'ı anan ile anmayan arasındaki fark, diri ile ölü arasındaki fark gibidir."

"Size deli deninceye kadar Allah'ı çok anın!"

"Gece ibâdet edemeyen, malını hayra harcayamayan, Allah'ı çok zikretsin."

"Gaflet halinde iken Cenab-ı Hakk'ı zikrederek gafletten kurtulan kimse, Allah yolunda cihad eden mücahid gibidir."

"Size amellerinizin en hayırlısı, en temizi ve derecelerinizi en fazla yükseltenini, size verilen altın ve gümüş tasaddukundan daha hayırlı olan bir ameli, hatta düşmanlarınızla karşılaştığınız vakit onların boynunu vurmanızdan veya şehid düşmenizden daha hayırlı bir ibadeti haber vereyim mi? İşte o zikirdir. O halde Allah'ı çok anınız." (İbn-i Hıbbân)

buyruldu. Ayrıca en güzel zikrin de "Lailahe illallah" denilerek yapılacağı da bildirildi.

"Zikrin en faziletlisi Lailahe illallah demektir."

Allah'ı hatırlayarak, gizli veya açık bu sözü çok söylemelidir.

Kabri İstanbul'da bulunan büyük veli Haşimi Emir Osman hazretleri de bir sohbetinde: "En büyük günah, Cenab-ı Hakkı unutmaktır" buyurdu.

İşte sevgili Thomas, son nefeste imansız gitmemek için yapmamız gereken şeylerden biri, belki de en önemlisi, her vesile ile Allahü Tealâ'yı çok hatırlamaktır.

Allah'a emanet ol.


195

08 Ağustos 2009, 12:30

195 İmansız gitmemek için -4-

Selamlar sevgili Thomas,

İmansız gitmemek için bir mümin, imanını, ehl-i sünnet alimlerinin verdiği bilgilere düzeltmeli, yasaklananlardan kaçınmalı, emr edilenleri yapmalıdır.

Yasaklananlardan kaçınmaya "riyazet", emr edilenleri yapmaya "mücahede" denir. Hepsine birden ibadet (kulluk) denir.

Mümin, korku ve ümit (havf ve reca) arasında olmalıdır. Bir müminin Allah'tan korktuğu, Riyazet yapmasından (haramlardan uzak durmasından), Allah'tan ümidini kesmediği de Mücahade yapmasından (ibadetlerini yerine getirmesinden) anlaşılır.

Ancak yıllarca yaptığımız ibadetlerin, Allahü Tealâ'nın bizlere bahşettiği bir saatlik görme nimetinin veya birkaç dakikalık soluk alıp verme nimetinin bile karşılığı olmadığı unutulmamalıdır. O sebeple mümin, "Ben çok ibadet ediyorum, bu yaptığım ibadetler bana yeter" gibi bir düşünce ile yaptığı kulluğa güvenmemeli, tam bir teslimiyet ile, Rabbinin hoşnutluğunu kazanmaya çalışmalıdır.

Allahü Tealâ, tüm alemlerin yaratıcısıdır. Yarattıkları üzerinde tam bir yetki ve tasarruf sahibidir. Alemlerin tek sultanı ve hakimidir. Dilediğini, dilediği anda, yapmak, yaratmak veya yok etmek gücünün sahibidir. Mutlak egemenlik O'na aittir. Hiç kimse O'ndan hesap soramaz. Ama O dilediği anda herkesi hesaba çekebilir. O sebeple hiçbir kimse Allahü Tealâ'nın azabından emin olamaz. Ayet-i Kerimede:

"Doğrusu Rablerinin azabından kimse güvende değildir." (Mearic, 28) buyruldu.

Ama Rabbine karşı bir ümitsizlik içinde de olmamalıdır. İşlediği günahlara, yaptığı edepsizliklere bakarak Allahü Tealâ'nın rahmetinden ümidini kesmemelidir. Rabbimiz, adildir, kimseye zulmetmez ve sonsuz rahmet ve merhamet sahibidir. Ayet-i kerimede buyurdu ki:

"Ey kendilerine kötülük edip aşırı giden kullarım! Allah'ın rahmetinden umudunuzu kesmeyin. Doğrusu Allah günahların hepsini bağışlar. Çünkü O, bağışlayandır, çok merhametlidir." (Zümer, 53)

Hadis-i kudside de:

"Kulum, göklere ulaşacak kadar günah işlese; fakat rahmetimden ümidini kesmeyip, benden magfiret dilerse, affederim." [Tirmizî] buyuruldu.

İnsan, ister mümin ister ateist olsun, ister zalim ister nefsinin esiri bir azılı günahkâr olsun, daima tevbe edip Rabbine sığınmalıdır. Yaratan, engin merhamet sahibidir. Üstelik insanın Yaratan'ından başka sığınacak hiçbir yeri de yoktur. Az yaşasın çok yaşasın, insanın dönüşü, Rabbinedir. Tevbe etmek için, son nefesi beklememelidir.

Sevgili Thomas,

Kısaca tekrar ifade etmek gerekirse, mümin Allah'ın azabından kendisini güvende hissedenlerden olmadığı gibi, Allah'ın rahmetinden ümit kesenlerden de olmamalıdır. Mümin, korku ve ümit arasında bulunursa, Allahü Tealâ onu, korktuklarından emin kılıp umduklarına nail eyler.

Hadis-i şerifte:

"Mümin havf ve reca [korku ile ümit] arasında bulunursa, Allahü Tealâ, o kuluna ümit ettiğini verir ve korktuğundan onu emin kılar." [Tirmizî]

buyruldu.

Rabbimiz bizleri korktuklarından emin, umduklarına nail olanlardan eylesin.

Allah'a emanet ol.


196

18 Ekim 2009, 09:37

196 İmansız gitmemek için -5-

Allah'ın selamı, selameti, rahmeti, bereketi, ikramı ve ihsanı üzerine olsun, sevgili Thomas,

İmansız gitmeye sebep olan şeylerden biri de, namazı terk etmektir.

Sevgili Thomas, İslam İtikadı üzerinde araştırmalar yapan ehl-i sünnet bilginleri, iman ve ibadetlerin farklı şeyler olduğu, ibadeti terk etmekle insanların dinden çıkmayacakları, günahlarının cezasını çektikten sonra da yine cennetle ödüllendirilecekleri konusunda mutabakata varmışlardır. Nitekim Rasulullah (s.a.v.) Efendimiz de Hadis-i şeriflerinde:

"Lailahe illallah diyene, işlediği günahlardan dolayı kâfir demeyiniz! Buna kâfir diyenin kendisi kâfir olur." (Buhari)

"Kalbinde zerre miktarı iman bulunan kimse ateşten çıkacaktır." (Tirmizi)

buyurdu.

Ancak namaz konusunda tam bir mutabakat hasıl olmadı. Çünkü Rasulullah (s.a.v.) Efendimiz Hadis-i şeriflerinde:

"Bizimle kâfirlik arasındaki fark namazdır. Namazı terk eden kâfir olur." [Nesai]

"İman, namaz demektir. Namazı itina ile, vaktine ve diğer şartlarına riayet ederek kılan, mümindir." [İbni Neccar]

"Namazı kasten terk eden kâfirdir." [Taberani]

"Namaz dinin direğidir, terk eden dinini yıkmış olur." [Beyheki]

"Namazın dindeki yeri, başın vücuttaki yeri gibidir." [Taberani]

buyurdular.

Bu Hadis-i şerifler'den anlaşılıyor ki Namaz ibadeti, diğer ibadetler gibi olmayıp kişinin imanını ve dindeki sadakatini ortaya koyan çok önemli göstergelerden biridir.

İslam büyükleri, namazı terk etmenin imansız gitmeye sebep olacağını bildirmişlerdir.

İşte o sebeple, imansız gitmemek için, çok büyük bir zorunluluk olmadıkça namazı terk etmemeli, zaruretler sebebiyle kılamadığı namazları da fırsat bulduğu ilk vakitte kaza etmeye çalışmalıdır.

Allah (c.c.) nasip ederse, bir sonraki mektubumda da zulm üzerinde duracağım İnşaallah.

Allah'a emanet ol.


197

23 Ekim 2009, 17:00

197 İmansız gitmemek için -6-

Selâmlar Değerli Thomas,

Nasılsın? İyi misin? Dersler nasıl gidiyor?

Önceki mektuplarımdan birinde, zulmü, adaleti ve ihsanı anlatmak için, sana basit bir örnek vermiştim. Benzer bir örneği bugün tekrarlamak istiyorum. Varsayalım ki, sen ve ben, ortaya eşit miktarda para koyarak bir ekmek satın aldık. Eğer ben bu ekmeği eşit şekilde böler ve yarısını kendim alır, yarısını da sana verirsem, "adalet"le hareket etmiş olurum. Eğer ekmeği eşit şekilde bölmez ve çok olan tarafı kendim alır, az olan tarafı sana verirsem, sana "zulm" etmiş olurum. Aksine az olan tarafı kendim alır, çok olan tarafı sana verirsem, sana "ihsan"da bulunmuş olurum.

Sevgili Thomas, bu çok basit bir örnektir, ama zulmü, adaleti ve ihsanı kolay şekilde anlamamıza yarayan çok güzel bir örnektir.

Bu örnekten de anlaşıldığı gibi, başkasının hakkı olan şeyi gasp edip haksızlık yapmak "zulüm", herkesin hakkını koruyacak şekilde hakkaniyetli davranmak "adalet", kendi hakkı olan şeyi başkalarına vermek de "ihsan"dır.

Allahu Tealâ, zulm etmeyi yasaklamış, adalet ve ihsan ile davranmayı emretmiştir. Ayet-i kerimelerde:

"İnsanlara zulmedenlere, yeryüzünde haksız yere taşkınlık edenlere karşı durulmalıdır. İşte, can yakıcı azap bunlaradır." (Şura, 42)

"Bir kötülüğün karşılığı, aynı şekilde bir kötülüktür. Ama kim affeder ve barışırsa, onun ecri Allah'a aittir. Doğrusu O, zulmedenleri sevmez." (Şura, 40)

"Allah, din uğrunda sizinle savaşmayan, sizi yurdunuzdan çıkarmayan kimselere iyilik yapmanızı ve onlara karşı adil davranmanızı yasak kılmaz; doğrusu Allah adil olanları sever." (Mümtehine, 8)

“İhsan edenlere Allahu Tealâ'nın rahmeti elbette çok yakındır.” (Araf, 56)

buyruldu. Hadis-i şeriflerde de:

"Kim, zalime yardım ederse Allah o zalimi ona musallat eder." (Acluni, İbn-i Asakir)

"Allahu Tealâ, zalime biraz fırsat tanır, amma bir de yakaladı mı artık paçayı kurtaramaz." (Müslim)

buyruldu.

Sevgili Thomas, zulüm, adalet ve ihsan'ın daha geniş bir anlamı vardır ki o da Allahu Tealâ'nın kurduğu düzen ile ilgilidir.

Allahu Tealâ, kurduğu ilahî düzeni hak üzere kurmuş, koyduğu kuralları adalet üzere koymuştur. Eğer O'nun, bu düzeni korumak üzere koyduğu bu kurallara uyulmaz ve kurallar ihlâl edilirse, zulm edilmiş olur. Allah (c.c.), bununla ilgili olarak:

"Şüphesiz o, size Rabbinizden belge, yol gösteren ve rahmet olarak gelmiştir. Allah'ın ayetlerini yalanlayandan ve onlardan yüz çevirenden daha zalim kimdir? Ayetlerimizden yüz çevirenleri, yüz çevirmelerinden ötürü, kötü bir azabla cezalandıracağız." (En'am, 157) buyruluyor.

O sebeple, geniş anlamda, Allahu Tealâ'nın koyduğu hükümleri önemsemeyip onları dikkate almadan yaşamak, hem Yaratan'a hem de yaratıklara karşı yapılmış en büyük zulümdür. Ateistler, Allahu Tealâ'nın bir rahmet ve ihsanı olan dini reddederek kendilerine zulmettikleri gibi, O'nun hükümlerine tabi olmamakla da Allah Tealâ'ya zulmediyorlar. Bu ne kötü bir durumdur. Allah (c.c.), lutfü keremi ile hepsini hidayete erdirsin.

Sevgili Thomas,

İşte zulmün ve haksızlığın bu kadar kötü bir davranış olması sebebiyle, İslam bilginleri, zalimlerin son nefeslerinde imanlarını koruyabilmelerinin çok güç olduğunu bildirmişlerdir.

O sebeple, son nefeste imansız gitmemek için haksızlık ve zulümden çok sakınılmalıdır.

Allah'a emanet ol.


198

08 Ağustos 2009, 12:32

198 Kur'an, kalbin cilasıdır. Secaventler

Selamlar sevgili Thomas,

Türkçe'de "kalb kalbe karşı imiş" diye bir söz vardır. O sözün gerçekliği tecelli etti sanki. Bilgisayarın başına sana bir mektup yazmak niyetiyle oturmuştum. Senin mektubun ile karşılaştım.

Kur'an-ı kerim'i öğrendiğine çok sevindim. Ancak pekiştirmek ve okuma zevkini alabilmek için, tecvide uygun şekilde, en az 4-5 kere hatm etmek gerekir. Ondan sonra okuma hızlanır. İnsan zevkini almaya başlar. Kur'an-ı kerim gerçekte düzyazı (nesir) şeklinde nazil olmasına rağmen, cümlelerde çoğu kelimeler birbiri ile kafiyeli olduğundan, şiirsel bir havası vardır. Uzatmalara, ulamalara, seddelere, kalkalelere, duraklara dikkat edilir yani tecvide uygun şekilde okunursa, hasıl olan o müzikal ve şiirsel hava insana büyük zevk verir.

Okurken mim'lerin bulunduğu duraklarda mutlaka durmalıdır. Durulmaz ve okumaya devam edilirse, cümlelerin ulanması sebebiyle, bazen küfür anlamı taşıyan ibareler ortaya çıkabildiğinden mim'lerde durmak vacip, geçmek haramdır. Ben "secavent" denilen duraklarla ilgili bir bilgiyi bu mektubun alt kısmına ekliyorum.

Her gün en az iki sayfa Kur'an okumayı bir alışkanlık haline getirmelidir. Biraz ilerlettikten sonra, sayfa sayısı artırılabilir. Okumada kolaylık olsun diye, Kur'an, cüz ve hizip denilen bölümlere ayrılmıştır. Her cüz, 20 sayfadır. Her cüzde, 5'er sayfalık 4 hizip vardır. Okumayı ilerlettikten sonra hergün en az bir hizip okumak uygun olur. Zaman bulabiliyorsan daha fazlasını da okuyabilirsin tabii. Ama Rasulullah (s.a.v.) Efendimiz, ibadetin az fakat devamlı olanının makbul olduğunu bildirdi.

Mânâsı anlaşılmasa bile Kur'an okumak, imanı tazeler, kalblere huzur ve mutluluk verir. Rasulullah (s.a.v.) Efendimiz:

“Demir paslandığı gibi, kalbler de günahla paslanır. Kalblerin cilası ölümü çok hatırlamak ve Kur’an-ı kerim okumaktır”

buyurdu.

Sevgili Thomas, mektubuma dün başlamıştım. Bugün ancak tamamlayabiliyorum. Bu akşam Berat Kandilidir. Kandilini şimdiden tebrik eder, hayırlara vesile olmasını dilerim.

Dr. İsmail Ulukuş

SECAVENTLER [Duraklar][1]

Suâl: Kur'an-ı kerimde, kelimelerin üstünde ve altında bazı işaretler vardır. Bunlar ne demektir?

Cevap: Kur'an-ı kerimde, kelimelerin üstünde bulunan işaretler şunlardır:

  • [Mim]: Muhakkak durmalıdır. Durmak vacip, geçmek haramdır. Durulmayıp geçilirse, anlamı bozulur.
  • [Tı]: Durmak gerekir.
  • [Cim]: Geçmek de, durmak da caizdir. Fakat durmak daha iyidir.
  • [Ze]: Geçmek de, durmak da caizdir. Fakat geçmek daha iyidir.
  • [Kaf]: Geçmek de, durmak da caizdir. Fakat geçmek daha iyidir.
  • [Lâ]: Durulmaz! Lâ bulunan yerde durulursa, önceki kelime ile birlikte tekrar okunur. Ayet-i kerime sonunda durunca, tekrar edilmez.
  • [Kıf]: Durmak daha iyidir.
  • [Sad]: Durmakta mahzur yoktur.
  • [Sad, lam, ya]: Geçmek daha iyidir.
  • [Sad, lam, ha]: Geçmek de, durmak da caizdir.
  • [Ayn]: Bazı ayet-i kerimelerin sonunda bulunur. Namazda okunursa, ayn işaretinde rukûya gitmek iyi olur.
  • [Kef]: Kezalik demektir. Kendisinden önce hangi secavent geçmişse, bu da öyle demektir.
  • [3 nokta]: Bu üç noktanın birisinde durulur. Eğer üzerinde üç nokta olan birinci kelimede durulursa, üç nokta olan ikinci kelimede durulmaz. Eğer üzerinde üç nokta bulunan birinci kelimede durulmazsa, ikinci üç nokta bulunan kelimede durulur. Her ikisinde de durmamak veya her ikisinde de geçmek caiz değildir. Bir misal: Kadr suresinde, emrin ve selamun kelimeleri üzerinde üç nokta vardır. Emr diye durulunca, selamun hiye diye devam edilir. Birincide durmayıp, emrin diye devam edilirse, selam kelimesinde durulur.

Kelime altındakiler

    Kur'an-ı kerimde bir de kelimelerin altlarında yazılmış işaretler vardır. Bunlara da birer misal verelim:

  • [Kasr]: Bu kelimenin yazıldığı yerler kısa okunur. Misal, Kâfirun suresınde ena kelimesinin altında kasr yazar. Bu kelime ene diye okunur. Ulâike kelimesinde eliften sonra vav olduğu hâlde, kısa okunur.
  • [Med]: Bu kelimenin yazıldığı yerler uzun okunur, kısa okunmaz. Misal, Maun suresinde yurâune kelimesindeki u uzun okunur.
  • [Sekte]: Bu kelimenin yazıldığı yerde, kısa bir zaman nefes alınmadan durulur. Durulmadan geçilirse, anlamı bozulur. Kur'an-ı kerimde dört yerde sekte vardır.
  • [İdgam]: Kelimenin yazıldığı gibi değil de, idgam ile okunur. Kelimelerin altında yazılı olan idgam, Kur'an-ı kerimde, yalnız Hud suresi 42. ayetinde vardır. Burada, (İrkeb me'anâ) yazılır ise de, (İrkemme'anâ) okunur.
  • [Sin]: Sad harfinin altına yazıldığı yerde, sad harfi, sin gibi okunur.
  • [İmâle]: Yalnız Hud suresinin 41. ayetinde geçer. Mecrahâ kelimesinin altında imâle yazar. Buradaki ra harfi, üstünden esireye doğru meyillendirilerek okunur. Mecrihâ diye okunmaz. Okunuşunu, bilen birisinden öğrenmek gerekir.
  • [Teshil]: Kolaylaştırmak demektir. Birbirini takip eden iki hemzeden ikincisi, elif ile he sesi arasında yumuşak okunur.

Not: Bunları yazı ile tarif etmek, anlatmak zordur. Bilen birisine sorarak öğrenmelidir.

---------------------------
[1] GÜLER, Ali. Türkiye Gazetesi, "Bir Bilene Soralım" köşesi.


199

19 Ağustos 2009, 21:01

199 Ramazan ayı giriyor

Selamlar sevgili Thomas,

Nasılsın, iyi misin? Allahu Tealâ'nın rahmeti, bereketi, hayır ve iyilikleri hepimizin üzerine olsun.

Allah'ın izniyle bir Ramazan ayına daha ulaşmak üzereyiz. 21 Ağustos 2009 Cuma günü, mübarek Ramazan ayının başlangıcıdır. Yani Hicri takvimle 01 Ramazan 1430. Bu mübarek ayın tüm insanlık için hayır ve kurtuluşa vesile olmasını dilerim. Senin de Ramazan-i Şerifini şimdiden kutlarım.

Yarın akşam yatsı namazından sonra ilk teravih kılınacak. Hadis-i şerifte:

"Ramazan orucu farz, teravih namazı ise sünnettir. Bu ayda oruç tutup, gecelerini de ibadetle geçirenin günahları affolur." [Nesai] buyruldu.

O sebeple müslümanlar, bu ayda, hastalık ve yolculuk gibi önemli bir sebep olmadığı sürece oruçlarını aksatmadan tutmaya, yatsıdan sonra da teravih namazlarını kılmaya çalışırlar. Hadis-i şerifte:

"Özürsüz, Ramazanda bir gün oruç tutmayan, bunun yerine bütün yıl boyu oruç tutsa, Ramazandaki o bir günkü sevaba kavuşamaz" [Tirmizi] buyruldu.

Bir mazereti olup Ramazan orucunu tutamayan, sonra kaza eder.

Ramazan ayının faziletleriyle ilgili olarak Rasullullah (s.a.v.) Efendimiz:

"İslam, Kelime-i şehadet getirmek, namaz kılmak, zekât vermek, Ramazan orucunu tutmak ve haccetmektir." [Müslim]

"Ramazan ayı mübarek bir aydır. Allahu Tealâ, size Ramazan orucunu farz kıldı. O ayda rahmet kapıları açılır, Cehennem kapıları kapanır, şeytanlar bağlanır. O ayda bir gece vardır ki, bin aydan daha kıymetlidir. O gecenin [Kadir gecesinin] hayrından mahrum kalan, her hayırdan mahrum kalmış sayılır." [Nesai]

"Ramazan bereket ayıdır. Allah bu ayda, günahları bağışlar, duaları kabul eder." [Taberani]

"Farz namaz, sonraki namaza kadar; Cuma, sonraki Cumaya kadar; Ramazan ayı, sonraki Ramazana kadar olan günahlara kefaret olur." [Taberani]

"Ramazanın başı rahmet, ortası mağfiret, sonu ise, Cehennemden kurtuluştur." [İ. Ebiddünya]

"Allahu Tealâ'nın, gözlerin görmediği, kulakların işitmediği ve hiç kimsenin hayaline bile gelmeyen nimet dolu sofrası, ancak oruçlular içindir." [Taberani]

buyurdu.

Sevgili Thomas,

İslamî takvimde gün, güneşin batışı ile başlar. Ertesi gün güneşin batışı ile son bulur. O sebeple meselâ Cuma Gecesi denildiği zaman, perşembeyi cumaya bağlayan gece anlaşılır. Bu yıl Ramazan ayı 21 Ağustas Cuma günü başlıyor, ama ilk teravih namazı, bugünün gecesi olan 20 Ağustos Perşembe akşamı kılınacak.

Teravih namazı müekked bir sünnettir. Cemaatle kılınabileceği gibi yalnız olarak da kılınabilir. Yatsı namazından sonra, vitir namazından önce kılınır. 20 rekattir. Ama Rasulullah (s.a.v.) Efendimizin 8 rekat olarak kıldığına dair kuvvetli rivayetler de vardır. İki veya dört rekatte bir selam verilir.

Sevgili Thomas, şimdilik mektubuma burada son veriyorum. Yarın Allah nasip ederse, Ramazan orucu ile ilgili bazı kısa bilgiler göndermeye çalışacağım.

Haydi Allah'a emanet ol.


200

20 Ağustos 2009, 15:22

200 Oruç nasıl tutulur?

Selamlar sevgili Thomas,

Allahü Tealâ, Kur'an-ı Kerimde :

"Ey iman edenler! Oruç sizden önceki ümmetlere farz kılındığı gibi size de farz kılındı. Umulur ki korunursunuz." (Bakara, 183) buyurdu.

Oruç, sağlık yönünden büyük faydalar sağlar. İnsan oruç sayesinde sabretmeyi öğrenir. Ve oruç, ateşe karşı da sağlam bir perdedir. Hadis-i şeriflerde:

"Oruç tutun sıhhat bulun."

"Oruç sabrın yarısıdır."

"Oruç ateşe karşı bir perdedir. Yeter ki yalanla, gıybetle kişi onu yırtmamış olsun."

buyruldu.

Fakat orucun asıl yararı, kalbde nefsî arzuları en az seviyeye indirerek, insanı Rabbine yaklaştırmasıdır.

Diğer ibadetlere riya karışabilir, ama oruç dışarıdan göirülebilen bir ibadet değildir. O sebeple oruçta riya olmaz. Rasulullah (s.a.v.) Efendimiz:

"Oruçta riya yoktur."

buyurdu. Kutsî hadiste de:

"Her iyiliğe, 10 mislinden 700 misline kadar sevab verilir. Fakat, oruç bana mahsustur, onun mükâfatını ben veririm. Çünkü kulum, benim için şehvetini ve yeme içmesini bırakmıştır." (Buhari)

buyruldu.

Şimdi, daha önce orucun nasıl tutulacağına dair yazmış olduğum bir bilgiyi, tekrar sana gönderiyorum. Böylece oruçla ilgili bilgilerini bir kez daha tazelemiş olursun.

Orucun farzı üçtür.

1. Niyet etmek
2. Niyeti ilk ve son vakitleri arasında yapmak
3. İmsak vaktinden (tan yerinin ağarmaya başladığı vakit, fajr) güneşin batmasına (maghrib) kadar olan zamanda, orucu bozan şeylerden (yeme-içme ve cinsi temastan) sakınmaktır.

NİYET: "Niyet ettim, Allah rızası için, yarınki Ramazan orucunu tutmaya" denilir. Niyet kalben yapılmalıdır. Niyetlendikten sonra da imsak vaktine kadar yenilip içilebilir. Yani oruç niyet ile değil, imsak vaktiyle başlar.

Bütün ibadetlere niyetlendikten sonra "Ya Rabbi, benden kabul et ve bana kolaylaştır." diye dua etmelidir.

NİYETİN VAKTİ: Bir önceki günün akşam vaktinden (maghrib) oruç tutulan günün imsak vaktine (fajr) kadardır. Unutulursa, oruç tutulan günün öğle vaktine bir saat kalana kadar niyet edilebilir.

ORUÇ: Oruç, imsak vakti (fajr) ile başlar. Güneşin batmasına (maghrib) kadar devam eder. Oruçlu iken herhangi bir şey yenilmez, içilmez. Cinsel ilişkide bulunulmaz.

Herhangi bir dünya ülkesinin ve Kanada şehirlerinin o günkü imsak ve namaz vakitlerini aşağıdaki linklerden öğrenebilirsin.

http://www.namazvakti.com/CountryList.php
http://www.namazvakti.com/StateList.php?countryID=35 (Alfabetik listeden bulunduğun şehrin baş harfini tıkla)

Terimlerin Türkçe anlamları şöyledir:

facr : İmsak, tan yerinin (daybreak) ağarmaya başlama vakti
tulu : Güneşin doğma vakti (sunrise başlangıcı)
zuhur : Öğle (midday)
asr : İkindi (mid-afternoon)
maghrip : Güneşin batma vakti (sunset bitimi)
isha : Yatsı (about 90 minutes after sunset)

Oruçlu iken bilerek yiyip içmek ve cinsel ilişkide bulunmak, hem kaza ve hem de kefareti gerektirir.

Unutmak, her zaman bir özürdür. Birisi, oruçlu olduğunu unutarak yese içse ve cinsel ilişkide bulunsa orucu bozulmaz. Hatırladığı an bunları bırakır, ve orucuna devam eder.

İstenmeden veya kazaen vücuda giren şeyler (boğaza su kaçması, enjeksiyon v.b.), ağız dolusu kusmak, öpüşürken şehvetle meni gelmesi, masturbasyon gibi şeyler orucu bozar. Fakat bunlar için kefaret gerekmez. Yalnız gününe gün kaza edilir. Kaza etmek demek, ramazandan sonra onun yerine bir gün oruç tutmak demektir.

Hastalar, yolcular tutamadıkları oruçları sonra kaza ederler.

Oruçta zorlanmamak için gece kalkarak imsak vaktinden önce yenilen yemeğe, "sahur yemeği" denir. Rasulullah (s.a.v.), sahur yemeğini tavsiye etmiştir. Sahurda enerjice ve proteince zengin bir kahvaltı alınabilir. Yeterli su içmelidir. Sonra niyetlenir, yatar. Niyetlenmeyi unutursa, herhangi bir şey yiyip içmemek şartıyla, öğleye kadar niyetlenebilir.

Gece uyanamayacağını ve sahura kalkamayacağını düşünen bir kişi, yatarken bir şeyler yiyebilir. Sonra niyetlenip yatar. Ama sahura kalkmaya çalışmalıdır. Çünkü Hadis-i şerifte:

"Sahurun hepsi berekettir. Onu bırakmayın!. Velev ki biriniz bir yudum su olsun içsin. Çünkü sahura kalkanlara Allah (c.c) ve melekleri salat eylerler" (İmam Ahmed)

buyruldu.

Hiç oruç tutmayan bir kişi, akşama kadar aç duramayacağını sanır. Fakat öyle olmaz. Kişi öğleye doğru biraz acıkır. Fakat sonra, vücuttaki yağları eritip kullanılabilir enerjiye dönüştüren fizyolojik mekanizmalar çalışmaya başladığından, o açlık duygusu kaybolur. Kişi, akşama kadar çok fazla bir açlık hissetmez.

Akşam, güneş battıktan sonra (maghrib saatinde), oruç açılır. İftar yapılır. Oruç açıldıktan sonra yenilen yemeğe "iftar yemeği" denir. İftar yemeğinde çorba gibi hafif şeyler yemeğe çalışmalıdır. Sonra gece imsak vaktine kadar istediği her şeyi yiyip içebilir. Cinsel ilişkide bulunabilir. Orucu, bir parça tuz veya hurma ile açmak sünnettir.

Gerçekte fazla değişen bir şey yoktur. Diğer zamanlarda gündüz yaptıklarımızı, ramazanda gece yapıyoruz. Hepsi bu kadar. İnsan, hayat düzeni değiştiği için 3 - 4 gün biraz zorlanır. Sonra tamamen alışır. İlk gün sahurda biraz sıkı yemeye çalışmalıdır. Günlük olarak aldığı ilaçlar varsa, bunları sahurda almalıdır. Bol sıvı almayı unutmamalıdır.

Takıldığın hususlar olursa lütfen bana yaz.

Allah kolaylık versin.

Dr. İsmail Ulukuş

-------------------------
Aşağıdaki sitelerde dini konularla ilgili her bilgiyi bulabilirsin.


201

27 Ağustos 2009, 17:45

201 İhlas, Kur'anın hükümlerine tabi olmak, Vesvese

Selamlar sevgili Thomas,

Sana da hayırlı Ramazanlar dilerim. Allah işlerine kolaylıklar versin. Hepimizi, Ramazan'ın hayır ve bereketinden yararlananlardan eylesin.

Sana bir süredir yazamadım. Elimde "Marifetullah" ile ilgili birkaç makale var. Onları tamamlamaya çalışıyorum. Konu çok önemli olduğu için, çok dikkatli olmam gerekiyor. Artık Türkiye şartlarına göre yaşlı sayılırım. Oruçlu da olunca, konuya yoğunlaşmakta bazen güçlük çekiyorum.

# Bazı mübarek günlerde daha çok sevap

Fıkıh bilginleri, Cuma günleri, Bayram günleri, Kandil geceleri, Ramazan günleri gibi dinen mübarek sayılan gün ve gecelerde yapılan ibadetlere iki misli sevap verileceğini bildiriyorlar. Bu günlerde işlenen kötülüklere de iki misli günah yazılır. O sebeple bu günlerde günahlardan uzak durmaya, iyi ve hayırlı işlerimizi de artırmaya çalışmalıdır.

Ramazan ayı, Kur'an ayıdır. O sebeple bu ayda Kur'an öğrenmeye ve Kur'an okumaya çalışmanın ayrı bir önemi vardır.

# Ihlas

Hergün bir cüz okuyarak Ramazan ayı içinde Kur'anı bitirmeye çalışman çok güzel bir şey, ama yeni öğrenen birisinin bunu yapması çok zordur. İbadet ve taatleri yaparken ikrah getirecek derecede insanın kendisini zorlaması doğru değildir. Rasulullah (s.a.v.) Efendimiz "ibadetlerin az fakat devamlı olanının daha makbul" olduğunu bildirmiştir.

Çok ibadet yapmaya değil, "ihlas"la ibadet etmeye çalışmalıdır. Hadis-i şeriflerde:

"İbadetleri ihlas ile yap! İhlas ile yapılan az amel, kıyamette sana yetişir." (Ebu Nuaym]

"Allahü Tealâ ancak, ihlasla yapılan ameli kabul eder." [Dare Kutni]

"İbadetlerini ihlas ile yapanlara müjdeler olsun! Bunlar hidayet yıldızlarıdır. Fitnelerin karanlıklarını yok ederler." [Ebu Nuaym]

buyruldu.

Bir müslüman her zaman orta yol üzerinde bulunmalıdır. Hadislerde:

"Aşırı giden helâk olur." [Müslim]

"İfrât ve tefrîtten uzak durun." [Buhârî]

"İşlerin hayırlısı vasat olanıdır." [Deylemî, Beyhekî] buyruldu.

# Kur'anın hükmüne tabi olmak

Bir yandan tecvid kurallarına uygun şekilde Arapça'sını öğrenerek Kur'an-ı kerimi düzgün bir şekilde okumaya çalışırken, diğer yandan da İngilizce mealinden içindeki anlam ve hükümleri de öğrenmeye çalışmalıdır. Çünkü İslam demek, Kur'anın hükümlerine tabi olmak demektir.

Bugün İslam dünyasındaki en büyük problem, Kur'anın hükümleriyle amel etmemektir. Kur'an mezarlıklarda ölülere okunan bir meta durumuna gelmiş, hükümleri ise adeta rafa kaldırılmıştır. Hergün camilerde Kur'anlar okunuyor, ama diğer yandan, sanki onun hükümleri hiç yokmuş gibi, insanlar nefislerinin süfli arzularına tabi oluyorlar, onun hükümlerinin hiçbirisini uygulamıyorlar.

Her yerde "Kur'an oku, Namazını kıl, Orucunu tut, gerisine karışma" gibi bir anlayış hakim. Halbuki İslam, toplum hayatını düzenleyen bir dindir. Eğer bir topluma Kur'anın hükümleri hakim olmaz ise, yani zina yapılır, yalan söylenir, zekat verilmez, borçlarına sadakat gösterilmez, ana-babaya itaat edilmez, insanlar haksız yere öldürülür, ticaret birbirini aldatma vasıtası haline dönüştürülürse, insanlar sahip oldukları mal ve eşyalarla öğünür hale gelirlerse, toplum hayatını bozan davranışlar giderek yaygınlaşırsa, okunan Kur'anların hiçbir faydası olmaz ve o toplum sıkıntılardan kurtulamaz.

Rasulullah (s.a.v.) Efendimiz, 2 altın borcu olduğu için bir sahabenin cenaze namazını kıldırmadı. Sonunda Ebû Katâde hazretleri onun borcunu ödemeyi üslendi de ancak ondan sonra kıldırdı. Ebu Bekir Efendimiz, bazı topluluklar zekatlarını vermek istemedikleri için onların üzerine ordu gönderdi.

Bunları sana niçin anlatıyorum? Bunları sana, İslam'ı ve onun mesajlarını mutlaka doğru algılamak gerektiğini vurgulamak için anlatıyorum.

İslam, Allahü Tealâ hazretlerinin insanlık için önerdiği bir toplum düzenidir. Bu toplum düzeninin temel kuralları da Kur'an-ı kerimle insanlara bildirilmiştir. Eğer bu kurallara uyulmaz ise toplumlarda İslamiyetin gayesi olan Ebedi Mutluluk gerçekleşemez.

İşte onun için yalnız Kur'an-ı kerimi okumakla kalmamalı, onu anlamaya ve hükümlerine tabi olmaya da çalışmalıyız.

# Vesvese

Sevgili Thomas,

Vesveseden kurtulmanın en iyi yolu, abdest, namaz, oruç gibi ibadetlerde fıkhî hükümleri iyi bilmek ve aynen onları uygulamaktır.

Ayrıca her ibadete Euzü besmele, yani:

Euzü billahi min eş'şeytanirracim, bismillahirrahmanirrahim (Racim olan şeytanın şerrinden Allah'a sığınırım, Rahman ve Rahim olan Allah'ın adıyla)

diye başlanırsa, şeytan insandan uzaklaşır.

Rasulullah (s.a.v.) Efendimiz, Ramazan ayında şeytanların zincire vurulduğunu bildirmiştir. Sen de kendi üzerinde gözlemişsin, gerçekten de, Ramazan ayında şeytanın vesvesi ortadan kalkar. İslam ülkelerinde Ramazan ayında işlenen suçların çok önemli oranda azalması da bunu kanıtlamaktadır.

Şeytanın vesvesesini anlamak aslında çok kolaydır. Herhangi bir hayırlı işe niyetlendikten sonra, hemen onun arkasından akla gelen, o işin geçikmesine veya yapılmamasına vesile olacak düşünceler hep şeytandandır.

Meselâ "Namaz vakti geldi kalkıp namazımı kılayım" diye düşünürsün, ayağa kalkarsın, hemen arkasından zihnine "Şu işi de bitireyim, ondan sonra kılayım" diye bir düşünce gelir. İşte hayırlı bir düşüncenin hemen arkasından hatıra gelen bu düşünceler vesvesedir.

Ya da abdest alıyorsundur, kollarını dirseklerine kadar üç kere güzelce yıkadığın halde zihnine "güzel yıkanmadı, bir kere daha yıka" diye bir düşünce gelir. Böylece şeytan seni suyu israf ettirerek harama sokmaya çalışır.

Kısaca her hayırlı işe niyetlendikten veya bir işi dört başı mamur yaptıktan sonra ortaya çıkan bu olumsuz düşünceler vesvesedir.

Böyle durumlarda bu vesveselere uymayıp:

"Ya Rabbi! Şeytanın şerrinden ve vesvesesinden sana sığınırım." diye dua etmek iyi olur.

# Teravih

Türkiye'de Diyanet İşleri Teşkilatının yayınladığı İlmihal kitabında Rasulullah (s.a.v.) Efendimizin teravih namazını 8 rekat olarak kıldığına dair rivayetlerin daha kuvvetli olduğu, 20 rekat olarak kılındığına dayanan rivayetlerin daha çok sahabe-i kiram efendilerimize dayandığı bildirilmektedir. O sebeple, Teravih Namazını 8 rekat olarak da kılabilirsin. Bulunduğun yerde cami varsa ve camiye ulaşmakta güçlük yoksa, camide kılmak daha zevkli olur. Camide yapılan ibadetlerin hem sevabı, hem de manevî zevki pek büyüktür.

Camide cemaatle 33 rekat namaz kılmak, insana, evde yalnız başına 2 rekat namaz kılmaktan daha kolay gelir. Allahü Tealâ, her nedense, cemaatle yapılan ibadetlere bir kolaylık ve bereket ihsan eder.

Şimdilik selam eder, iş ve ibadetlerinde başarı ve kolaylıklar dilerim.

Allah'a emanet ol.

Dr. İsmail Uliukuş


202

19 Eylül 2009, 19:11

202 Ramazan Bayramı

Selamlar sevgili Thomas,

Mübarek Ramazan ayı, rahmet, hayır ve bereketiyle geldi. Oruçlar tutuldu. Teravihler kılındı. Mukabeleler okundu. Bin aydan daha hayırlı olan mübarek Kadır Gecesi idrak edildi. Kur'an hatimleri tamamlandı. Hatim duaları yapıldı. Ve artık sona gelindi. Yarın, yani 20 Eylül 2009 Pazar günü Mübarek Ramazan Bayramıdır.

Ramazan Bayramı, üç gündür. Bayram, camilerde kılınan Bayram Namazı ile başlar. Namaza giderken Tekbir getirmek sünnettir. Tekbir getirmek için şöyle söylenir:

Allahü ekber, Allahü ekber, Lailahe illallahüvallahü ekber, Allahü ekber ve Lillahil hamd

Bayram Namazı yalnız başına kılınmaz, cemaatle kılınır. Güneşin doğmasından 50 dakika sonra kılınır. 2 rekattir. Diğer namazlardan farklı olarak ilk rekatte Sübhaneke duasından sonra eller kulak hizasına kadar kaldırılıp Allahü ekber diyerek üç kere tekbir alınır. Eller birinci ve ikinci tekbirde yanlara salınır. Üçüncü tekbirde bağlanarak fatiha ve zammı sure okunur. Rüku ve secdeler normal şekilde yapılır. İkinci rekatta bu defa fatiha ve zammı sureden sonra aynı şekilde üç kere tekbir alınıp eller salınır, dördüncü tekbirle rükua gidilir. Ve namaz normal şekilde tamamlanır.

Bayram namazından sonra Bayram Hutbesi okunur. Hutbeden sonra dua yapılıp bayramlaşılarak dağılınılır. Bayram günü:

  • Erken kalkmak.
  • Gusül abdesti almak.
  • Misvâk kullanmak.
  • Güzel koku sürünmek.
  • Yeni ve temiz elbise giyinmek.
  • Namazdan önce tatlı yemek.
  • Yüzük takmak.
  • Câmiye erken gitmek.
  • Giderken tekbir söylemek.
  • Müminlere selâm vermek.
  • Güler yüzlü olmak.
  • Müminlerle bayramlaşmak.
  • Fakirlere sadaka vermek.
  • Dargınları barıştırmak.
  • Akrabayı ziyâret etmek.
  • Din kardeşlerini ziyâret etmek.
  • Ziyârette hediye götürmek.
  • Kabirleri ziyâret etmek.
  • Misâfirlere ikram etmek.

sünnettir.

Bu vesile ile mübarek Ramazan Bayramını kutlar, hayırlara vesile olmasını dilerim.


203

31 Ekim 2009, 17:53

203 Tebliğ, İlim öğrenmek ve öğretmek

Selamlar sevgili Thomas,

Kalb kalbe karşı imiş. Tam sana yazmak üzere bilgisayarımın başına geçmiştim, senin mektubun geldi. Bugün cumartesi... Biliyorsun, sana genellikle her hafta cuma günleri yazmaya çalışıyorum. Ancak çoğu zaman cuma günleri biraz dolu geçiyor. Zaman parçalanıyor. Kendimi teksif edip yazmaya fırsat bulamıyorum. Cumartesiye, bazen de pazar'a kalıyor. Gerçi dini bilgilerini öğrenmenin ve öğretmenin zamanı yoktur. Ne zaman yapılırsa yapılsın, tebliğ, Allah yanında en makbul ibaretlerden biridir. Hadis-i şeriflerde:

"Ya âlim, ya öğrenci, ya dinleyici veya bunları sevenlerden ol. Yoksa helâk olursun." [Beyhekî]

"İlim öğrenmek; namaz, oruç, hac ve Allah yolundaki cihaddan daha kıymetlidir." [Deylemî]

"Bir saat ilim öğrenmek gece sabaha kadar ibâdet etmekten kıymetlidir. Bir gün ilim öğrenmek, üç ay oruç tutmaktan kıymetlidir." [Ebu Nuaym]

"Bir kimse, ilim öğrense, bununla amel etmese bile; bin rekat namaz kılmasından daha fazla sevap alır. Eğer öğrendiği ilimle amel eder veya başkasına öğretirse, hem bunun sevabını alır, hem de Kıyamete kadar bununla amel edenlerin sevabını alır." [Hatib]

buyruldu.

Kur'an-ı kerimde insanların hidayetten mahrum kalışlarının sebebi şöyle açıklanıyor:

"...onlar, dünya hayatını sevmiş ve onu ahırete tercih etmişlerdir. Allah da kâfirler topluluğunu hidayete erdirmez." (Nahl, 107)

Zamanımızda bu dünya sevgisi had bir safhadadır. O sebeple dinî cehaletin yayıldığı, hakkın batıla karıştığı, insanların, nefislerinin arzularından başka bir şey düşünmediği zamanımızda, ilim öğrenmek ve öğretmek, çok büyük bir önem kazanmıştır. Artık eşref saati beklemeyip günlük hayatımızda vaktimizin uygun olduğu her anı, Allah rızası için, dini bilgileri öğrenmeye ve bunları, mümkün olan her vasıta ile, insanlara öğretmeye hasretmeliyiz.

Sevgili Thomas,

Sağlığının yerinde olmasına ve derslerinin iyi olmasına çok sevindim. Ayrıca Kur'anı öğrenmiş olmana da memnun oldum. Tecvidi tam olarak öğrenmek biraz zaman alır. Ben de henüz tüm tecvid kurallarını bilmiyorum. Ama çoğunu biliyor ve riayet etmeye çalışıyorum. İnsan hergün hiç değilse 1-2 sayfa Kur'an okumayı bir alışkanlık haline getirirse, zaman içerisinde oldukça ilerletir.

Mektubuma başlamadan önce, acaba cevaplamayıp atladığım kısımlar var mı diye senin önceki mektuplarına bir göz attım. Allah nasip ederse, sana, Cevşen duası ve Zeynelabidin hazretleri hakkında daha sonra yazacağım.

Şimdilik selam eder, derslerinde ve işlerinde başarılar dilerim.


204

15 Kasım 2009, 12:12

204 İslam'ın bilgi kaynakları, Hadis Usulü, Senet, Cevşen

Selamlar sevgili Thomas; nasılsın, iyi misin?

Allah (c.c.)'ın rahmet, bereket ve ihsanı hepimizin üzerine olsun...

Rasulullah (s.a.v.) Efendimiz bir Hadis-i şeriflerinde:

"Ümmetim 73 fırkaya ayrılır. Bunlardan 72’si cehenneme gider, yalnız bir fırka kurtulur. Bu fırka, benim ve eshabımın gittiği yolda gidenlerdir." [Tirmizî]

buyurdu.

Rasulullah (s.a.v.) Efendimiz ve onun ashabının yolunda gidenlere "Ehl-i Sünnet" denir. Ehl-i Sünnet, bid'atlerden uzak durup Rasulullah (s.a.v.) Efendimiz ve onun değerli ashabının gittiği doğru yolda yürümeye çalışan Kurtuluş Fırkası'dır.

Adem aleyhisselamdan bu yana gelen bütün Peygamberler, tevhid dini olan İslam'ı tebliğ etmişlerdir. Hepsi, insanları, Allah'ın varlığını ve birliğini kabule, O'na kulluk etmeye davet etmişlerdir. Durum böyle olduğu halde, birçok ümmetler, kendilerine gelen ilahi hükümleri değiştirmişler, yanlış bir takım yorumlarla, dinleri çığırından çıkarmışlardır. Tabii bu durum, son peygamber Muhammed aleyhisselam'ın ümmeti için de söz konusudur. Rasulullah (s.a.v.)'in ümmeti içinde de, onun vefatından sonra, birçok sapık fırkalar ortaya çıkmıştır. İşte Rasulullah (s.a.v.) Efendimiz daha sağlığında bu durumu görerek bizleri uyarmış ve yukarıda verdiğim Hadis-i şerif ile tek Kurtuluş Fırkasının kendisinin ve ashabının yolunda gidenler olduğunu belirtmiştir.

O sebeple bütün samimi müslümanlar, Rasulullah (s.a.v.) Efendimiz ve onun ashabının yolunda yürümeye çok büyük özen gösterirler. Herhangi bir sorunla karşılaştıklarında, önce Kur'an-ı kerime başvururlar. Kur'an'da o konuda bir hüküm bulamazlarsa, Rasulullah (s.a.v.) Efendimizin o konuda neler söylediğine ve neler yaptığına (sünnet) bakarlar. Ashab-ı Kiram'ın o konudaki ortak davranışlarını (icma-i ümmet) inceler ve müctehid alimlerin o konudaki açıklama ve yorumlarını (ictihad) öğrenirler.

İşte "Edille-i şer'iye" denilen bu dört kaynak, yani Kitap, Sünnet, İcma-i Ümmet ve İctihadlar, bizlerin doğru yolda yürümemizi sağlayan dört önemli kaynaktır. Eğer bunların dışına çıkarsak, bizler de, diğer ümmetlerin düştüğü duruma düşer, dinimizi kendi ellerimizle bozmuş oluruz.

Sevgili Thomas, daha önceki mektuplarımda Kur'an-i kerimin, ilahi bilgiler konusunda bizlere intikal eden en sağlam kaynak olduğunu belirtmiş ve bu konuda sana ayrıntılı bilgiler vermiştim. Zaten Kur'an-ı kerimde de Allahü Tealâ:

"Doğrusu Kitap'ı Biz indirdik, onun koruyucusu elbette Biziz." (Hicr, 9)

buyuruyor.

Hadis-i şeriflere gelince: İslam bilginleri onların üzerinde de çok büyük bir titizlikle durmuşlar ve bundan "Hadis Usulü" ve "Hadis" bilimleri doğmuştur. Bu bilimler çerçevesinde hadis olarak ortaya atılan her bilgi tek tek incelenmiş, ve her hadisin rivayet zinciri ortaya çıkarılmıştır. İşte bir Hadis-i şerifin, Rasulullah (s.a.v.) Efendimize veya onun ashabına ait olduğunu gösteren bu belgelere, "o hadisin senedi" denir. Senet; Hadisi ilk kaynağına götüren ravi zincirine verilen isimdir.

Böylece, Rasulullah (s.a.v.) Efendimiz ve onun ashabından gelen her bilgi, onun rivayet zincirini gösteren bir belgeye dayanmaktadır. İslam'da senedi olmayan rivayetlere itibar edilmez.

Sevgili Thomas, görüyorsun ki İslam, "Kur'an-ı Kerim" ve rivayet zinciri belli "Hadis-i Şerifler" gibi sağlam iki kaynağa dayanmaktadır. Onun için İslam düşmanları sık sık bu iki konu üzerinde "şeytan ayetleri" ve benzeri gibi eserler yayınlarak zihinleri bulandırmaya çalışırlar.

Cevşen Duasına gelince: Bu Dua, Allahü Tealâ'nın güzel isimleriyle yapılan güzel bir dua olmasına rağmen senedi olmadığı için Ehl-i Sünnet bilginleri, buna iltifat etmemişler ve kitaplarına almamışlardır. Bu duanın Zeynel Abidin (r.a.) hazretlerinden tevatüren geldiği iddia edilmektedir. Birbirinden haberleri olması ihtimali olmayan çok sayıda insandan aynı bilginin gelmesine, "tevatür" denir. Fethullah Gülen, "İmam Gazalî gibi bir allamenin, Gümüşhanevî gibi bir büyük velinin ve Bediüzzaman gibi bir sahibkırânın, Cevşen'i kabullenip onu vird ettiklerini" bildirmektedir. Senedi olmamasına rağmen adı geçen alim ve velilerin onu kabullenmeleri, elbette bu güzel duanın yabana atılmaması gerektiğini gösteren birer delildir.

Sana Hadis Usulü (Hadis Metodu) ilgi ilgili güzel hazırlanmış üç belge gönderiyorum. Hadis Bilimi, İslam'ı anlatan beş temel bilimden birisidir. Hadis Usulü de bu bilimin metodlarını öğretir. Kitaplığında bulunsun. Müsait olduğun zamanlarda okursun.

Şimdilik selam eder, derslerinde başarılar dilerim.


205

20 Kasım 2009, 17:40

205 Zilhicce'nin ilk on günü, Kurban, Hac, Teşrik tekbirleri

Selamlar sevgili Thomas, nasılsın, iyi misin?

18 Kasım 2009 Çarşamba günü Zilhicce ayına girdik. Recep, Şaban ve Ramazan aylarından sonra en önemli aylardan birisi de Zilhicce ayıdır. Özellikle, Zilhicce ayının ilk 10 günü, manevî yönden çok değerlidir. Rasulullah (s.a.v.), bu günler için, "Hiçbir ibâdetin kıymeti, Zilhicce ayının ilk on gününde yapılanın kıymeti gibi olamaz" buyurdu.

Hadis-i şeriflerde:

“Allah'a ibadet edilecek günler içinde Zilhicce'nin ilk on gününden daha sevimli günler yoktur. O günlerde tutulan her günün orucu bir senelik oruca, her gecesinde kılınan namazlar da Kadir Gecesine denktir.” (Tirmizi, İbni Mace)

"Zilhiccenin ilk on gecesinde yapılan amel için, 700 misli sevap verilir." [Beyheki]

"Zilhiccenin ilk 9 günü oruç tutana, her günü için bir yıllık oruç sevabı verilir." [Ebul Berekat]

"Zilhiccenin ilk on günü fazilette bin güne, Arefe günü ise, on bin güne eşittir." [Beyheki]

"Bu on günün hayrından mahrum olan kimseye yazıklar olsun! Bilhassa dokuzuncu [Arefe] günü oruçla geçirmelidir! Onda o kadar çok hayır vardır ki, saymakla bitmez." [T. Gafilin]

“Allah indinde Zilhiccenin ilk on gününde yapılan amellerden daha kıymetlisi yoktur. Bugünlerde tesbihi, tahmidi, tehlili ve tekbiri çok söyleyin!” [Taberani]

buyruldu.

Tesbih, Subhanallah (Allah'ın şanı yücedir)
Tehlil, Lailahe illallah (Allah'tan başka ilah yoktur)
Tekbir, Allahu ekber (Allah, uludur, çok büyüktür)
Tahmid, Elhamdulillah (Hamd ve şükür, Allah'adır) demektir.

Zilhicce'nin 10. günü Kurban Bayramıdır. (Bu yıl 27 Kasım 2009, Cuma günü başlıyor. 4 gün sürecek) Kurban bayramından bir önceki güne "arefe" denir.

Bu günler aynı zamanda "Hac" günleridir. Hac, İslam'ın dört temel ibadetinden biridir. Zenginler üzerine farzdır.

Haccın farzları üçtür.

1- Haccı ihramlı olarak yapmak. (İhram beyaz, iki parçalı, dikişsiz özel bir giysidir.)
2- Arefe günü, Arafat denilen yerde Vakfeye durmak.
3- Kâbeyi Tavaf etmek. (etrafında dolanmak)

Kurban Bayramında, arefe günü sabah namazında başlayarak dördüncü bayram günü ikindi vaktine kadar, her vaktin farz namazının hemen arkasında tekbir getirmek, kadın-erkek herkesin üzerine vaciptir. Bunlara "Teşrik Tekbirleri" denir.

Derslerinde başarılar dilerim. Allah'a emanet ol.


206

06 Aralık 2009, 17:09

206 Ehl-i beyt, Zeynelabidin Hazretleri ve Evliya

Selamlar sevgili Thomas,

Kurban Bayramı da güzel bir hava içinde geçti. Allah (c.c.), kestiğimiz kurbanları kabul eylesin.

Sen nasılsın, iyi misin? Dersler ve işler nasıl gidiyor? Üniversiteler genel olarak meslek eğitimi veren kurumlardır. Fakültelerde ilk yıllardaki dersler, genel olarak, "hazırlık" mahiyetindeki derslerdir. Ama sonraki yıllardaki dersler, meslek dersleridir ki daha çok özel meslek konularını içerdiğinden daha ağırdır. Allah, yardımcın olsun. Allah (c.c.), samimiyetle çalışanın emeğini zayi etmez.

Bugün sana Zeyneladibidin Hazretlerinden söz edeceğim.

Sanıyorum, önceki mektuplarımdan birisinde de yazmıştım. Adem aleyhisselamdan bu yana gelen bütün peygamberler, aynı soydan gelmişlerdir. Allahü Tealâ bu nesli seçmiş, ve onlardan hep insanları hayra götürecek elçiler görevlendirmiştir. Rasulullah (s.a.v) Efendimiz hadis-i şeriflerinde:

“Allah, İbrâhimoğullarından İsmâil’i, İsmâiloğullarından Kinâneoğullarını, Kinâneoğullarından da Kureyş’i, Kureyş’ten de Beni Hâşim’i, Benî Hâşim’den de beni seçmiştir.” (Müslim)

buyurdu.

Rasulullah (s.a.v) Efendimizin kızı Hz. Fatıma, damadı Hz. Ali, torunları Hz. Hasan ve Hz. Hüseyin (r.anhüm)'den oluşan ailesine "ehl-i beyt" denir. Ehl-i beyti sevmek hepimiz üzerine vaciptir.

Kur'anı kerimde onlar hakkında:

"Ey Peygamberin ev halkı! (ehl-i beyt) Şüphesiz Allah sizden kusuru giderip sizi tertemiz yapmak ister." (Ahzab, 33) buyruldu.

Rasulullah (s.a.v) Efendimiz de,

“Sizin en hayırlınız, benden sonra Ehl-i beytime karşı en hayırlı davranan kimselerdir” (Hâkim, Ebû Ya’lâ)

“Ehl-i beytim Nuh’un gemisi gibidir; ona binen kurtulur; uzak duran boğulup helâk olur.” (Taberânî)

buyurdu.

Rasulullah (s.a.v) Efendimizin mübarek soyları, torunları Hz. Hasan ve Hz. Hüseyin (r.anhüm) Efendilerimiz vasıtasıyla devam etmiştir. Hz. Hasan'ın soyundan gelenlere "Şerif", Hz. Hüseyin'in soyundan gelenlere de "Seyyid" denir.

Rasulullah (s.a.v) Efendimizle nübüvvet sona ermiştir. Fakat irşat (Adem aleyhisselemdan bu yana gelen İslam öğretisi) sona ermemiştir. Bu irşat, kendilerine Mürşit-i Kâmil denilen alim ve evliyalar vasıtasıyla devam etmektedir. Kıyamete kadar da devam edecektir.

Rasulullah (s.a.v)'in soyundan olup ilim, takva ve ahlâk yönünden zamanlarındaki insanların en üstünleri olan mübarek zatların ilk onikisi, "oniki imam" olarak adlandırılır. Sonradan gelen ve kendilerine "turuk-i aliyye" denilen evliyalar zinciri, peygamberimizden gelen ilahi feyleri, bu oniki imam vasıtasıyla almışlardır.

Tâbiînin büyüklerinden ve Oniki İmâm’ın dördüncüsü olan Zeynelabidin Hazretleri, Hazret-i Hüseyin’in oğludur.

"Hadîs, fıkıh ve tasavvuf ilminde âlimdi. Eshâb-ı kirâmdan çoğunu görmüştür. Hazreti Abdullah ibni Abbâs, hazreti Ebû Hüreyre, hazreti Âişe, babası hazreti Hüseyin, amcası hazreti Hasan, hazreti Ümmi Seleme ve diğerlerinden hadîs-i şerîfler işitip rivâyet etmiştir." (Evliyalar Ansik.)

Sevgili Thomas,

Oniki imam ve evliyaların hayatları, güzel işleri ve güzel sözleri ile ilgili ayrıntılı bilgileri, aşağıdaki adreslerden giriş yapabileceğin "Evliyalar Ansiklopedisi"adlı değerli eserde bulabilirsin.

http://www.dinikitablar.com/
http://www.sadakat.net/evliyalar/index.html

Hatta bu değerli eseri indirip e-kitaplığında bulundursan iyi olur. Evliyalar Ansiklopedisini aşağıdaki adresten indirebilirsin.

http://www.cocukpinari.com/hp/chm/evliyalarans.chm

Tekrar selam eder, derslerinde başarılar dilerim.


207

20 Aralık 2009, 17:09

207 Her işe Besmele ile başlamak

Selamlar sevgili Thomas,

Nasılsın, iyi misin?

Bu hafta sana her işe "Besmele" ile başlamanın önemi ile ilgili birkaç Hadis göndermek istiyorum.

"Bismillâhirrahmânirrahîm" (Rahmam ve Rahim olan Allah'ın adı ile) sözüne kısaca "Besmele" denir.

Müslümanlar genellikle her işlerine besmele ile başlarlar. Besmele çekmeden önce de şeytanın şerrinden Allah'a sığınırlar.

"Euzü billâhi min eş-şeytânirracîm" (Kovulmuş şeytanın şerrinden Allah'a sığınırım) sözüne kısaca "euzü" denir.

Genel olarak bu iki söz, "Euzü billâhi min eş-şeytânirracîm, Bismillâhirrahmânirrahîm" olarak birlikte okunur. Ve buna "euzübesmele" çekmek denir.

Müslümanlar her önemli işlerine euzübesmele çekerek başlarlar.

Allahü Tealâ'nın mübarek adı, bütün rahmet kapılarının altın anahtarıdır. Onun için her işe, şeytandan Allah'a sığınarak Allahü Tealâ'nın adıyla başlamak, o işin hayırla sonuçlanmasına vesile olur.

Kur'an-ı kerimde Allahü Tealâ:

"Kur'an okuyacağın zaman, kovulmuş şeytandan Allah'a sığın." (Nahl, 98)

buyurdu.

Rasulullah (s.a.v.) Efendimiz de Hadis-i şeriflerinde:

"Besmele ile başlanmayan her önemli iş noksan kalır." [Beyheki]

"Besmele ile işe başlayanın günahları af olur." [İ. Rafii]

"Besmele ile yazı yazanın haceti kolaylaşır, Allahü Tealâ da razı olur." [Deylemi]

"Besmele yazılı bir kağıdı, yerden kaldıran sıddıklardan yazılır." [Tergibussalat]

"Amel defterinde 700 Besmele bulunanı Allahü Tealâ Cehennemden çıkarır." [Tergibussalat]

"Eve girerken Besmele çekilirse, şeytan, 'Bu eve girmeme imkan yok' der, dönüp gider." [Tibyan]

"Besmele ile yenen yemek bereketli olur." [İbni Mace]

"Şeytandan korunmak için, yemeğe Besmele ile başla!" [Taberani]

"Yemeğe Besmele ile başlayıp, sonunda Elhamdülillah diyenin, daha sofra kalkmadan günahları af olur." [Taberani]

"Su içerken Besmele çek, bitince de Elhamdülillah de ve üç nefeste iç!" [İbni Sünni]

"Soyunurken çekilen Besmele, cinlere perde olur, avret yerlerini göremezler." [İ. Ebiddünya]

"Helaya girerken çekilen Besmele, cinlere perde olur, avret yerlerini göremezler." [T. Salat]

"Sıkıntıya düşen, [Bismillahirrahmanirrahim] ve [Lâhavle ve lâkuvvete illa billahilaliyyilazîm] derse, her türlü sıkıntıdan kurtulur." [Deylemi] buyurdu.

Sevgili Thomas,

Allahü Tealâ'nın bizlere bahşettiği her türlü nimeti kullanmaya başlarken, meselâ arabamıza binerken, elbisemizi giyerken, suyumuzu içerken v.s. "Euzü Besleme" çekmeyi bir alışkanlık haline getirmelidir. O, nimeti kullanıp yararlandıktan sonra da "Elhamdulillah" diyerek Allahü Tealâ'ya hamdü sena etmelidir. Böylece o nimetin şükrünü yerine getirmiş oluruz. Allahü Tealâ şükredilen nimeti azaltmaz, artırır.

Yalnız bizlere verilen nimetleri kullanırken değil, hayatımızdaki her iyi ve faydalı işe başlarken Besmele çekmeyi alışkanlık haline getirmelidir.

Haram ve kötü işlere başlarken Besmele çekilmez. Allahü Tealâ'nın yasakladığı haram işler yapılırken Besmele çekmek, Allahü Tealâ ile alay etmek olur ki böyle bir davranış "Küfür"dür. Yanlışlıkla böyle bir şey yapılırsa hemen tevbe edip "Kelime-i Şehadet" getirerek imanımızı tazelemek gerekir.

Allah'a emanet ol.


208

26 Aralık 2009, 11:57

208 İhlas üzerine -1-

Selâmlar sevgili Thomas,

Nasılsın, iyi misin?

Bugün sana "ihlas"tan söz edeceğim. Daha önce sana bu konuda gerektikçe zaman zaman yazmıştım. Ancak son mektubunda "Bediüzzaman hazretlerinin İhlas Risalesini her 15 günde bir okumamız gerektiğini belirttiğini" okuyunca tekrar bahs etmek gereğini duydum.

Kuşkusuz Bediüzzaman hazretlerinin bu tesbiti çok doğrudur. Dinin özü "iman" ve "iş ve sözlerinde samimiyet"tir. O sebeple "ihlas" üzerinde ne kadar durulsa yeridir. Birgün Rasulullah (s.a.v.) Efendimizin yanına bir bedevî geldi. "Ya Rasulullah, bana İslam'ı öyle anlat ki bir daha başkalarına bu konuda birşey sormak ihtiyacı duymayayım" dedi. Bunun üzerine Rasulullah (s.a.v.) Efendimiz:

"Allah'a inandım de ve doğru ol" buyurdu.

Buradan açıkça anlaşılmaktadır ki İslam'ın özü, "Allah'a inanmak", "işlerinde ve sözlerinde doğru olmak", yani ihlas sahibi olmaktır. "İhlas", işlerini Allah rızası için yapmak, sözlerinde içten olmak, içi dışı bir olmak, riyadan uzak olmak demektir.

Allahü Tealâ'nın rızasına götüren yol, sonraki olmadan öncekinin değeri olmayan dört şeyden oluşur: İman, İlim, İbadet ve İhlas.

İlim olmaz ise iman bozuk olur. İbadet olmaz ise, sahip olduğu ilmin hiçbir kıymeti olmaz. Çünkü ilim, ibadet ve işlere yansıdığı sürece bir yarar sağlar. İhlas ile yapılmaz ise yaptığı ibadetlerden hiçbir sevap alamaz. O sebeple bu dört şeyin hepsine birden sahip olmalıdır.

Hadis-i şeriflerde:

"Cehennemde günahkârlar, imanlarının bozukluğu kadar azap çekerler" [Hâkim]

"İlimle az amel faydalı olur, ilimsiz çok amelin kıymeti olmaz." [Deylemi]

"Allahü Tealâ, ilimsiz ameli kabul etmez." [B. Arifin]

"Doğru ilim sahibi olan ve ilmi ile amel eden bir âlim ile Peygamberler arasında bir derece fark vardır. Bu peygamberlik makamıdır." [R. Nasıhin]

"Her iyilik, niyetine göre değerlendirilir." [Buhari]

"İhlasla amel edin! Allahü Tealâ ancak ihlasla yapılan ameli kabul eder." [Dare Kutni]

"İhlas ile yapılan az amel, kıyamette sana yetişir." [Ebu Nuaym]

buyruldu.

Sevgili Thomas, görülüyor ki, Allahü Tealâ'nın rızasına kavuşmak isteyen bir müslümanda bu dört hasletin, yani "iman", "ilim", "ibadet" ve "ihlas"ın, mutlaka bir arada bulunması gerekmektir. Bunlardan ilk üçü, fıkıh ilmini, yani şeriati iyi öğrenmekle elde edilir. İhlas da tasavvuf terbiyesi ile kazanılır.

Allah (c.c.) nasip ederse gelecek mektuplarımda da bu konuyu işlemeye devam edeceğim inşaallah.

Şimdilik selâm eder, derslerinde başarılar dilerim.

Bu yıl hem ay takvimine göre, hem de güneş takvimine göre yılbaşı birbirine yakın zamanlara rastladı. Bu vesile ile yeni yılını kutlar, hayırlı, uğurlu olmasını dilerim.

Allah'a emanet ol.


209

18 Ocak 2010, 15:14

209 İhlas üzerine -2-

Ulu Allah'ın rahmet, bereket ve ihsanı üzerine olsun, sevgili Thomas,

Son mektubumdan bu yana nasılsın? Dersler iyi mi? Sınavlar nasıl gidiyor?

Sana bir süredir yazamadım, çünkü evde tamirat ve tadilat vardı. Ben Antalya'da küçük bir apartman dairesinde oturuyorum. Net alanı 68 metrekare. İki oda, bir salon. Tabii küçük bir mutfağı var. Eşim mutfakta daha rahat çalışabilmek için bazı değişiklikler yapmak istedi. İki üç haftadır onunla uğraşıyoruz. Tabii böyle bir değişiklikte sihhî tesisat sistemi, elektrik sistemi tamamen yeniden düzenleniyor. Dolaplar, tezgahlar, seramik ve fayanslar tamamen yenileniyor. Dolayısıyle her taraf toz, toprak içinde... Allah'a hamd olsun ki şu anda bütün işler tamamlanmış durumda.

Sevgili Thomas, son mektubumda sana "ihlas"tan söz ediyordum.

Her işin yalnız "Allah rızası" için yapılması demek olan "ihlas", "iman" ile birlikte dinin temelini oluşturur. İhlas, bir bakıma, imanında samimi olmanın göstergesidir. Çünkü imanında samimi olan kişi, Allahü Tealâ'ya olan kulluğunda samimi olduğu gibi, günlük hayatındaki işlerinde, sözlerinde, ahidlerinde, mukavele ve anlaşmalarında, insanlara karşı olan davranışlarında da samimi olur.

Kur'an-ı kerimde:

”Allah'a ihlâs ile ibâdet et! İbâdet, ancak Ona yapılır” (Zümer, 2)

buyruldu.

Hadis-i şeriflerde de:

"Her iyilik, niyetine göre değerlendirilir." [Buhari]

"İhlasla amel edin! Allahü Tealâ ancak ihlasla yapılan ameli kabul eder." [Dare Kutni]

"İbadetleri ihlas ile yap! İhlas ile yapılan az amel, kıyamette sana yetişir." [Ebu Nuaym]

"İbadetlerini ihlas ile yapanlara müjdeler olsun! Bunlar hidayet yıldızlarıdır. Fitnelerin karanlıklarını yok ederler." [Ebu Nuaym]

"Kırk gün ihlasla ibâdet edenin, kalbinden diline hikmet pınarı akar." [Ebu Şeyh]

"Allah’tan başkası için, kim ne işlediyse, karşılığını git ondan iste denilecektir." [İbni Mace]

"Allahü Tealâ, ahiret için yapılan iyiliklere dünyada da mükâfat verir; fakat yalnız dünya için yapılan işlere, ahirette hiç mükâfat vermez." [F. Bilgiler]

buyruldu.

Sevgili Thomas, bu Ayet-i Kerime ve Hadis-i Şerifler, dinde "ihlas"ın ne kadar önemli olduğunu ortaya koyuyor. Peki, ihlas bu kadar önemli olduğu halde, acaba bizim ihlaslı olamamamızın sebebi nedir?

İşte bu sorunun cevabını, ve ihlas sahibi olmak için neler yapmamız gerektiğini, Allah nasip ederse, sonraki mektuplarımda açıklayacağım, inşaallah.

Şimdilik Allah'a emanet ol. Allah (c.c.), derslerine ve işlerine kolaylıklar nasip etsin ve başladığın her işi hayırla sonlandırsın...


210

07 Şubat 2010, 15:24

210 İhlas üzerine -3-

Selâmlar Sevgili Thomas,

Nasılsın, iyi misin? Sağlık ve afiyette misin? Dersler nasıl gidiyor?

Sana son yazdığım mektupta "ihlas"ı anlatmış ve "ihlas bu kadar önemli olduğu halde, acaba ihlaslı olamamamızın sebebi nedir?" diye sormuştum.

İhlaslı olamayışımızın en önemli sebebi, kuşkusuz, iman bakımından tam bir olgunluğa ulaşamamış olmamızdır. İman yönünden kalb tam bir doyuma ulaştığı zaman, zihindeki tereddütler kalkar. Kişinin Rabbine teslimiyeti de tam olur.

Kalb, bütün davranışlarımızın yöneticisidir. Bizim işlerimiz, kalblerimizdeki niyet ve arzulara göre şekillenir.

Daha önceki mektuplarımda sana dinin, biri görünen tarafı, diğeri görünmeyen tarafı olmak üzere iki tarafı olduğunu söylemiştim. Dinin görünen tarafına "İslam", görünmeyen tarafına "İman" denir. Dinin bu iki yüzü, tamamen birbirine bağlıdır. Kişi, dinin görünmeyen tarafı olan "iman"ında ne kadar samimi olursa, dinin görünün tarafı olan "İslam"ında, yani ibadet ve taatlerinde de o kadar samimi olur.

Dinin görünen tarafının yani ibadet ve taatlerin iyi ve doğru şekilde uygulanmasını bize "Fıkıh" bilginleri öğretir. Bunlara "Fakih" denir. Görünmeyen tarafında yani "iman"ında samimi olmayı da bize Tasavvuf bilginleri öğretir. Tasavvuf bilginlerine "Evliya" veya "Mürşit-i Kâmil" adı verilir. Bunlar müslümanların manevî kalb doktorlarıdır.

Evliyalar, Rasulullah (s.a.v.) Efendimizin varisleridir. Allahü Tealâ, evliyalar için, "Onlara korku yoktur, mahzun da olmazlar" buyuruyor. Peygamber Efendimiz de:"Benim Ümmetimin evliyaları, Beni İsrail'in peygamberleri gibidir" buyurdu.

Allahü Tealâ, insanlık alemini hiçbir zaman başıboş bırakmaz. Zaman zaman Peygamberler gönderdiği gibi, peygamber göndermediği zamanlarda da onların varisleri olan Evliyalarla insanlığa rahmet nurunu ulaştırır. Zamanımızdaki bütün evliyaların icazetleri, Abdülkadir Geylani ve Şah-ı Nakşibent Muhammed Bahaeddin hazretleri, oniki imam, Hazreti Ali ve Hazreti Ebubekir yoluyla peygamberimize dayanır. Yani bir başka ifade ile, Peygamber Efendimizin kalbine indirilmiş olan ilahi feyzler, peygamberimizin halifeleri, oniki imam ve evliyalar yoluyla zamanımıza kadar ulaşmıştır. Çağımızın evliyaları ve onlardan feyz alan samimi ve salih müslümanlar yoluyla da tüm dünyaya yayılmaktadır. O sebeple, eğer çevremizde varsa, böyle bir evliyaya tabi olarak onun sohbet ve terbiyesinden yararlanmaya çalışmalıdır. Bir Mürşit-i Kâmil'e biat etmek, peygamberimize biat etmek gibidir. Ancak sahte şeyhlerden sakınmalıdr. Gerçek bir Mürşit-i Kâmil, peygamberlerin özelliklerini taşır. Ve onlar görüldüğü zaman Allahü Tealâ hatırlanır.

Bildiğim kadarıyla, Bediüzzaman hazretleri de bir Nakşi dervişidir. Derviş demek, tasavvuf talebesi demektir. Yani bir Mürşit-i Kâmil'e tabi olarak ondan feyz alan kişi demektir.

Sevgili Thomas, eğer çevremizde böyle bir mürşit yok ise, "İslam"ı ve "İman"ı, katılıklardan uzak ve doğru ölçüler içinde anlayabilmek ve "ihlas" sahibi olmak için, tarih boyunca yaşamış evliyaların kitaplarını çok okumalı, zamanımız evliyalarının da internet ortamında yayınlanmakta olan sohbetlerini dinlemeli, yazılarını okumalıdır. Bunlar tasavvuf ile ilgili sitelerde yayınlanmaktadır.

Geçmiş yıllarda yaşamış ve çağımız da yaşamakta olan evliyaların bu yazı ve sohbetlerinden yararlanmakla birlikte, kuşkusuz, Allahü Tealâ tarafından bize gelen ilahi rahmet ve feyzlerin asıl kaynağı olan Kur'an-ı Kerimi ve Hadis-i Şerifleri de hiç ihmal etmemelidir. Çünkü bütün rahmet ışığının, feyz ve bereketin, ilahî hayırların asıl kaynağı onlardır. Hergün 1-2 sayfa da olsa Kur'an okumaya çalışmalıdır. En makbul ibadet az fakat devamlı yapılanıdır. Hergün okuduğumuz birkaç ayet-i kerime ve bir-iki hadis-i şerifin hayatamızı ne kadar değiştirdiğini, yaşımız ilerlediği zaman, bunu yapmayan diğer insanlarla aramızdaki farkı gördükçe daha iyi anlarız.

Bir sonraki mektubumda Allah nasip ederse, "Nasıl ihlas sahibi olunur?" sorusuna cevap vermeye çalışacağım, inşaallah.

Şimdilik Allah'a emanet ol, sağlık ve esenlik içinde kal...


211

21 Şubat 2010, 13:08

211 İhlas üzerine -4-

Selâmlar sevgili Thomas,

Nasılsın, iyi misin? Allah (c.c.), hepimize hayır ve iyilikler ihsan etsin!..

İhlas üzerine yazdığım son mektubumda da belirttiğim gibi, kişinin "işlerinde ve ibadetlerinde" samimi olması, "iman"ında samimi olmasına bağlıdır. Kısaca her hayrın başı, Allahü Tealâ'ya samimi bir iman ve samimi bir teslimiyettir.

Ancak birçok insan Allahü Tealâ'ya inandığı halde, bu içtenliği gösteremez. Neden?

Bunun iki nedeni vardır: Birincisi nefsimizin bitip tükenmeyen arzuları, ikincisi de kalbimizdeki kibir, kıskançlık, haset, kin gibi kalbi karartan kötü düşüncelerdir.

Son zamanlarda biliyorsun dünyanın birçok ülkesinde Şişmanlık (Obezite) en önemli sağlık sorunlarından biri haline geldi. Sofrada yediğimiz her fazla lokmanın bizim için büyük bir düşman olduğunu bildiğimiz halde nefsimiz bizi zorluyor. Nefsimizin isteklerine tabi olmak durumunda kalıyoruz. Aynı şekilde nefsimiz, dinin buyurduğu birçok hayırlı işleri yapmada bize engel oluyor. Bizleri haram ve yasak işlere sürüklüyor. Birçok insan fütursuzca yalan söylüyor, zina ediyor, insanların mallarını gayri meşru yollardan ele geçirmeye çalışıyor. Yemede içmede büyük bir israf içindeyiz. Kuşkusuz bütün bunların en önemli sebebi nefislerimizin arzularına, isteklerine tabi olmamızdır.

Aynı şekilde kalbimizdeki kibir, haset, kin ve öfke gibi düşünceler de, birçok kötü işler yapmamıza ve birçok insanı rencide etmemize sebep oluyor.

Sevgili Thomas,

İşte "ihlas" sahibi olabilmek için "Nefsimizin Kötü Arzulardan temizlenmesi", "Kalbimizin de Kötü Düşüncelerden arınması" gerekir. Buna, tasavvuf ilminde "Nefsin Tezkiyesi", "Kalbin Tasfiyesi" denir.

Nefsin Tezkiyesi, nefsin çok arzu ettiği şeyleri (haramları) yapmamak, nefsin hiç istemediği şeyleri (ibadet ve taatlari) yapmak ile sağlanır.

Ayet-i kerimelerde;

"Nefs-i emmare, elbette günahları, kötülükleri emreder." [Yusuf, 53]

"Nefsini tezkiye eden, saadete ermiştir." (Şems, 9)

"Nefsini fenalıklara gömen kimse de ziyana uğramıştır." (Şems, 10)

buyruldu.

Hadis-i kudsîde Allahü Tealâ:

"Nefsine düşmanlık et, çünkü nefsin, benim düşmanımdır" buyurdu.

Hadis-i şeriflerde de:

"İnsanın en kuvvetli düşmanı, nefsidir." [Deylemi]

"Asıl kahraman, nefsini yenendir." [El-Askeri]

"Nefsini zelil eden, dinini aziz etmiş olur; nefsini aziz eden de dinini aşağılamış olur." [Ebu Nuaym]

“Nefislerinize karşı açlık ve susuzluk ile mücahede ediniz."

"En üstün cihad, nefs ile yapılan cihaddır." [İ.Neccar]

buyruldu.

Kalbin tasfiyesi de ancak tevbe etmek, Kur'an okumak ve Allahü Tealâ'yı çok zikretmekle sağlanır.

Ayet-i kerimelerde:

"Kalbler ancak Allahü Tealâ'yı anmakla, itminana, rahata kavuşur." [Rad, 28]

"Allahü Tealâ'yı anmak her şeyden büyüktür." [Ankebut, 45] buyruldu.

Hadis-i şeriflerde de:

"Allah'ı anmanın dışında fazla konuşmayın. Çünkü Allah'ı hatıra getirmeden çok konuşmak kalbi katılaştırır." (Tirmizi)

"Demir paslandığı gibi, kalbler de günahla paslanır. Kalblerin cilası ölümü çok hatırlamak ve Kur'an-ı kerim okumaktır." [Beyheki]

"Günah işleyenin kalbinde siyah bir nokta oluşur. Tevbe ederse, o leke silinir. Tevbe etmeyip tekrar günah işlerse, o leke büyür kalbi kaplar, kalb, kapkara olur." [Haraiti]

"Herşeyin bir cilası vardır; kalbin cilası da Allahü Tealâ'yı anmaktır."

"Allah'ı anan ile anmayan arasındaki fark, diri ile ölü arasındaki fark gibidir."

"Deli deninceye kadar Allah'ı çok anın!"

buyruldu.

Sevgili Thomas,

İşte o sebeple, "ihlas" sahibi olabilmek için, Allah'ın haram kıldığı, yasakladığı işlerden uzak durarak ve ibadetlerimizi en iyi şekilde yapmaya çalışarak nefsimizi temizlemeye; günahlarımıza tevbe edip çok Kur'an okuyarak ve Allahü Tealâ'yı çok hatırlayarak kalbimizi arıtmaya çalışmalıyız.

Selâm eder, derslerinde başarılar dilerim.

Allah'a emanet ol.

Dr. İsmail Ulukuş

------------------------
Değerli okuyucularım, bu son iletiden sonra artık Thomas'a her hafta cuma günleri düzenli bir şekilde yazmakta olduğum mektupları devam ettiremedim. Ama herkese açık olarak yazdığım ve bugün hemen hepsini "İnsanı ve İslam'ı Doğru Anlamak" adlı e-kitabımda toplamış bulunduğum makalelerimi düzenli şekilde ona da göndermeye çalıştım. Zaten artık Thomas, ilk defa İslam ile tanıştığı 2006 yılından bu yana bu güzel dini doğru şekilde anlayıp özümseyerek kendisini belli bir düzeye kadar geliştirmiş ve artık bulunduğu çevrede bir rahmet ışığı olmaya başlamış bulunmaktadır. Bundan sonra da bu güçsüzün, hâlâ takıldığı hususlar olursa, Thomas'a, onları aydınlatmada yardımcı olmaya devam edeceğime kuşku yoktur. Amacımız insanlığın kurtuluş reçetesi olan bu mesajları herkese duyurmaya çalışmaktır. Hidayet Allah'tandır. Sizler de lütfen bu iletileri ve iletilerin toplandığı e-kitapları, çevrenizdeki onlara ihtiyacı olduğunu düşündüğünüz herkese duyurmaya ve ulaştırmaya çalışınız. "Kim iyi bir işte aracılık ederse, ona onun sevabından bir pay vardır" [Nisa, 85]. Allah'a emanet olunuz. Sağ ve esen kalınız.


İletişim

Bu e-kitapla ilgili görüş, düşünce, öneri, tavsiye, soru ve eleştirilerinizi, aşağıdaki e-posta adresimizi kullanarak bize iletebilirsiniz. Bize yazmanız, bizim için bir sevinç kaynağı olacaktır. Lûtfen rastladığınız hata ve yanlışları da bize bildirmekten çekinmeyiniz.

E-mail : bilgi@esinti.biz
Tel: 0242 344 58 69

*

Sitemizi ziyaret için lûtfen tıklayınız:
• http://www.esinti.biz


onsoz

ÖNSÖZ

Değerli Okuyucularım,

Elinizdeki bu e-kitap, İslam hakkında bilgi edinmek için şahsıma bir mektup yazarak yardım isteyen Amerika'lı bir gence yazılmış bir dizi mektuptan derlenmiştir. Mektupların muhatabı olan Thomas, ateist bir ailede yetişmiştir. Mektuplarından anlaşılmaktadır ki akıllı, çalışkan ve değerli bir gençtir. Halen Kanada'da Bilgisayar Mühendisliği öğrenimi yapmakta olup muhtemelen bu öğrenimini bugünlerde tamamlamış olmalıdır. Babası Amerika'da özel bir havayolları şirketinde iç hatlar plotudur.

Thomas, İslam'ı öğrenmeye olan şiddetli arzusu sebebiyle ve Latin alfabesi kullanan Türkçe'yi öğrenmenin daha kolay olacağını düşünerek Türkçe'ye merak sarmış, çeşitli kaynaklar ve interaktif CD'lerden Türkçe'yi öğrenmiş bir kişidir. İnternette bir "sözlük" arayışı içinde iken tesadüfen bu güçsüzün "Ebedî Mutluluk Bildirgesi" adlı yazısına rastlamış ve o vesile ile bana ilk mektubunu yazmıştır. Sonra da bu yazışmalar sürüp gitmiştir. O artık Türkçe'sini oldukça ilerletmiş bulunmaktadır. O sebeple bu mektuplaşmalar, bazı kısa İngilizce açıklamalar dışında tamamen Türkçe yapılmış, ancak onun anlamada zorlanmaması için, elden geldiğince, kısa cümlelerden oluşan, açık, duru, kolay anlaşılır bir dil kullanılmaya çalışılmıştır.

Thomas'ın meseleleri gerçekte tüm dünya gençliğinin meseleleridir. Thomas'a yazılmış bu mektuplarda verilen bu kısa, özlü bilgiler, belki onun kadar bizim gençlerimize de gerekli olduğundan bu mektupları e-kitap halinde derlemeyi uygun buldum. Bu e-kitabın, 2008 yılında yayınlanan ilk versiyonu, üç ayrı kitapçık halinde idi. Bu versiyonunda bu üç kitapçık birleştirilip sonradan gönderilen mektuplar da eklenerek tek kitap haline getirilmiştir. Ancak hacmi çok genişlediğinden bu e-kitapta Thomas'tan gelen mektuplar içerikten çıkarılarak yalnız gönderilen cevabî mektuplara yer verilmiştir. Şu anda elinizdeki e-kitap, yaklaşık dört yıl içinde yazılmış 211 mektubu kapsamaktadır. Onları sıkılmadan zevkle okuyacağınızı ve çok yararlanacağınızı ümit ediyorum.

Kitapla ilgili görüş, düşünce, eleştiri, soru ve önerilerinizi bize iletişim sayfamızdan iletebilirsiniz.

Allah'ın selamı, rahmet, bereket ve ihsanı üzerinize olsun. Sağlık ve esenlik içinde kalın.

Dr. İsmail Ulukuş

Antalya, 17 Eylül 2010 Cuma


Yazar

YAZAR HAKKINDA

Bu kitabın yazarı Dr. İsmail Ulukuş, 1944 yılı Denizli doğumlu olup evli ve 4 çocuk babasıdır. İlk ve orta öğrenimini Denizli'de tamamlamış, 1969 yılında Ege Üniversitesi Ziraat Fakültesinden mezun olmuştur. 1984 yılında aynı fakültenin Bitki Koruma Bölümünde doktorasını tamamlayarak Ziraat Bilimleri Doktoru oldu. Bitki hastalıkları üzerine çeşitli araştırmaları ve yayınları vardır. Halen emekli olup "Yararlı Bilgiler Kapınız, http://www.esinti.biz" websitesinin yönetimi ile meşguldur.

Yazar, son zamanlarda, ülkemizde ve dünyadaki birçok sıkıntıların mânâ ve ahlâk değerlerimizdeki çöküntüden kaynaklandığının farkına vararak insanlarımızın mânâ ve ahlâk gelişimine katkıda bulunacak kitap ve yazılar kaleme almaya başlamıştır. Yazarın diğer eserlerine, aşağıdaki adresten ulaşabilirsiniz.

Sitemizi ziyaret için lûtfen tıklayınız:
• http://www.esinti.biz