İnsanı ve İslam'ı Doğru Anlamak

Dr. İsmail Ulukuş

Bu e-kitabın bütün hakları, Dr. İsmail Ulukuş'a aittir ve telif hakları mevzuatı ile korunmuştur. Eser, yazarından izin alınmaksızın ticari amaçlarla yayınlanamaz. Ancak ticari bir amaç olmaksızın ve herhangi bir değişime uğratılmamak kaydı ile ücretsiz olarak yayınlanması ve dağıtılması serbesttir.

Antalya, 2010


İçindekiler

İÇİNDEKİLER
  • İnsanı doğru anlamak
  • Akıl ve mânâ boyutları
  • Âlemler
  • Kalbi anlamak
  • İslâmı anlamak
  • Nasıl müslüman olunur?
  • Evrensel ve ebedî bir mutluluğun altın kuralları
  • Türk Milletini doğru anlamak
  • Allah'a yakın olmanın başlangıcı -1-
  • Allah'a yakın olmanın başlangıcı -2-
  • Allah'a giden yol
  • Allah (c.c.), nasıl bilinir?
  • İlahî düzeni anlamak -1-
  • İlahî düzeni anlamak -2-
  • İlahî düzende birbirini tamamlayan süreçler
  • İlahî düzende işleve göre nitelik
  • İlahî düzende herşey ölçülüdür
  • Ulu Allah'ın fiilî sıfatları -1-
  • Ulu Allah'ın fiilî sıfatları -2-
  • Ulu Allah'ın zatî sıfatları
  • Ulu Allah'ın sübutî sıfatları
  • Allahü Tealâ'yı O'nun güzel isimleriyle bilmek
  • Esma-ül Hüsna ve kısaca anlamları
  • Toplumların mânâ önderleri
  • Tasavvuf, bir hal ilmidir
  • Niçin bîat?
  • "Nefsini temizleyen, mutluluğa erer"
  • "Nefsini bilen, Rabbini bilir"
  • Edep Ya Hu!..
  • Bedenî ve Zihnî Otomasyon, Kalbî yakınlıklar
  • İnsanın minnet borcu
  • En büyük ibadet
  • Nefsin tezkiyesi
  • Kalbin tasfiyesi
  • İnsanın beşinci boyuta yükselişi
  • Beşinci boyutta yeni bir kişilik
  • Olgun insan -1-
  • Olgun insan -2-
  • İletişim
  • Yazar hakkında
Değerli okuyucularımız,

Elinizdeki bu e-kitap, gönül ehli dostlara yazılmış bir dizi iletiden derlenerek oluşturulmuş bir belgedir. Bu yazılardan daha çok yararlanmak istiyorsanız lütfen onları verilen sıra içinde okumaya çalışınız. Ümit ediyorum ki bu e-kitaptaki her yazıda insana, İslam'a ve Türk Milletine alışık olmadığınız daha farklı bir yaklaşım bulacaksınız. Bu yazıları yararlı buluyorsanız lütfen onları dost ve yakınlarınıza da tavsiye etmeyi unutmayınız ve lütfen görüş, düşünce ve eleştirilerinizi bizlere yazmaktan çekinmeyiniz.

Dr. İsmail Ulukuş
13 Ağustos 2010
Antalya


001

001 İNSANI DOĞRU ANLAMAK

Değerli Kardeşim,

İnsan, evrendeki değerlerin merkezinde yaratılmıştır. O, yaratıkların en şereflilerinden biridir. O, aziz ve muhterem bir varlıktır. Eğer insanı doğru şekilde anlayabilirsek, birçok şeyi doğru şekilde anlamak mümkün olur.

İnsanın, beş varlık boyutu vardır.

# Madde Boyutu: Bu boyuttaki insanın odun, taş veya topraktan farkı yoktur.

Bu varlık boyutlarının ilki "Madde" boyutudur. İnsan, bazı "materalist felsefe" mensuplarının sandığı gibi et, kemik ve kan torbasından ibaret bir meta değildir. İnsanın et, kemik ve kandan ibaret olan kısmı, onun maddesidir. Bunun da diğer maddelerden herhangi bir farkı yoktur. Ölçülebilir, tartılabilir, fiziksel ve kimyasal olarak analizlenebilir. İnsan bu boyutuyla oduna, taşa, toprağa benzer. (Mezara konun cesedimizi hatırlayın)

# Fizyolojik Boyut: Bütün canlılık olayları bu boyutta başlar.

İnsanın canlılığı fizyolojik boyutu ile başlar. Yani insanın ikinci boyutu "Fizyolojik Olaylar" boyutudur. Bu boyut bütün canlılarda olduğu gibi dinamik bir yapıdır. Bu boyutta bir yanda enerji üreten mekanizmalar, diğer yanda bu enerjiyi kullanan biyosentez mekanizmaları vardır. Bu iki sistem arasındaki enerji aktarımı Adenozin Tri Fosfat (ATP) denilen bir koenzim ile sağlanır. Bütün bu fizyolojik sistem içinde on binlerce enzim, koenzim, kimyasal grup aktarıcıları, eletron taşıyıcıları, nörotransmitterler gibi çeşitli kimyasallar yer alır. Ayrıca bu fizyolojik olayları ileri ve geri kontrol eden eletrikî ve hormonal bir mekanizma vardır. İnsan bu boyutuyla, ileri ve geri kontrol mekanizması dışında, tıpkı bitkilere benzer. (Komadaki bir insanın durumunu hatırlayın.)

# Psikolojik Boyut: Bu boyut, çevre ile etkileşimin başladığı boyuttur.

İnsanın varlık boyutlarının üçüncüsü, "Psikolojik Olaylar" boyutudur. Bu boyut, ruhsal olayların başladığı boyuttur. Dikkat, algı, bellek, çağrışım, bilinç, zeka, duygu ve heyecanlar gibi bütün psişik olgular bu boyut içinde yer alır. Bu boyuttaki insan artık çevresi ile ilişkili, çevresini değerlendirip tanıyan, aldığı duyumları anlamlandıran, elde ettiği bilgileri işleyen, saklayan, yeri geldiği zaman kullanan, çevresinden etkiler alan, bu etkilere tepkiler veren bir yaratıktır. İnsan bu boyutu ile de hayvanlara benzer. (Akıldan yoksun bir meczubun durumunu hatırlayın.)

# Akıl Boyutu: Bu boyut, insanın "kişilik" kazandığı boyuttur.

İnsanı diğer hayvanlardan ayıran, "Akıl" boyutudur. Akıl, bir düşünme mekanizmasıdır. Basit hükümlerden, daha karmaşık hükümler elde etmeye yarar. Bu sayede insan çevresini yalnız algılamak ve tanımakla kalmaz, aynı zamanda, olabilecek şeyleri kestirmeye yarayan analiz, sentezler ve yorumlar yapar. Ve bunlara dayalı hüküm ve kararlar da verir. Bunlar yalnız insana mahsus özelliklerdir. Diğer hayvanlarda bulunmaz.

Dördüncü boyutta "akıl" devreye girdikten sonra insan varlığının, hem kendi içinde, hem de kendi dışında önemli bir değişim geçirdiği görülür. Bu yeni oluşumun içten bakıldığı zamanki görüntüsüne "benlik", dıştan bakıldığındaki görüntüsüne de "kişilik" adı verilir.

Bu tıpkı, bir halk topluluğunun, devlet haline gelmesi gibi bir olaydır. Bir halk topluluğu devlet haline geldikten sonra, bir takım karar mekanizmalarına sahip olur. Kendine göre bir takım kararlar alır, hükümler koyar, kanunlar yapar. Aldığı bu karar ve hükümlerle, diğer devletlerin olumlu veya olumsuz tavırlarıyla karşılaşır. İşte bunun gibi, kendi başına bir kişilik haline gelmiş bir insan da, ürettiği düşünceler, aldığı kararlar ve uygulamaya koyduğu hükümlerle aynı durumları yaşar. O artık kendi başına fikir üreten, öneriler getiren, bir takım isteklerde bulunan bir varlıktır. Yani oy ve irade sahibidir, kişilik sahibidir. (Analizleyen, sentezleyen, yorumlayan, planlayan, çekip çeviren, fikirler öne süren bir insanı hatırlayın.)

Ancak ilahi terbiyeden geçmemiş olan bu aşamadaki insanda, yorum ve kararlar, daima egonun güdümünde ve onun arzu ve istekleri doğrultusunda ortaya çıkar. Çünkü bu boyuttaki insan, henüz nefsini tanıyamamış, nefsini aşamamış, benliğinden ve bencilliğinden henüz kurtulamamış bir varlıktır. Bu boyuttaki insanda iyi ve kötü kavramları da nefsin arzularına göre şekillenir. Yani şahsın kişisel istek ve çıkarlarına uygun düşen şeyler "iyi", ters düşenler "kötü" olur. Onun için bu boyuttaki insan, çifte standart sahibi olmaktan ve bugün ak dediğine yarın kara demekten bir türlü kurtulamaz.

# Ahlâk Boyutu: Bu boyut, insanın ilahi terbiye ile gerçek insan olduğu boyuttur.

Ego, insanın başına gelen her kötülük ve sıkıntının en önemli sebebidir. Üstelik son derece güçlüdür. Insan, egosunun tasallutundan ancak Yaratan'ın yardımı ile ve ilahi bir terbiyeden geçerek kurtulur. Bu ilahi terbiyenin başlangıcı, imandır. Beşinci boyut imanla başlar. İnsanı, insan yapan asıl boyut, bu beşinci boyuttur. Beşinci boyut insanın, "Mânâ ve Ahlâk" boyutudur. Bu boyut insanın ilahi hayat boyutudur.

Bu ilahi terbiye ile akıl boyutunda edinilmiş bulunulan bencil "insani kişilik" kaybolur. Onun yerini, ilahi iradeye göre karar ve hükümler veren, Allah rızasını ön planda tutan yeni bir "ilahi kişilik" alır. Bu da insanı, görünür alemde başka hiçbir canlıya nasib olmayan, manevî yükseklik ve olgunluklara taşır. Bu boyutta aklın kullandığı ölçü de değişir. "Kişisel çıkar" ölçüsünün yerini, "ilahi rıza" ölçüsü alır. Böylece insan, nefsinin yönlendirdiği bencil ve kötü bir ahlâk yerine, Yaratan'nın yönlendirdiği özgeci ve iyi bir ahlâkın sahibi olur. (Olgun, merhametli, edepli, güzel ahlak sahibi bir insanı hatırlayın.)

İnsanın beşinci boyuta geçmesiyle hayatında birçok şey değişir. İnsan, bir önceki boyuttan tamamen ayrı, işlerinde acele ve telaş olmayan, mütevekkil, olgun, merhametli, cömert, adaletli, ihsan sahibi, sabırlı, yumuşak huylu, ağırbaşlı, doğru sözlü, edepli, latif bir varlık haline gelir. Kısaca "gerçek insan" olur. Bu, insanın Rabbinin terbiyesinden geçerek, O'nun ve değerli elçilerinin ahlâkı ile ahlâklanması sonucu ortaya çıkan bir durumdur. İşte böylece beşinci boyuta yükselen bir insan, artık, üstün ve saygın bir varlıktır. Bu durumuyla insan, Rabbinin, yeryüzündeki halifesidir.

# İnsan beşinci boyuta ancak "iman" ile yükselir.

Sevgili Kardeşim,

Kuşkusuz, insanın, beşinci boyutun getirdiği bu yüksek karakter ve ahlâka ulaşması, öyle kolay olmaz. Bu, inişleri çıkışları olan uzunca bir yoldur. Burada yolculuğun hızlı ya da yavaş olması önemli değildir. İnsan, bu yola girdikten sonra, er veya geç hedefe varır. Burada en önemli husus, önce insanın, kibirlenmeyi bir tarafa bırakarak, tevazu ve alçak gönüllülükle, Rabbinin terbiye ve eğitimine girmeyi kabul etmesidir.

Tabii bunun için önce Ulu Yaratan'a inanmak ve O'nun varlığını kabul etmek gerekir. İnsanların çoğu "Biz Allah'a inanıyoruz" derler. Fakat çoğu bunda yeterince samimi değildirler. Halbuki bütün evreni yaratan, ve onu dilediği şekilde çekip çeviren bir tanrıya inanmak için o kadar çok sebep vardır ki...

Dr. İsmail Ulukuş


002

002 İNSANIN AKIL VE MÂNÂ BOYUTLARI

Değerli kardeşim,

Bir önceki makalemde sizlere insan varlığının beş boyutundan söz etmiştim.

Bunlardan Madde boyutu, Fizyolojik boyut ve Psikolojik boyut, hayvanlarda da bulunur. Diğer iki boyut, Akıl ve Mânâ boyutları, yalnız insana mahsustur. İnsanî davranışların temelini oluşturması nedeniyle bu son iki boyut üzerinde biraz daha durmak istiyorum.

# Akıl boyutundaki insan

Dördüncü boyut olan "akıl" boyutunda, aklın devreye girmesiyle, insan kişilik kazanır. Çünkü akıl, bir düşünme, analiz ve sentez yapma, karar ve hüküm verme mekanizmasıdır. Onun için bu boyut insanın "kişilik" kazandığı, kendi serbest iradesiyle, kendi hüküm ve kararlarıyla hareket ettiği bir boyuttur. Ancak bu boyutta, henüz, ilahi terbiye gerçekleşmediği için, kişinin davranışlarına, nefsin heva ve arzuları hakimdir. Yani kişi karar ve hükümlerini verirken, tamamen kişisel iradesini, kendi heves ve arzularını esas alır.

# Bu boyutta "iyi" ve "kötü"

Onun için bu boyutta, kişinin isteklerine uygun düşen "iyi", bu isteklere ters düşen "kötü"dür. Bu sebeple kişi, çifte standart sahibi olmaktan kurtulamaz. Çünkü aynı durum, belli bir zamanda, kendi kişisel çıkarlarına uygun düştüğü için "iyi" olduğu halde, bir başka zamanda, bu kişisel çıkarlara ters düştüğü için "kötü" olur.

Bu boyutun bir başka özelliği, mal, mevki, para düşkünlüğüdür. Bu boyutta kişi, davranışlarının temel yönlendiricisi olarak nefsinin heves ve arzularını esas aldığından, nefsin bu isteklerini gidermeye yönelik her şey, çok büyük bir önem kazanır. Nefsinin arzularını doyuran her şeye karşı, kalbinde, çok büyük bir sevgi hasıl olur. Mal, mevki ve para gibi şeylere olan bu aşırı sevgi ve düşkünlük, sahibinin gözünde bunları ilahlaştırır. Diğer insanlara karşı, onu, acımasız ve merhametsiz bir hale getirir.

# Akıl boyutundaki insanın sıkıntıları ve telaşı asla bitmez

Bu boyutttaki insanın sıkıntıları ve telaşı hiç bitmez. Çünkü nefsinin isteklerine uyan dördüncü boyuttaki insan, ömrünün her anını, nefsin bitmek tükenmek bilmeyen bu arzularını doyurmaya çalışarak geçirir. Halbuki insanın ihtiyaçları sonsuzdur. Bu ihtiyaçların insan nefsinde oluşturduğu arzu ve hevesler de sonsuzdur. Onun için her canının istediğini yapmaya çalışan bir insanın sıkıntıları hiç biter mi?

Bu boyuttaki en önemli bir özellik de kibirdir. "Kibir", kendisini başkalarından üstün görmek, demektir. Bu, gerçekte, nefis odaklı olmanın tabii bir sonucudur. Çünkü nefis, gerçekleri, kendi heves ve arzularına göre değiştirir. Ve kendisini, her şeyden ve herkesten üstün görür. Bu heves ve arzuların insana yaptıramayacağı şey yoktur.

Bu boyuttaki insanın utanma duyguları da nesfine odaklanmıştır. O sebeple nefsini küçük düşüren olaylar karşısında, meselâ elbisesinde bir kusur olsa ya da yüzünde küçük bir sivilce çıksa büyük bir "utanç" duygusuna kapılır. Halbuki aynı kişi, Allahü teala'nin isteklerine muhalif birçok edep dışı şeyler yaptığı, meselâ yalan söylediği, sözünde durmadığı, hatta zina ettiği halde bunlardan herhangi bir utanç duymaz. Hatta bunlar nefsi için başarı kazanmasına vesile oluyor ise bir de bunlarla övünür.

# Akıl boyutundaki insan gerçek "sevgi"yi de bilmez

Bu boyuttaki insan gerçek anlamda bir "sevgi"yi de bilmez. Çünkü onun sevgisi yalnız kendi nefsine ve onun heves ve arzularınadır. Onun için kendine hoş gelen, kendi arzularını tatmin eden herkesi ve herşeyi sever. Ama kendisine biraz sıkıntı veren bir şey olsa, hemen ondan uzaklaşır. Herhangi bir isteğini yerine getireni sever, isteğini yapmayandan nefret eder.

Onun için insanların çoğu, isteklerini yerine getirdiğiniz sürece gayet iyidirler. Ve size karşı sevgi doludurlar. İnsanın iyisi ve kötüsü, herhangi bir isteğine karşı koyduğunuz zaman anlaşılır.

Kısaca dördüncü boyuttaki insan "kişilik" sahibi, fakat bencil, cimri, gaddar, sıkıntılı, sevgisiz bir insandır. Her ne kadar toplumda yerleşik değer yargılarından aldığı davranış kalıplarıyla iyi bir insan gibi görünmeye çalışsa da, bu görüntülerin altında daima bir "bencillik" (egoizm) vardır. Davranışları, daima bir sahtelik ve yapmacıklık kokar.

# Mânâ boyutunda "iman" ile herşey değişir

Kişi, kendi Yaratan'ına inanıp O'nun iradesine teslim ve tabi olmayı kabul ettiği an herşey değişmeye başlar. Bu an, insanın, olgunluğa ilk adımını attığı andır. Beşinci boyut, burada başlar.

Sevgili Kardeşim,

Beşinci boyut olan "mânâ" boyutu aslında, kurallarını Allahü tealanın koyduğu, bir ilahi eğitim sürecidir. Bu, sürece "din" denir. Din, Allahü tealanın bir rahmet ve lütfudur. Yazık ki bu rahmet ve lütuftan, yalnız, Allah'a ve ahiret gününe inananlar yararlanır. Bu rahmet, yalnızca, kendi gönül rızası ile Allah'a tabi ve teslim olanlar içindir. Çoğu insan, nefislerinin heves ve arzularına o kadar kendilerini kaptırmışlardır ki, Yaratan'ın bu lütuf ve ihsanının farkında bile olmazlar.

İnsanların bu rahmet ve ihsandan mahrum kalmalarının en önemli sebebi, kuşkusuz, kibirdir. "Kibir", her türlü hayrın önündeki en önemli engeldir. En kötü kibir ise, insanın Yaratan'ına karşı kibirlenmesidir. Birkaç dakika oksijensiz kalsa yok olup gidecek olan aciz bir yaratığın, kendini yaratan, ayakta tutan, her türlü ihtiyaçlarını karşılayan Yaratan'ına karşı kibirlenmesi ne akılsızca bir şeydir!...

# Yaratan'ın iradesine teslim olmanın sonuçları

İşte, insan, kibrinden ve kendi iradesinden vazgeçip, Allah'a inanarak, kendi rızasıyla O'nun iradesine tabi olmaya başlayacak olursa, manevi bir yükseliş ve olgunlaşma sürecine girer.

Bu yükseliş ve olgunlaşma sürecinin yöntemi, Yaratan'ını her an hatırında tutmak, "riyazet" ve "mücahade" yapmaktır. Riyazet, nefsin istediği şeyleri (yasaklanan şeyleri) yapmamak, mücahede, nefsin istemediği şeyleri (ibadet ve taatlari) yapmak demektir.

Riyazet ve mücahede yaparak bu yükseliş tamamlandıkça insanın letafeti, zerafeti, olgunluğu artar. Gerçek mânâda insan olmaya başlar. Yavaş yavaş kalbindeki nefsin bitip tükenmek bilmeyen istekleri azalır. Kişi, zamanla egosundan, bencilliğinden kurtulur. Kalbindeki mal, mevki, para gibi dünyalıklara karşı olan bağlılık ve sevgi yok olur. Kalbdeki bu sahte ilahların yerini, gerçek bir ilah olan lütuf ve ihsan sahibi Allahü tealanın sevgisi alır.

Kişi, Rabbine olan inancında ne kadar samimi olursa, O'nun buyruklarını yerine getirmede ne kadar istekli olursa, bu süreç de o kadar çabuk tamamlanır.

# Yeni bir kişilik

Kalbde diğer sevgi ve bağlılıklar yok olup oraya Allahü teâlâ'nın sevgisi yerleşince artık herşey değişir. Kişi, önceki bencil insani kişiliğinin yerine özgeci ilahi bir kişiliğin sahibi olur. Ben bu durumu, tıpkı, yerşeyi yiyip bitiren obur bir tırtılın, başkalaşıp çiçekten çiçeğe rayiha taşıyan zarif bir kelebek haline gelmesine benzetiyorum. Bu süreç tamamlandıktan sonra, kibrin yerini tevazu, sertliğin yerini yumuşaklık, merhametsizliğin yerini acıma, edepsizliğin yerini utanma, zulmün yerini ihsan, nefretin verini sevgi alır. Beşinci boyuttaki bu sevgi, dördüncü boyuttaki sevgi gibi değildir. Gerçek bir sevgidir. Dünya menfeati için gösterilip sonra o menfeat bitince kayboluveren sevgiler gibi değildir.

Beşinci boyuta geçince utanma duygusunun mahiyeti de değişir. Önceki boyutta nefsini küçük düşüren olaylar karşısında çok utanan insan, bu boyutta bunları önemsememeye, fakat Rabbinin rızasına uygunsuz herhangi bir iş yaptığı zaman utanmaya başlar.

Sevgili Kardeşim,

Bu olgunlaşma sürecinin sonunda ulaşılan en önemli sonuç, "iman-ı kâmil" ve ona bağlı olan kalb huzurudur. Tevekküldür. İnsanın Rabbini bilmesidir. Bir insan için bilgilerin en değerlisi, Marifetullahtır. "Marifetullah", kişinin Rabbini bilmesi demektir. İnsan bunun için yaratılmıştır. Sosyalist mantalitenin sandığı gibi din bir afyon değildir. Din insanın Rabbinin terbiyesinden geçerek "gerçek bir insan" olması demektir.

# İlahi terbiyeden mahrum topluluklarda kötülükler asla önlenemez

Eğer insan bu terbiyeden geçmeyecek olursa, akıllı bir varlık olmasına rağmen, aklını hep kötülükte kullanan, bencil, pinti, tutarsız, edepsiz, acımasız, hak hukuk bilmeyen, zalim, gaddar bir varlık olup çıkar. Hatta bazen o kadar gaddarlaşır ki hayvanlar bile onun yaptığını yapmaz. Dinden mahrum bırakılan toplumlarda, kötülüklerin önü alınamaz. Toplum, birbirini ezmeye çalışan insanlarla dolar taşar. Onun için din bir afyon değil, insanın olgunluk ve mükemmmeliyet iksiridir. Dini samimiyetle yaşayan toplumlarda hep huzur ve mutluluk vardır. Dinden uzaklaştırılan, ya da dini samimiyetle yaşamayan toplumlarda, karmaşa ve huzursuzluklar kol gezer.

Din sayesinde insan, kendini tanır, Rabbini tanır. Kalb huzuru, moral ve güzel ahlâk sahibi, aziz bir varlık olur.

# Yaratan'ın yeryüzündeki halifesi

İşte ilahi terbiyeden geçerek beşinci boyuta yükselmiş böyle bir insanı, davranışlarına bakarak kolayca tanıyabilir, dördüncü boyuttaki hemcinslerinden kolayca ayırt edebilirsiniz. Çünkü o her zaman Yaratan'ın rızasını on planda tutarak her işte daima Yaratan'ın hükmüyle hükmeder. Kendi zararına bile olsa asla adaletten ayrılmaz. Konuştuğu zaman hep hayır konuşur. Bir şey söylediği zaman doğru söyler. Kendisine emanet edilen şeye asla hıyanet etmez. Hiçbir şeyi israf etmez. Söz verdiği zaman sözünde durur. Hiç kimseye zulmetmez. Hiç kimseyi hakir görmez. Kendisi için istemediği bir şeyi, asla başkalarına reva görmez. Onun yanına gelen herhangi bir kişi, kendisini her zaman huzur ve güvende hisseder. Çünkü bilir ki ondan asla herhangi bir kötülük ortaya çıkmaz.

Kısaca beşinci boyuttaki insan, ilahi bir kişilik sahibi, olgunluk ve mükemmeliyetlerin timsali bir insandır. Rabbinin yer yüzündeki halifesidir. Gerçek bir insandır.

Allah'a emanet olunuz.


003

003 ÂLEMLER

Pek Değerli Kardeşim,

Önceki makalelerimde çeşitli boyutlarıyla analizleyerek, sizlere, insanı anlatmaya çalışmıştım. Gerçekte insan bu anlatılanların da ötesinde şaşılacak özellikleri olan harika bir varlıktır. Fakat insanın bu özelliklerini ortaya koyabilmek için önce insanın içinde bulunduğu maddi ve mânevî ortamı iyi anlamak gerekir.

İnsan açısından bakıldığında, Allahü tealanın yarattığı şeyler, biri görünen, diğeri görünmeyen iki büyük âlem oluşturur. Bu iki büyük âlem içinde de sayısız başka küçük birimler vardır. İnsana gelince, o, kendinde her iki âlemden unsurlar bulunduran, ayrı ve küçük bir dünyadır.

# Halk Âlemi: Maddî alem

Bu iki büyük âlemden birisi "halk âlemi" dediğimiz, madde âlemidir. Madde âlemine, "kainat" veya "evren" de denir. İnsanın çevresini oluşturan, maddi ortamdır. Bu âlemin en önemli özelliği "mekanlı" ve "zamanlı", dolayısıyle "ölçülebilir" oluşudur.

Zaman ve mekan kavramları, madde âlemi yaratıldıktan sonra ortaya çıkmış kavramlardır. Çünkü madde âlemi, "nesneler", "durumlar" ve "olaylar"dan ibaret bir âlemdir.

Katı nesnelerin üç boyutlu oluşları ve boşluk içinde bir yer işgal etmeleri kendiliğinden zihinlerde "mekan" kavramının gelişmesine yol açmıştır. Nesneler bir mekan içinde yer alınca da, kendiliğinden bir nesnenin diğerine göre durumunu anlatmak için önde, arkada, yukarıda, aşağıda gibi konumlarını anlatan kelimeler kullanılmak durumu hasıl olmuştur. Nesnelerin biri diğerine göre farklı değerler taşıma durumunda oldukları için de kendiliğinde büyük, küçük, yüksek, alçak, ağır, hafif gibi başka niteleyici kelimeleri kullanmak durumu ortaya çıkmıştır. Ne kadar? sorusu sorulunca da kendiliğinden bu büyüklüklere birer ölçü bulup bu ölçüye göre "şu kadar büyük", "bu kadar önde" demek ihtiyacı ortaya çıkmıştır. İşte onun için bu âlem "ölçülebilir" bir âlemdir.

Bu nesneler âleminin bir diğer özelliği, konumların ve durumların sabit olmayıp sürekli değişmesidir. Nesnelerin konum, hacım, ağırlık, renk, tat gibi durumlarında değişmeler ortaya çıkınca kendiğinden "değişen bir durumdan" yani bir "olay"dan söz etmek gerekmiştir.

Bu olaylar incelendiğinde de, bazı olayların, önceki başka bazı olaylara bağlı olarak geliştiği, hatta bazı olayların ard arda gelerek bir zincir oluşturdukları görülmüş, dolayısıyla bir "sebeplilik" kavramı belirmiştir. Güneşin doğup batması gibi sürekli tekrarlanan bazı olaylar da zihinlerde kendiliğinden "zaman" kavramının gelişmesini sağlamıştır.

Değerli Kardeşim,

Bunları neden ayrıntılı bir şekilde anlatıyorum? Bunları şunun için anlatıyorum ki insanların çoğu Yaratan'ın zamansız ve mekansız oluşunu bir türlü kavrayamıyorlar. İşte onun için "zaman", "mekan" ve "ölçü" kavramlarının madde âleminin yaratılmasından sonra ortaya çıkan kavramlar olduğunu ve yalnız madde âlemine has olduklarını iyi kavramak gerekir.

# Emr Âlemi: Manevî alem

Allahü tealanın yarattığı iki büyük âlemden ikincisine "emr âlemi" denir. Buna "ruhlar âlemi" veya "melekut âlemi" de demişlerdir. Bu âlem, madde âlemi gibi zamanlı ve mekanlı bir âlem değildir. Dolayısıyla "ölçülebilir" bir nitelikte de değildir. Yani bu âlem, "zamansız", "mekansız" bir âlemdir ve madde âlemine ait araçlarla tesbit edilip "ölçülemez". Kuşkusuz onun da kendine göre farklı değerlendirme yöntem ve ölçüleri vardır.

Madde âleminin unsurları nesnelerdir. Nesneler, insan tarafından görülebilen ve ölçülebilir belli nitelikleri olan şeylerdir. Bilimsel bilginin temeli, nesnelerin niteliklerini, bunların durumlarındaki değişmeleri, ve olay adını verdiğiniz bu değişmelerin birbirleriye ilişkilerini belirlemeye dayanır.

Emr âleminin unsurları ise ruhlar gibi latif şeylerdir. Bunlar, insanlar tarafından görülemez. Varlıkları, özellikleri, sahip oldukları çeşitli nitelikler, madde âleminin tesbit ve ölçü aletleriyle belirlenemez. Madde âleminin ölçü aletleri, ancak maddeyi ve bunların maddi olan niteliklerini tesbit etmek geliştirilmiştir.

Birçok insan mânâ âleminin varlığını ve niteliklerini, madde âlemine mahsus araçlarla tesbit etmeye çalışıyorlar. Tabii bir şey tesbit edemiyorlar. Bir şey tesbit edemeyince de onu yok sanıyorlar. Sonra da ateist olup çıkıyorlar. Bu, gözüyle bir buz parçasına bakan insanın onu var sayıp, sonra aynı gözle havaya baktığında oradaki su buharını göremeyince onu yok sayması gibi çok akılsızca bir şeydir. Bunlar farklı fazlarda olan şeylerdir ve varlıklarına ait bilgiler ancak farklı yöntemlerle elde edilir.

Yukarıda verilen örnekten de anlaşılacağı gibi, kuşkusuz, farklı bir fazı temsil eden mânâ âlemine ait bilgiler, madde âlemine ait bilgi edinme yöntemleriyle elde edilemez. Madde âleminin kendine has bilgi edinme yöntemleri olduğu gibi, mânâ âleminin de kendine has yol ve yöntemleri vardır. Mânâ âlemine ait bilgiler, ancak bu özel yöntemlerle elde edilir. Ancak bu yöntemlerin hepsinin temelini "iman" oluşturur. İman olmadan mânâ gerçekliklerine asla ulaşılamaz.

# Misal Âlemi: Sanal temsiller alemi

Değerli Kardeşim,

Halk âlemi ve Emr âlemi, yaratılmış gerçekliklerin iki ayrı yüzünü oluşturur. Bir de bunların arasında, her iki âlemin de temsilcisi olan insanda, iki âlemden değişik simgeler şeklinde ortaya çıkan sanal bir âlem vardır. Bu sanal âleme, "misal âlemi" derler. Rüyalar, misal âleminden tipik örneklerdir. Misal âlemi bir hakikat âlemi değildir. Misal âlemi, her iki âlem gerçekliklerinin ses ve görüntü olarak temsil edildiği, hayal, tasavvur ve düşlerden oluşan temsili bir âlemdir. Tıpkı eşyaların aynadaki görüntüleri gibi. Allah nasip ederse bir sonraki makalemde sizlere ondan ve mânâ âlemine ait bilgilerin elde edilmesinden söz edeceğim.

Şimdilik Allaha emanet olunuz.


004

004 KALBİ ANLAMAK

Değerli Kardeşim,

Geçen makalemde sizlere Allah'ın yarattığı büyük gerçekliğin iki yüzünden, "Halk" ve "Emr" alemlerinden söz etmiştim. Ve insanın her iki alemden de unsurlar taşıyan küçük bir alem olduğunu söylemiştim.

İnsan beden ve ruh olmak üzere iki unsurdan oluşmuştur. Bunlardan birincisi Halk alemindendir, insanın maddesini temsil eder. İkincisi Emr alemindendir, insanın özünü ve mânâsını temsil eder.

# Madde ve Mânâ Alemleri arasındaki ilişki kalb ile sağlanır

Bu iki faz arasındaki ilişki ve etkileşim "kalb" yoluyla sağlanır. Kalbten kast edilen, göğsün orta sol tarafında bulunan ve vücuda kan pompalayan et parçası değildir. O et parçasının temsil ettiği mânevî güçtür. Buna gönül veya vicdan da denir. Temsili bir varlıktır.

Kalb çok önemlidir. Her iki aleme ait bilgi ve görüntüler kalbde temsil edilir. Bütün bedensel, fizyolojik ve psikolojik boyutların haz ve elem şeklinde beliren izlenimleri kalbde yer aldığı gibi, akıl ve mânâ boyutlarının ürünleri de kalbde temsil edilir. Kalbde oluşan bu sanal aleme, bu sebeple, "misal" alemi de denmiştir. Misal alemi, Halk ve Emr alemleri gibi birer gerçekler alemi değildir, onların görüntü ve temsillerinden oluşan sanal bir alem, sanal bir arenadır.

Durumu daha iyi anlatabilmek için günümüz olgularından şöyle bir örnek verilebilir. Şimdi insanı PC adı verilen bir kişisel bilgisayar olarak düşünün. İnsanın bedeni, bilgisayarın hardware adını verdiğimiz mekanik aksamıdır. İnsanın ruhu da software adını verdiğimiz yazılıma benzer. Bedenimizde bulunan yürek adını verdiğimiz et parçasını bilgisayarın monitörüne benzetebiliriz. Yukarıdan buyana anlatmaya çalıştığımız mânevî değerlerin temsilcisi olan kalbi de ekranda ortaya çıkan görüntüler gibi düşünebilirsiniz.

Bilgisayarın mekanik aksamında (mesela ekran kartında, güç kaynağında ya da klayvesinde) bir arıza veya mükemmellik ortaya çıktığında, bu, ekrana olduğu gibi yansır. Aynı şekilde yazılımın bütün özellikleri de, onda meydana gelen bütün hata ve iyileştirmeler de, keza aynı biçimde ekrana yansımaktadır. İşte burada olduğu gibi, bedenimizde ve ruhumuzda olup bitenler de aynı şekilde gönül penceremiz olan kalbe yansırlar.

# Kişinin tüm davranışları, kalb tarafından kontrol edilir

Bir bilgisayarın kontrol ettiği her şey, ekran görüntüleri üzerinden idare edildiği gibi, bizim de bütün davranışlarımız kalbden idare edilir. Kalbde iyi duygu ve düşünceler olursa, insan da iyi olur. Kalbde kötü duygu ve düşünceler olursa, insan da kötü olur.

Kalb, sadece Halk ve Ruh (madde ve mânâ) alemlerinin temsil edildiği sanal bir alem değildir. Aynı zamanda her iki alem arasındaki sanal bir geçit noktasıdır. Kalb, madde aleminden mânâ alemine açılan bir penceredir. İnsan kalb penceresi olmadan, ruh (emr) aleminde olup bitenleri görüp kavrayamaz. Onun için kalbi kararmış insanlar, mânâ alemini göremedikleri için yok sanırlar.

Daha önceki makalemde belirtmiştim. Madde aleminin unsurları, nesnelerdir. Madde alemi, nesne, durum ve olaylardan oluşur. Bu alem, zamanlı, mekanlı, ölçülebilir bir alemdir. Fakat mânâ alemi, böyle değildir. O ruh gibi latif varlıklardan oluşur. Zamanlı ve mekanlı değildir. Bu aleme, yani mânâ alemine ait bilgiler, madde aleminin yol, yöntem ve teknikleriyle elde edilemez. Bu aleme ait bilgiler, ancak kalb yoluyla elde edilir. Bunun da anahtarı "iman"dır. Olaya bilgisayar örneğiyle yaklaşırsanız, imanı, bir programa ulaşmak için gerekli bir "şifre" gibi düşünebilirsiniz. Nasıl o şifre olmadan o programa ulaşılamaz ise, iman olmadan da mânâ aleminin bilgilerine ulaşılamaz.

# Kişi, mânâ aleminden imanı kadar nasip alır

Kalb, hem madde hem mânâ alemine ait bilgilerin temsil edildiği, sanal bir arenadır, demiştim. Bu arenada her iki aleme ait bilgilerin temsil oranı, imana bağlıdır.

Kalb, imanla dirilir. İmansız bir kalb, yalnızca madde alemine ait bilgi ve görüntülerin temsil edildiği mânevî yönden ölü bir kalbdir. Mânâsını yitirerek yalnızca maddeye ait görüntülerin yer aldığı böyle ölü bir kalbe sahip kişilere, vicdansız veya kalbsiz denir. Böyle kalbsiz kişiler yalnız dünyalarını düşündüklerinden bunlardan her türlü kötülük beklenebilir.

Kalbin mânevî dirilişi imanla başlar. Kişi Rabbine inanarak O'na karşı kalbinde zerre kadar bir sevgi hasıl olduğu zaman, şifre çözülmüş, kişinin kalbinde mânâ alemine açılan ilk geçit de yer almış olur. Bundan sonra artık kalbde yalnız madde alemine ait bilgiler değil, mânâ aleminden kalbe gelen bilgiler de temsil edilmeye başlar. Bu bilgilerin kalbe akışı, kişinin imanı oranında olur. Madde alemine ait bilgiler sürekli kalbi huzursuz ettiği halde, mânâ alemine ait bilgiler kalbe huzur ve sükun verir. Onun için imanı zayıf, kalbleri maddi düşüncelerle dolu olan kişiler sürekli huzursuz ve telaşlıdır. İmanları kuvvetlenip kalbleri ferahladıkça, bu insanlarda bariz bir sakinleşme görülür.

# Mânâ aleminin önündeki engeller?!..

Kalb penceresinden mânâ aleminin görülüp ona ait bilgilerin edinilmesinin önündeki en büyük engel, kalbde bulunan madde alemine ait temsillerdir. Bunlar mânâ aleminin önünde bulunan madde alemine ait perdelerdir. Eğer insan, nefsinin arzu ve heveslerine sınırlamalar koyarak kalbdeki bu maddi perdeleri birer birer kaldırırsa, mânâ alemine ait şeyleri de daha net bir şekilde görmek imkânı bulur.

Kalbde bulunan madde alemine ait temsillerin kaldırılması olayına "nefsin temizlenmesi" denir. Nefsin temizlenmesi insanda egonun yok olmasıdır. Bencilliğinden kurtulan böyle bir insan, artık Rabbini ve O'ndan gelen her bilgiyi daha iyi anlamaya başlar. Gerçek bir imana giden yol, bu temizlikten geçer.


005

005 İSLÂMI ANLAMAK

Değerli Kardeşim,

İnsanı anlatmaya çalıştığım önceki makalelerimde, sizlere, insanın beş varlık boyutundan söz etmiştim. İnsan, ilk boyutta, madde aleminin fiziksel ve kimyasal niteliklerini, ikinci boyutta bitkiler aleminin fizyolojik niteliklerini, üçüncü boyutta hayvanlar aleminin psikolojik niteliklerini kendinde toplar. Dördüncü boyutta da düşünebilme, karar ve hüküm verme yetenekleri ile diğer yaratıklardan ayrı insani kişilik kazanır.

# İnsana hesapsız nimetler verilmiştir

Kuşkusuz insan bu seviyeye gelinceye kadar, kendisine, harikulade nimetler sağlanmıştır. Sadece bir fizyolojik boyutu tasavvur etmeye çalışın. Bu mekanizma içinde onbinlerce kimyasal görev yapar. Bunlardan bir tek enzimin, ya da bir tek hormonun görev yapmadığını hayal edin. İnsan, ne sıkıntılı durumlar yaşar.

Psikolojik boyutumuzdaki nimetleri hatırlamaya çalışın. Dikkatinizin zayıfladığını, belleğinizin yok olduğunu, ya da bilincinizi kaybettiğinizi düşünün. Zeka geriliğine düçar olduğunuzu hayal edin. Sizin için ne kadar kötü olur.

Bir de akıl nimetinin yok olduğunu düşünün. Düşünemediğiniz, karar ve hüküm sahibi olmadığınız için kimse sizi adam yerine koymaz. Kendinizi idare edemezsiniz. Mallarımızı idare edemezsiniz. İçinde yaşadığınız toplumla ilişkileriniz alt üst olur. Bir sözleşme imzalayamazsınız. Oy kullanamazsınız. Herhangi birisine bir haber götürseniz, verdiğiniz habere bile kimse inanmaz. Bu, ne kötü bir durumdur.

İşte insan, varlığının bu ilk dört boyutunda, kendi Yaratan'ının, rahmet ve merhamet sahibi yüce Allah'ın hadsiz hesapsız ninetlerine mazhar olmuştur. Fakat yazık ki insanların pek çoğu, bu nimetlerin hiç birisinin farkında değildir.

# Ulu Yaratan, yaptığı bu ihsanları tamamlamak istemektedir

Değerli Kardeşim,

İnsanın yaratıcısı ve onun en büyük dostu olan Ulu Allah, akıl boyutuna kadar insanı böylece hadsiz hesapsız nimetlerle donatmıştır. Bu noktadan sonra da, olgunlukların doruklarına taşıyarak onu çok daha şereflendirmek ve ona olan bu iyilik ve ihsanlarını tamamlamak istemektedir.

"Allah sizi zorlamak istemez, Allah sizi arıtıp üzerinize olan nimetini tamamlamak ister..." (Kuran, Maide, 6)

Ancak bu aşamadan sonra gerçekleşecek olan bu ihsanlar, kişinin kendi iradesine bağlı kılınmıştır. Yani bunun için insanın kendi bencilliğinden, kendi kibrinden, kendi kişiliğinden vazgeçmesi ve tamamen Yaratan'ın iradesine teslim ve tabi olması gerekmektedir. İşte bu teslimiyete, kısaca, "İslam" denir.

Geçen makalelerimde size insanı anlatmaya çalışmıştım. Bu makalemde de size, Islamı anlatmaya çalışacağım.

# İslam, ulu Allah'ın iradesine bağlanmaktır

Değerli Kardeşim,

İslam, Arapça kökenli bir kelime olup, "kendisini başkasının eline bırakmak, teslim olmak" anlamına gelir. Dini bir terim olarak anlamı, alemleri yaratan, yarattıklarının her ihtiyacını karşılayarak onları ayakta tutan, onlara gerekli kuvvet ve enerjiyi veren, onları dilediği şekilde organize eden, dilediğini dilediği zaman var veya yok eden; eşi, benzeri, ortağı, yardımcısı olmayan; mülkün gerçek sahibi ve âlemlerin tek egemeni olan Ulu Allah’a teslim olmak, O'nun iradesine bağlanmak demektir. Kendi nefsinin isteklerine göre değil, Allah'ın irade, buyruk, hüküm ve isteklerine göre yaşamak demektir, İslam.

Bunun da temel öğesi "iman"dır. İnsanın inanmadan, varlığını kabul etmeden, kabul etmediği bir iradeye uyması söz konusu olabilir mi? Onun için din bilginleri, imanı, dinin temeli kabul etmişlerdir.

Değerli Kardeşim,

Dinler, ilahi terbiyenin tecelli sistemleridir. İlahi rahmet, dinler sayesinde, insanın şahsında gözle görülür güzel davranış biçimlerine dönüşür. Dinler sayesinde insan, bencil ve kötü insani kişiliğinden sıyrılarak temiz ve olgun ilahi bir kilişik kazanır.

Ulu Yaratan, son kitabında kendisi için "Allah" adını uygun görmüştür. Bu güzel ve şerefli ad, O'nun bütün güzel sıfatlarını kendinde toplamaktadır. Onun için bu güçsüz, bu güzel ismi kullanmayı tercih ediyorum.

# Ulu Allah, kendi terbiye sisteminin adını İslam koymuştur

Islam, Allahü tealanın Rab (terbiye edici) güzel adının insan üzerindeki tecellisidir. Allahü teala, insanı varlık olgunluğunun doruklarına taşıyacak olan kendi "terbiye sistemi"nin adını İslam koymuştur. Ve Allah indinde İslam'dan başka din yoktur.

"Allah katında tek bir din vardır. O da İslam'dır. (Kuran, Al-i İmran,19)

İslam, bir doktrindir. Adem aleyhisselamdan Muhammed aleyhisselama kadar uzanan bir peygamberler zincirinin bizlere tebliğ ettikleri, bir eğitim ve öğreti sisteminin adıdır.

Şeriatlarında bazı farklılıklar olsa da bütün semavi dinlerin aslı, İslamdır. İslam, bir nefis terbiyesi sistemidir. İslam, insanın, kendi nefsinin isteklerine göre değil, Ulu Yaratan'ın isteklerine göre yaşaması demektir. İslam, insanın, Yaratıcısı ve Terbiye edicisi Allahü tealanın varlığını kabul ederek O'nun hükümlerine boyun eğmesi; Allah'ın isteklerini kendi isteklerinden üstün tutması; kendi isteklerini, Allah'ın istekleriyle sınırlandırması; Allah'ın bildirdiği sınırları aşmaması demektir.

İslam, evreni ve bütün alemleri yaratan, onları varlıkta tutan, Rahmet ve şefkatiyle yarattıklarının bütün ihtiyaçlarını karşılayan, eşi ve benzeri olmayan tek bir Yaratan'a inanarak O'nun hükmüne tabi olmak demektir. Bu şekilde, O'nun isteklerine teslim ve tabi olan kişilere de "Müsliman" denir. Arapça bir kelime olan Müsliman, "kendini Yaratan'ının eline bırakmış, teslim olmuş" anlamına gelmektedir.

# Bütün peygamberler, İslam'ı tebliğ etmişlerdir

Adem aleyhisselamdan bu yana, bütün peygamber efendilerimizin bizlere bildirdikleri din İslamdır. Birçoklarının sandığı gibi, Allah elçilerinin her biri Yahudilik, Hıristiyanlık, Müslümanlık gibi ayrı dinler getirmemişlerdir. Aksine hepsi tek bir din olan Islam'ı tebliğ etmişlerdir. Yahudilik, Hıristiyanlık gibi isimleri sonradan insanlar takmışlardır. Peygamberlerin hepsi, müslüman idiler. Hepsi de insanlara bir olan, eşi, benzeri, ortağı olmayan Allah'ı tanıtmak, insanlara kendi nefislerine uymamalarını Allah'ın hükümlerine göre hareket etmelerini bildirmek, onlara doğru yolu göstermek için gönderildiler. Hepsi de haksız yere adam öldürmemeyi, insanların canlarına ve mallarına zarar vermemeyi, zina etmemeyi emrettiler. Hepsi de yalan söylememeyi, kindarlık yapmamayı, birbirini sevmeyi öğütlediler. Bugün ister dindar olsun ister ateist olsun, insanların sahip olduğu bütün güzel meziyetler, bu Allah elçileri vasıtasıyla bizlere ulaşmıştır.

Ancak şu var ki, her bir peygamber, kendi döneminin şartlarına göre değişen bazı hükümler getirmişlerdir. Son peygamber Muhammed aleyhisselam ise, hem önceki zamanlarda ortaya çıkan gerçek dışı yorumları düzeltmek, ve hem de bütün zamanlar boyunca geçerliğini koruyacak ve ebediyete kadar insanları olgunluğa eriştirecek hükümleri bildirmiştir.

# Son şeriate tabi olmak, olgunluktur

Onun için insan, dinin aslına uymak şartıyla, hangi peygambere tabi olursa olsun doğruyu bulur. Ancak bir önceki şeriate tabi olanın bir sonraki şeriatın ortadan kaldırdığı hükümleri dikkate alması gerekir. Son resul Muhammed aleyhisselama tabi olmak ise, tam bir olgunluktur. Hedefe varmak için, en son model arabayı tercih etmek gibidir. Dinin aslına ve hakikatına uymayanlar ise, hangi şeriatte olurlarsa olsunlar sapıtmışlardır.

Değerli Kardeşim,

Sözü fazla uzattık. İnşaallah bundan sonraki mesajlarımda da sizlere İslamı anlatmaya çalışacağım. İslam, aziz bir varlık olan insanın ebedi mutuluk yoludur. Bu yola giren, dünyasını da ahiretini de ihya etmiş olur. Kibirlenip nefsine uyarak sapıtan da kendi zararına sapıtmıştır.

Allaha emanet olunuz.


006

006 NASIL MÜSLÜMAN OLUNUR?

Değerli Kardeşim,

Bundan önceki yazılarımda sık sık belirtmiştim. İslam, Allah'ın iradesine teslim olarak O'un terbiyesi altına girmeyi kabul etmek demektir, diye. Taa ilk insan yaratıldığında bu yana bu ilahi terbiyeyi kabul edenler, olgunlukların doruklarına ulaşmışlardır. Böylece ebedi bir mutluluğun sahipleri olmuşlardır. Kabul etmeyip kendi nefislerinin süfli arzularına uymayı tercih edenler ise dünya ve ahıret sıkıntılarından kurtulamamışlardır. Kendileri sıkıntı çektikleri gibi etraflarındaki diğer insanlara da sürekli sıkıntı vermişlerdir.

# Önce Allah'a, elçilerine ve onların tüm bildirdiklerine inanmalıdır

İslam'a girmek yani Müslüman olmak için, kuşkusuz, önce madde ve mânâ alemlerini yaratan, yarattığı her şey üzerinde tam bir hüküm ve tasarruf sahibi olan, yarattıklarının her türlü ihtiyaçlarını karşılayarak onları varlıkta tutan, eşi, benzeri, ortağı, yardımcısı olmayan, yarattıklarına her zaman rahmet ve adaletle muamele eden, her türlü eksikliklerden uzak, sonsuz güç ve kudret sahibi tek bir yaratıcıya, yani Allahü tealaya inanmak gerekir.

Ayrıca, O'nun, insanları ilahi terbiyeden geçirerek dünya ve ahıret mutluluklarına kavuşmalarını sağlamak için gönderdiği bütün peygamberlere (Muhammed aleyhisselam da dahil) ve onların bizlere bildirdiklerine de inanmak gerekir.

Bu peygemberler zincirinin sol halkası Muhammed aleyhisselamdır. Muhammed aleyhisselam, kendisine vahyedilen en son kitapla, hem önceki zamanlarda ortaya çıkan gerçek dışı yorumları düzeltmiş, ve hem de bütün zamanlar boyunca geçerliğini koruyacak ve ebediyete kadar insanları olgunluğa eriştirecek hükümleri insanlara bildirmiştir.

Bu şekilde inanan ve bu inancını "Eşhedü en lailahe illallah, ve eşhedü enne Muhammeden abduhu ve rasuluhu" yani "Allah'tan başka ilah olmadığına ve Muhammed aleyhisselamın O'nun kulu ve resulü olduğuna tanıklık ederim" diye sözle ifade eden herkes müslüman olur. Sözle ifade etmesi, İslam hukuku ve Muamelat açısındandır. Yoksa esas olan kalbdeki imandır.

# Peygamberler kurtuluş rehberleridir, hiçbiri ilah değildir

Son peygamber olan Muhammmed aleyhisselamla birlikte, İsa, Musa, İbrahim, Nuh aleyhisselama ve diğer bütün peygamberlere ve onların bildirdiklerine de inanmak gerekir. Hepsi Allah'ın en seçkin kullarıdır. Hepsi de insanlara doğru yolu göstermek üzere gönderilmişlerdir. Hepsine de saygı ve minnet duymak lazımdır. Bizim gibi birer insan olan peygamberlere ilahlık atfetmek çok yanlıştır; Allah indinde asla kabul görmeyecek bir şeydir.

"Allah kendisine ortak koşmayı elbette bağışlamaz, bundan başkasını dilediğine bağışlar. Allah'a ortak koşan kimse, şüphesiz büyük bir günahla iftira etmiş olur." (Kur'an, Nisa, 48)

"Allah çocuk edindi, dediler; haşa; O müstağnidir; göklerde ve yerde olanlara sahiptir. Elinizde, onun çocuk edindiğine dair bir delil yoktur, bilmediğiniz şeyi Allah'a karşı nasıl söylüyorsunuz?" (Kur'an, Yunus, 68)

"De ki O Allah tektir. Allah her şeyden müstağni ve her şey O'na muhtaçtır. Doğurmadı ve doğrulmadı. Ve hiç bir şey O'na denk olmadı." (Kur'an, İhlas, 1-4)

# İslam'ın temeli, tevhit inancıdır

Yaratıcının tek olduğu hususunda asla mütereddit olmamak gerekir.

"Allah çocuk edinmemiştir; O'nun yanında hiçbir tanrı yoktur, olsaydı, her tanrı kendi yarattığı ile beraber gider ve birbirinden üstün olmağa çalışırlardı. Allah onların vasıflandırdıklarından münezzehtir." (Kur'an, Muminun, 91)

Islam'ın temeli, tevhid inancıdır ki bu inanç "Lailahe illallah" sözünde ifadesini bulur.

Müslüman olmak çok kolaydır. Bunun için herhangi bir merciye başvurmak, ya da herhangi bir dini tören yapmak gerekmez. Herhangi özel bir zaman ve özel bir mekan da gerekmez. Evrenin her noktası, İslama girmek, İslamı yaşamak ve Allah'a ibadet ve taat yapmak için uygundur. Yeterki temiz olsun.

Çevre, beden ve kalb temizliği, İslamın temelidir. İmandan sonra ilahi terbiyenin ilk basamağı, temizliktir. (Temizlik imandandır. Hadis) Onun için bir kişi, Allah'a inanıp kelime-i şehadeti söyleyerek O'nun terbiyesi altına girmeyi kabul ettikten sonra ilk yapacağı iş bir boy abdesti alarak temizlenmek olmalıdır.

İşin özü Allah'ın iradesine teslimiyet olduğundan her işine besmele çekerek O'nun adı ile başlamalı, kalben de her işi O'nun rızası için yapmaya niyetlenmelidir.

# Önce doğru bir imanın esaslarını öğrenmelidir

Değerli Kardeşim,

Kelime-i şehadeti söyleyerek Müslüman olduktan sonra kişi, önce doğru bir İslam inancının esaslarını öğrenmelidir. Başından bu yana belirtiğimiz gibi, İslam'ın temeli tevhid inancı ve doğru bir imandır. İslam'ı, çevremizde bulunan herhangi bir müslümana sorarak öğrenmeye çalışmamalıdır. İslam'ı ehl-i sünnet alimlerinin kitaplarından öğrenmelidir. Doğru iman, Ehl-i Sünnet bilginlerinin kitaplarında bildirdikleri imandır. İmanımızı bu nakli bilgilere göre düzeltmelidir.

# Sonra dinin yasak ve buyruklarını yerine getirmeye çalışmalıdır

Daha sonra, Allahü tealanın yasaklarını ve buyruklarını öğrenerek bunları elinden geldiği kadar yerine getirmeye çalışmalıdır. Ben, bu yasak ve buyrukları, "Ebedi Mutluluğun Altın Kuralları" adlı sonraki yazımda özet olarak vermiş bulunuyorum. Bunların ayrıntılarını, fıkıh kitaplarından öğrenmelidir. Bu kuralları öğrenme ve uygulama gayretinde insan ne kadar samimi olursa, dünyadaki olgunluğunu ve mükemmeliyetini o kadar kısa sürede tamamlar. Çevresinde herkes tarafından sevilen, sayılan, doğru sözlü, sağlam karakterli, herkesin kendisine güvendiği, efendi ve edep sahibi örnek bir insan olur.

İmanında samimi olan insan, sözlerinde, işlerinde, sevgi ve dostluklarında da samimi olur. İnsan imanında ve işlerinde samimi olur ve bildikleriyle elinden geldiği ölçüde Allah'a kulluk görevlerini yapmaya çalışırsa, Allahü teala ona diğer bilmediklerini öğretir. Bilmediklerini öğretir demek, bunları öğrenmesi için gerekli sebepleri yaratır demektir.

Allaha emanet olunuz.


007

007 EVRENSEL VE EBEDÎ BİR MUTLULUĞUN ALTIN KURALLARI

Saygıdeğer kardeşim,

"İnsanı Doğru Anlamak" adlı ilk makalemden bu yana sizlere, insanı ve İslam'ı anlatmaya çalışıyorum. İnsanın gelişiminin, akıl boyutu olan dördüncü boyuttan, ilahi terbiye boyutu olan beşinci boyuta yükselmesinde olduğu artık iyice anlaşılmış olmalıdır.

Hal böyle iken, birçok insan, mutluluklarının sebebini arzu ve isteklerinin gerçekleşmesinde aramaktadır.

Halbuki nefsin arzuları sonsuzdur. Bu arzuların durmadan giderilmeye çalışılması, insanı, kendi nefsinden başka hiçbir şeyi düşünmeyen, doyumsuz bir canavar yapmaktan başka hiç bir işe yaramaz. İnsanın, mutluluğunu, kendi arzularının doyumunda araması, onun, kendini ve Rabbini yeterince tanımamasından ileri gelir. Esenlik ve huzur ise, Yaratan'a tabi olmadadır. İnsanın ebedî mutluluğu ancak İslâm çerçevesi içine girmesiyle, yani kendi Yaratıcı'sını tanıyıp O'nun iradesine bağlanmasıyla gerçekleşir.

Allahü tealâ adildir, kimseye zulmetmez, zalimlerin düşmanıdır, bütün yarattıklarına karşı merhamet sahibidir ve insanoğlunun da en büyük dostudur.

Kişi, Rabbinin isteklerine uyarsa hep hayır ve iyiliklerle karşılaşır. Kişi, kendi nefsinin süflî heves ve isteklerine uyarsa o zaman da hep sıkıntı ve kötülüklerle karşılaşır. Başı beladan kurtulmaz. Herkes dünyada da ahırette de yaptıklarının karşılıklarını bulur.

Saygıdeğer kardeşim, Rabbinden gafil olma. Bu gaflet seni dünyada da, ahırette de helâka götürür. Her an Rabbini hatırlamaya ve her an O’nun isteklerine göre hareket etmeye çalış. Hepsine uyamıyorsan hiç değilse önemli bir kısmına uymaya çalış. Eğer başına bir musibet gelir, sıkıntılarla karşılaşırsan sıkıntılarının sebeplerini başka yerlerde arama, kendi hata ve kusurlarında ara. Eğer çeşitli nimetlerle yüz yüze gelirsen, senin için hayır mı şer mi olduğunu bilmediğin bu nimetler sebebiyle, gurur ve kibire kapılma. Aklın ve dikkatin o nimette değil, onların gerçek sahibi olan Rabbinde olsun. Rabbine şükret ve hakkında hayırlı eylemesini dile. Böyle yaparsan dünyada da ahırette de huzur ve selâmet içinde olursun.

Çevrendeki kendini bilmezlerin davranışları seni yanıltmasın. Sebeplere, vesilelere veya zalimlerin güçlerine bakıp da aldanma. Veren de alanda, alçaltan da yükselten de Allahü tealadır. O’nun sevk ve idaresi olmadan bir tüy bile yerinden oynayamaz. Her olayın bir maddi sebebi olduğu gibi, bir de manevi sebebi vardır. O manevi sebepleri, imanın kemale ermeden göremezsin. Sen işlerin önüne değil, sonuna bak.

Pek değerli kardeşim, “Allah’ın isteklerine uymaktan hep hayır, kendi nefsinin hevasına uymaktan hep sıkıntı hasıl olur” demiştim. Peki nedir Rabbimizin bizden istedikleri?? Bunlar topu topu 112 kalem şeydir. İman esaslarını bunların dışında tutuyorum. Çünki "iman" işin özüdür. İman olmadan ne ilahi terbiye, ne de ilahi rahmet ve ihsan asla gerçekleşmez. Onun için önce imanını düzeltmeye çalış.

# İman Esasları

İman esaslarıyla ilgili Rabbimizin buyrukları şunlardır:

  1. Allah'ın varlığına ve birliğine inanılacaktır.
  2. Meleklerine inanılacaktır.
  3. İndirdiği kitaplara inanılacaktır.
  4. Pergamberlerine inanılacaktır.
  5. Ahiret gününe inanılacaktır.
  6. Kadere, yani bütün hayır ve şerlerin Allahü Tealâ’nın yaratmasıyla olduğuna inanılacaktır.

Değerli kardeşim,

Bunlar imanın şartlarıdır. Bunlara inanmadan iman edilmiş olunmaz. İman esaslarını akıl ölcüleriyle ölçüp biçmeye kalkma. Akıl ancak madde aleminin değerlerini tartabilen bir terazidir. O mânâ aleminin değerlerini tartacak güçte yaratılmamıştır. Onları, ulu Yaratan kitaplarında nasıl bildirdiyse öyle kabul etmek zorundasın. Dinin esası akıl değil, nakildir. Nakli bırakıp aklına uyan, gerçekte aklına değil nefsinin arzularına uyuyor, kendi nefsine göre din yaratıyor demektir.

İlahi iradenin hükümlerinin, İman esasları dışındaki diğerlerini de aşağıya yazıyorum. Unutma, bunlar evrensel bir mutluluğun altın kurallarıdır. Bunlara kim ya da kimler uyarsa o veya onlar kurtulur. Uymayanlar da sıkıntılarını dünya ve ahirette muhakkak yaşar. Sakın ola ki yaptığım yanıma kâr kalır sanma. İlahi adalet kimsenin yaptığını yanına kâr olarak bırakmaz. Bu kurallara hergün bir göz at. Her gün uyabildiklerinin sayısını artırmaya çalış. Uyamadıkların için ise Rabbinden özür dile ve bir daha yapmamaya çalışanlardan ol. Özellikle büyük günahlardan uzak durmaya çalış. Bunları işlemek insanın helâkıdır. Şimdiye kadar işlediğin günahlar için de tevbe et. Rabbin sonsuz rahmet ve merhamet sahibidir.

# İbadet Esasları

Rabbimizin ibadet esaslarıyla ilgili buyrukları şöyledir:

  1. Kelime-i şahadet getirilerek kalbimizdeki iman herkese duyurulacaktır.
  2. Günde beş kere, belli vakitlerde namaz kılınacaktır.
  3. Ramazan ayında her gün oruç tutulacaktır.
  4. Zekâta tabi, zekât nisabı kadar malımız varsa, bunların zekâtı verilecektir.
  5. Gücü yeten, ömründe bir kere hac edecektir.

Bunlara İslamın şartları demişlerdir. Şart olsa idi terk edenin dinden çıkması gerekirdi. Halbuki insan imanını kaybetmeden dinden çıkmaz. Bunlar dinin direkleridir. Bunları terk eden dinini yıkmış olur. Onun için hiç birisini hafife alma, değerli kardeşim.

# Büyük Günahlar

Aşağıdaki işler, her biri büyük günah olan, Rabbimizce haram kılınmış, yapılması yasaklanmış işlerdir. Bunlardan uzak durulmalıdır. İşlenirse hemen tevbe ve istiğfar edilmeli, varsa kefareti verilmeli ve bir daha kesinlikle yapılmamalıdır.

  1. Allah'a ortak koşulmayacaktır.
  2. Haksız yere adam öldürülmeyecektir. (intihar aynı)
  3. Zina edilmeyecektir. (Nikahsiz cinsel ilişkide bulunulmayacaktır.)
  4. Anaya babaya karşı gelinmeyecektir.
  5. Allah için savaşta, düşmandan kaçılmayacaktır.
  6. Namuslu kadına zina suçlamasında bulunulmayacaktır.
  7. Yalancı şahitlik yapılmayacaktır.
  8. Yalan yere yemin edilmeyecektir.
  9. Haksız yere yetim malı yenilmeyecektir.
  10. Sihir yapılmayacaktır.
  11. Faiz ile para alınıp verilmeyecektir.
  12. Hırsızlık yapılmayacaktır.
  13. Alkollü içki içilmeyecektir.
  14. Livata (anal seks ve eşcinsellik) yapılmayacaktır.
  15. Küçük günahta ısrar edilmeyecektir.
  16. Allah'ın azabından emin olunmayacaktır.
  17. Allah'ın rahmetinden ümit kesilmeyecektir.
  18. Kabe'nin Hareminde günah işlenmeyecektir.
  19. Söylemediği söz, Resûlullah'a isnat edilmeyecektir.

Yukarıdakiler, değişik kaynaklarda büyük günahların en ağırları olarak bildirilmiştir. Şimdi bütün bunları, insanlara, normal basit olaylarmış gibi sunuyorlar. İman sahibi gençlerimiz bu oyunlara gelmemeli, büyük günahlardan uzak durmalıdırlar.

# Yasaklar

Yapılması yasaklanan diğer işler* de şöyledir:

  1. Kumar oynanmayacaktır. (Toto, Lotto, Piyango, bütün bahis oyunları aynı kategoridedir.)
  2. Rüşvet alınmayacaktır.
  3. Emanete hıyanet edilmeyecektir.
  4. Gasp yapılmayacak, başkasının malı, zorla elinden alınmayacaktır.
  5. Hak şahitlikten kaçınılmayacaktır.
  6. Uyuşturucu kullanılmayacaktır.
  7. Mahrem ve salih akrabaya ziyaret terk edilmeyecektir.
  8. Ölçü ve tartıda haksızlık yapılmayacaktır.
  9. Kalb kırılmayacaktır.
  10. Yalan söylenmeyecektir.
  11. Kibirlenilmeyecektir.
  12. Haset edilmeyecektir.
  13. Gıybet edilmeyecektir.
  14. İnsanlar arasında söz taşınmayacaktır.
  15. Cimrilik yapılmayacaktır.
  16. Helâle haram, harama helâl denilmeyecektir.
  17. Domuz eti yenilmeyecektir.
  18. Leş yenilmeyecek ve yedirilmeyecektir.
  19. Avret yeri, başkasına gösterilmeyecek ve başkasının avret yerine bakılmayacaktır.
  20. Kadınlar erkek elbisesi, erkekler kadın elbisesi giymeyeceklerdir.
  21. Kadınlar, beylerinden izinsiz ziyarete gitmeyecektir.
  22. Kadınlar, erkeklerinin yatağından kaçmayacaktır.
  23. İman ettikten sonra, dinden dönülmeyecektir.
  24. Namaz, vaktinden önce ve sonra kılınmayacaktır.
  25. Ramazan orucu, özürsüz, Müslümanların önünde yenilmeyecektir.
  26. Zekât vermekten kaçınılmayacaktır.
  27. Yaptığı iyilik, başa kakılmayacaktır.
  28. Ehlinin mahrem yeri, anasına benzetilmeyecektir.
  29. Ehlinin anasına sövülmeyecektir.
  30. Dünyaya muhabbet beslenmeyecektir.
  31. Erkekler, ipek elbise giymeyecektir.
  32. Ölüm hastası, varisinden mal kaçırmayacaktır.
  33. Devlet adamlarının günah olmayan emirlerine karşı gelinmeyecek, kanunlara saygılı olunacaktır.
  34. Falcıların gaipten haber verdiğine inanılmayacaktır.
  35. Köpeğin artığı yenilip içilmeyecektir.
  36. Özürsüz, elin kadınına kızına (namahreme) bakılmayacaktır.
  37. Bir namaz vaktini kaçıracak kadar cünüp durulmayacaktır.
  38. Adetli ve loğusa olan ehline yaklaşılmayacaktır.
  39. Allahü Tealâ’dan ve İslâmiyet’in bildirdiği isimlerden başka şey söyleyerek yemin edilmeyecektir.
  40. Ahlâksız şarkılar söylenmeyecektir.
  41. Kur'an öğrenildikten sonra, unutulmayacaktır.
  42. Eshab-i kirama kötü söz söylemeyecektir.
  43. Karın doyduktan sonra yemeğe devam edilmeyecektir.
  44. Zaruretsiz olarak, kahkaha ile çok gülünmeyecektir.
  45. Gücü yeten, günaha mani olmamazlık etmeyecektir.
  46. Canlı hayvan ateşte yakılmayacaktır.
  47. Birbirine nişan alınmayacaktır.
  48. Cahillikte ısrar edilmeyecektir.
  49. İlimden kaçınılmayacaktır.

Yukarıdakilerin bir çoğu da ayet-i kerime ile yasaklanmış büyük günahlardandır. Allahü teala'nın gadabı günahlar içinde gizlidir. Bunların hepsinden uzak durmaya çalışmalıdır. Allah'tan korkarak günahlardan uzak durmaya "takva" denir. Allah katında kişilerin de, toplulukların da değeri "takva" iledir. Başka bir ifade ile manevî büyüklüklerin ölçeği, takvadır.

"Allah indinde en kıymetliniz, O'ndan en çok korkanınızdır." (Hucurat, 13)

Onun için, değerli kardeşim, hiçbir günahı hafife almayıp onların hepsinden uzak durmaya çalış.

# Buyruklar

Güzel ahlâkı tesis etmek üzere vazedilen buyruklardan bazıları* ise şunlardır:

  1. Allahü Tealâ bir bilinip O, hiç unutulmayacaktır.
  2. Helâlinden yenilip içilecektir.
  3. Rızkın Allah'tan olduğuna inanılacaktır.
  4. Helâlinden temiz giyinilecektir.
  5. Hakka tevekkül edilecektir.
  6. Kanaat edilecektir.
  7. Nimete şükredilecektir.
  8. Kazaya rıza gösterilecektir.
  9. Belâlara sabredilecektir.
  10. Günahlara tevbe edilecektir.
  11. İhlâsla (yalnız Allah rızası için) ibadet edilecektir.
  12. Şeytan, düşman bilinecektir.
  13. Kur'an hüccet tutulup hükmüne razı olunacaktır.
  14. Ölüm hak bilinip ona hazırlanılacaktır.
  15. Allah'ın sevdiğini sevip sevmediğinden kaçılacaktır.
  16. Anaya babaya iyilik edilecektir.
  17. İyilik emredilip kötülük yasaklanacaktır.
  18. Akraba, ziyaret edilecektir.
  19. Emanete hıyanet edilmeyecektir.
  20. Takva üzere olunacaktır. (Takva, Allah korkusuyla yasaklanan işlerden uzak durmak demektir)
  21. Allah'a ve Resulüne itaat edilecektir.
  22. Devlet başkanına itaat edilip kanunlara uyulacaktır.
  23. Aleme, ibret nazarı ile bakılacaktır.
  24. Allah'ın varlığı (yarattıkları), tefekkür edilecektir.
  25. Dil, haram ve fuhuş sözden korunacaktır.
  26. Kalb, masivadan arıtılacaktır.
  27. Hiç kimse, maskaralığa alınmayacaktır.
  28. Harama bakılmayacaktır.
  29. Sözüne sadık olunacaktır.
  30. Kulak, münkerat dinlemekten korunacaktır.
  31. İlim (ahkâm-i şer'iye), öğrenilecektir.
  32. Ölçü ve tartı aletleri, hak üzere kullanılacaktır.
  33. Müslüman fakirlere zekât verilip yardım edilecektir.
  34. Nefsinin hevasına tabi olunmayacaktır.
  35. Aç olan, doyurulacaktır.
  36. Rızık için çalışılacaktır.
  37. Nefs, günahlardan temizlenecektir.
  38. Tevazu ehli olunacaktır.
  39. Baliğ olmamış yetimin malı, korunacaktır.

(İbadet ve yasaklarla ilgili bazı kısımlar diğer yerlerde verildiğinden burada verilmemiştir.)

Değerli kardeşim, bu altın kurallara uyarsan dünya ve ahırette iyilerden, mutlu ve huzurlu olanlardan olursun. Unutma, tercih senin elindedir. Bunların bir çoğunun "ayıptır"dan başka müeyyidesi yoktur. Artık son zamanlarda o da ortadan kalktı. Yani, anlayacağın, herşey senin vicdanına kalmıştır. Tercihini doğru yapmaya çalış. "İnsanlar ne derler" diye düşünme. Asıl korkulacak ve utanılacak olan Allahü tealadır. Unutma, yanlış tercihin sonu hüsrandır. Dünya sıkıntıları gelir geçer. Ya ahiret sıkıntıları... Ahıret cezaları dünya cezalarına hiç benzemez.

Saygıdeğer kardeşim, Allahü tealanın yukarıda yazdığım isteklerine uyabilmek, ancak O’nu sevmekle, yani Rabbini nefsine tercih etmekle mümkün olur. İman ve Allah sevgisi, kalbde olan bir şeydir. Elle tutulmaz, gözle görülmez. Ancak kalbdeki her şeyin dışa, yani görünür aleme yansıyan bir belirtisi olduğu gibi Allah sevgisinin de görünür aleme yansıyan bir belirtisi vardır. O da, O'nun elçisine tabi olmak, O’na uymaktır.

Allahü Tealâ, Al-i İmran suresinin 31. ayet-i kerimesinde,

“De ki, eğer Allahü Teâlâ’yı seviyorsanız bana uyun ki Allah da sizi sevsin ve günahlarınızı bağışlasın.”

buyuruyor. Nisa suresi 80. ayet-i kerimesinde de

“Kim Resul’e itaat ederse, Allah’a itaat etmiş olur.”

denilmektedir.

Demek ki Allah’ı sevmek, ancak O’nun sevgili elçisine tabi olmakla mümkündür.

Sonsuz rahmet ve merhamet sahibi Allah (c.c.), bizleri, her iki alemde de aziz ve mutlu olanlardan eylesin, sonları hüsranda olanlardan eylemesin.

Allah'a emanet olunuz.

Dr. İsmail Ulukuş

------------------------
[*] Ali bin Emrullah, Muhammed Hadimi, (1994). İslam Ahlâkı, 24.Baskı. Hakikat Ltd. Şti. yayınları, No:4, Cağaloğlu, İstanbul


008

008 TÜRK MİLLETİNİ DOĞRU ANLAMAK

01 Türk Milleti, sıradan bir millet değildir

Değerli kardeşim,

Türk Milleti iyi ve üstün bir millettir. Tarihe şöyle bir gözat. Onun hiç bir kişi ve topluluğa herhangi bir zararı dokunmamıştır. Hiç bir kişi ve topluluğa zulmetmemiş, hiç bir kişi ve topluluğun canına, malına, dinine, soyuna zarar vermemiş, hiç bir kişi ve topluluğu ekonomik olarak sömürmemeye kalkmamıştır. Aksine bütün mazlum kişi ve toplulukların sığınağı olmuştur. İspanya'nın zulmünden kaçıp Osmanlı'ya sığınan Yahudileri hatırla. Hitler'in zulmünden kaçıp Türkiye'ye sığınan yüzlerce ilim adamını hatırla. İkinci Dünya savaşında kendi vatandaşına ekmeği karne ile dağıtırken, Kurtuluş Savaşı işgallerinde bütün Anadolu'yu yakıp yıkan Yunan'a kamyon kamyon erzak gönderişini hatırla. Saddam'ın zülmunden kaçan onbinlerce Peşmerge'yi ülkesine kabul edip aylarca onların her ihtiyaçlarını karşılamasını hatırla. Tarih sayfalarını karıştırırsan daha bunlar gibi yüzlerce örneğe rastlarsın.

Durum böyle iken bu aziz Millet, tarih boyunca daima, birçok kişi ve topluluğun amansız düşmanlıklarına hedef olmuştur. Neden? Neden birçok kişi ve topluluk, bu aziz Milleti yok edebilmek için elinden gelen hiç bir çabayı ardlarına koymamıştır? Geçen yüzyılın başlarına giderek Osmanlı'nın son zamanlarını ve Kurtuluş Savaşı yıllarını hatırla. Uzak ve yakın tarihimize bir bak. Bunun sayısız örneklerini göreceksin. Son zamanlarda ise Toplum Mühendisliği adı verilen bir sosyoloji uygulamasının teknik yöntemleriyle bu çabalar daha da gelişmiş olarak devam etmektedir. Acaba neden?

Neden bu Millet, alevi, sunni, Kürt, Türk, laik, antilaik, doğulu, batılı, İslamcı, Türkçü, Atatürkçü diye lime lime parçalara ayrılmaya çalışılıyor? Neden Kürdistan haritaları yayınlanıyor? Neden çocuklarımıza sunulan oyunlarda bile Türkiye, yarım bir coğrafya ile takdim ediliyor? Daha düne kadar bu milletin fertleri Kürdü ile Türkü ile, Lazı ile, Arnavudu ile, Çerkesi ile bir arada yaşamadı mı? Bunlar omuz omuza verip cephelerde düşmana karşı birlikte savaşmadılar mı? Şehitlikleri şöyle bir gez, dolaş. Her kökenden yüzlerce insan yatmıyor mu oralarda?

Neden bu Milletin iç ve dış düşmanları el ele verip bu aziz Milleti yok etmeye çalışıyorlar? Neden televizyonlarımızda oriyantal dans yarışmaları yapılıyor? Alkolün zararı apaçık bilindiği ve ülkemizde her yıl alkol sebebiyle yüzlerce aile yok olup gittiği halde, neden her dizide ısrarla rakı sofralarına yer veriliyor? Neden her dizide, her radyo oyununda ya kocasını aldatan zani kadınlar, ya da karısına ihanet eden zani kocalar başrolde? Neden ülkemizin sokaklarında Noel Babalar türetilmeye çalışılıyor. Neden Milletimizin maddi ve mânevî bütün değerleri törpülenip parça parça yok edilmeye çalışılıyor? Bunun için yapay oluşturulmuş hadsiz hesapsız yüzlerce derneğe, ve sözüm ona yüzlerce kurum ve kuruluşa akıl almaz kaynaklar akıtılıyor?

Değerli Kardeşim,

Bütün bu sorulara doğru cevaplar verebilmek için önce mensubu olduğun Türk Milletini doğru şekilde anlaman gerekir. Türk Milleti, dünya yüzündeki diğer milletler gibi sıradan bir millet değildir. Onun tanımı, sosyoloji ilminin "millet" tanımına uymaz. O bir ırkın, bir genetik soyun adı değildir. O insanlığın yaratılışından bu yana gelen bir misyonun temsilcisi olan bir topluluğun adıdır. Onun arkasında da daima ulu Yaratan'ın desteği vardır.

Aziz ve Değerli Kardeşim, sen de sıradan bir insan değilsin. Sen de bu misyonun bir parçasısın. Yaratan'ını, Milletini ve kendini iyi tanı. Bu aziz Milletin maddi ve mânevî değerlerine bigane kalma. Ben Kürdüm, ben Türküm, ben Lazım gibi soya dayalı arayışlara girip asıl misyonunu unutma. Allah indinde insanların da milletlerin de değeri "takva" iledir. Kökenin hiç bir önemi yoktur. Sen Türksün. Hem de Türk oğlu Türksün. Yeter ki yüklendiğin ilahi misyonun temsilcisi ol.

[Daha önce aynı başlıkları taşıyan makaleleri okudu iseniz lütfen aşağıdaki iki bölümü atlayarak devam ediniz!]

02 İnsanı doğru anlamak

Değerli kardeşim, Türk Milletini doğru şekilde anlayabilmek için önce "insanı" ve "İslamı" doğru biçimde anlamak gerekir. İnsanı ve İslamı doğru şekilde anlayamamış, Rabbinden habersiz kişilerin Türk Milletini anlayabilmesi asla mümkün değildir.

"İnsanı doğru anlamak" adlı makalemde insanı anlatmaya çalışmıştım. Burada kısaca tekrarlamakta fayda görüyorum.

İnsan "materalist felsefe"nin sandığı gibi et, kemik ve kan torbasından ibaret bir meta değildir. İnsanın et, kemik ve kandan ibaret olan kısmı sadece maddesidir. Bunun da diğer maddelerden herhangi bir farkı yoktur. Ölçülebilir, tartılabilir, analızlenebilir. İnsan bu boyutuyla oduna, taşa, toprağa benzer.

İnsanın canlılığı fizyolojik boyutu ile başlar. Bu boyut bütün canlılarda olduğu gibi dinamik bir yapıdır. Bu boyutta bir yanda enerji üreten mekanizmalar, diğer yanda bu enerjiyi kullanan biyosentez mekanizmaları vardır. Bu iki sistem arasında enerji aktarımını sağlayan ATP (Adenozin Tri Fosfat) yer alır. Bütün bu fizyolojik sistem içinde on binlerce enzim, koenzim, hormon, kimyasal grup taşıyıcıları, aktarıcılar gibi yüzlerce unsur çalışır. İnsan bu boyutuyla tıpkı bitkilere benzer.

İnsanın psikolojik boyutu, ruhsal olayların başlağı boyuttur. Dikkat, algı, bellek, çağrışım, bilinç, zeka, duygu ve heyecanlar gibi bütün psişik olgular bu boyut içinde yer alır. Bu boyuttaki insan artık çevresi ile ilişkili, çevresini değerlendirip tanıyan, aldığı duyumları anlamlandıran, elde ettiği bilgileri işleyen, saklayan, yeri geldiği zaman kullanan, çevresinden etkiler alan, bu etkilere tepkiler veren bir yaratıktır. İnsan bu boyutu ile de hayvanlara benzer.

İnsanı diğer hayvanlardan ayıran, akıl boyutudur. Akıl, bir düşünme mekanizmasıdır. Basit hükümlerden, daha karmaşık hükümler elde etmeye yarar. Bu sayede insan çevresini yalnız algılamak ve tanımakla kalmaz, aynı zamanda, olabilecek şeyleri kestirmeye yarayan analiz, sentez ve yorumlar yapar. Ve bunlara dayalı karar ve hükümler de verir.

Akıl devreye girdikten sonra insan varlığının, hem kendi içinde, hem de kendi dışında önemli bir değişim geçirdiği görülür. Bu yeni oluşumun içten bakıldığı zamanki görüntüsüne benlik, dıştan bakıldığındaki görüntüsüne de kişilik adı verilir. Yani dördüncü boyuttaki insan kişilik sahibi, kendi başına fikirler üreten, öneriler getiren, bir takım isteklerde bulunan, oy ve irade sahibi bir varlıktır.

Ancak ilahi terbiyeden geçmemiş olan bu aşamadaki insanda, yorum ve kararlar, daima egonun güdümünde ve onun arzu ve istekleri doğrultusunda ortaya çıkar. Çünkü bu boyuttaki insan, henüz nefsini tanıyamamış, nefsini aşamamış, benliğinden ve bencilliğinden henüz kurtulamamış bir insandır. Bu boyuttaki insanda iyi ve kötü kavramları da nefsin arzularına göre şekillenir. Yani kişinin istek ve çıkarlarına uygun düşen şeyler "iyi", ters düşenler "kötü" olur. Onun için bu boyuttaki insan, toplumsal mevki ve makamı ne olursa olsun, sübjektif davranmaktan, çifte standart sahibi olmaktan ve bugün ak dediğine yarın kara demekten bir türlü kurtulamaz.

Pek değerli Kardeşim,

Ego, her gruptan, her yaştan, her seviyedeki normal her insanın birçok kötülük ve sıkıntılarının en önemli sebebidir. Üstelik son derece güçlüdür. "İnsanın en büyük düşmanı nefsidir." Insan, egosunun tasallutundan ancak Yaratan'ın yardımı ile ve ilahi bir terbiyeden geçerek kurtulur. Bu ilahi terbiye ile, akıl boyutunda edinilmiş bulunulan bencil insani kişilik kaybolur. Onun yerine, ilahi iradeye göre objektif karar ve hükümler veren yeni bir mânevî kişilik kazanılır. Bu da insanı, görünür alemde başka hiç bir canlıya nasib olmayan, mânevî yükseklik ve olgunluklara taşır. Böylece insan, egosunun yönlendirdiği bencil ve kötü bir ahlâk yerine, Yaratan'ının yönlendirdiği özgeci ve iyi bir ahlâkın sahibi olur.

Tabii bu terbiyeden nasiplenebilmek için önce o terbiyeyi ve mürebbiyi kabullenmek gerekir. Bu da iman ile olur. Onun için beşinci boyutun temel ve belirleyici faktörü imandır. Herkes bu ilahi terbiyeden ancak imanı kadar yararlanır.

03 İslam'ı doğru anlamak

Değerli Kardeşim,

İnsanın bu beşinci boyutu, aslında, kurallarını Allahü tealânın koyduğu, bir ilahi eğitim sürecidir. Bu, sürece din denir. Din, Allahü tealânın bir rahmet ve lütfudur. Yazık ki bu rahmet ve lütuftan, yalnız, Allah'a ve ahiret gününe inananlar yararlanır. Bu rahmet, yalnızca, kendi gönül rızası ile Allah'a tabi ve teslim olanlar içindir.

İnsanların bu rahmet ve ihsandan mahrum kalmalarının en önemli sebebi, kuşkusuz, kibirdir. Kibir, her türlü hayrın önündeki en önemli engeldir. En kötü kibir ise, insanın Yaratan'ına karşı gösterdiği kibirdir.

İşte insan, kibrinden ve kendi iradesinden vazgeçip, Allah'a inanarak, kendi rızasıyla O'nun iradesine tabi olmaya başlayacak olursa, mânevî bir yükseliş ve olgunlaşma sürecine girer. Ve bu mânevî yükseliş insanın kemaliyle son bulur.

İnsan, varlığının ilk dört boyutunda, kendi Yaratıcısı ve onun en büyük dostu olan, merhamet sahibi yüce Allah'ın hadsiz hesapsız ninetlerine mazhar olmuştur. Ulu Yaratan, bu noktadan sonra da, insanı, mânevî olgunlukların doruklarına taşıyarak bu iyilik ve ihsanlarını tamamlamak istemektedir.

Ancak bu aşamadan sonra gerçekleşecek olan bu ihsanlar, kişinin kendi isteğine bağlı kılınmıştır. Yani bunun için insanın kendi bencilliğinden, kendi kibrinden, kendi kişiliğinden vazgeçmesi ve tamamen Yaratan'ın iradesine teslim ve tabi olması gerekmektedir. İşte bu teslimiyete, kısaca, "İslam" denir.

Islam, Allahü tealânın Rab (terbiye edici) güzel adının insan üzerindeki tecellisidir. Allahü tealâ, insanı varlık olgunluğunun doruklarına taşıyacak olan kendi "terbiye sistemi"nin adını İslam koymuştur. İslam, bir doktrindir. Adem aleyhisselamdan Muhammed aleyhisselama kadar uzanan bir peygamberler zincirinin bizlere tebliğ ettikleri, bir eğitim ve öğreti sisteminin adıdır.

Bütün semavi dinlerin özü, İslamdır. İslam, bir "benlik terbiyesi" sistemidir. İslam, insanın; evreni ve bütün alemleri yaratan, onları varlıkta tutan, Rahmet ve şefkatiyle yarattıklarının bütün ihtiyaçlarını karşılayan, eşi ve benzeri olmayan tek bir Yaratan'a inanarak O'nun isteklerine göre yaşamayı; kendi nefsinin süfli isteklerine göre yaşamaya tercih etmesi demektir. İlk insandan bu yana bu misyonu seçenler hep "hayır üzerinde olan bir topluluk" olmuşlar, ebedi bir mutluluğu yakalamışlar; nefislerine uymayı tercih edenler ise hem kendilerine hem de etraflarına binbir türlü sıkıntı vermekten, şerlerinden herkesin sakındığı rezil ve sefih insanlar olmaktan bir türlü kendilerini kurtaramamışlardır.

04 İnsanları Hayra Çağıran Topluluk olmak

Saygıdeğer kardeşim,

İşte Adem aleyhisselamdan bu yana gelen, bütün peygamber efendilerimiz ve onların etraflarındaki samimi inanç sahiplerinden oluşan ve kendilerine tebliğ edilen bu ilahi misyonu yaşayan bu topluluğa "hayır üzere bulunan topluluk" denir. Bu topluluk insanları "iyiye çağıran, doğruluğu emreden ve fenalıktan meneden" bir topluluktur. İnsanları hayra çağıran böyle bir topluluk dün vardı, bugün vardır, yarın da hep var olacaktır. İnsanın beşinci boyutu, tüm zamanlar boyunca, bu hayır üzere olan topluluğun saygın üyeleri tarafından yaşanmış, temsil edilmiş ve temsil edilmeye de devam edecektir.

Bu topluluk yalan söylememeyi, insanların canlarına ve mallarına zarar vermemeyi, yetimlerin mallarını haksız yere yememeyi, zina etmemeyi, kindarlık yapmamayı, birbirini sevmeyi emreden bir topluluktur. Bu topluluk anaya babaya iyilik etmeyi, namuslu kadınlara iftira etmemeyi, yalancı şahitlik yapmamayı, hırsızlık yapmamayı, kumar ile insanların mal ve paralarını haksız yere almamayı emreden bir topluluktur. Bu topluluk rüşvet almamayı, emanete hıyanet etmemeyi, kalb kırmamayı, eli açık olmayı fakat israf etmemeyi, hısım ve akrabaya ziyareti terk etmemeyi emreden bir topluluktur. Bu topluluk şu aleme ibret ile bakmayı, ilim öğrenmeyi, ilim ve irfan sahibi olmayı emreden bir topluluktur.

Kısaca bu topluluk, Allah'a inanan, O'nun nuru ile nurlanmış ve her şeye bu nurun aydınlığı ile bakan bir toplulukdur. Bu topluluk Yaratan'ın isteklerini, kendi arzu ve istekleri edinmiş bir topluluktur.

05 Türk Milleti, hakkı temsil eden bir topluluğun adıdır

Hayır üzere olan bu topluluğun son organize temsilcisi ise aziz Türk Milleti olmuştur.

Değerli Kardeşim, İslam dini, kuşkusuz hiç bir milletin, hiç bir kavmin tekelinde olan bir din değildir. O bütün insanlığın kurtuluş reçetesidir. Bu reçeteye kim dört elle sarılırsa o kendisini kurtarır. Yalnız kendisini kurtarmakla kalmaz, insanlık için de ebedi bir kurtuluş ve mutluluk meşalesi olur. İşte Türk Milleti, son bin yıldır bu kurtuluşun meşalesi olmuş bir topluluktur.

"Sizden, iyiye çağıran, doğruluğu emreden ve fenalıktan meneden bir cemaat bulunsun." (Al-i İmran, 104)

"Ey İnananlar! Allah için adaleti ayakta tutup gözeten şahidler olun. Bir topluluğa olan öfkeniz sizi adaletsizliğe sürüklemesin;..." (Maide, 8)

Saygıdeğer kardeşim, işte Türk Milleti, bin yıldan bu yana "iyiye çağıran, doğruluğu emreden ve fenalıktan men eden" hayır üzerindeki bir topluluğun, "Allah için adaleti ayakta tutup gözeten" bir topluluğun temsilciliğini yapmaktadır. O devletler kurmuş, ülkeler yönetmiş, fakat dostu için de düşmanı için de hak ve adalet çizgisinden asla ayrılmamıştır.

Türk Milleti, asırlardır insanlara "Hakkı gösterip onunla hükmeden" ve insanlığa ilahi değerleri ulaştırmaya çalışan bir topluluğun adıdır. Geçmişine şöyle bir göz at. Yüzyıllar, bu sözleri doğrulayan belgelerle doludur. Bu güçsüz kardeşiniz olaylara kavmiyet penceresinden bakarak konuşmuyorum. Hak penceresinden bakarak konuşuyorum. Zahmet edip devlet arşivlerimize bir göz atarsan bunun yüzlerce örneği ile karşılaşırsın. Olayları hak ve hakkaniyet penceresinden bakarak değerlendiren herkes bu sonuca varır.

Saygıdeğer Kardeşim,

Türk Milleti, Islam'ı en doğru şekilde anlamış, en doğru şekilde yorumlamış, en doğru şekilde uygulamış, en doğru şekilde temsil etmiş bir millettir. Kuşkusuz bunda da en büyük övünç payı, Buhara'dan Anadolu'ya uzanan ve kendilerine Horasan Evliyaları veya Alperenler denilen, evliyalar zincirinindir. Allah (c.c.) onlardan razı olsun. Onlar sayesinde Türk Milleti, İslam'ı en doğru şekilde öğrenmiş, şekilcilikten ve aşırılıklardan uzak olarak en iyi şekilde yaşamış ve temsil etmiştir.

İşte bu sebeple, pek değerli kardeşim, Türk Milleti, sıradan bir millet değildir. Onun tanımı, sosyoloji ilminin "millet" tanımına uymaz. O bir ırkın, bir genetik soyun adı değildir. İçinde Türk ırkından olanların çoğunlukta olması sebebiyle bu topluluğa Türk Milleti denilmiştir. Gerçekte ise o, insanlığın yaratılışından bu yana gelen bir misyonun, insanlığı hayra davet eden ilahi bir vazifenin temsilcisi olan bir topluluğun adıdır. Kökenin ne olursa olsun, ister Arnavut ol, ister Türk ol, ister Kürd ol, ister Laz ol, ister Çerkez ol, bu misyonu temsil ediyorsan sen Türksün. Hem de Türk oğlu Türksün. Kimse seni mensup olduğun etnik gruba bakarak küçük görmek edepsizliği yapamaz. Çünkü sen Hakkı temsil ediyorsun. Çünkü sen, Adem aleyhisselamdan bu yana gelen ve insanı insan yapan tüm mânevî değerleri temsil ediyorsun. Çünkü sen bu insanlığın kurtuluşunu temsil ediyorsun. Çünkü sen Yemen'de, Mısır'da, Rum ellerinde, Çanakkale'de, Kars'ta, İnönü'de bunun için şehit oldun. Çünkü sen zulm ve haksızlık yapıldığını gördüğün her yerde onun karşısında olursun. Çünkü sen yalandan, dolandan, kalleşliklerden hoşlanmazsın. Çünkü sen her türlü edepsizliklerden uzaksın. Çünkü sen baştan aşağı hayırsın. Çünkü sen, ey güzel kardeşim, her şeyi güzel olan Ulu Rabbimin, yeryüzündeki halifesi olan bir topluluksun.

Ve ey değerli kardeşim, bütün bunlar sen de yoksa, ve sen yalancının ve dolandırıcının daniskası, hırsızın ve gaspçının âlâsı, edepsizin teki isen, bir kaç yıllık geçici dünya hayatında nefsinin arzularını ilah edinerek gününü gün etmeye çalışan, helal haram demeyip insanların zaaflarını kendine geçit ihdas ederek, milletin tüm maddi mânevî değerlerini sömürmeye çalışan bir şerli isen, yedi göbek ötene kadar soyun belli olsa da canı beş para etmez bir rezilsin. Allah bu Milleti ve insanlığı senin gibilerin şerrinden korusun. Kendi durumunu anlamaya ve düzeltmeye çalış. Allah'a inan ve O'ndan kork. Bütün hayırların başı bu samimi imandır. İslamı istismar etmeye çalışan bazı samimiyetsizlerin halleri seni yanıltmasın. Allah (c.c.) elbette yarattıklarının tüm hallerine vakıftır. O bedenleri gördüğü gibi, kalbleri de görür. Hiç kimsenin yaptığını yanına kâr olarak bırakmaz. İmanında samimi ol ki işlerinde de samimi olasın.

Ey aziz ve değerli kardeşim, soyun ve kökenin ne olursa olsun, hayır üzere bir insan isen, sen, bu "hayır üzere olan topluluktan"sın ve Türksün. Türklüğün ile övün. Korkma. Yaratan'ın yardım ve desteği daima senin arkandadır. İşleri zulüm, haksızlık ve şer olanlar senden hoşlanmazlar. Çünkü sen şerlerin ve şerlilerin düşmanısın. Onun için seni yok etmeye çalışırlar. Seni lime lime dağıtmaya çalışırlar. Fakat asla korkma!.. Kimse sana zarar veremez. Çünkü sen hayrın savunucususun. O hayrın asıl sahibi de seni asla yalnız bırakmaz. Senin için asıl korkulacak şey, Allah'ın sağlam ipini bırakıp kendi nefsinin eline düşmendir.

İşte bunun içindir ki, bunu çok iyi bilen iç ve dış düşmanların, senin imanını ve güzel ahlâkını yok etmek için önce senin haya ve edebini yok etmeye çalışıyorlar. Seni haya ve edepten yoksun bırakarak alnındaki rahmet nurunu söndürecek çirkin işlere sürüklemeye çalışıyorlar. Hayasız insanda imanın barınamıyacağını çok iyi biliyorlar. Seni can evinde vurmak istiyorlar. Bu oyunlara gelme aziz kardeşim.

Dr. Hayrettin ERTEKİN Bey, hazırladığı bir sunuda, yabancıların Türkler hakkındaki sözlerini derlemeye çalışmış. Birçok anekdotun birkaçını kısaltarak buraya almaya çalışacağım. Bakın neler söylüyorlar...

"Bütün milletler arasında en namuslu ve dostluk kurmada tereddüt edilmeyecek olan yalnızca Türklerdir." (William Martin)

"Türklerden bahsediyorum... Düşmanına saldırırken amansız bir kasırgaya, korkunç bir denize ve insafsız bir yıldırıma benzeyen Türk; dost yanında ve silahsız düşman karşısında bir seher yelidir, berrak bir göldür." (Tasso)

"Irk ve millet olarak Türkler, bence geniş imparatorluklar içinde yaşayan kavimlerin en asili ve başta gelenidir.“ "Türkler, millet olarak yeryüzünün en şerefli insanlarıdır." (La martine)

"Türk, asillerin asilidir. Yapma olmayan, gösterişi bulunmayan bu pek yüce asalet ona tabiatın hediyesidir." (Pierre Loti)

"Fakat bugün esirim, Türklerin esiriyim. Demirin, ateşin ve suyun yapamadığını onlar bana yaptılar, esir ettiler. Yalnız ayağımda zincir yok, zindanda da değilim; istediğimi yapıyorum. Fakat bu defa da şefkatin, asaletin, nezaketin esiriyim. Türkler beni işte bu elmas bağa sardılar. Bu kadar alicenap, bu kadar asil, bu kadar nazik bir milletin arasında hür bir esir olarak yaşamak, bilsen ne kadar tatlı." (Demirbaş Şarl)

Pek değerli Kardeşim, gerçekleri bizzat yaşayarak öğrenmiş ve olaylara hak penceresinden bakabilen bazı yabancıların bu Millet hakkında söylediği bu övgü dolu sözler hakkında birazcık düşün. Sana bu asaleti, bu şerefi veren şeyin ne olduğunu iyi anlamaya çalış. Seni, "işlerinde yapmacıklığı olmayan, her işinde samimi olan bir topluluk" yapan şeyin ne olduğunu; seni, "yeryüzünün en şerefli insanı" yapan, seni "asillerin asili", seni "şefkat, asalet ve nezaket timsali" yapan şeyin ne olduğunu iyi anlamaya çalış. İşte Hazreti Allah, kendisine yakın olanları böyle yüceltir, kendisinden uzaklaşanları da rezillerin rezili eder. İnsanların da toplumların da Allah katındaki değeri takva ile iledir. Kalbinde iman ve Allah korkusu olduğu zaman yücelirsin. Herkesin imrendiği, herkesin övgü ve hayırla andığı, her yana hayır saçan, hayırlı bir topluluk haline gelirsin. Kalbindeki imanını yitirdiğin, dinini göstermelik bir meta haline getirdiğin, Allah'ın ipine sarılmak yerine nefsinin süfli arzularına dört elle sarıldığın zaman da, bugün olduğu gibi, herkesin horladığı rezil rüsva durumlara düşersin.

06. Sonuç

Ey saygın ve pek değerli kardeşim, kendini ve mensubu olduğun bu milleti iyi tanı. Bu millet sıradan bir millet değildir. Onun tanımı, sosyoloji ilminin "millet" tanımına uymaz. O bir ırkın, bir genetik soyun adı değildir. O, insanlığın yaratılışından bu yana gelen bir "hakkaniyet" yolunun adıdır. Unutma, kim Rabbine yakın olursa bu yolu o temsil eder. Burada insanların soyuna bakılmaz. Rumu da, Çerkezi de, Arapı da yaratan yüce Allah'tır. Allahu tealâ bir uyuz köpeğinden bile vaz geçmez. Bir ırk için diğerinden vaz geçeceğini mi sanıyorsun? Rabbine yakın olursan, yücelirsin. Kim yakın olursa o yücelir. Ölçü budur. Dün bu yolu, bu aziz Millet temsil ediyordu. Bugün de bu aziz Millet temsil ediyor. Yarınlarda da inşaallah bu aziz Millet temsil etmeye devam edecektir. Hem de ilim ve irfanla donanmış olarak; Allahü tealânın kainat kitabını okumasını öğrenmiş olarak; "mertebelerin en yükseğinin ilim mertebesi olduğunu" anlamış olarak... Daha büyük bir yetki, daha güzel bir ahlâk ve çok daha büyük bir güçle.

Onun için, değerli kardeşim, kendini buna hazırla. Kendini yetiştir. Bir yandan nefsini, Rabbini ve dinini iyi öğrenmeye çalış. Diğer yandan da pozitif bilimlerden nemalanmaya gayret göster. Kur'an-ı Kerim nasıl, Rabbinin mânâ alemlerinden haberler veren, seni beşinci boyuta yükselten, seni şereflendiren bir hayır ipi ise; deneysel bilginin de, Rabbinin fiili sıfatlarının tecellisi olan, Rabbini tanımana, günlük yaşamındaki sorunlarını çözmene yardım edecek ve seni şereflendirecek bir hayır ipi olduğunu unutma. Birbirini tamamlayan bu iki hayır kaynağını, birbirinin zıddı gibi görmek gafletine düşme.

"Allah; hikmeti kime dilerse, ona verir. Kime de hikmet verilmişse, muhakkak ona çok hayr verilmiştir." (Bekara, 269)

Aksi durumda dinini de, Rabbini de doğru şekilde anlayamazsın. Hayır ve şerrin bizatihi insanın kendisinden değil de görüntü kutusundan kaynaklandığını sanan ve bu sebeple, insanların evlerinin içine kadar girmiş birer okul olan televizyonu, interneti yasaklamaya çalışan, böylece dinini imanını koruyamaya çalışan dünyadaki bazı din kardeşlerimizin durumuna düşersin.

Değerli kardeşim, kendini, milletini, milletini millet yapan değerleri, merhamet ve şefkat sahibi Rabbini, ve O'nun sana bahşettiği bir hayır ışığı olan dinini iyi anlamaya çalış. Din düşmanlığı ve ilim düşmanlığı yapma. Yaratan'ına inan ve güven. İmanında samimi ol. Unutma, dün olduğu gibi, bugün de yarın da seni "hayır üzerinde bulunan bir topluluk" yapacak olan bu samimi imandır. Dün olduğu gibi bugün de bu aziz milletin, aziz ve seçkin bir ferdi ol ki "hayır ehli topluluğun" alnında parlayan o rahmet nuru, senin alnında da parlasın. Dünya edebi senden öğrensin. Dünya ilmi irfanı senden öğrensin. Dünya hakkaniyeti senden öğrensin. İlahi rahmetin nuru dünyaya senden ışısın. Hem de pırıl pırıl...


009

009 ALLAH'A YAKINLIĞIN BAŞLANGICI (1)

Pek değerli okuyucularım,

Allah (c.c.)'ya yakınlığın başlangıcı, hiç kuşku yok ki imanın başlangıcıdır.

İmamı Rabbani hazretleri Mektubat adlı pek değerli eserindeki bir mektubunda, kişi anlamına muttali olarak "Lailâhe illallah" dediği zaman kalbinde imanın zerresi hasıl olur, buyuruyor.

İşte insanın kalbinde imanın zerresinin hasıl olduğu bu an, pek önemli ve pek değerli bir andır.

Nasıl ki bir uyuşturucu bağımlısının ilk uyuşturucuyu aldığı an, onu taa ölüme kadar götürecek bütün şerlerin ve akla hayale gelmeyecek sıkıntıların başladığı an ise, işte bir mümin için de kalbde imanın zerresinin hasıl olduğu bu an, onu sonraki yaşantısında gerçek bir imana götürecek ve böylece ona ebedi bir mutluluğun kapısını açacak bütün hayır ve iyiliklerin ilk başladığı andır.

Bu zerre kadar imanın ortaya çıkmasından sonra, kalbde iman nuru ışımaya başlar. İman nuru denilen şey gerçekte Allahü Tealâ'nın aşk ve muhabbetinden başka bir şey değildir.

Rahmet kaynağı Kur'an-ı kerimde imanın azalıp çoğalmasından bahsediliyor. Buradaki anlam mecazidir. İnsan ya inanır, ya da inanmaz. Bunun ortası olmaz. Yani iman azalıp çoğalmaz. Gerçekte azalıp çoğalan şey iman değil, imanın nurudur, yani Allahü Tealâya karşı duyulan yakınlıktır, Allah sevgisidir, muhabbetullahtır.

# Bütün hayırların kaynağı

Kalbdeki bu iman olgusu ve muhabbet, bütün hayır ve iyiliklerin ve Allah'a yakınlığın ana kaynağıdır.

İmandan sonra, kalbde, Allahü Tealâ ve O'na inanıp sevenlere karşı ortaya çıkan bu muhabbet, kalbin nuru olup her türlü olgunluğun ve iyiliğin başlangıcıdır.

Kalbde bu iman nuru ışımaya başladıktan sonra o insanın davranışlarında şaşırtıcı değişiklikler olur.

Ben buradaki durumu, tıpkı bir futbol takımını yeni tutmaya başlayan bir taraftarın durumuna benzetiyorum. Nasıl bir taraftar bir futbol takımını tutmaya başladıktan sonra o taraftarın kalbinde o takımın kaptanına, oyuncularına, taraftarlarına karşı bir sevgi hasıl olur, o takımın bütün maçlarına gider, o takımla ilgili bütün haberleri yakından takip ederse, işte inanmaya başlayan bir insanın kalbinde de Allahü Tealâya, O'nun elçilerine, elçilerinin varisleri olan bilginlere ve bütün müslümanlara karşı bir sevgi ve muhabbet hasıl olur.

Kalbde, bu iman olgusu ve muhabbet ortaya çıktıktan sonra her şey değişir. Kişi, Rabbinden gelen her şeyi can kulağı ile dinleyip algılamaya, özümlemeye çalışır. Rivayetlerin gerçekliklerini araştırmaya koyulur.

Kalbde bu iman nuru parlamaya başladıktan sonra kalbin kapıları, ilâhi bilgilere, ilâhi tavsiye ve öğütlere, ve ilâhi feyzlere açık bir hale gelir.

# İmandan önce ve sonra

Önceden yanında Allah'tan bahsedildiği zaman, sanki sıradan bir şeyden bahsediliyormuş gibi sıkılıp konuyu değiştirmeye çalıştığı halde, kişi, bu zerre kadar imandan sonra, yanında Rabbi anıldığı zaman dikkat kesilir, O'na karşı daha saygılı ve edepli olmaya çalışır.

Önceden çevresinde bir çok ibret verici olay cereyan ettiği ve bunların hiç birisinden ibret almadığı halde, imandan sonra bunları daha farklı bir açıdan değerlendirmeye ve onlardan kendisine bir pay çıkarmaya çalışır.

İmandan önce kendisine herhangi bir konuda bir uyarıda bulunulmak istendiğinde, nefsinin kibri sebebiyle, bunların hiç birisini dinlemediği ve üstelik nasihat edene kızdığı halde imandan sonra bu uyarı ve öğütleri daha bir can kulağı ile dinlemeye başlar.

İnsanın kalbinde bu iman nurunun parlamaya başlamasından önceki ve sonraki hallerinde ortaya çıkan değişiklikler saymakla bitmez.

Gerçekte bu değişiklerin sebebi, insanın nefsinin heva ve arzularına ya da Rabbinin isteklerine tabi olup olmamasıyla ilgili bir husustur.

İmandan sonra insan, yaptığı her işte yalnız kendi nefsinin heva ve arzularını değil, Rabbinin isteklerini de dikkate almaya başlar. Böylece Rabbinin terbiyesine girmiş olur. Daha başka bir anlatımla, o kişinin üzerinde Allahü Tealâ'nın Rabb (terbiye edici) ismi-i şerifinin tecellileri ortaya çıkmaya başlamış olur.

# İman, özgürlüğün başlangıcıdır

Sevgili okuyucularım, bu zerre kadar iman bir insan için o kadar önemlidir ki kişi bununla ilk defa olarak nefsini ve aciz varlığını aşıp Rabbinin iradesini kabul etmiş olur. İrade, Arapça bir kelime olup istek demektir. Yani kişi anlamını kabullenerek Lailâhe illallah demekle ilk defa olarak kendi nefsinin bitmek tükenmek bilmeyen süflî isteklerinden birer birer vaz geçip Rabbinin isteklerine tabi olmaya başlar. Buna kulluk derler. Yani bir başka deyimle bu zerre kadar iman, kişi için, kulluğun başlangıcıdır. Gerçekte ise kulluğun değil, özgürlüğün, yani kendini her yerde her zaman rezil rüsva eden nefsî heva ve isteklerden kurtuluşun bir başlangıcıdır bu. Bu kulluk onu, yavaş yavaş nefsinin elinden kurtaracak, zamanla onu mânâ aleminin doruklarına taşıyacak, ve onun için dünya ve ahıret mutluluklarının temeli olacaktır. İnsan bunun kadir ve kıymetini, daha sonraları, nefsinden kurtuluşunu tamamladıkça, çok daha iyi anlar.

Sevgili okuyucularım, tamamlanan bu sürece İslâm derler. İslâm; bir olan, eşi, benzeri, ortağı, yardımcısı olmayan, her şeyi programlayan (buna kader denir), programladığı şeyleri programladığı zamanda yaratan (buna kaza denir), yarattıklarını dilediği şekilde düzene koyan, onları dilediği şekilde çekip çeviren ulu Allah'ın iradesine teslim ve tabi olmak demektir. İrade, istek demektir. Yani çok kısa bir şekilde anlatılmak istenirse, İslam, ulu Allah'ın isteklerine uymak demektir.

İşte insan imandan önce kendi başına buyruk olduğu, yani kendi nefsinin süflî arzu ve isteklerine tabi olduğu halde, imandan sonra, kendi gönül rızasıyla, Yaratan'ının arzu ve isteklerine tabi olmaya başlar. Gerçekte burada insan kendi isteklerinden tamamen vaz geçiyor değildir. Aksine yine bu arzu ve isteklere uymakta, ancak burada, yaptığı her işte Allahü Tealâ'nın kendisi için çizdiği sınırı gözetmekte, o hududu aşmamaya çalışmaktadır.

(Makalenin devamı için burayı tıklayın)


010

010 ALLAH'A YAKINLIĞIN BAŞLANGICI (2)

# Taklidî imandan tahkikî imana...

Pek sevgili okuyucularım,

"Kalbde bu iman nuru parlamaya başladıktan sonra kalbin kapıları, ilâhi bilgilere, ilâhi tavsiye ve öğütlere, ve ilâhi feyzlere açık bir hale gelir" demiştim.

Gerçekten de kişi, kalbinde bu iman nuru parlamaya başladıktan sonra Allah elçilerinin getirdiği ilahî bilgilere karşı daha bir arzulu olur. Önceden din ve din ile ilgili her şey onun için aslı astarı olmayan, insan muhayyilesinden uydurulmuş bir masal gibi geldiği halde, imandan sonra kişinin bakış açısı değişir. Kişi, bunların bir masal olmadığının, aksine uyulan her ilahî hükmün insanı hayra götüren çok önemli ilahî bir vasıta olduğunun farkına varmaya başlar. Bu da onu, bu konularda daha derin bilgi edinme ve sürekli bunları akıl ölçüsüne vurma gibi bir yeni sürece götürür.

Bu tahkiki iman aşamasıdır. Tahkiki iman, dinin verilerini araştırıp soruşturup akılla değerlendirerek Allahü Tealâ'nın işlerini yorumlamaya çalışma aşamasıdır ki kuşkusuz taklidî bir imandan daha iyidir. Bu aşamada insan, Rabbine, taklidi iman aşamasında olduğundan çok daha yakındır.

# Tahkikî imandan hakikî (gerçek) imana

Ancak bir süre sonra, kişi, her şeyi akıl ile açıklayamadığının hemen farkına varacaktır. Çünkü akıl madde gerçeklikleriyle, yani maddeden alınan duyum, görüntü, hayal, fikir ve kavramlarla çalışan bir mekanizmadır. Halbuki mânâ gerçeklikleri, madde gerçekliklerinden tamamen farklıdır. Mânâ gerçekliklerini, maddenin gerçeklikleriyle anlamaya çalışmak, su buharını, bir buz kalıbını inceleyerek anlamaya benzer. Halbuki buz ve buhar, tamamen ayrı fazlarda olan şeylerdir. Ve bunların bağlı olduğu kanunlar tamamen farklıdır. Her faz, kendi kanunlarıyla incelenirse ancak doğru bilgiler elde edilebilir.

İşte iman sahibinin geldiği bu nokta, aklın iflas noktasıdır. Çünkü kişi bir yandan dinî gerçeklikleri doğrulayan bir çok olayla karşılaşmakta ve bunlar onun imanını ve Allah'a olan yakınlığını artırmakta, diğer taraftan da aklın almayacağı olaylar ortaya çıkmakta, bunlar da kişiyi şek ve şüpheye düşürmekte ve kafasında "acaba"lar hasıl olmaktadır.

İşte Allahü Tealâ'nın yardımıyla bu aklî tahkik aşaması aşılıp mana boyutuna geçildiği zaman kişinin kalbinde imanın gerçek yüzü ortaya çıkar. Kuşkusuz bu kolay olmaz. Bu boyuta geçmek için, çoğu zaman, mânâ ehli mürşid-i kâmil denilen yol göstericilerin yardımlarına ihtiyaç vardır. Ancak Allahü Tealâ dilediği kişilere, herhangi bir yardım almaksızın da bu boyutu nasip eder.

Bu aşamada mânâ gerçeklikleri, iman ehlinin muhayyilesinde daha duru ve net bir biçimde belirginleşmeye başlar. İman ehli o zaman artık mânâ gerçekliklerini de, tıpkı madde gerçekliklerinde olduğu gibi, net, duru, kuşkulara yer olmayacak şekilde görmeye başlar. İman ehlini geldiği bu son aşamaya şahadet, yani "olaya tanık olma" aşaması denir ki bu nokta, imanın doruk noktasıdır. İmanı bu noktaya gelmiş kişiyi, artık kimse imanından döndüremez.

İmanın doruk noktası, Allahü Tealâ'ya olan yakınlığın da doruk noktasıdır.

# Gerçek bir imana ulaşmak öyle kolay değildir.

Sevgili okuyucularım,

Kuşkusuz gerçek bir imana ulaşmak öyle kolay ve çabucacık oluveren bir şey değildir. Ve bu herkese de nasip olmaz.

Bu sürecin başı, yukarıda yazılanlardan da anımsayacağınız gibi, Lailâhe illallah sözü ile kalbde iman nurunun parlamaya başladığı andır. Böyle başlayan iman süreci, çeşitli nefis tezkiyeleri (nefsi kötü huylarından temizlemelerle), çeşitli ibadet ve taatlerle yoğrula yoğrula zirveye ulaşır. Fakat hangi aşamada olursa olsun işin özü hiçbir zaman değişmez. Bu da, başlangıçta küçücük bir ışın halinde kalbde beliren bu iman nurudur. Yani Allah sevgisidir, muhabbetullahtır.

Nasıl ki bir kişinin, yeni tanıştığı birisinin hoşuna giden güzel huy ve davranışlarını gördükçe ona karşı duyduğu sevgi ve muhabbet artar, bu sevgi muhabbeti çoğaldıkça da o arkadaşına karşı kalben yakınlaşması artarsa, işte iman ehlinin de kalbindeki iman nuru çoğaldıkça, yani Rabbine karşı olan sevgi ve muhabbeti arttıkça, Rabbine olan yakınlaşması artar. Buna kurbet derler. Kurbet yakınlık, yakınlaşma demektir. Allahü Tealâ'ya yakınlaştıran işlere de genel anlamda kurbet demişlerdir.

İşte bu güçsüz kardeşiniz, bu makalelerimde, sizlere, Allah'a yakın olmanın ne demek olduğunu, bunun yol ve yöntemlerini, gereksiz ayrıntılara girmeden ve işin özünü, bir sürü delil kabilinden sunulan bilgi içinde gözden kaçırmadan anlatmaya çalışıyorum. Ayrıntılar çeşitli ilmihal kitaplarından öğrenilebilir.

Allahü Tealâ, tüm hayırlı işlerimizde sizleri ve bizleri başarılı eylesin. Ulu Yaratan, kalblerimizi boş ve gereksiz şeylerden temizlesin, kalblerimizde kendisine karşı duyduğumuz sevgiyi (muhabbetullahı) artırsın, sizleri ve bizleri her zaman kendisine yakın olanlardan eylesin.

Lütfen bu güçsüze dualarınızı esirgemeyiniz.


011

011 ALLAH'A GİDEN YOL

Madde alemi beden gözü ile görülüp seyredildiği gibi, mânâ alemi de kalb gözü ile görülüp seyredilir. Allah'a giden yol da kalbden geçer. Kalb, bilinçli ve bilinçsiz bütün ruhsal olayların akıp gittiği varsayılan temsilî bir varlıktır. Varlığı simgeseldir.

Ruhun mahiyeti bilinmez. Yaratan tarafından ruh hakkında insanlara fazla bir bilgi verilmemiştir. İnsanların ruhla ilgili deneysel bilgi edinmelerine giden yollar da sanki kapatılmış gibidir. Ruhsal olaylar vücudumuzun en küçük hücrelerine, en önemsiz kas ve damarlarına kadar bizleri etkileyen çok karmaşık olaylardır. Ruhsal olaylar, deneysel yöntemlerle incelenip bilinebildiği halde, bizatihi ruhun mahiyeti hala bilmediğimiz bir konu olmaya devam etmektedir.

Niçin? Çünkü ruh ve mânâ alemine ait bilgiler, madde aleminin bilgi edinme yöntemleriyle elde edilemez de ondan... Bugün çağdaş bilimin bilgi edinme yöntemi olan "deney yöntemi" ancak, madde alemi üzerinde çalışır. Fakat mânâ alemi üzerinde çalışmaz.

# Ne kadar iman, o kadar ihsan

Mânâ alemine ait bilgiler, mânâ aleminin kendi yöntemleriyle elde edilir. Aslında bu bilgiler elde edilmez, sezgi ve ilham yoluyla kişilere ihsan edilir. Bu ihsanın da şifresi, imandır. Herkes mânâ aleminden imanı kadar bilgilenir.

İman gözle görülmez, elle tutulmaz. İnsanların imanlarının derecesi, kendi nefislerinin arzu ve heveslerinden vazgeçip Rablerinin isteklerine tabi olmaları oranındadır. İnsan bu ilahi isteklere uya uya, bir zaman gelir, her şeyi Allahü Tealâ'nın nuru ile görmeye başlar. İşte mânâ alemine ait bilgiler de, bundan sonra o kişinin kalbine akmaya başlar. İnsan, Allahü Tealâ'nın bir yaşama sistemi olarak bizlere ihsan ettiği bu ilahi sistemi yaşadıkça, yani Rabbi'nin isteklerine tabi olup nefsinin heva ve arzularından uzaklaştıkça mânâ aleminin gerçekliklerinden o kadar çok şey öğrenir, o kadar çok şeyin gözlemcisi olur.

Pek değerli okuyucularım,

Mânâ aleminin bilgilerini elde edebilmek için kalbi çok iyi anlamak gerekir.

Kalb, bilinçli ve bilinçsiz bütün ruhsal olayların ortaya çıktığı yerdir.

Beş organdan gelen bütün duyumlar; bedenin şehvetleri olan bütün arzular; zekânın ürünleri olan bütün hükümler, keşifler; aklın ürünleri olan bütün olumlu olumsuz düşünceler, fikirler, kavramlar, görüşler, niyetler; nefsin arzu ve istekleri olan bütün duygu ve heyecanlar, öfkeler, gadaplar, korkular, kaygılar, kibirler, kinler, nefretler, kıskançlıklar, ihtiraslar; rahmani telkinler olan iman, ilham ve şeytani telkinler olan küfür, nifak ve vesveseler; belleğin malı olan anılar... Bunların hepsi kalbde ortaya çıkarlar.

Kalb, bütün ruhsal olayların gözüktüğü yer olduğu için, bazı yerlerde kalb ile ruhun aynı anlamda kullanıldığını görürsünüz. Gerçekte bunlar farklı şeylerdir.

# Kalb, değişkendir

Kalb, çok değişkendir. Bir anı bir anına uymaz.

Zaman olur, vücutta cinsel hormonlar artar. Bütün kalbi şehevi arzu ve ihtiraslar kaplar.

Zaman olur, sevdiği şeyler engellenir. Kalbi öyle şiddetli öfke ve hiddet duyguları kaplar ki karşısındaki parçalayacak sanırsın.

Zaman olur. Sakinleşir. Kalbi bir mülâyemet ve yumuşaklık kaplar. Kalb merhamet duygularıyla dolar taşar.

Zaman olur. Birini sever. Gece gündüz sevdiğini düşünmeye başlar. Ve artık kişinin kalbinde sevdiğinin hayallerinden başka hiçbir şeye yer kalmaz.

Ve zaman olur, kalbi tutkular işgal eder. Kalb, mal, mevki, şeref sahibi olmanın hayalleriyle dolar taşar...

Fakat, değerli okuyucularım, kuşkusuz kalbin en mutmain olduğu an, Rabbini andığı ve O'na teslim olduğu andır.

# Kalb, benliğin odak noktasıdır

Değerli okuyucularım, "Kalb, çok değişkendir" demiştim. Onun için kalbe çok iyi sahip olmak gerekir.

Kalb, benliğimizde oluşan bütün ruhsal olayların ortaya çıktığı yerdir. Bir bakıma kalb, benliğimizin odak noktasıdır. O sebeple, bedenimizdeki her türlü olay ve etkinliğin de düzenleyicisidir. Bütün organlarımız, kalbimizin emrindedir. Kalbimiz, bütün işlerimizin yöneticisi, yönlendiricisidir.

Bir insanın davranışları tamamen kalbindeki duygu ve düşüncelere göre şekillenir. Belli bir zaman dilimi içinde kalbimizde hangi duygu ve düşünceler varsa, o zaman zarfında vücudumuzun bütün uzuvlarından o duygu ve düşüncelere uygun davranışlar ortaya çıkar. Dervişin fikri ne ise zikri o olur. Allah (c.c.)'a yakınlık da kalbde başlar.

# Kalb, mânâ âlemine açılan penceredir

Kalb, bütün ruhsal olayların ortaya çıktığı yer olduğu gibi, aynı zamanda, mânâ alemine açılan bir penceredir.

Madde alemindeki olaylar, baş gözü ile gözlenip madde alemine ait bilgiler, baş gözü ile görülüp algılanırlarken; ilahi alemdeki olaylar ancak kalb penceresinden kalb gözü ile gözlenip manevî bilgiler, ancak kalb gözü ile görülüp algılanır. Onun için kalb gözü kapalı olup baş gözü ile manevî bilgileri algılamaya çalışanlar onları göremezler ve yok sanırlar. Ne zaman ki insanın kalb gözü görmeye başlarsa o zaman manevî gerçekliklerin de farkına varmaya başlar.

İmansız bir kalb, ölü bir kalbdir. Mânâ gerçekliklerini görmez. Ne zaman ki kalbde önceki makalelerde sözünü ettiğimiz o zerre kadar imanın nuru parlamaya başlarsa, o zaman kalb de dirilir ve yavaş yavaş mânâ gerçekliklerinden haberdar olmaya başlar. Bu iman nuru arttıkça da mânâ alemine ait bilgilerin kalbe akışı hızlanır. Onun için mânâ aleminden bilgilenme, ancak kişinin bu imanı oranında olur.

Değerli okuyucularım,

Kalbi öldüren, kalb penceresini karartan ve insanın mânevi gerçeklikleri görmesine engel olan şey, aslında, nefsin bitip tükenmek bilmeyen arzu ve hevesleridir. Nasıl ki fırtınalı bir havada, havada uçuşan toz parçaları ve pislikler, evimizin penceresinin camları kirletiyor ve bizim dışarıyı net bir şekilde görmemizi engelliyorsa, kalbde de bu arzu ve hevesler, kalb penceresini kirletirler ve mânâ aleminin görülmesine engel olurlar. Tamamen nefsî isteklerle dolu olan, ve bunlara ait duygu, düşünce ve görüntülerle dolu olan bir kalb, nasıl Rabbini görüp hatırlayabilir ki.

# Önce Allah'a giden yolları temizlemeli

Pek değerli okuyucularım, Allah'a giden yol kalbden geçer. Kalb dünya tamahları, nefsin bitip tükenmek bilmeyen ihtirasları, arzu ve hevesleriyle dolduğu zaman, artık bu yol kapanır ve Allahü Tealâ hatırlanmaz olur. Onun için bir kişi Rabbine yakın olmak istiyorsa önce kalbinden bu dünya sevgisini ve dünya ihtiraslarını çıkarmalıdır. Bu da tevbe, zikr, riyazet ve mücahede ile olur. Tevbe ederek yeniden Allahü Tealâ'ya dönüş, kalp penceresinin temizlenip tekrar manevî gerçekliklerin görülmeye başlanmasını sonucunu doğurur.

Tevbe, kalbin dirilişinde ilk adımdır. Tevbe pişmanlıktır. Kişinin nefsine uyarak işlediği günahların farkına varıp bunlara samimi olarak pişman olması, tevbe için yeter. Başka bir şeye ihtiyaç yoktur. Ulu Allah, her kalbde olup biteni bilir ve her şeyden haberdardır.


012

012 ALLAH (c.c.), NASIL BİLİNİR?

Değerli Kardeşim,

Bir insan için en önemli şey, kuşkusuz, Rabbini bilmektir. Herkes kendi Yaratan'ı hakkında doğru bilgilere sahip olmaya çalışmalıdır. Kişinin kendi Yaratan'ını doğru şekilde bilmesine "Marifetullah" denir. Marifetullah imanın, iman da bütün hayırların başıdir. Önceki makalelerimden hatırlayacağınız gibi, ilahi rahmetten yararlanma imanla başlar. İnsan, iman ile nefsini aşarak olgunluk boyutuna ulaşır. O sebeple samimi bir iman, tüm insanliğın ebedi kurtuluş ve mutluluk yolunun esasıdır. İnsanlığın kurtuluş rehberi olan Kur'an-ı Kerimde Allahü Teala:

"Hiç şüphesiz iman edip salih ameller işleyenleri, imanlarından dolayı Rableri hidayete erdirir." (Yunus, 9)

"Allah'ın âyetlerine iman etmeyenleri, muhakkak ki Allah hidayete erdirmez ..." (Nahl, 104)

buyuruyor.

Gerçi Rabbini bilmek başka, O'na inanmak başka şeylerdir. Esas olan inanmaktır. Ama doğru bir iman için, doğru bir Allah (c.c.) bilgisine ihtiyaç vardır.

Bugün birçok kişide Allahü Teala'nın varlığı, İman ve İslam konularında bir kafa karışıklığı vardır. Birçok kardeşimiz, Rableri hakkında yeterli bilgiye ve açık seçik fikirlere sahip olmadıkları için, küfürle iman arasındaki dar bir çizgide duruyorlar. Birçoğumuz imanlarımızı son nefesimize taşıyamıyoruz. Birçok kişideki iman zayıflığının sebebi, doğru bir Allah bilgisine sahip olmamaktır. Bulutlar dağılıp bulanıklıklar giderilerek zihinler duruldukça her şey daha açık seçik bir hale gelir.

Acaba bir insan kendi Yaratan'ını nasıl bilebilir?

# Marifetullah ilminin yöntemleri

Değerli Kardeşim,

Her bilginin belli bir elde edilme tekniği ve belli bir öğrenme yöntemi vardır. Yöntemsiz bilim olmaz. Ancak kuşkusuz manevî bilimlerin yöntemleri, beş duyu ile çalışan madde bilimlerinin yöntemleri gibi değildir. Marifetullah ilminde, yani bir kişinin kendi Yaratıcı'sını anlayıp öğrenmesinde, en çok kullanılan üç ana yöntem vardır:

Bunlardan birincisi, madde bilimleriyle uğraşan bilginlerin kullandığı yöntemdir ki bu yöntem, "akıl" yoludur. Bunun esası, Yaratan'ın fiili sıfatları olan evrendeki işlerine, yani ilahi düzene bakarak Allahü Tealayı anlamaya çalışmaktır. Çünkü, her sanat eseri onu yapan sanatkârın bütün yetenek ve hünerlerinin izlerini taşıdığı gibi, ilahi bir yaratılış eseri olan evren de onu yaratanın hikmet, rahmet, ilim ve kudret sıfatlarının görünümlerini taşır.

İkincisi, fıkıh bilimiyle uğraşan bilginlerin kullandığı yöntemdir ki bu yöntem, "nakil" yoludur. Bu yöntemin esası da Allahü Teala'nın elçileri vasıtasıyla bizlere tebliğ ettiği bilgilerden yola çıkarak, Allahü Teala'yı anlamaya çalışmaktır. Yani, Allahü Tealayı, bizatihi kendisinin bize Kur'an-ı Kerimde bildirdiği ve Rasulullahın açıkladığı bir biçimde bilmektir.

Üçüncüsü de tasavvuf ehlinin kullandığı yöntemdir ki bu yöntem, "kalb" yoludur. Bu yöntemin esası da Rasulullaha dayanır. Bu yolun temeli, kişiyi, riyazet ve mücahede ile nefsinin süfli heves ve arzularından arındırarak nefsi temizleme; Allahü Tealayı çok zikrederek kalbi arıtma; kısaca takva, vera ve ihlas ile bizzat kalbin kendisinin Rabbini anlamasına ve Allahü Teala'nın teveccühlerine mazhar olmasına çalışmaktır.

Tasavvuf bir "hal" bilimidir. Özü, din-i mübini, Rasulullah'ın varisi olan bir mürşit-i kamil'in denetiminde, kast-i ilahiye uygun bir biçimde yaşamaya, kısaca Kur'an ahlâkı ile ahlâklanıp edep sahibi olmaya dayanır. Samimi bir imanla, sabır, rıza ve tevekkül sahibi olan mümine, marifetullah, sezgi ve ilham yoluyla kendiliğinden ihsan edilir.

# Yöntemlerin aşamalı kullanımı

Değerli Kardeşim,

Bu yol ve yöntemler, Marifetullah'ın, yani Allah bilgisini elde etmenin farklı yöntemleri gibi görünür ise de gerçekte bunlar, Marifetulah'ı sağlayan uzun bir sürecin farklı aşamalarıdır. Bu sürece, seyr-i süluk denir. Marifetullah, bu üç yolun birbiri ardından geçilmesiyle elde edilir. Sonunda, Marifetullah'a ulaşılır. Kişi bu yolları geçebilmek için, mutlaka bir Mürşit-i kamil'e biat ederek ondan yardım almalı, böylece onun sohbet meclislerinde, Rasulullah Efendimizden buyana akıp gelen ve Rasulullahın varisleri olan Evliyaullahta ortaya çıkan ilahi feyzden nasiplenmelidir. Aksi durumda yolunu şaşırması, kaçınılmaz olur.

İnsan, yaratıcısı hakkında doğru ve ayrıntılı bilgilere sahip oldukça, O'na olan imanı da derece derece artar. Marifetullahın bu üç yöntemi bir bakıma imanın üç aşamasına karşı gelir. Hatırlayacağınız gibi imanın, kemale doğru giden, üç aşaması vardır ki bunlar taklidî, tahkikî ve hakiki iman aşamalarıdır.

Hakiki iman, ancak kalb yoluyla Allahü Tealayı doğru şekilde tanıdıktan sonra elde edilir.

# Allahü Tealanın zatı asla bilinemez

Değerli Kardeşim,

Marifetullah için hangi yöntem kullanılırsa kullanılsın bütün yöntemlerin temelini, iman oluşturur. "Allah'a giden yol" başlıklı makalemde de belirttiğim gibi Mânâ Alemine ait bilgiler, gerçekte elde edilmez, sezgi ve ilham yoluyla kişilere ihsan edilir. Bu ihsanın da şifresi, "iman"dır. Herkes mânâ aleminden imanı kadar bilgilenir. Kullanılan yöntemler, yalnızca iman'ın gelişmesine ve pekişmesine yardımcı olmak suretiyle kalbe bilgi akışını hızlandırır, o kadar.

Hemen şunu pek açık bir şekilde belirtmek gerekir ki, Allahü Tealanın zatı, yarattığı madde alemine ait herhangi bir nesnenin algılandığı gibi, beş duyu ile asla algılanıp bilinemez. O'nu madde aleminin yöntemleriyle bilmeye kalkan, çok büyük hata eder. Yaratılmış şeyleri bilmek için kullanılan yöntemlerle, Yaratan bilinebilir mi hiç!.. O, madde aleminden bir cisim değildir ki madde bilimlerinin yöntemleriyle zatı bilinebilsin. O yarattıklarından hiçbir şeye benzemez. Ayet-i kerimelerde:

"Hiçbir şey O'na denk değildir." (İhlas, 4)

"Allah’ın benzeri hiçbir şey yoktur." (Şurâ, 11)

buyruldu.

O sebeple, aciz insan, yarattığı şeylerden hiçbir şeye benzemeyen Allahü Tealanın zatını beş duyusu ile algılamaya ve bilmeye kalkmamalıdır. Çünkü böyle bir şey asla mümkün değildir.

Hadis-i Şerifte:

"Allah’ın yarattığı şeyleri tefekkür edin, ama zâtını tefekkür etmeyin." [Ebu-ş-şeyh]

buyruldu.

# Allahü Teala, zamandan ve mekandan münezzehtir

Allahü Teala'yı bilmek demek, Yaratan'ın zati, subuti ve fiili sıfatlarının alemler üzerindeki tecellilerini bilmek ve böylece rahmet-i ilahinin farkına varmak demektir. Yoksa O'nun yüce zatının mahiyetini anlamak değildir. Çünkü O'nun zatı, zamandan ve mekandan münezzehtir. Zamanları, mekanları O yaratmıştır. O, insanın, zamanlı, mekanlı ve ölçülebilir olan madde alemini idrak ettiği duyu organlarıyla, bir cisim gibi algılanamaz. O, yarattıklarından hiçbir şeye benzemez.

İmam-ı Rabbani hazretleri buyuruyor ki:

"Allahü teâlâ, zamanlı, mekânlı, cihetli değildir. Bir yerde, bir tarafta değildir. Zamanları, yerleri, yönleri O yaratmıştır. Cahiller, Onu Arş’ın üstünde veya yukarıda gökte sanır. Arşı da, yukarısını da, aşağısını da O yaratmıştır. Sonradan yaratılan bir şey, kadim [ezeli] olana yer olamaz. Allah, madde, cisim ve hâl değildir. Benzeri, ortağı, zıddı yoktur. Bildiğimiz, düşünebileceğimiz şeyler gibi değildir. Nasıl olduğu anlaşılamaz, düşünülemez. Hatıra gelen her şey yanlıştır. O kâinatın ne içinde, ne de dışındadır. İçinde, dışında olmak, var olan iki şey arasında düşünülür. Halbuki kâinat, hayal mertebesinde yaratılmıştır. Hayal mertebesindeki âlemin devamlı var görünmesi, Allah’ın kudreti ile oluyor." (Mektubat 2/67)

O'nu bilmek demek, O'nun sıfat ve fiillerinin yarattıkları üzerindeki tecellilerine vakıf olmak demektir. İnşallah Marifetullah ile ilgili sonraki makalelerimde bu sözlerimin anlamı, daha da iyi anlaşılacaktır.

Allah'a emanet olunuz.


013

013 İLAHÎ DÜZENİ ANLAMAK (1)

Değerli Kardeşim,

Allahü Tealayı bilmenin, yani "Marifetullah"ın ilk adımı, Allahü Teala'nın tertip ve tanzim ettiği "ilahî düzen"i doğru şekilde anlamak ve Yaratan'ın hikmet, rahmet, ilim ve kudret sıfatlarının oradaki tecellilerini görmektir. Bu yönteme, "akıl" yolu denir. Bunun sonucunda, kişinin taklidî iman seviyesinde olan imanı, tahkikî iman seviyesine yükselir.

Ancak bu güçsüz, çok karmaşık bir yapıda olan ilahi düzeni anlayabilmek için, önce, insan eliyle oluşturulmuş çok basit bir "düzen"in mahiyetini ve niteliklerini iyice bilmemiz gerektiğini düşünüyorum. Bu bizim, ilahi düzeni daha kolay kavramamıza yardımcı olacaktır. Bunu size anlatabilmek için yazıma, meslek hayatımdan bir öykü ile başlamak istiyorum.

# Bilimin bizi getirdiği nokta

Bu güçsüz, Ziraat Fakültesini 1969 yılında bitirdim. Birkaç yıl çeşitli kuruluşlarda görev yaptıktan sonra, 1973 yılında Diyarbakır Zirai Mücadele Araştırma Enstitüsünde çalışmaya başladım. O yıllarda, bitkilere zarar veren çeşitli hastalık etmenleri ve zararlılar tek tek ele alınır, bunların biyolojileri araştırılır, mücadele için uygun biyolojik dönemler belirlenir, bunlara karşı ilaçlar denenir, bu ilaçlarla etmenler kontrol altında tutulmaya çalışılırdı.

Fakat zamanla görüldü ki bir etmen kontrol altına alınmaya çalışılırken, tabii dengeler bozuluyor, başka yeni sorunlar ortaya çıkıyor. Dünyanın çeşitli yerlerinde de buna benzer durumlarla karşılaşıldı. Sonunda bilim adamları, "Entegre Mücadele" denilen yeni bir kavrama yönelmek zorunda kaldılar. Entegre Mücadele, içinde bulunulan çevrenin çeşitli faktörlerini de dikkate alarak en az ilaç kullanımını hedefleyen çok yönlü bir mücadele stratejisi anlamına geliyordu. Böylece bir "düzen" içinde yaşadığımızın ve artık her işimizde onu dikkate almak zorunda olduğumuzun farkına varmış oluyorduk. Her şeyi bu "düzen" ile uyumlu olarak yapmak zorunda idik.

Günümüzde içinde bulunduğumuz "düzen"i kavramak ve onu korumak büyük önem kazanmış, "Çevre", "Ekosistem" gibi terimlerin kapsamı çerçevesinde yürütülen düzen araştırmaları, birçok araştırmacı için önemli bir çalışma alanı haline gelmiştir.

# Kaos ortamları ve düzenler

Değerli Kardeşim

İnsanlığın, "düzen" araştırmalarına en son aşamada başlayabilmiş olması elbette tesadüfi bir olgu değildir.

Çünkü düzen, birimi değil kümeyi, basiti değil bileşiği temsil eder. Dolayısıyla düzenlerin algılanıp anlaşılması da daha çok bilgi birikimi, daha yüksek bir akıl, daha derinlemesine bir muhakeme gerektirir. İnsan zihni, "bütün"ü kavramakta her zaman zorluk çekmiş, öğrenmeye hep "parçalar"ı incelemekle başlamıştır. Onun için ben sizlere, mümkün olduğunca basitleştirerek düzen kavramı üzerinde birkaç söz söylemeye çalışacağım.

Şimdi aşağıda anlattıklarımı lüften zihninizde canlandırmaya çalışınız.

Şehir trafiği içinde bir arabanın kurallara uymadığını düşününüz. Ne olur? Bu araba daha ilk kavşakta tesadüfen yeşil ışığa rastlayabilir ve yoluna devam edebilir; ikinci kavşakta da, olabilir ya, gene tesadüfen yeşil ışığa rastlar ve geçer gider. Acaba bu tesadüfler ne kadar devam eder? Acaba bu araba hiç kaza yapmadan ne kadar gidebilir? Uzun zaman bu böyle sürebilir mi? Şüphesiz hayır!.. Hiçbir akıl sahibi insan bunu söyleyemez. Önceden özel bir düzenleme yapılmadan, böyle bir olgu kesinlikle mümkün değildir.

Aynı şeyleri kuralsız hareket eden iki otomobil için düşünürsek, herhangi bir kazanın olma ihtimalı çok daha yüksek olacaktır. Ve bir kaza haberi, bize, çok daha çabuk ulaşacaktır.

Şimdi bir de, birkaç milyon nüfuslu bir şehirde, tüm arabaların kuralsız hareket ettiği ve her şeyin tesadüfen oluştuğu bir trafik ortamı hayal ediniz. Böyle bir şey mümkün müdür? Elbette mümkün değildir. Olsa bile, böyle bir ortam, tam bir karışıklık, karmaşa ve "kaos" ortamı olur. Ve böyle bir ortamda verimli ve faydalı hiçbir olay gerçekleşmez.

Peki böyle bir karmaşa ortamından, düzenli işleyen bir trafik sistemine nasıl geçilebilir?

Böyle bir ortamdan düzenli işleyen bir trafik sistemine geçebilmek için önce böyle bir düzenlemeyi yapacak bir "Düzen Kurucu"ya ihtiyaç vardır. Bu düzen kurucu gerekli ön etüdleri yapar, planlar yapar, kurallar koyar, kuralları uygulayacak kadroları oluşturur, araç ve gereçleri temin eder, iletişim araçlarını sağlar, sonra da güç kullanarak bu koyduğu kuralları uygulamaya başlar. Ve bir süre sonra her şey yoluna girer.

# Eğer bir yerde bir düzen varsa

Pek değerli okuyucularım.

Görüyorsunuz ki "kaos" bir düzensizlik halini anlatmaktadır. Bu düzensizlik halinin bir düzene dönüştürülebilmesi için "bir düzen kurucu", "planlama", "düzen kuralları", "kural uygulayıcıları", "enerji", "iletişim" gibi birçok şeye ihtiyaç hasıl olmaktadır.

Etrafımızdaki bir çocuk parkı, şehrimizin yakınındaki bir hava limanı, hergün içinde yaşadığımız trafik sistemi, yakınımızdaki bir eğlence merkezi ya da hergün alışveriş yaptığımız bir büyük alışverişmerkezi, insan eliyle oluşturulmuş çok basit birer "düzen"in temsilcileridir. Bunlar gibi daha birçok somut örneği de göz önünde bulundurarak bu "düzen" olgusuna biraz daha yakından baktığımızda şunları görürüz. Eğer bir yerde bir düzen varsa, orada:

  • O "düzen"i oluşturan birimler vardır.

  • Bu birimler arasında, bir ilişkilendirme, tertip ve hiyerarşi vardır.

  • Birimler arasında bir iletişim ağı vardır.

  • Sistemin ihtiyaçlarını sağlayan bir tedarik altyapısı vardır.

  • Her "düzen" dinamik (hareketli) bir yapıya sahiptir. Bu hareket, enerji ile sağlanır. Yani her sistemin enerji ihtiyacını sağlayan bir enerji altyapısı vardır.

  • Her "düzen"in bir güvenlik ve koruma altyapısı vardır.

  • Her "düzen"in bir bakım, onarım ve yenileme altyapısı vardır.

  • Her "düzen"in işleyişini sağlayan kurallar vardır.

  • Her "düzen"i yöneten yönetim birimleri vardır.

  • Hepsinden daha önemlisi de o düzeni kuran, işleyişini sağlayan, onu çekip çeviren bir düzen kurucu (düzenleyici) vardır.

Bunlar bir düzen için o kadar hayati önem taşıyan şeylerdir ki biri veya birkaçı işlemez duruma gelse o düzen dağılır gider.

Lütfen, çevrenizdeki en basit bir düzen örneği olan bir alışveriş merkezini gözünüzün önüne getiriniz. Ve meselâ bir an enerji altyapısının çalışmadığını hayal ediniz. Ne olur?, düşününüz... Bir anda her yer karanlıkta kalır. Döner merdivenler çalışmaz olur. Kasalarda ödemeler yapılamaz olur. Hoparlörlerden anonslar kesilir. Müzik yayınları durur. Televizyon ve bilgisayar ekranları, tanıtım panoları kararır. Güvenlik kameraları çalışmaz olur. Ölçu ve tartılar yapılamaz. Klima ve havalandırmalar çalışmadığı için içeride insanlar bunalmaya başlarlar.

Şimdi aynı şekilde güvenlik altyapısının, destek veya iletişim altyapısının çalışmadığını; ya da çalışanların konulan kuralların hiçbirisine uymadığını düşününüz. Hayal gücünüzü zorluyarak sonuçlarını zihninizde canlardırmaya çalışınız. Bu gibi durumlarda o düzenin varlığını sürdürebileceğini ümit eder misiniz?

# Hiçbir düzen, bir düzenleyici olmadan olamaz

Değerli Kardeşim, artık iyice anlaşılmış olmalıdır ki, hiçbir "düzen", kendiliğinden ortaya çıkmış, gelişigüzel bir unsurlar yığını değildir.

Aksine her "düzen"; amaçları, unsurları, iletişim ve işleyiş kuralları, enerji kaynakları, destek hizmetleri, bakım ve onarım hizmetleri, korunması önceden belirlenmiş bir organizasyondur. Dolayısıyla her sistemin kuruluşu, sistemi kuran açısından, mutlaka belli bir fikrî ve harekî eforu gerektirir. Her sistem, çok büyük çabalar sarf edilerek, aklî bir planlama, düzenleme ve kararlı uygulamalar ile hayat bulur. O sebeple hiçbir "düzen" bir "düzenleyici" olmadan gelişigüzel ortaya çıkmaz. Bir "düzenleyici" olmadan asla bir "düzen" kurulamaz!!!!!... Herhangi bir yerde, herhangi bir düzen veya organizasyon ile karşılaşıyor isek, mutlaka onun bir düzenliyicisi olduğu kabullenmek, hepimiz için aklî ve mantıkî bir zorunluluktur.

Şimdi bir de evrenimize bakalım. Tüm bilimsel bulgular gösteriyor ki, evrende bir bütünlük vardır. Burada her şey birbiri ile ilintilidir. Burada hiçbir şey tesadüfî olarak meydana gelmez. Burada insana hayranlık veren eşsiz bir düzen ve ihtişam vardır. Burada her şey, önceden amaçları belirlenmiş, sebep-sonuç ilişkileri tayin edilmiş belli süreçler içinde cereyan eder. Şimdi şöyle oturup bir düşünelim... Dünyada insanlar tarafından oluşturulan en basit bir "düzen"in bile bir "düzenleyicisi" olmak zorunluluğu varken, iç içe geçmiş birçok sistemlerden oluşan evren adını verdiğimiz bu büyük ve mükemmez düzenin, bir düzenleyicisi, bir yaratıcısı olmadan kendiliğinden ortaya çıkması mümkün müdür? Bu, elbette mümkün değildir. Materyalistlerin, her şeyin kendiliğinden var olduğunu savunan görüşlerinin hiçbir bilimsel, aklî ve mantıkî temeli yoktur. Hiçbir akıl sahibi insan, böyle bir görüşü kabul edemez. Bir "düzen"i görüp de onun bir "düzenleyicisi" olduğunu kabul etmemek; bir tabloyu görüp onun bir ressamı olduğunu, bir otomobili görüp onun bir üreticisi olduğunu, bir gökdeleni görüp onun bir mimarı olduğunu anlayamamak gibi bir şeydir ki doğrusu buna şaşırmamak elde değildir.

Görüyorsunuz ki günlük hayatımızda hergün yaşadığımız olaylar üzerindeki gözlemlerimiz ve bunlar üzerinde yaptığımız doğru, gerçekçi, akılcı ve mantıklı yorumlarımız, bizi, ister istemez, her şeyi yaratan, her şeyi birbirini tamamlayacak şekilde düzenleyen, ve tüm evreni dilediğince çekip çeviren, sonsuz güç sahibi bir Yaratıcı'yı kabul etmeye zorlamaktadır.

Allah'a emanet olunuz.

Dr. İsmail Ulukuş

(Devamı var)


014

014 İLAHÎ DÜZENİ ANLAMAK (2)

(Lutfen, bu yazıyı okumadan önce, mutlaka yazının birinci bölümünü okuyunuz.)

Değerli Kardeşim,

Bu yazının önceki bölümünde, size ayrıntılı bir şekilde basit bir "düzen"i anlatmış ve hiçbir düzen ve organizasyonun bir tertip ve düzenleyicisi olmadan kendiliğinden ortaya çıkamayacağını, her düzen ve organizasyonun mutlaka bir "düzenleyici"si olduğunu kabul etmenın aklî ve mantıkî bir zorunluluk olduğunu belirtmiştim.

İnsan, eşref-i mahluktur. Allahü Teala'nın yeryüzündeki halifesidir. Allahü Teala, "ona ruhumdan üfledim" buyurdu. Bu sebeple Ulu Yaratan'ın birçok sübutî sıfatları, çok cüz'i ve temsilî bir nitelikte de olsa, insanda tecelli etmekte ve onu yeryüzünün çekip çeviricisi durumuna getirmektedir. İşte "düzen kurma" ve "o düzeni yönetme" de, ilahî meziyetlerin insandaki bu temsilî nitelikteki tezahüründen başka birşey değildir. İnsan, kendisine sağlanan ve diğer en zeki hayvanların bile hiçbirisinde olmayan bu üstün niteliği sayesinde, yeryüzünde eşsiz mimari kompleksler oluşturmakta, çeşitli sosyal kurumlar tesis etmekte, birçok makina, aygıt, düzenek ve sistemler geliştirmekte, devletler kurmakta, uluslararası organizasyonlar oluşturmaktadır. Herbiri eşsiz ve mükemmel birer "düzen" olan bu yapı, sistem ve organizasyonların hiçbirisi, düzenleyicisiz kendiliğinden oluşmuş şeyler değildir. Bunların her biri, bir "düzen kurucu" ile, onun etrafında bu düzen mimarına yardımcı olarak çalışan onlarca, yüzlerce insanın fedakârca çabaları sonucu ortaya çıkmakta, başarılı yöneticilerin üstün gayretleriyle de çekip çevirilmekte ve devamlılığı sağlanmaktadır.

Evrenimize gelince; o, bütün bilimsel araştırma sonuçlarının açıkça ortaya koyduğu gibi, iç içe geçmiş birçok sistemlerden oluşan eşsiz ve mükemmel bir "düzen"dir. Bu ilahî düzen içinde bütün alt birimler en mükemmel şekilde birbiriyle ilişkilendirilmiş; her süreç belli amaçları gerçekleştirecek şekilde tertip ve tanzim edilmiş; süreçler içindeki olaylar, kural ve kanunları olan belli sebeplilik ve gerçekleşme esaslarına bağlanmış; olaylara konu olan her nesne ve her birim varlık amacına en uygun nitelik ve yeteneklerle donatılmıştır.

# Evren ne sahipsizliğin, ne de çok başlılığın olamayacağı kadar mükemmel bir düzendir

Değerli Kardeşim,

Evrenimiz elbette ne sahipsizliğin, ne de çok başlılığın söz konusu olamıyacağı kadar büyük, eşsiz ve mükemmel bir "düzen"dir. Böyle bir düzenin ne oluşması, ne kurulması, ne de işlemesi, asla "kendiliğinden"likle açıklanamaz.

Küçücük bir şehir trafik sisteminde bile birkaç arabanın kuralsız, tesadüfi ve gelişigüzel hareket etmesi birçok sıkıntı ortaya çıkarırken, iç içe geçmiş sistemlerden oluşan, kendisi de gerçekte çok büyük bir düzen olan evrende her şeyin kendiliğinden olduğunu, oluştuğunu savunmak ne kadar mantık dışı bir şeydir?

Değerli Kardeşim,

Bütün bunlara inanç penceresinden bakıldığında herşey daha duru ve anlaşılır bir duruma gelir. Lütfen Kur'an-ı Kerimin şu ayetleri üzerinde biraz kafa yorunuz.

"İşte sizin Rabbiniz, her şeyi yaratan Allah'tır ki O'ndan başka hiç bir ilâh yoktur. Böyle iken nasıl olup da döndürülüyorsunuz?" (Mü'min, 62)

"Tanrınız, tek bir Tanrıdır. Ahirete inanmayanların kalbleri bunu inkar eder; onlar büyüklük taslarlar." (Nahl, 22)

"Eğer yerle gökte Allah'tan başka tanrılar olsaydı, ikisi de bozulurdu. Arşın Rabbi olan Allah, onların vasıflandırdıklarından münezzehtir." (Enbiya, 22)

Allah (c.c.), her şeyin yaratanı, her şeyin düzenleyicisi, her şeyin malikidir. Mülk O'nundur. Öyle olduğu için de her şey üzerinde tam bir hüküm ve egemenlik sahibidir.

"Allah her şeyin yaratanıdır." (Zümer, 62)

"Bütün işleri düzenleyen O'dur." (Yunus, 3)

"Göklerde ve yerde olanlar O'nundur; hepsi O'na boyun eğmiştir." (Rum, 26)

"İşte burada kudret ve hakimiyet, varlığı gerçek olan Allah'ındır. Mükafatlandırma bakımından hayırlı olan da, sonuçlandırma yönünden hayırlı olan da O'dur." (Kehf, 44)

# Allah (c.c.), tek yaratıcı, tek düzenleyici, tek egemendir

Rabbimiz olan Allahü Teala'nın tek yaratıcı, tek düzenleyici, tek egemen olması sebebiyle de evrende bir bütünlük, bir tutarlılık, bir uyumluluk vardır. Her şey tek elden yaratıldığı için, her süreç düzenin bütünlüğü içinde belli amaçları gerçekleştirecek şekilde düzenlenmiştır. Her unsur o sürecin amacına uygun niteliklerle donatılmıştır. Nesneler ve olgular arasında mükemmel bir organik bağ ve iletişim kurulmuş, her şey birbiri ile uyumlu ve birbirini tamamlayacak şekilde tertip ve tanzim edilmiştir.

Kısaca evren, mükemmel bir yaratılışın ortaya çıkardığı, eşsiz ve mükemmel bir "düzen"dir.

Değerli Kardeşim,

Eğer madde ve mânâ alemlerinde zamana ve mekana yayılmış böyle bir bütünlük olmasaydı; evren, kuralları, ilkeleri, esasları iyi tespit edilmiş bir bütün olmasaydı; hiçbir bilimsel çalışma yapamazdık. Zaman içinde her şey değişir, bugün elde ettiğimiz sonuçları, dünkülerle karşılaştıramazdık. Zaman içinde olduğu gibi mekan içinde de bir bütünlük olmaz, burada elde ettiğimiz bir sonucu aynı şartları taşıyan bir başka bölgede elde edilenlerle kıyaslayamazdık. Her şeyin tesadüfen ve gelişigüzel cereyan ettiği bir karmaşa ortamında gözlem ve tespitlerimizin hiçbir anlamı olmaz, hiçbir olay hakkında kalıcı bir bilgi oluşturamaz, onlar hakkında herhangi bir yorum da yapamazdık. Eğer bugün güneşin her doğuşunu gördüğümüzde onun yeniden doğacağından emin oluyorsak, bu, evrendeki şaşmaz ve asla değiştirilemez kanun ve kurallar, olaylar arasındaki şaşmaz sebep-sonuç ilişkileri, kısaca bu mükemmel sistemdeki aksi olanaksız birlik ve bütünlük sayesinde olmaktadır. Bilimsel araştırma denilen şey de, bu mükemmel düzenin sırlarını keşfetme gayretlerinden başka birşey değildir.

Allah'a emanet olunuz.


015

015 İLAHÎ DÜZENDE BİRBİRİNİ TAMAMLAYAN SÜREÇLER

Değerli Kardeşim,

Geçen makalemde sizlere evrendeki aksi olanaksız olan bir birlik ve bütünlükten söz etmiştim.

Aksi olanaksızdır, çünkü böyle bir düzenin aksi tam bir karmaşa ve kaostur. Bu da, ancak, tıklım tıklım dolu bir miting meydanındaki insanların bir panik halindeki durumuna benzer ki herkes ne yapacağını bilmeden oradan oraya koşturur, fakat insanlar birbirlerine çarpmaktan ve o bunu, bu onu itelemekten başka hiçbir şey yapamazlar. Karmaşa halindeki bir evren, aynı burada olduğu gibi, bir çeşit titreşim halinde bulunan bir unsurlar yığınından başka bir şey olamaz.

# Evren, tek elden yaratılmıştır

Halbuki evren asla böyle değildir. Orada mükemmel bir "düzen" vardır. Orada her şey, Allah tarafından tek elden yaratılmış ve kurallar, Allah tarafından tek elden konulmuştur. Sistemin işleyişi de, Allah tarafından tek elden sağlanmaktadır. Bu düzenin tek sahibi, maliki ve egemeni de O'dur.

"Allah, her şeyin yaratıcısıdır." [Zümer, 62]

"Oysa sizi de, yaptıklarınızı da Allah yaratmıştır." [Saffat, 96]

"Bütün işleri düzenleyen O'dur." (Yunus, 3)

"Gökten yere kadar her işi, O idare eder." [Secde, 5]

"Göklerin ve yerin mülkü O'nundur." [Hadid, 2]

"Göklerde ve yerde ne varsa hep O'nundur. Doğrusu Allah müstağnîdir, övülmeğe layıktır. " [Hacc, 64]

"Göklerin ve yerin Hükümdarlığının Allah'a aid olduğunu bilmez misin?" [Bakara, 107]

# İlahî düzende hiçbir şey sebepsiz, boş ve gereksiz değildir

Evrende hiçbir şey tesadüfi, gelişigüzel değildir. Biz sebebini bilelim veya bilmeyelim, orada hiçbir nesne ve hiçbir olgu sebepsiz, boş yere yaratılmamıştır. Hiçbir şey gereksiz, boş ve faydasız değildir. Orada her nesnenin ve her olgunun mutlaka bir yaratılış hikmeti vardır.

"Göğü, yeri ve ikisinin arasında bulunanları boşuna yaratmadık." [Sad, 27]

Orada her nesne, her durum ve her olay belli amaçları gerçekleştirecek şekilde tertip ve tanzim edilmiştir. Dolayısıyla her sürecin, belli amaçları vardır. Bu olgulara konu olan her unsur da, o amaçları gerçekleştirecek en uygun nitelik ve yeteneklerle donatılmıştır. Yaratılıştan gelen bu niteliklere, "fıtrat" denir. Fıtrat, evrende bütünlüğü sağlayan en önemli faktörlerinden biridir. Çünkü, her unsur ancak yaratılıştan gelen bu özgün nitelikleriyle ilahi düzen içindeki rolünü gereği gibi yerine getirebilir. Eğer ilahî düzen içinde, herhangi bir unsur, kendi işlevinin gerektirdiği nitelikleri taşımamış olsaydı o unsurun yapacağı iş gerçekleştirilemez, o iş yapılamayınca da ona dayalı diğer işler aksardı. Bir süre sonra da düzen çalışmaz duruma gelirdi. O sebeple evrende her unsurun fıtratına göre hareket etmesi, düzenin korunması ve devamı açısından kaçınılmazdır. Cansız nesnelerin zaten fıtratlarına aykırı davranmaları söz konuzu olamaz. Canlılar için de Yaratan tarafından bir haz ve elem mekanizması oluşturularak onların her zaman fıtratlarına en uygun olanları yapmaları sağlanmıştır.

# İlahî düzende birbirini tamamlayan süreçler

Değerli Kardeşim,

İlahi düzen içinde her unsur, her olgu ve her süreç, bir yapboz oyununun parçaları gibi, birbirlerini tamamlayacak biçimde düzenlenmiştir.

Tabiat, bu entegre süreçlerin onbinlerce örneği ile doludur. Birbirini tamamlayan bu süreçlerin en çarpıcı örneklerinden birisi, karbon döngüsüdür. Her canlının varlık sebeplerinden birisi olduğu için bunu biraz açmak istiyorum.

Artık bugün biyologlar tarafından iyi bilinen bir gerçek vardır: Bitkilerin yeşil kısımları güneş ışığına maruz kaldıklarında, klorofil, aktif elektron akseptörü haline gelmektedir. Bu da iyonize olmuş suyun hidroksil iyonlarından elektron alarak onlardan bir Oksijen molekülünün açığa çıkmasını sağlamaktadır. Hidrojen iyonları da, NADP (nikotinamid adenin dinükleotid fosfat) molekülleri tarafından tutulmaktadır. Klorofillerdeki enerjice zengin elektronların, taşıyıcı moleküller üzerinden H+ iyonlarına ulaşırken kaybettiği eneji de, ATP (Adenosin tri fosfat) ve NADH2 gibi kimyasal bileşiklerde depolanmakta, ve bu enerji, havadan alınan Karbon dioksitin çeşitli enzimler yardımıyla Hidrojen molekülü ile birleşip Glukozun sentezinde kullanılmaktadır.

# Birbirini tamamlayan Fotosentez ve Solunum olayları

Sonuç olarak, tüm canlı hayatın temelini oluşturan bu çok önemli olguda, topraktan sağlanan Su ve havadan alınan Karbon dioksit kullanılmaktadır. Bunlardan tüm canlıların Karbon ve dolayısıyla enerji ihtiyacını karşılayacak organik bileşikler sentezlenmektedir. Açığa çıkan Oksijen de atmosfere verilmektedir.

Diğer yandan tüm canlılar, fotosentez yapabilsinler ya da yapamasınlar, 7 gün 24 saat devam eden canlılık olaylarını sürdürebilmek için kendilerine enerji sağlamak zorundadırlar. Bu da bilindiği gibi, organik maddelerin, solunumla sağlanan Oksijenle yakılması sonunu elde edilir. Bugün artık solunum olayının mekanizması da aydınlatılmış ve solunumda, fotosentezde cereyan eden olayın tam tersi bir olay meydana geldiği deneysel olarak kanıtlanmıştır. Yani bunun için atmosferden Oksijen alınmakta ve atmosfere Su ve Karbon dioksit verilmek suretiyle, fotosentezde atmosferden alınanlar aynen geri iade edilmektedir.

Bu iki olgu birbirini tamamlayacak şekilde düzenlenmemiş olsaydı neler olurdu tasavvur edebiliyor musunuz?

Bazı yazarlar, fotosentez olayının tek yönlü cereyan etmesi durumunda atmosferdeki Karbon dioksitin, bitkilerin ancak 20 yıllık ihtiyacını karşılayabileceğini belirtiyorlar. Tabii sürekli Oksijen artışı sonucu atmosferin yaşanmaz hale gelmesi de caba.

# Birkaç bakteri olmasaydı, dünya cehenneme dönerdi

Karbon elementi için söz konusu olan bu döngü, aynı şekilde Azot, Fosfor ve Kükürt elementleri için de söz konusudur. Bu elementler, karmaşık mekanizmalarla toprak ve havadan canlı bünyelerine alınırlar. Ve sonra, içinde birçok mikroorganizmanın da yer aldığı, burada anlatılması çok uzun sürecek yine karmaşık mekanizmalarla tekrar alındıkları yere aynen iade edilirler. Eğer bu geri döngüler olmasaydı, ya da geri döngüyü sağlayan zincir birkaç yerinde kopsaydı, canlı hayat sürdürülemez bir duruma gelirdi.

İzin verirseniz biraz daha ayrıntıya inerek bu sözlerimi biraz netleştireyim. Bildiğiniz gibi, hayvanlar öldükleri zaman, ölü doku içindeki proteinler çeşitli mikroorganizmalar tarafından parçalanırlar. Bu parçalanma sonucunda ortaya, Amonyak, Hidrojen Sülfür gibi bazı gazlar çıkar. Bunlar, çok pis kokulu ve zehirli gazlardır. Onun için bu olaya kokuşma denir. Eğer bu gazlar, topraktaki çeşiti mikroorganizmalar tarafından bitkilerin tekrar kullanabileceği Nitrat ve Sülfat gibi iyon moleküllerine dönüştürülme durumunda olmasaydı, atmosfer bu pis kokulardan yaşanmaz hale gelir, dünya adeta cehenneme dönerdi. Bugünkü şu rahatımızı topu topu birkaç bakterinin kendilerine verilmiş vazifeleri eksiksiz bir şekilde yerine getirmelerine borçluyuz.

# Döllenme sihirbazları arılar

Bir başka çarpıcı örnek için, şimdi sizleri, meslek hayatımdan kısa bir öyküye yönlendirmek istiyorum.

Yaratan, bu güçsüze Türkiye'nin hep güney illerinde yaşamayı nasip etti. Buralar ekvatora daha yakın olduklarından güneş çok tepede olur. O sebeple ilkbaharlarından pek birşey anlaşılmaz. Bulutlar dağıldı mı yaz geliverir. Ama çok uzun bir sonbaharları vardır.

İşte bu yıl da, Antalya'nın o kısa ilkbaharında, evimin önündeki erik ağaçları çiçek açtı. O manzara gerçekten görülmeye değerdi. Bitkiler tam olgunlaşma çağlarında. Onbinlerce çiçek... Çiçeklerin yere dökülen tac yaprakları kar gibi bir örtü oluşturmuş... Karşı komşumuz, "Eriklerin çiçekleri ne güzel kokuyor" demese, ben erik çiçeklerinin bu kadar güzel koktuklarının hiç farkına varmayacaktım.

Arılar durmadan o çiçekten bu çiceğe dolaşıyorlar...

Arıları görünce birden aklıma internette dolaşan toplu arı ölümleriyle ilgili bir ileti geldi. İletinin en başında güya Einstein'a ait olduğu bildirilen bir ifadeye yer verilmiş. Mealen "Arılar ortadan kalkarsa, insanlığın sonu gelir." gibi bir ibare. Sözü tam hatırlayamıyorum. Ama bu anlamda bir şey.

Fikir fikiri çağrıştırıyor. Derken bir anda 10-15 yıl öncesine gidiverdim.

Buraya ilk geldiğim yıllarda, Antalya'da yaygın bazı hastalıkların biyolojik mücadele olanakları üzerinde bir proje hazırlamıştım. Yaygın hastalıklardan birisi, birçok bitkide önemli zararlara sebep olan Kurşunî Küf hastalığı idi. Hastalık etmeni Botrytis cinerea üzerine bir Bacillus türü oldukça etkili görünüyordu. Bacillus türleri, üretilmeleri kolay, preparat haline getirilmeleri ve saklanmaları mümkün, sıcağa, soğuğa dayanıklı idiler.

Ayrıca bu tür için insan sağlığı açısından herhangi bir sakınca da yoktu. O sebeple laboratuvardaki invitro testlerden sonra bir de canlı bitkiler üzerindeki etkiyi görmek istiyordum.

O günlerde Biyolojik Mücadele Araştırma Enstitüsü, Narenciye Araştırma Enstitüsü bünyesine katılmıştı. Enstitü Müdürüne çıktım. Durumu anlattım. Bana, Karaburun'daki tam kontrollü seralardan yer ayırdılar. Denemeyi, uygulama kolaylığı nedeniyle, Bakla üzerinde yapmaya karar verdim. Baklaları seralara ektik. Bitkiler gelişti. Üzerleri dopdolu çiçek. Fakat bir türlü döllenme olmuyor ve kapsüller oluşmuyordu. Değerli okuyucularım, belki inanmayacaksınız, o binlerce bitki içinde yalnız bir iki bitkide sadece birer kapsül oluştu o kadar. O yıllarda şimdi olduğu gibi seralarda kullanılabilecek Bambus arıları falan da yoktu tabii.

Bu olayı hatırlayıp iletideki sözlerle birlikte değerlendirince birden tüylerim ürperdi. Gerçekten, sözü edilen toplu arı ölümleri yayılırsa bu insanlığın sonu bile olabilirdi. Şimdi şu arılar olmasaydı, acaba bu koskoca erik ağacından kaç tane meyve alınabilecekti? Onbinlerce bitki türüne teşmil ederek düşünün bir de olayı... Ki kabakgiller gibi bazı bitki türlerinde dişi ve erkek çiçekler bitkinin ayrı ayrı yerlerinde oluşur ve arada "arılar" gibi dölleyici böcekler olmazsa katiyen döllenme olmaz. Felaketin boyutlarını tasavvur edebiliyor musunuz? Şu çalışkan Arılar, rızıklarını sağlamak için yaptıkları alalade günlük seyahatlerinde, hiç farkında olmadan, bizlere ne büyük iyilik yapıyorlar. Onlar, bitki çiçeklerinde döllenmeyi sağlamak gibi bir işlevi yerine getirmek üzere programlanmış olmasalar idi insanlığın hali ne olurdu.

Değerli Kardeşim,

İnsan bile şu küçücük aklı ile kurduğu her düzende her şeyi birbirini tamamlayacak şekilde tertip ve tanzim ederken, hiç, insanın da aklın da yaratıcısı olan ulu Allah bir şeyi eksik bırakır mı?

Onun için ilahi düzen içinde hiçbir şey eksik bırakılmamıştır. Her şey tamamen birbirine tamamlayacak şekilde tertip ve tanzim edilmiş, her unsur, düzen içindeki rol ve vazifesine göre, en uygun niteliklerle donatılmıştır. Burada verilen birkaç örneğin, bu mükemmel düzenin mahiyetini ve işleyişini kısmen de olsa anlamamıza yardımcı olacağını umuyorum.

Sonraki yazılarımda sizlere birkaç çarpıcı örnek daha vererek bu konuyu tamamlayacağım, inşaallah.

Allah'a emanet olunuz.


016

016 İLAHİ DÜZENDE İŞLEVE GÖRE NİTELİK VE YETENEK

Değerli Kardeşim,

"İlahi düzeni anlamak" başlıklı yazımı hatırlayınız. O yazımda düzenler, gelişigüzel bir unsurlar yığını olmayıp aksine amaçları, unsurları, iletişimi, işleyiş kuralları, enerji kaynakları, destek hizmetleri, bakım ve onarım hizmetleri, korunması önceden belirlenmiş organizasyonlardır, demiştim ve hiçbir düzenin bir düzenleyici olmadan kendiliğinden oluşamayacağını belirtmiştim. Düzenler genellikle tek elden kurulduğu için, her düzende bir birlik ve bütünlük vardır. İlahi düzen ise, mutlak bir varlık olan Allahü Teala'nın yaratmasıyla ortaya çıkmış, mükemmel ve kusursuz bir düzendir. Yaratıcısının kusursuz olması nedeniyle, ilahi düzendeki birlik ve bütünlük de kusursuzdur. Bu düzendeki hiçbir şey boş ve gereksiz değildir. Aksine bu düzen içindeki her şeyin bir yaratılış sabebi, bir yaratılış gayesi ve hikmeti vardır. Burada her nesne, her olgu ve her süreç, birbirini tamamlayacak şekilde düzenlenmiştir. Geçen yazımda bunlara birkaç örnek vermiştim.

İlahi düzen içinde her şeyin bir yaratılış amacı olduğu gibi, düzen içindeki her unsur da, o amaçları gerçekleştirecek en uygun nitelik ve yeteneklerle donatılmıştır. Konunun daha iyi anlaşılması için, bugün size bununla ilgili birkaç örnek sunmak istiyorum.

Vermek istediğim ilk örnek sudur. Çok basit bir bileşik olmasına rağmen yüzlerce farklı işlevi aynı anda yerine getiren ve her işlevi için o işlevi gerçekleştirecek en uygun nileliklerle donatılmış olan suyu hatırlayınız.

# İki elementten ibaret bir yaratılış harikası

Su, bilinen en basit kimyasal bileşiklerden biri olmasına rağmen gerçekten tam bir yaratılış harikasıdır. Tüm canlıların yaratılmasından dağların dağılıp düz ovalara dönüşmesine kadar hemen her şeyde rolü vardır.

"Allah, bütün canlıları sudan yaratmıştır. ..." (Nur, 45)

Su olmasaydı dünyamız, diğer su bulunmayan gezeğenler gibi, bir kaya kütlesinden başka birşey olmazdı.

Su, tüm organik bileşiklerin girdi çıktısını oluştursun diye çok basit bir kımyasal yapıda yaratılmıştır. Onun içindeki Hidrojen ve Oksijen, havadan sağlanan Azot ve Karbon ile birlikte, tüm organik yapılanmanın temelini oluşturur. Organik bileşikler, molekül zincirlerini oluştururken su verir, bu zincirler kırılırlarken de su alırlar. Bilindiği gibi hemen hemen tüm organik biosentez ve ayrışım olaylarının vazgeçilmez bileşeni sudur.

# Bilinen en geniş kapsamlı çözgen

Su, bir iyon ve molekül havuzu oluştursun diye yüzlerce madde için bir çözücü olarak yaratılmıştır. Hem canlı âlem, hem cansız âlem için dünyada bilinen en önemli ve en geniş kapsamlı çözücüdür su. Canlı bünyelerinde vitaminler, mineraller, enzimler, amino asitleri, şekerler bu havuzda çözülerek reaksiyonlara hazır hale gelirler.

Su, aynı zamanda metal iyonları, enzimler, hormonlar, asimilatlar, çeşitli atom ve molekül grupları gibi binlerce basit ve bileşik maddeyi taşısın diye akıcı bir özellikte yaratılmıştır.

Bu çözme ve akıcılık özellikleri sayesinde su, bizlerin en önemli temizlenme vasıtamız olmuştur.

Gene su, bu akıcı ve çözücü özelliği sayesinde yeryüzünün şekillenmesine çok önemli bir rol oynamaktadır. O koskoca sert kaya parçaları, su ile, mekanik ve kimyasal olarak parçalanarak çakıl taşları, iri ve ince kum taneleri ve yumuşak kil minerallerine dönüşmekte, bunlar da organik artıklarla birlikte, tarımın temel yetiştirme ortamı olan toprağın yapısında ana unsurları teşkil etmektedir. Su olmasa idi uygun bir toprak oluşumu hemen hemen imkansız hale gelirdi.

Su aynı zamanda, organik ve inorganik âlem için çok önemli bir ısı depolama, taşıma ve ayarlama vasıtasıdır. Bunun için çok uygun bir ısınma ısısına sahiptir. Gündüzleri okyanuslardaki trilyonlarca metreküp su tarafından sorumlanan güneş enerjisi, geceleri düzenli bir şekilde salınarak yeryüzünde aşırı sıcaklık farklarının ortaya çıkması önlenmekte, bu da bizlere rahat bir yaşama ortamı sağlamaktadır. Eğer suyun böyle bir niteliği olmamış olsa idi, dünyanın değişik yerlerinde yüzlerce dereceyi bulan gece ve gündüz sıcaklık farklılıkları ortaya çıkar ve dünyamız yaşanmaz hale gelirdi.

Su, bazı cisimlerin batmasına, bazı cisimlerin de içinde veya üzerinde yüzmesine olanak sağlıyacak çok uygun bir özgül ağırlığa sahiptir. Bu sayede su, birçok canlının kendi içinde barınmasına olanak veren bir barınak, birçok canlı için de bir ulaşım yolu olarak fonksiyon icra etmektedir.

Su, ırmaklarda ve denizlerde onbinlerce su bitkisi ve küçücük su yosunları fotosentezlerini yapabilsin diye saydam olarak yaratılmıştır, çok uygun bir ışık geçirgenliğine sahiptir. Bu sayede onları hem besler, hem korur, hem de ışığı geçirerek fotosentez yapmalarına asla engel olmaz.

# Milyarlarca ton kapasiteli bir taşıma sistemi

En ilgi çekici şeylerden biri suyun donma ve buharlaşma sıcaklıklarıdır. Birçok bileşiğin donma ve buharlaşma sıcaklıkları sabit olduğu halde, su, sıvı iken her sıcaklıkta buharlaşabilmekte, bu da denizlerden buharlaşma ile bulutların oluşmasına ve rüzgârlarla sürüklenen bu bulutlar vasıtasıyla tüm kara parçalarındaki canlı türlerinin su ihtiyacının karşılanmasına olanak vermektedir. İşin büyüklüğünü kavrayabilmek için, karada yaşayan tüm canlılar için gerekli suyu denizlerden alıp arıtmak ve tankerlerle taşımak zorunda kaldığımızı hayal ediniiz lutfen. Buna güç yetirebilir miydik acaba?

"Ölü bir yeri diriltmek ve yarattığımız nice hayvan ve insanları sulamak için gökten tertemiz su indirmişizdir." (Furkan, 49)

Benzer şekilde içinde çözünmüş maddelerin bulunması suyun donma sıcaklığını düşürmekte bu da bir çok canlının donarak ölmesini önlemektedir.

Bilindiği gibi sıvılar ısıtıldıkları zaman hacimleri artar ve yoğunlukları azalır. Soğudukları zaman da bunun tersi olur. Fakat su için tamamen farklı bir durum vardır. Su, 0 dereceden +4 dereceye kadar yoğunluğu artmakta sonra tekrar azalmaya başlamaktadır. Bu da göller ve denizlerde sıcaklık çok düştüğünde, +4 derecedeki suyun dibe çökmesine ve daha hafif olan buz tabakalarının ise üste çıkmasına sebep olmakta, bu da buralardaki onbinlerce canlı türünün yok olmasını önlemektedir.

Değerli kardeşim, bütün bunlar, bilhassa son olgu, materyalist bir bakış açısı ile nasıl açıklanabilir? Burada gayet açık bir ilahi hikmet olduğu görülmüyor mu?

Sizlere, ilahi düzende, bir yaratılış harikası olan suyun, yapacağı her fonksiyona karşılık nasıl en uygun niteliklerle donatıldığına dair bazı örnekler sunmaya çalıştım.

Şimdi de içinde yaşadığımız toplumsal düzenden bazı örnekler sunmak istiyorum.

Her gün gözümüzün önünde cereyan eden olaylara dikkatle baktığımızda, insan topluluğundaki bireylerin, toplum içindeki yapacakları işlere göre farklı niteliklerle donatıldığını görürüz.

# Harekî işlere, dışa dönük hareketli tipler

İnsan toplumundaki işlerin en önemli bölümünü, kuşkusuz, ihtiyaçlar sebebiyle, temeli mal ve hizmet üretimi olan, ekonomik faaliyetler oluşturmaktadır. Mal ve hizmet üretiminin de büyük kısmı beden gücü sarfedilerek yapılacak harekî işlerden oluşur. O sebeple toplumdaki fertlerin önemli bir bölümü, bu harekî işleri yapacak niteliklerle donatılmıştır. (Dışa dönük harekî tipler)

Harekî işleri yapacak olan bu insanlar, kaza ve beklenmedik olumsuzluklara karşı uyanık olmak durumunda olduklarından, dikkatleri sürekli dışa dönük yaratılmıştır. İşleri bol enerji gerektirdiğinden, enerji oluşturan fizyolojik mekanizmaları ona göre düzenlenmiştir. Birçoğunun yağlı, acılı, ekşili şeyleri sevmesi, böyle bir fizyolojik yapının vitamin-mineral ihtiyacını karşılamak için olup tesadüfi değildir. Gene işleri ileri bir muhakeme gücü gerektirmediğinden, bunlara, pratik zeka diye adlandırdığımız yalnız yakın çevrelerini düşünüp değerlendirecek kadar dar bir muhakeme ufku sağlanmış, buna karşılık karşılaştıkları sorunlara hemen pratik çözümler üretecek çeşitli yeteneklerle donatılmışlardır.

# Zihni işlere, içe dönük akli tipler

Mal ve hizmet üretimi kuşkusuz yalnız bedenî faaliyetlerden ibaret değildir. Bu üretim faaliyetlerinin öncesinde, daima, yapılacak üretimle ilgili bir araştırma, eğitim, öğretim, tasarım ve planlama süreci vardır. Harekî işlerden daha az sayıda insana ihtiyaç gösteren bu araştırma ve planlama sürecinde çalışacak olanlar da zihnî faaliyetleri yürütecek niteliklerle donatılmışlardır. (İçe dönük aklî tipler)

İşleri araştırma, tasarım ve planlama olan bu insanlara, işleri yüksek bir muhakeme gücü gerektirdiğinden, teorik zeka olarak adlandırdığımız ileri düzeyde bir düşünme yeteneği verilmiştir. Ayrıca beyin ve sinir fizyolojileri de ona göre düzenlenmiştir. İşleri sürekli akla dayandığından dikkatleri sürekli kendi düşünce âlemlerindedir. Böyle bir zihnî yoğunlaşma olmasaydı farklı fikirler ortaya koyup birçok yeni buluşu gerçekleştirebilirler miydi? Bu tür zihnî faaliyetlerle meşgul insanların, beynin enerji kaynağı olarak yalnız glukozu kullanabilmesi sebebiyle, bol karbonhidrata ihtiyaç duymaları da tesadüfi değildir.

# Yönetim işlerine, organizatör tipler

Toplum içinde her iki kesimde de, yönetme yeteneği olan, işleri ve çalışanları çekip çevirecek, çok daha az sayıda insana ihtiyaç vardır ki toplum içindeki organisazyonu sağlayacak bu insanlar da bu işleri yapacak niteliklerle donatılmışlardır. (Organizatör tipler)

Kuşkusuz, yönetim işi, en zor ve stresli işlerden biridir. Olayları kuşbakışı görebilmeyi, ileride olup bitecekleri tasarlayabilmeyi, insanların ihtiyaçlarını kestirip onların psikolojilerine uygun hareket edebilmeyi gerektirdiği gibi, ayrıca durmadan oradan oraya koşturarak işleri takip ve tanzime olanak verecek ve aksamalara anında çözümler üretmeye yetecek bir zihnî ve bedenî enerji gücünü de gerektiren karmaşık bir iştir. Onun için bu işleri yapacak insanlar da, genellikle, hem harekî, hem de aklî ışleri aynı başarı ile yapacak şekilde, zengin bir bedenî ve zihnî yetenekler kümesiyle donatılmışlardır.

# Dinlenme, eğlenme ve sanatsal faaliyetlere, duygusal tipler

İnsanın işleri, kuşkusuz, yalnız üretim ve ekonomik faaliyetlerden ibaret değildir. Üretim yanında onun dinlenmeye, eğlenmeye, manevî ve duygusal faaliyetlere de ihtiyacı vardır. İşte bu sebeple insanların bir kısmı da insanların bu duygusal ihtiyaçlarına cevap verecek şekilde, hassas bir ruh yapısı, yaratıcı ve çok zengin bir hayal gücü, olayları farklı bakış açısı ile değerlendirebilecek bir gözlem, dikkat ve algı kabiliyeti gibi çeşitli yeteneklerle donatılmıştır. (Sanatkâr duygusal tipler)

Değerli kardeşim,

Bilindiği gibi, son zamanlarda, insanların davranışlarındaki bu farklılıkların beyinlerinin farklı loplarını kullanmalarıyla ilgili olduğunu gösteren bilimsel bulgular elde edilmiştir. Ama burada kuşkusuz olayın mekanizmasının ne ve nasıl olduğu pek de önemli değildir. Önemli olan insanların toplumların ihtiyaçlarına uygun oranda, farklı yapılandırmalar ve yeteneklerle donatılmış olmalarıdır.

İnsanlar, çeşitli seçme sınavları bazı gibi yapay yönlendirmelerle farklı mesleklere yönlendirilmiş olsalar bile, Yaratan, koyduğu "haz ve elem" mekanizması ile insanları fıtratlarına uygun işlere yönlendirmekte, herkes yaratılışlarına uygun olduğu için zevk aldığı işlere yönelerek, sonunda, herkes olması gereken yeri almaktadır. Tıpkı kadın ve erkek nüfusunun birbirine eşit olacak şekilde ayarlanması, ve herhangi bir sebeple birisi azalacak olursa, azalan tarafı artıracak mekanizmalar faaliyete geçerek yeniden eşitliğin sağlanması gibi.

# Kimsenin kimseye üstünlüğü yoktur

Pek Değerli Kardeşim,

Gerçekte, bu düzen içinde kimsenin kimseye üstünlüğü yoktur. Herkes kendi fonksiyonunu icra etmektedir. Tıpkı hepsi bir arada çalışacak şekilde tasarlanıp programlanmış bir otomobilin çeşitli parçaları gibi.

Onun için olaylara "düzen"i ve "düzenleyici"yi kavrayamayan bir bakış açısından bakarsak yanılırız.

İlahi düzen içinde Düzen Kurucu (Allah c.c.), hiçbir şeyi eksik bırakmamıştır. Hiçbir şey, yanlış ve hatalı değildir. Hata yapmak, aciz insana mahsus bir niteliktir. Allahü Teala, her türlü kusur ve eksikliklerden münezzehtir. Hata yapmaz. O, her şeyi yerli yerinde yaratmıştır. Düzenin düzgün çalışması için gerekli maddî ve manevî şartlar ve kurallar da, her seviyede insanın anlayabileceği bir şekilde, Kur'an-ı Kerim gibi mükemmel bir yönergede açıkça belirtilmiştir. Hem de yüzlerce örnek verilerek.

Onun için bütün iyilikler, hayırlar ve güzellikler bu cihazın (düzenin) talimatına uygun kullanılmasındadır. Bu talimata riayet etmez, cihazı kendi keyfimize (nefsimize) göre kullanırsak ne olur? Bir cihaz kullanma talimatına dikkat edilmeden kullanıldığında neler olursa, onlar olur. Sıkıntılarına katlanmak da kullanana düşer.

Allah'a emanet olunuz.


017

017 İLAHÎ DÜZENDE HER ŞEY ÖLÇÜLÜDÜR

Değerli Kardeşim,

Önceki yazılarımda sizlere ilahi düzende mükemmel bir birlik ve bütünlük olduğunu, her şeyin bu bütünlük içinde belli bir işlevi yerine getirecek şekilde belli bir amaçla yaratıldığını, nesne, olgu ve süreçlerin birbirini tamamlayacak şekilde düzenlendiğini, unsurların da yaratılış amacına uygun nitelik ve yeteneklerle donatıldığını anlatmıştım. Bunların daha iyi anlaşılması için de bazı tipik örnekler vermeye çalışmıştım. Şüphesiz ilahi düzen içinde verilen örneklere benzer durumların yüzbinlercesi yer almaktadır. Ama sanırım bu seçilmiş birkaç örnek bile her şeyin ne kadar yerli yerinde yaratıldığını açıklamaya yetecektir.

Değerli kardeşim, eşsiz ve mükemmel bir düzen olan ve Yaratıcı'nın ilim, kudret ve rahmet sıfatlarının görünümlerini taşıyan evrende, tüm bunların sağlanabilmesi, elbette çok dakik ve çok hassas ölçülerin kullanılmasıyla gerçekleşmektedir. Bakınız atmosferin Karbon dioksit içeriğindeki %0.0001'lik değişmeler bile, bizleri ne büyük sıkıntılarla yüzyüze getiriyor.

# Evrende, her şey ölçülüdür

İlahi düzen içinde her şey, düzenin yaratıcısı olan Allah (c.c.) tarafından, belli bir ölçüye göre yaratılmış ve yaratılmaktadır. Buna "ilahi takdir" denir. İlahî düzende ölçüsüz hiçbir şey yoktur. Orada unsurlar arasındaki "ölçüler ve oranlar", mükemmmel bir bütünün gereklerini sağlayacak şekilde belirlenmiştir.

"Allah, her şey için bir ölçü var etmiştir." (Talak, 3)

"İnsanların doğru hareket etmeleri için peygamberlere kitap ve ölçü indirdik" (Hadid, 25)

Üstelik bu mükemmel ve kusursuz düzen içinde cereyan eden ve edecek olan her olay, bizzat o düzenin yaratıcısı, sahibi ve çekip çeviricisi olan Ulu Allah tarafından, tüm zamanlar ve tüm mekanlar için geçerli olmak üzere, yazılı bir programa da bağlanmıştır.

"Her olay ve sizin başınıza gelen hiç bir musibet yoktur ki, biz onu yaratmadan önce, bir kitapta yazmış olmayalım." (Hadid, 22)

"Göklerde ve yerde zerre miktarı bir şey, O'ndan gizli kalmaz. Bundan daha küçük ve daha büyüğü de, apaçık kitaptadır." (Sebe, 3)

"Kitap'da Biz hiçbir şeyi eksik bırakmadık; ..." (Enam, 38)

# Evrendeki hiçbir şey, gelişigüzel değildir

Değerli Kardeşim,

Kuşkusuz evrendeki bu birlik ve bütünlük, Yaratan'ın vücud (varlık) ve vahdaniyet (birlik) sıfatlarının evrene yansımasından başka birşey değildir.

Allahü teala, varlığında, sıfatlarında ve işlerinde (yaratma ve çekip çevirmesinde) tektir. Onun benzeri, eşi, ortağı, yardımcısı yoktur. Her şey tek elden yaratıldığı, ya da başka bir deyişle sistem tek elden kurulduğu için, evrende her şeyde bir bütünlük, bir uygunluk, bir uyumluluk, bir tutarlılık vardır. Burada hiçbir şey gelişigüzel değildir. Burada hiçbir şey göz ardı edilmemiş, her şey en küçük ayrıntılarına kadar nokta nokta, kare kare sistem içine yerleştirilmiş ve onunla bütünlenmiştir.

Üstelik yalnız sistem kurulup konumlandırılarak bırakılıvermemiş, onun dinamizmi için gerekli enerjiyi sağlayacak mekanizmalar, güvenliğini sağlayacak mekanizmalar, kendisini sürekli yenilemesini sağlayacak mekanizmalar oluşturulmuştur.

Lütfen tüm canlılara rızklarını sağlayan besin ve enerji zincirini hatırlayın. Bir canlının dışkısının ya da ölüsünün bile diğer bazı canlılara nasıl besin kaynağı olduğunu hatırlayın. Dibinden kesilen yüzlerce yıllık ağaçların, diplerinden yeniden sürerek kendilerini nasıl yenilediklerini hatırlayın. Pencere kenarına konulan bir çiceğin, daha çok özümleme yapabilmek için, yapraklarını nasıl ışığa yönlendirdiğini hatırlayın. Pasif işlerde iken, kazma kürek kullanarak kol işleri yapmak durumunda kalan bir kişinin, nasıl ellerinin nasırlanarak altdokuların darbelerden korunduğunu hatırlayın. Kuşların ve diğer hayvanların soğuk ve sıcak mevsimlere geçerken nasıl tüylerini değiştirdiklerini ve yeni mevsime uygun dokular oluşturduklarını hatırlayın. Ormanlarda ağaçların daha çok ışık alabilmek için nasıl boylarının uzadiğını; canlıların bir yeri yaralandığı zaman, hemen orada bir yara doku oluşarak nasıl yaranın hemen kapandığını hatırlayın. Canlıların tüm yüzeylerinin ölü bir doku ile kaplanarak virus ve bakteri enfeksiyonlarına karşı nasıl korunduğunu; sıcakta terliyerek, soğukta titriyerek nasıl vücut ısımızı korumaya çalıştığımızı hatırlayın. Vücudumuzun herhangi bir yerinde küçücük bir sorun ortaya çıksa, bir ağrı ve acı mekanizmasıyla nasıl uyarıldığımızı hatırlayın. Lütfen yaşadığımız çevreye daha dikkatle bakarak Rabbimizin rahmetiyle her canlıyı birçok kötü ve olumsuz durumdan nasıl koruduğunu; bunun için canlı bünyelerinde ne mükemmel mekanızmalar yarattığını anlamaya ve İlahi Rahmeti görmeye çalışın.

Değerli Kardeşim,

İlahi düzen, kuşkusuz her yönüyle mükemmel bir sistemdir. Onu bütün ayrıntılarıyla ne bilmeye, ne anlamaya ve ne de anlatmaya hiç kimsenin gücü yetmez. Sistem içinde sistemlerden oluşan bu harika düzene dünyamız açısından bakarsak, yalnız bu mekanizmaların oluşturulması ile de yetinilmediğini, eşref-i mahluk olan ve yeryüzünü çekip çevirecek "insan" gibi akıllı bir varlığın yaratılmasıyla sisteme bir yönetici tayin edildiğini de görürüz.

# İnsanın statüsü

Bu harika sistem içinde "insan"ın ayrı bir yeri ve statüsü vardır. Kur'anı kerimde:

"And olsun ki, biz insanoğullarını şerefli kıldık, onların karada ve denizde gezmesini sağladık, temiz şeylerle onları rızıklandırdık, yaratıklarımızın pek çoğundan üstün kıldık." (İsra, 70) buyruldu.

Ki Rabbimiz bugün artık bizleri yalnız karada ve denizde değil, göklerde de gezdirmeğe başlamıştır. O'na çok hamdü sena etmeliyiz.

Gerçekten de, bugün, Yaratan'ın kendi ilminden birçok yaratığa kendi ihtiyaçlarına yetecek kadar verdiği halde, insana yalnız ilim vermediğini ve ona aynı zamanda öğrenme yöntemlerini de öğreterek birçok yeni bilginin kapılarını açmış bulunduğunu ve onu kendi bazı sırlarına da vakıf eylediğini görüyoruz. Böylece insan, bugün artık yaratılışın birçok sırlarına vakıf bir konuma gelmiştir.

Allahü tealanın diğer yaratıklara da kısmen bahşettiği subuti sıfatlarından bir çoğu, insanda, diğer yaratıklarda olduğundan çok daha geniş biçimiyle ortaya çıkmaktadır. Birçok yaratık yalnız kendi ihtiyacına yetecek kadar görüp işitebildiği halde, insan yaptığı araç ve gereçlerle bir yandan küçücük bakteri ve virusları, diğer yandan da kainatın en uç köşelerini kendi bilgi alanına sokmuştur.

# İnsan, Yaratan'ın yeryüzündeki halifesidir

İnsan, eşref-i mahluktur. Yaratan'ın yeryüzündeki halifesidir. Aziz bir varlıktır. Yaratan, onu, kendi varlığını idrak edecek ve yeryüzünü çekip çevirecek şekilde yaratmış ve bunun için akıl gibi gerekli yeteneklerle de donatmıştır.

"... ve sizi yeryüzünün sahipleri yapan..." (Neml, 62)

"Sizi yeryüzünün halifeleri yapan, size verdiği şeylerde, sizi denemek için, kiminizi kiminizden derecelerle üstün kılan O'dur." (En'am, 165)

"Göklerde olanları, yerde olanları, hepsini sizin buyruğunuz altına vermiştir. Doğrusu bunlarda, düşünen kimseler için dersler vardır." (Casiye, 13)

Yaratan insana her türlü maddi desteği verdiği gibi, ona, olgunlukların zirvesini yakalasın diye, manevi bir eğitim desteği de vermektedir. İnsan, ancak bu manevi eğitimle beşinci boyutu yakalar. (Lütfen İnsanı Doğru Anlamak başlıklı yazıyı okuyunuz.) Fakat yazık ki bugün birçok insan bu lütuf ve ihsanı reddetmekte ve Rablerini yeterince tanıma şansından yoksun kalmaktadırlar.

Allah'a emanet olunuz.


018

018 ULU ALLAH'IN FİİLÎ SIFATLARI (1)

Pek değerli okuyucularım,

Mutlak mânâda tek bir gerçek vardır. O da Allahü Tealâ'nın bizatihi kendisidir. Allah (c.c.), Hak'tır. Onun için biz O'nu "Cenab-ı Hak" olarak anıyoruz.

"Çünkü Allah, varlığı kendinden olan Hak'tır." (Hacc, 62)

"Allah, hakkın ta kendisidir." (Lokman, 30)

Varlığı mutlak, ezelî ve ebedîdir. Her türlü ihtiyaç, eksiklik, yetersizlik ve kusurlardan uzaktır. İşlerinde tam bir tasarruf, irade, yetkinlik ve yeterliliğe sahipdir. Tam bir yaptırım gücüne sahiptir. İstediğini, dilediği an yaratır, yapar, yaptırır.

Madde alemi ve Ruhlar alemi ise, yaratılmış gerçekliklerdir. Yaratılmış tüm alemler, göreceli gerçekliklerdir. Her yaratılmış şey gibi, varlıkları, ayakta kalmaları, nitelikleri, düzenleri, işleyişleri, programları onları yaratan tarafından belirlenmiştir. Varlıkları ebedî değil, geçicidir. Varlıklarının sonsuz olması, Yaratan'ın onları sonsuz olarak ayakta tutması ile mümkündür.

"Allah'tan başka hiçbir ilâh yoktur. O daima diridir, bütün varlığı ayakta tutan O'dur. O'nu ne gaflet basar, ne de uyku. Göklerde ve yerde ne varsa hepsi O'nundur." (Bakara, 255)

Sonradan yaratılmış olan herşeyin varlığı; sonlu, sınırlı, kayıtlıdır. Etrafınıza şöyle bir bakın, dün var olan birçok şeyin bugün artık yok olduğunu hemen fark edeceksiniz. Yaratıkların ayakta kalmaları belli şartlara ve belli gereksinmelerin giderilmesine bağlıdır. Yetenekleri, yeterlilikleri, Allahü Teala'nın onlara bahşettiği orandadır. Bir şeyi yapma, yaptırma ve düzenleme kabiliyetleri; ancak Allahü tealanın onlara verdiğ güç ve istidatlar oranındadır. Bir memurun istediklerini yapabilmesi, başındaki amirin iradesi ile sınırlı olduğu gibi; yaratılmış tüm canlıların istediklerini yapabilmeleri de, Ulu Allah'ın külli iradesi ile sınırlıdır. O dilerse yapabilirler, dilemez ise parmaklarını bile oynatamazlar. Ancak bu durum, insanları, yaptıklarından sorumsuz kılmaz. Tıpkı bir memurun, yetkileri sınırlı olduğu halde, yetki alanı içinde kendi küçük iradesiyle yaptıklarından amirine karşı sorumsuz olamadığı gibi.

# Enerji, güç ve kuvvetin gerçek sahibi

Enerji, güç ve kuvvetin gerçek sahibi, Allahü Tealadır.

Gerçekte hiçbir kimsede ve hiçbir nesnede güç ve kuvvet yoktur. Her şeye gücü de, kuvveti de, enerjiyi de, bilgi, beceri ve yetenekleri de veren Allah (c.c.)'tır. Ama insanların bir çoğu, her şeyi kendi aciz şahsından bilir. Madde aleminde her şey, belli bir tertip ve düzene bağlanmıştır. Her şey, illiyet (sebeplilik) prensibi dahilinde belli bir sebepler zinciri içinde meydana gelir. Dolayısıyla belli sebeplere yapışıldığı zaman belli sonuçlar elde edilir. İsteyen herkesin bazı sebepleri öğrenip o sebepleri oluşturarak istediği sonucu elde edebilmesi birçok insanı yanıltmış, kendilerinde bir güç ve kuvvet görmelerine sebep olmuştur. Bu durum, pozitif bilimlerle uğraşan bir çok bilginin de küfrüne sebep olmuştur.

Gerçekte ise bütün güç ve kuvvet, Yaratan'ın elindedir. O'nun istek ve iradesi olmadan bir tüy bile yerinden oynayamaz. İnsan samimiyetle Rabbine inanıp nefsinin hevasından kurtularak aleme ibretle bakmaya başlarsa, o zaman bu olgunun yüzlerce örneğine tanık olur. O sebeplerin sebebidir. Dilediği zaman sebepler içinde de yeni sebepler yaratır.

# Allah (c.c.) görülmez, ama O'nun evrendeki tasarrufları görülür

Allahü teala gözle görülüp diğer duyu organlarımızla algılanamaz.

"Gözler O'nu görmez, O bütün gözleri görür." (En'am, 103)

"Allah, onların geleceklerini de, geçmişlerini de bilir. Onlar ise O'nu ilmen kavrayamazlar." (Taha, 110)

Ama O'nun işleri ve görünür alemdeki tasarrufları göz ile görülebilir ve duyu organlarımızla algılanabilir. Bu durumu açıklamak için basit bir örnek vermek istiyorum. Meselâ inancında samimi olan ihlâs sahibi bir mümin dua eder. Belki de, ettiği dua, madde penceresinden bakıldığında, gerçekleşmesi imkânsız gibi görünen bir şeydir. Ama Allahü Tealâ, hiç beklenmeyen ve olması umulmayan sebepleri bir araya getirir, olması ihtimal dahilinde olmayan olayları oluşturur ve o duayı gerçekleştirir. Böylece mümin, Allahü Tealâ'nın varlığını gözü ile göremez, ama O'nun işlerine gözü ile tanık olur.

Bazı durumlarda Allahü Tealâ'nın emir, mesaj, telkin ve ilhamları, kalb yoluyla insanlara ulaştığı gibi, bazen de insanın arzu ve dilekleri yine kalb yoluyla Allahü Tealâ'ya ulaşır. Kalb, madde aleminden mânâ alemine açılan mânevî bir penceredir. (Lütfen daha ayrıntılı bilgi için "Kalbi Anlamak" ve "Allah'a Yakınlığın Başlangıcı" başlıklı makalelerimizi okuyunuz.)

Kabul olunan duaların gerçekleşmesine birçok kişi tanık olmuştur.

# Mânevî olaylar, deneyle doğrulanamaz

Değerli Kardeşim, kalb yoluyla ortaya çıkan bu iletişim olaylarının, ne yazık ki bilimsel bir açıklamasını yapmak mümkün değildir. Bunların ancak madde alemine yansıyan yönleri gözlenebilir. Fakat bu gözlemler, deneysel olarak tekrarlanıp doğrulanamaz, kanıtlanamaz.

Çünkü bu mânevî olaylar, ilahi irade ve emir ile ortaya çıkan olaylardır. İkinci bir defa tekrarlandığında Yaratan'ın iradesinin gene aynı şekilde tecelli edeceğini kimse garanti edemez. İnisiyatif tamamen Yaratan'ın elindedir. Hiç kimse O'nun tasarrufuna karışamaz. Meselâ bir dua ettiğimizde varsayalım ki kabul olundu. İkinci bir defa dua ettiğimizde gene kabul olunacağını kim söyleyebilir? Yaratan, isterse kabul eder, isterse etmez. Aynı sebepleri isterse tekrar yaratır, istemez ise yaratmaz. Ama imanında samimi olan müminler, Rableri ile kendileri arasındaki ilişkilerde, bu tür olaylara o kadar çok tanık olurlar ki, artık Yaratan ve O'nun tasarrufları konusunda en küçük bir tereddütleri kalmaz.

# Maddi alem, gerçekte ilahî bir sistemdir

Gerçekte ne Madde aleminde ne de Ruhlar aleminde, Allahü Teala'nın iradesi dışında hiçbir şey vuku bulamaz. Başka bir ifadeyle, Halk Alemi adinı verdiğimiz maddî alemdeki olaylar da elbette Yaratan'ın tasarrufuyla olmaktadır. Ancak evren adını verdiğimiz madde alemi; unsurları, unsurlar arasındaki ilişkileri, kanunları, kuralları, enerji ve güç kaynakları, iletişim mekanizmaları, destek altyapısı, bakım, onarım ve kendini yenileme mekanizmaları önceden tertip ve tanzim edilmiş bir ilahî düzendir. Burada İlişkileri belirleyen kurallar değişmez. Burada olayların oluşumu belli bir programa bağlanmıştır. O sebeple burada hangi sebeplerin hangi sonuçları ortaya çıkaracağı bilimsel araştırmalarla önceden tespit edilebilir ve o sebepler hazırlanarak istenen sonuçlar elde edilebilir. İşte bilimsel araştırmaların ve ona dayalı olarak gelişen teknolojinin temelini bu teşkil eder. Eğer evrende Allaü Tealâ tarafından oluşturulmuş böyle mükemmel bir düzen, böyle mükemmel bir bütünlük ve işleyiş olmasaydı, herşey kendiliğinden ve gelişigüzel cereyan eder ve hiçbir bilimsel çalışma yapamazdık.

Konunun daha iyi anlaşılması için, madde aleminde cereyan eden olayları, bir kral tarafından kurulup yönetilen meşrutî bir devletin, "devlet düzeni" içinde cereyan eden olaylarına benzetebiliriz. Burada cereyan eden olaylar, belli kanun ve kurallara ve belli bir programa göre cereyan ettiğinden önceden bilinebilir. Kalbî iletişime dayalı Mânevî Alemde cereyan eden olayları da, o kralın emir ve fermanı ile gerçekleşen olaylara benzetebiliriz ki kralın iradesinin nerede ve nasıl tecelli edeceği hiçbir zaman belli olmayacağından bunları önceden kestirmek asla mümkün olmaz.

İşte Yüce Rabbimiz, bu iki olguyu birbirinden ayırıyor; birincisi için "yaratma", ikincisi için "emir" tabirini kullanıyor. İslam bilginleri de bunlardan birincisi yani yaratma ile ortaya çıkmış ilahî düzene "Halk Alemi", diğerine "Emir Alemi" demişlerdir. Her ikisi de elbette Yüce Rabbimizin tasarruflarından başka birşey değildir.

"Bilin ki yaratma da emir de O'nun hakkıdır." (Araf, 54)

# Allahü Tealâ'nın fiilî sıfatları

Allahü Tealâ'nın maddî ve mânevî alemler üzerindeki işleri ve tasarruflarıyla ilgili sıfatlarına, Fiilî sıfatları denir. Bunlar, başlıca dörttür:

  1. Halk (Yaratma, herşeyi aslî unsurları ve nitelikleriyle yoktan var etme)
  2. İhyâ (Diriltme, Hayat verme)
  3. İmâte (Öldürme)
  4. Terzîk (Rızıklandırma, besleme, ihtiyaçlarını giderme)

Yazımın sonraki bölümünde inşaallah bunlar üzerinde duracağım. Sizleri daha fazla sıkmamak için şimdilik makaleyi burada kesiyorum.

Allah'a emanet olunuz.


019

019 ULU ALLAH'IN FİİLÎ SIFATLARI (2)

Pek değerli okuyucularım,

Bu makalenin birinci bölümünde Allahü Tealâ'nın Madde ve Mânâ âlemleri (yani Yarattıkları) üzerindeki tasarrufları ile ilgili sıfatlarına "Fiilî Sıfatları" dendiğini bildirmiştim. Tabiidir ki biz, Rabbimizin, yalnız görünür bir âlem olan ve beş duyumuz ile algılayabildiğimiz Madde âlemi üzerindeki işlerine vâkıf olabiliyoruz. Mânâ âlemleri üzerindeki tasarruflarını da dilediği kullarına bildiriyor. Yaratan'ın âlemler üzerindeki işleri, fiilleri ve tasarrufları çok çeşitlidir. Bunların birçoğu, Allahü Tealâ'nın güzel isimleri içinde yerlerini almış ve Esmâ-ül hüsna olarak ifade edilmiştir. Fiilî sıfatların hergün tezahürlerine tanık olduğumuz dördü ise, Tahlîk (yaratma), İhya (diriltme, hayat verme), İmate (öldürme) ve Terzik (yarattıklarını rızıklandırma, besleme, ihtiyaçlarını giderme) dir.

# Tahlîk (Yaratma):

Canlı ve cansız olan her şeyin, aslî bileşenleri ve nitelikleriyle, Allahü Tealâ tarafından yoktan var edilmesi demektir ki, bu, yalnız Allahü Tealâ'ya mahsus bir sıfattır. Allahü Tealâ dışındaki başka hiçbir varlıkta böyle bir güç ve yetenek yoktur. Diğer varlıklarda böyle bir güç olduğunu sanmak, Allahü Tealâ'yı yeterince bilmemektır. Küfürdür.

"Allah, her şeyin yaratıcısıdır." (Zümer, 62)

"O, her türlü yaratmayı bilendir." (Yasin, 79)

"Gökleri ve yeri yoktan var eden Allah'tır. O, bir işin olmasını dilerse, ona ancak "ol" der, o da olur." (Bakara, 117)

İngilizce'de yaratmak sözü, yeni bir şey ortaya koymak anlamında, her şey için kullanılıyor. Bu, elbette doğru değildir. Yaratmak, yaratılmış unsurlardan yeni ve farklı bir cisim oluşturmak değil, o cismi, bütün aslî unsurları ve nitelikleriyle yoktan var etmek demektir.

Bir zamanlar hiçbir şey yoktu. Yalnız Allahü Tealâ vardı.

"O her şeyden öncedir; kendisinden sonraya hiçbir şeyin kalmayacağı son'dur; varlığı aşikardır; gerçek mahiyeti insan için gizlidir. O her şeyi bilir." (Hadid, 3)

“Allah vardı ve hiçbir şey yoktu,” (Buhârî, Tirmizî)

Allah (c.c.), evrendeki her şeyi, önceden hiçbir örneği olmadan, belli ölçü ve biçimler içinde, belli niteliklerle yaratmış, onları düzenlemiş, tüm zamanlar boyunca onların mahiyetleri ve nitelikleri üzerinde meydana gelecek değişiklikleri belirleyip bir programa bağlamıştır. Zamanı geldikçe bu programlanan olayları ve bu olaylara konu olan nesneleri yaratmaktadır. Başka bir ifade ile, "ilahî takdir" gerçekleşmektedir. Birçok olguyu da yeryüzündeki halifesi olduğunu belirttiği ve yeryüzünün sahibi kıldığı insanı vasıta kılarak onun eliyle gerçekleştirmektedir.

Bir şeyi yoktan var etmeye "yaratmak" dendiği gibi, yaratılmış şeylerden, yeni ve farklı şeyler üretmeye, "inşa" denir ki o da Allah'ın fiilî sıfatlarından birisidir.

"Her sınıf varlığı yaratan O'dur. Gemiler ve hayvanlardan binesiniz diye size binekler var etmiştir." (Zühruf, 12)

"Çardaklı ve çardaksız bağları inşa eden Allah'tır." (En’âm, 141)

Allahü Tealâ, bugün, kendilerini çeşitli olağanüstü yeteneklerle donattığı yeryüzündeki akıllı ve becerekli kulları vasıtasıyla mega yapılar inşa etmekte, barajlar inşa etmekte, göklerde uçan tonlarca ağırlıkta uçaklar inşa etmekte, iletişim ve haberleşme ağları kurmakta, hatta bugün insana öğrettiği genetik sırlarla artık yeni canlı çeşitleri de yaratmaktadır. Adeti, kurduğu ilahi düzeni bozmamak ve her şeyi bu düzen içinde belli sebeplerle oluşturmak olduğu halde, dilerse bunları hiç sebepsiz olarak da yaratabilir. O'nun kendi yarattığı, tertip ve tanzim ettiği ilahî düzen içindeki tasarruflarına hiç kimse karışamaz.

# İhya ve İmate (Diriltme ve Öldürme):

Allahü Tealâ, ölü şeyleri dirilttiği gibi, diri şeyleri de öldürür.

"Doğrusu dirilten de öldüren de O'dur." (Necm, 44)

“Allah gökten su indirir ve ölümünden sonra yeryüzünü diriltir. Kulak veren kimseler için bunda ibret vardır.” (Nahl, 65)

“Doğrusu dirilten ve öldüren Biziz; hepsinin gerisinde de Biz kalırız.” (Hicr, 23)

Allahü Tealâ, birçok işin ve olayın olmasını bazı vesilelere, araç ve sebeplere bağlamıştır. Dilerse bunları hiçbir sebep ve vasıta olmadan da yaratır. Nitekim tarıh boyuca birçok insan bu tür bazı olgulara tanık olmuştur. Ancak sebeplerle yaratmak O'nun adetidir. Evrendeki düzenini bir sebeplilik (determinizm) esası üzerine kurmuştur. Onun için, sebepleri ilahlaştırmamalı, bazı sebep ve vesilelerle ortaya çıkan şeylerin, gerçekte yaratıcısının Allahü Tealâ olduğunu hiçbir zaman unutmamalıdır. İnsanı da işlerini de yaratan Allahü Tealâdır.

"Sizi de, yaptığınız işleri de yaratan Allahtır." (Saffat, 96)

"Onları siz öldürmediniz fakat Allah öldürdü. (Oku) attığın zaman da sen atmamıştın, fakat Allah atmıştı. ...." (Enfal, 17)

# Terzik (Rızıklandırma):

Yarattığı bütün canlıların rızkını veren, onlara yaşamaları için gerekli enerjiyi sağlayan, onların bütün ihtiyaçlarını gideren Allahü Tealâ'dır.

“De ki: Gökten ve yerden size rızık veren kimdir?” (Yunus, 31)

"Gökleri ve yeri yaratan, beslenmeyip besleyen Allah'tan başka bir dost mu edinirim? de." (En'am, 14)

Allahü Tealâ, güneşi, yeryüzü için enerji kaynağı olarak yaratmıştır. Güneş enerjisi, ekosistem içindeki klorofilli bitkiler, yosunlar ve algler tarafından fotosentez yoluyla kimyasal enerjiye dönüştürülür. Sonra bu enerji buradan bu bitkileri yiyen otoburlara, oradan da onları yiyen etoburlara geçer. Onların ölümü ile de, bu enerjiden, toprak kurtları, funguslar ve bakteriler faydalanır. Böylece bu enerji hiçbir kayba uğramadan birinden diğerine geçerek yüzlerce canlının hayat kaynağı olur.

Bu enerji zinciri içinde Allahü Tealâ, her canlının rızkını dilediği şekilde dağıtmakta, her canlıyı belli ölçüler içinde dilediğince rızıklandırmaktadır.

"Allah, kullarından dilediğine rızkı bol ve ölçüye göre verir." (Ankebût, 62)

Rızk, Allahü Tealâ'dandır. Ancak evrendeki birçok olgu gibi, onun da elde edilmesi bazı sebeplere bağlanmıştır.

Değerli Kardeşim,

Evren Ulu Allah'ın fiili sıfatlarının sonsuz tecellileri ile doludur. İnsan Rabbini göremez. Ama O'nun fiili sıfatlarının yaratıklar üzerindeki görünümlerine her an muttali olur. Bütün mesele olaylara ibret nazarı ile bakabilmek meselesidir. Bu da imanla sağlanır. Bu güçsüzün, "İnsanı doğru anlamak" başlıklı ilk makalemden bu yana sürekli "iman" üzerinde duruşumun sebebi budur. İman, Marifetullahın yani Allah'ı bilmenin başıdır. İmanında kusur olan insanın aklı fikri sürekli nefsinin süfli arzularında olduğundan, kalbinde, bu arzuları nasıl doyuracağı fikrinden başka hiçbir şeye yer kalmaz. Akli fikri hep bu arzularda olur. O sebeple hiçbir şeye ibretle bakamaz. Ancak bir kişi, bir olgun yol göstericinin terbiyesi altında, onun direktiflerine samimiyetle tabi olup, Rabbini çok hatırlayarak ve ona Rabbini hatırlatacak şeylere ilgisiz kalmayarak kalbindeki nefsani olguları bertaraf ettiği zaman, o kişinin, her şeye bakış açısı değişir. İlahi rahmetin evrendeki tecellilerini bütün çıplaklığı ile görmeye başlar. Kısaca herşeyi "Hak" gözü ile irdelemeye başlar. Kendi bencilliğinden kurtulmuş insanın bu bakış açısına, "Feraset" de denir ki feraset, müminin olgunluk işaretidir. Hadis-i Şerifte:

“Mü'minin ferasetinden korkunuz. Çünkü o Allah'ın nuruyla bakar” (Tirmizî)

buyruldu.

Bir radyo sohbetinde dinlemiştim; tasavvuf ehli bir Hoca Efendi konuşmasında, Kur'an-ı Kerim'de zikrin 200'e yakın yerde geçtiğini, 80 kusur yerde de emredildiğini bildiriyordu. Bunun sebebi nedir ki, Rabbimiz ısrarla kendisinin sürekli anılmasını istiyor. O'nun kulları tarafından sürekli anılmaya ihtiyacı mı var? Hiç şüphesiz hayır. Hem de büyük bir hayır... Asla... Buna ihtiyacı olan bizleriz. Yaratan, kendi zikrini emretmekle, bizleri, nefsimizin tasallutundan kurtarmak, bizi gerçek özgürlüğümüze kavuşturmak ve bizlere olan nimetlerini tamamlamak istemektedir. İstiyor ki bizler rahmetinden daha çok yararlananlardan olalım.

"Allah sizi zorlamak istemez, Allah sizi arıtıp üzerinize olan nimetini tamamlamak ister..." (Maide, 6)

"Doğrusu Allah insanlara karşı lütufkardır, ama insanların çoğu şükretmezler." (Mümin, 61)

Allah'a emanet olunuz.


020

020 ULU ALLAH'IN ZATÎ SIFATLARI

Değerli Okuyucularım,

Bir şeyi bilmek demek, onun özelliklerini bilmek demek değil midir!?.. "Bilgi" dediğimiz şey gerçekte "varlık-nitelik" ilişkisine dair bir yargıdan başka bir şey midir?.. Mutfağımız için basit bir cihaz alacak olsak, tezgahtara her defasında farklı sorular sorarak, onun bütün niteliklerini öğrenmeye çalışmıyor muyuz?..

Bu prensip; bizlerin varlık sebebimiz olan, bizleri yaratan, bizleri rızıklandıran ve bahşettiği çeşitli nimetlerle bizleri ayakta tutan, bizleri eğitip güzel ahlâk sahibi olgun insanlar haline getiren mevlamız, ulu Rabbimiz Allahü Tealâ için de geçerlidir. Rabbimizin ne kadar çok niteliğini bilirsek, O'nun yüce zatını o kadar iyi bilmiş oluruz. Ulu Yaratan'ın nitelikleri için yerleşik bir teamül olarak "sıfat" terimi kullanılmaktadır. Fıkıh bilginlerimiz, Kur'an-ı Kerimin içeriğini ve Hadis-i Şerifleri inceleyerek Allahü tealanın sıfatlarını ortaya koymuşlar ve ayrıntılı bir biçimde bizlere nakletmişlerdir.

# Marifetullah'ın ikinci yöntemi: "Nakil" yoludur

Usul adı verilen yöntem bilgileri dışta tutulursa, İslam bilimleri, esas olarak, beş ana bilim dalından oluşur. Bunlar: Kur'an ve Tefsir, Hadis, Kelâm, Fıkıh, Tasavvuf ve Ahlâktır.

İslam Hukuku ile uğraşan bilim dalına, "Fıkıh" denir. Fıkıh, Ayet-i Kerime ve Hadis-i şeriflerden yola çıkarak İslam İnanç, İbadet, Ahlâk, Yaşayış ve Hukukuna ilişkin bilgi ve hükümleri ortaya koyan bir bilim dalıdır. Zaten Fıkıh, kelime anlamı itibariyle, bir şeyi bütün yönleriyle iyice anlayıp bilmek demektir. Fıkıh uzmanlarına da "Fakih" denir.

Fakihlere göre Allahü Tealâ'yı bilmek, ancak O'nun sıfatlarını, Ayet-i kerime ve Hadis-i şeriflerde bildirildiği şekilde bilmekle mümkün olur.

İşte Allahü Tealâ'yı, Rasulullah'tan naklen gelen bilgilerle, yani ayet ve hadislerde geçen bu sıfatlarla, fıkıh bilginlerimizin bildirdiği şekilde bilmeye "nakil" yolu denir. Bu yöntem, daha önceki yazılarımızda açıklamaya çalıştığımız, Allahü Teala'yı bilmenin ilk adımı olan "akıl" yolundan sonra, Marifetullahın ikinci yöntemidir.

Allahü Tealâ'nın sıfatlarından bir kısmı, yalnız kendi zatına ait olan sıfatlardır. Bunlar Allah'ın zatından başka hiçbir yaratıkta bulunmaz. Bunlara Allah'ın "Zatî sıfatları" denir. Bu sıfatlar şunlardır:

  1. Vücud (var olması),
  2. Kıdem (varlığının başlangıcı olmaması),
  3. Beka (varlığının sonu olmaması),
  4. Vahdaniyet (tek olması, O'ndan başka hiçbir ilah bulunmaması),
  5. Kıyam binefsihî (başka bir varlığa muhtaç olmadan kendi zâtı ile ayakta kalması),
  6. Muhalefetü’n- lil-havâdis (yarattıklarının hiçbirine benzememesi)

# Ulu Allah'ın Zatî Sıfatları, yalnız kendi zatına mahsustur.

Değerli Okuyucularım,

Allah'ın zatî sıfatları, yalnız O'na mahsus olan, O'nun dışında başka hiçbir varlıkta bulunmayan sıfatlardır. Başka varlıklarda bu sıfatları var kabul etmek, küfür olur. O sebeple, kalbinde zerrece iman bulunan her kardeşimiz bunları iyice öğrenmeli, anlamalı, bunlara ters söz ve davranışlardan sakınmalıdır.

Bugünkü yazımda bu zati sıfatlardan söz edeceğim.

• Allah vardır (Vücud).

Allah vardır. Ancak Allah'ın var olması, diğer eşyanın var olması gibi değildir. Allah'ın varlığı, mutlak bir varlıktır (absolute existence). O'nun varlığı, başka şeylerin varlığına bağlı değildir. Allah'tan başka her şey yok olsa, Allah, gene var olur.

Madde alemi ve Ruhlar alemi, yaratılmış varlıklardır. Yaratıkların var olmaları, onları yaratan Allah'ın onları ayakta tutmasıyla mümkündür. Varlıkları, tamamen Allah'a bağlıdır. Allah (c.c.) onları varlıkta tutmazsa, yaratıkların hiçbiri varlığını sürdüremez. O sebeple yaratılmış şeylerin varlığı, izafi bir varlıktır (relative existence). Varoluşları, bir bakıma, Allahü Tealâ'nın varlığı gibi gerçek bir anlam değil, mecazi bir anlam taşır. Ayet-i kerimelerde:

Keza Hak yalnız Allah'tır; (Hac, 62)

O gün, Allah onlara kesinleşmiş cezalarını verecektir. Allah'ın apaçık hak olduğunu bileceklerdir. (Nur, 25)

buyruldu.

• Allah'ın varlığı ezelî ve ebedîdir (beka ve kıdem).

Allah'ın varlığının başlangıcı ve sonu yoktur. Halbuki yaratılmış şeylerin hepsinin bir başlangıçları, bir de sonları vardır.

"O her şeyden öncedir; kendisinden sonraya hiçbir şeyin kalmayacağı son'dur;" (Hadid, 3)

"Doğrusu dirilten ve öldüren Biziz; hepsinin gerisinde de Biz kalırız." (Hicr, 23)

"Allah'la beraber başka tanrı tutup tapma. O'ndan başka tanrı yoktur. O'nun zatından başka her şey yok olacaktır. Hüküm O'nundur, O'na döndürüleceksiniz." (Kasas, 88)

Allahü Tealâ dilerse, yarattıklarından bazı şeyleri, sonsuza dek var edebilir. Onları sonsuzu dek varlıkta tutabilir. Ancak bu o şeylerin kendiliklerinden ebedî oldukları anlamına gelmez.

Materyalist Felsefeyi inanç düsturu edinmiş bazı kişilerin sandıkları gibi evreni ebedî sanmak, Allahü Tealâ'yı yeterince bilip tanımamış olmaktan ileri gelir. Maddenin ne kendisi, ne de maddî alemdeki hiçbir şey ebedî değildir. Maddî alemdeki her şeyin bir başlangıcı, bir gelişme süreci, bir de sonu vardır. Bizlerin gözleme olanağı bulduğumuz yakın çevremizdeki her olgu bunu gösterdiği gibi, bütün tabiat bilimleri, uzay ve gökyüzü araştırmacılarının elde ettiği veriler de bunu göstermektedir. Bakî olan yalnız Allah (c.c.)'tır. Allah'tan başka şeylere bu sıfatları atfetmekten çok sakınmalıdır.

• Allah, birdir (vahdaniyet).

Allah birdir. O'ndan başka ilah yoktur. O, varlığında, sıfatlarında, yaratmasında ve işlerinde tektir. Allahü Tealâ, dilediğini yaratır. Yarattıklarını dilediğince tertip eder, düzenler, çekip çevirir. Her nesnenin sahip olacağı niteilkleri dilediği şekilde belirleyip onları dilediği şekilde ölçülendirir. Zaman içinde her nesne üzerinde meydana gelecek değişimleri istediği şekilde tespit ve tayin eder. Sonra bunları zamanı geldikçe gerçekleştirir. Tüm bunları yapmak için hiçbir yerden, hiçbir kişiden, hiçbir nesneden enerji, yardım, destek, bilgi, güç ve kuvvet almaz. Nesneleri de, kişileri de, bilgileri de, enerji, güç ve kuvvetleri de yaratan O'dur. Canlı cansız, maddî manevî herşey varlığını, fıtratını, yeteneklerini, gücünü, enerjisini O'ndan alır. O istemez ise bir sinek bile kanadını oynatamaz. O bütün yaratmasında, iş ve fiillerinde tektir. O'nun eşi, benzeri, ortağı, yardımcısı yoktur. Eşyayı, insanları, keramet sahibi evliyaları, peygamberleri ilahlaştırmamalıdır. Peygamber Efendilerimiz ve onların varisleri olan Evliyaullah, bizlere gerçekleri duyurmak, bizleri Allahü Tealâ'nın varlığından, kural ve hükümlerinden haberdar etmek, bizleri eğitip olgun insanlar haline getirmek için görevlendirilmiş kışılerdir. Onlara sonsuz bir sevgi ve saygı duymalıdır. Ancak onları ilahlaştırmamalıdır. Bu, küfürdür. Eşya ve insanların hepsi yaratıktır. Yaratılmış şeyler, ilah olamaz. Allah'tan başka hiçbir şeyde, hiçbir kimsede, herhangi bir güç ve kuvvet yoktur. Her şeye gücünü de, kuvvetini de, sahip olduğu bütün özellikleri ve yetenekleri de veren Allah'tır. İnsanları da, onların işlerini de yaratan Allah'tır.

Allah (c.c.)'ın madde aleminde yarattıklarını, belli kurallara ve belli bir programa bağlı olarak sebeplerle yaratması ve bazı sebeplere yapışıldığında bazı sonuçların elde edilmesi bazı insanları yanıltmış ve kendilerinde güç görmelerine sebep olmuştur. Halbuki her şeyin yaratıcısı ve mutlak hakimi, her bilginin ve her gücün mutlak sahibi, Allahü tealâ'dır. O varlığında, sıfatlarında, yaratmasında ve alemi çekip çevirmesinde hiçbir şeyi kendisine ortak etmez. O, tektir. Bu konuda en küçük bir tereddüt duymamalıdır. Ayet-i kerimelerde:

"De ki: O Allah bir tektir." (İhlâs, 1)

"Allah O'dur ki, O'ndan başka İlah yoktur," (Taha, 8)

"Tanrınız, tek bir Tanrıdır." (Nahl, 22)

"Eğer yerle gökte Allah'tan başka tanrılar olsaydı, ikisi de bozulurdu. Arşın Rabbi olan Allah, onların vasıflandırdıklarından münezzehtir." (Enbiya, 22)

"De ki: Eğer dedikleri gibi Allah'la beraber tanrılar bulunsaydı, o takdirde hepsi arşın sahibiyle savaşmaya bir yol ararlardı." (İsra, 42)

"Allah çocuk edinmek isteseydi, yaratıklarından dilediğini seçerdi. O münezzehtir, O; gücü her şeye yeten tek Allah'tır." (Zümer, 4)

buyruldu.

• Allah, kendi zatı ile ayakta kalır (kıyam binefsihi).

O kendi zatı ile ayakta kalır, varlığını sürdürebilmek için hiçbir şeye muhtaç değildir. Halbuki yaratılmış şeylerin hepsi varlıklarını sürdürebilmek için Allah'a muhtaçdır. Çünkü onların enerjilerini veren, ihtiyaçlarını gideren, Allah'tır. Kendimizi düşünelim. 10 dakika oksijensiz kalsak, ölürüz. Tüm canlılar böyledir. İhtiyaçları olan besinler, sıcaklık, oksijen vb. sağlanmadığı zaman ölürler. Allahü Tealâ, hiçbir şeye muhtaç değildir, fakat herkes, herşey O'na muhtaçtır. Her canlının ihtiyaçlarını karşılayarak onları ayakta tutan O'dur. Ayet-i kerimelerde:

"Allah'tan başka hiçbir ilâh yoktur. O, daima diridir. Bütün varlığı ayakta tutan, idare edendir. O'nu ne gaflet basar, ne de uyku. Göklerde ve yerde ne varsa hepsi O'nundur. (Bakara, 255)

"Göğün ve yerin O'nun buyruğu ile ayakta durması O'nun ayetlerindendir." (Rum, 25)

"Allah her şeyden müstağni ve her şey O'na muhtaçtır." (İhlâs, 2)

"Ey insanlar! Siz Allah'a muhtaçsınız, Allah ise müstağnidir, övülmeğe layık olandır." (Fatır, 15)

buyruldu.

• Allah, yarattığı şeylerden hiçbirine benzemez (muhalefet'ün lil havadis).

Allahü Tealâ, yarattıklarından hiçbir şeye benzemez. Hiçbir şey, O'nun eşi, dengi, benzeri değildir.

"Hiçbir şey O'na denk değildir." (İhlâs, 4)

"O'nun benzeri olan hiçbir şey yoktur." (Şura, 11)

Pek değerli okuyucularım,

Yaratıcımız olan Allahü Tealâ'nın mahiyetini hiç kimse bilemez, anlayamaz, kavrayamaz. Biz O'nun varlığını, kendi bildirmesi ile, Kur'an-i kerim ve Hadis-i Şeriflerde bildirilen bu sıfatlarından ve O'nun madde alemindeki işlerinden, etkilerinden anlarız. O bazen bir kulunun duası üzerine, olması umulmayan sebepler yaratır ve o işin olmasını sağlar. Bazen de insanlar çok istediğ halde, çeşitli sebepler yaratarak onlara engel olur. O'nun yaptığı her şey, kullanı için hayırdır, adalettir, rahmettir. Dünya kurulduğundan beri gelen bütün Peygamberler, "Lailaheillallah" (Allah'tan başka ilah yoktur) sözünde kısa ve yoğun ifadesini bulan bu altı sıfatıyla Allahü Tealâ'yı bizlere anlatmaya çalıştılar.

Değerli Kardeşim,

Allahü Tealâ'yı, günahlardan ve her türlü yalandan korunmuş olan bu Allah elçilerinin bildirdikleri gibi kabul etmeye mecbursun. Allahü Tealâ'nın sıfatlarını, diğer herhangi bir eşyanın niteliklerini idrak ettiğin gibi beş duyun ile anlamaya çalışma. Bunlar, beşduyu ile anlaşılır şeyler değildir. Ancak akılla idrak edilir. Bir at, bir köpek sahibini tanıyacak şekilde yaratıldı, ama beş-on yıllık bir projeyi yapacak ve yürütecek şekilde yaratılmadı. Aynı şekilde, sen de Allahü Tealâ'nın sana bahşettiği akıl ve üstün yeteneklerle, Rabbini tanıyacak, dünyayı çekip çevirecek, 50-100 yıl sonrasını kapsayacak projeler üretebilecek şekilde yaratıldın, ama sahip olduğun duyu organların ile Allahü Tealâ'yı algilayabilecek şekilde yaratılmadın. Buna gücün yetmez. O sebeple Rabbin hakkında, O'nun değerli elçilerinin verdiği bilgilerle yetinmek zorundasın.

O'nun rahmetinden dünyada herkes yararlanır. Ama ahırette yalnız kendisine samimiyetle inanıp hükümlerine tabi olanlar yararlanacaklardır. Onun için dünyanı, nefsinin bir türlü sonu gelmeyen süfli arzuları peşinde koşarak heder etme. Unutma ki Yaratan'ın lûtuf ve ihsanı pek bol olduğu gibi, cezası da pek şiddetlidir. Dünya, ahıret için bir kazanç yeridir. Bu fırsatı kaçırma!... Defter kapanıp iş hesaba kaldıktan sonraki pişmanlık fayda vermez...

Allah'a emanet olunuz.


021

021 ULU ALLAH'IN SÜBUTÎ SIFATLARI

Değerli Okuyucularım,

Allahü Tealâ'nın, kendi Ulu Zatından başka diğer hiçbir varlıkta bulunmayan ve yalnız kendi zatına mahsus olan Zatî Sıfatları yanında bir de "Sübutî Sıfatlar"ı vardır. Zatî sıfatlarından farklı olarak bu sıfatlarından, bu meziyetler hakkında bir fikir edinmeleri ve kendi hayatî ihtiyaçlarını karşılamaları için, kısmen, insana ve yarattığı diğer bazı canlılara da ihsan etmiştir. Ancak bu sıfatların yaratılmış varlıklarda bulunan niteliklere benzemesi, yalnız anlam ve işlev yönüyledir. Yoksa yaratılmış varlıklarda bulunan sıfatlar, mahiyetleri itibariyle asla Allahü Tealâ Hazretleri'nin zatındaki sıfatlar ile karşılaştırılamazlar. Allahü Tealâ, mutlak bir varlıktır. O'nun her sıfatı da, kendi varlığı gibi mutlak, tüm mükevvenatı kapsayıcı, ezelî ve ebedîdir. Halbuki yarattığı varlıklara verdiği bütün özellik, nitelik ve yetenekler, yalnız onların kendi biyolojik ihtiyaçlarını karşılayacak bir oranda, sınırlı, sonlu ve geçicidir.

Bu Sübutî Sıfatlar şunlardır:

  1. Hayat (diri olması)
  2. İlim (bilgi sahibi olması)
  3. İrade (istediğini yapabilmesi)
  4. Kudret (güç ve kuvvet sahibi olması)
  5. Sem (işitmesi)
  6. Basar (görmesi)
  7. Kelâm (konuşması)
  8. Tekvin (yaratması, var etmesi)

Şimdi bunları biraz daha ayrıntılarıyla sizlere açıklamaya çalışacağım.

Yaratan'ın zatî sıfatları kuşkusuz yalnız O'na mahsustur. Yarattığı başka hiçbir yaratıkta bulunmaz. Sübutî sıfatlarından ise kısmen diğer yarattıklarına da ihsan etmiştir. Yani Yaratan görür, işitir; insan ve diğer yaratıklar da görür ve işitirler. Ama nasıl ki yapay bir kameranın görmesi ile insanın görmesi aynı değilse; yaratıkların görüp işitmeleri ile Yaratan'ın görüp işitmesi de aynı değildir. Yaratan, mutlak bir varlıktır, O'nun sıfatları da mutlaktır; her şeyi kapsayıcı, sınırsız, ezelî ve ebedîdir. Halbuki yaratıklar, varlıkları Allahü Tealâ'nın varlığına bağlı, O'nun sayesinde ayakta kalan izafi varlıklardır. O sebeple onların sıfatları da Yaratan'ın sıfatlarının aynısı olmayıp O'nun ihsan buyurduğu oranda onların bir temsilidir; izafî, kısmî, sınırlı, geçicidir.

Yaratılmış şeylerin kendi varoluşları, nasıl ki mutlak gerçek olan Allahü Tealâ'nın lûtuf ve ihsanı oranında ise, onların bu sıfatları da aynı şekilde Allahü Tealâ'nın lûtuf ve ihsanı orandadır.

• Allah (c.c), diridir (hayat).

Allah (c.c), diridir. Fakat bu dirilik, yaratılmış şeylerin diriliği gibi değildir. Yaratılmış şeylerin diriliği, Allah'ın onların ihtiyaçlarını gidermesine ve onlara gerekli enerjiyi vermesine bağlıdır. Meselâ, beslenemezlerse, oksijen sağlayamazlarsa veya su ihtiyaçlarını karşılayamazlarsa, hayatiyetleri son bulur. Etkin bir faaliyette bulunduklarında yorulurlar, dinlenme ihtiyacı duyarlar. Uyurlar, uyuklarlar. Halbuki Allah'ın diriliği, kendindendir. Ezelî ve ebedîdir. Sınırsızdır. Bu dirilikte eksilme, azalma, sonlanma olmaz.

"Ölümsüz, daima diri olan Allah'a güvenip dayan." (Furkan, 58)

"Allah, O'ndan başka tanrı olmayan, kendisini uyuklama ve uyku tutmayan, diri, her an yaratıklarını gözetip durandır. ..." (Bakara, 255)

• Allah (c.c.), ilim sahibidir (ilim).

Allah (c.c.), ilim sahibidir. Allah'ın ilmi, sonsuzdur. Ezelî ve ebedîdir. Tüm madde ve mânâ alemlerini kapsar. Allah (c.c.), geçmişte olanları bildiği gibi gelecekte olacakları da bilir. Görünenleri bildiği gibi, görünmeyen gizli şeyleri de bilir. O'na göre gizli ve kapalı olan hiçbir şey yoktur. Gizli açık her şeyi O yaratmıştır. Nasıl ki karmaşık bir makineyi yapan bir kişi, o makinenin tüm bilgisine sahip ise, Allahü Tealâ da yarattıklarının tüm bilgisine vâkıftır.

"Yaratan hiç bilmez mi?" (Mülk, 14)

"Allah, her şeyi bilir." (Hucurat, 16)

"Allah, onların işlediklerini ve işleyeceklerini bilir." (Bekara, 255)

O, bizim vücudumuzda cereyan eden her olayı ve süreci bildiği gibi, zihinlerimizden geçen düşüncelerimizi, kalblermizdeki niyetlerimizi de bilir.

"Yaratan, sinelerde olanları da bilir. Yaratan hiç bilmez mi?" (Mülk, 13-14)

Onun için kalblerimize iyi sahip olmalı, hiçbir an edepden uzak olmamalıyız.

Biz, ancak, beş duyumuz ile algılayabildiğimiz şeyleri bilebiliriz. Bizim gibi yaratıkların bilgileri, sınırlıdır. Beş duyumuz dışında kalan şeyleri de büyüteç, mikroskop, teleskop, digital makineler gibi araç ve gereçlerle öğrenmeye çalışırız. Kalblerden geçenleri bilemediğimiz gibi, zaman ve mekan bakımından bulunduğumuz durumdan çok uzak bir noktada olanları da bilemeyiz. Fakat Allah (c.c.), her şeyi bilir.

İnsanın bilgisi, Allah'ın bildirdiği kadardır; Allah'ın izin verdiği ile sınırlıdır.

"Onların işlediklerini ve işleyeceklerini bilir, dilediğinden başka ilminden hiçbir şeyi kavrayamazlar." (Bakara, 255)

Durum böyle iken, bazı kişilerin sahip olduklarına, yani Allah'ın kendilerine lûtfettiğine güvenerek Allah'a kafa tutmaları ne haddini bilmezliktir!

• Allah (c.c.) istediğini yapar (irade).

Allah (c.c.) istediğini yapar. O'nun istediği olur, istemediği olmaz. Yaptıklarından hiç kimseye karşı sorumlu değildir. Hiçbir kimse, hiçbir şey için O'nu zorlayamaz. Bir şeyi yapmak için düşünmeye, planlamaya, projelendirmeye ihtiyacı yoktur. Düşünme, akıl, muhakeme gibi şeyler, Allahü Tealâ'nın insana mahsus olarak yarattığı yeteneklerdir. Yani insanla birlikte sonradan yaratılmış şeylerdir. Allahü Tealâ'nın herhangi bir şeyi yapmak veya yaratmak için bunlara ihtiyacı yoktur. O'nun dilemesi yeter.

"Göklerin ve yerin hükümranlığı Allah'ındır. Dilediğini yaratır, ..." (Şura, 49)

"O, yaptığından sorumlu değildir, onlar ise sorumlu tutulacaklardır." (Enbiya, 23)

"Bir şeyin olmasını istediğimiz zaman sözümüz sadece ona 'Ol' dememizdir ve hemen olur." (Nahl, 40)

Allah'ın iradesi, mutlak, her şeyi kapsayan, külli bir iradedir. Evrende trilyonlarca şeyi aynı anda istemekte, yapmakta, yaratmaktadır. Bunlar O'na zor gelmemektedir.

Yaratıkların iradesi ise, izafi, sınırlı, cüz'i bir iradedir. İzafidir, çünkü Allahü tealanın külli iradesine bağlıdır. O istemezse hiçbir şeyi yapamazlar. Sınırlı ve cüzidir, ancak belli bir zamanda belli bir şeyi yapabilirler.

• Allah'ın gücü her şeye yeter (kudret).

Allah'ın gücü her şeye yeter. O, istediği her şeyi yapmak için sonsuz güç sahibidir. Evrende meydana gelen her şey, O'nun sağladığı enerji, güç ve kuvvet ile olmaktadır. O'nun gücünün yetişemeyeceği hiçbir şey yoktur.

"Şüphesiz Allah her şeye kadirdir." (Nur, 45)

Allah'ın gücü, mutlak bir güçtür. Ezelî ve ebedîdir. Sınırsızdır. Kendindendir. Başka hiçbir kaynağa bağlı değildir. Herşeye gücü, kuvveti ve enerjiyi O verdiği halde, O'nun gücünde en küçük bir eksilme olmaz.

Yaratıkların gücü, izafidir. Allahü Tealâ onlara güc ve kuvvet vermez ise kanatlarını çırpamazlar, parmaklarını oynatamazlar. Diğer yandan, yaratıkların gücü belli sebeplere bağlanmıştır. Bu sebepler gerçekleşmezse, meselâ insanlar beslenemezlerse, güçleri yok olur gider. O, yarattığı her şeye, yaratılış amaç ve fıtratına uygun olarak, kendi ihtiyacını karşılayacak kadar bir güc ve kuvvet vermiştir. Meselâ bir karınca kendi ağırlığının 16 katı yük taşıyabilir. Bir pire, kendi boyunun 40 katı uzaklığa sıçrayabilir. Halbuki bir insan, kendi ağırlığı kadar bir yükü bile taşımakta çok zorlanır.

• Allah (c.c.), işitir (sem).

Allahü Tealâ işitir. Ama işitmek için herhangi bir organa, araca ihtiyacı yoktur. İster yüksek sesle, ister fısıltı halinde söylensin fark etmez, hepsini işitir. Hatta kalben söylense gene işitir.

"Sen sözü istersen açığa vur (istersen vurma), şüphesiz O gizliyi de, gizlinin gizlisini de bilir." (Taha, 7)

İşitmesi, tüm alemlerdeki en küçük sesleri bile kapsayacak şekildedir. Aynı anda milyarlarca kişi dua etse, hepsini işitir. İşitmesi, sınırsız, ezelî ve ebedîdir.

Yaratıkların işitmeleri, sınırlı, geçici, Allah'ın izin verdiği kadardır. Onlara ilahi düzen içindeki fonsiyonlarına göre, kendi ihtiyaçlarını karşılayacak kadar bir işitme yeteneği verilmiştir. İşitmeleri için kulak gibi organlara, belli frekansta ses dalgalarına ihtiyaç duyarlar. Çoğu zaman dikkatleri belli bir seste iken diğer sesi algılayamazlar. Onun için aynı anda iki-üç kişi konuşsa hiçbirisini doğru dürüst anlayamazlar.

• Allah (c.c.), görür (basar).

Allah (c.c.), görür. Onun görmesi, işitmesi gibi, tüm alemleri kapsayacak şekildedir. Sınırsız, ezelî ve ebedîdir. Görmesi için ışığa, herhangi bir organa, araca ihtiyacı yoktur. Gizli açık her şeyi görür. Evrende meydana gelen hiçbir şey, O'nun görüş alanı dışında değildir. Bir şeyi görüyor olması, başka şeyi görmesine engel olmaz.

"... Şüphesiz Allah, hakkıyla işiten ve görendir." (Mümin, 20)

Yaratıkların görmesi, izafidir, sınırlıdır, geçicidir. Görmeleri için, ışığa ihtiyaçları vardır. Işığın da ancak belli dalga boylarında görebilirler. Görmeleri için göze; gözlük, mikroskop gibi belli araç ve gereçlere ihtiyaç duyarlar. Küçük bir göz kusurunda bile göremez duruma gelirler.

• Allah (c.c.), konuşur (kelam).

Allah (c.c.), konuşur. Ancak O'nun konuşması, ses ve harflerle değildir. Konuşmasının mahiyeti bilinmez. Fakat kelam sıfatı ile bazı peygamberlerle konuşmuş, resullerine kitaplar indirmiştir. Bu sıfatıyla buyruklar vermiş, bazı şeyleri yasaklamış, bazı şeylerden haberler vermiştir.

"Allah bir insanla ancak vahiy suretiyle veya perde arkasından konuşur, yahut bir elçi gönderir; izniyle, dilediğini vahyeder. ..." (Şura, 51)

"De ki, Rabbimin sözleri için bütün denizler mürekkep olsa, bir o kadar daha deniz ilave edilse, denizler tükenir, Rabbimin sözleri tükenmez." [Kehf, 109]

Allah (c.c.), konuşma sıfatından kısmen insanlara da ihsan etmiştir. Ancak insanların konuşması, Allahü Tealâ'nın ihsan buyurduğu orandadır. Belli sayıda kelime ve kavramla sınırlıdır. Konuşmaları için ağız, dil, ses tellerine ihtiyaçları vardır. Ses tellerinde küçük bir problem olsa, ya da bir sinir felcine uğrasalar, meramlarını ifade edemez duruma gelirler.

• Allah (c.c.) yaratıcıdır (tekvin).

Allah (c.c.) yaratıcıdır. Evrendeki herşey O'nun tarafından yaratılmış, O'nun tarafından tertip ve tanzim edilmiştir.

"Allah her şeyin yaratıcısıdır. O her şeye vekildir." (Zümer, 62)

Bir şeyi yaratmak demek, onu yoktan var etmek demektir. Bu da yalnız Allah'a mahsus bir sıfattır.

Allah (c.c.), yoktan bir şeyi yaratmak anlamında değilse bile, yaratılmış nesneleri değiştirmek, onları yeniden biçimlendirmek, düzenlemek, tertip ve tanzim etmek anlamında bu sıfatından kısmen insana da ihsan etmiştir. Böylece insan, Rabbinin kendisine ihsan buyurduğu bu nitelik ve yetenekleriyle, Rabbinin izin verdiği oranda, yeryüzünde çeşitli değişiklikler yapmakta, yeryüzünü şekillendirmekte, çeşitli sistemler, düzen ve organizasyonlar oluşturmakta, ve onları çekip çevirmektedir.

Pek Değerli Okuyucularım,

Şimdiye kadar, kısa anekdotlar halinde sizlere Allahü Tealâ'yı anlatmaya çalıştım. Ateşin yakması yazı ile tarif edilemediği ve ancak yaşanarak anlaşılabildiği gibi, Allahü Tealâ'nın işlerine ve Subuti Sıfatlarına tanık olunmadan da, O, tam olarak bilinip anlaşılamaz. Onun için Rabbimize samimi bir imanla teslim ve tabi olarak çevremizde olup bitenlere O'nun nuru ile ve ibretle bakalım. Böyle yaparsak, O'nun bu sübutî sıfatlarını, yani gördüğünü, işittiğini, kalblerdekini bildiğini, gücünün her şeye yettiğini bizzat yaşayarak öğreniriz.

Kendimiz ve çevremizdeki insanlar O'ndan gafil yaşıyoruz diye sakın Allahü Tealâ'yı da bizlerden gafil ve habersiz sanmayalım. Yaratan her an, yarattığı her şeyden haberdardır.

"Habersiz oyalanmaktasınız." (Necm, 61)

"Sakın Allah'ı, zalimlerin yaptıklarından habersiz sanma; gözlerin dışarı fırlayacağı bir güne kadar onları ertelemektedir." (İbrahim, 42)

"Biz, yarattığımızdan habersiz değiliz." (Mü'minun, 17)

"Rabbin onların işlediklerinden habersiz değildir." (En'am, 132)

"Rabbin, yaptıklarınızdan habersiz değildir." (Hud, 123; Neml, 93)

Allah'a emanet olunuz.


022

022 ALLAHÜ TEALÂ'YI O'NUN GÜZEL İSİMLERİYLE BİLMEK

Değerli Kardeşim,

Ulu Yaratan'ı fıkıh bilginlerimizin bildirdiği gibi bilmenin yöntemlerinden biri de O'nun güzel isimlerini öğrenmektir. Hatırlayacaksınız daha önceki yazılarımdan birinde "Bir varlığı bilmek, onun özellik, nitelik ve sıfatlarını bilmektir. Bir varlığın ne kadar çok niteliğini biliyorsak onu o kadar iyi biliyor ve tanıyoruz, demektir." anlamına gelen satırlar yazmıştım. İşte Ulu Rabbimizin birçok seçkin nitelik ve sıfatları da kendisine isim olmuş ve bizler için bir ilahî rahmet olan kitabı Kur'an-ı Kerimde O kendisini bizlere bu isimlerle tanıtmıştır. O sebeple bu isimleri bilmek, onların anlamlarına vakıf olmak, kuşkusuz Allahü Tealâ'yı bilmenin en iyi yöntemlerinden biridir.

Kur'an-ı Kerimde:

"En güzel isimler O'nundur (Allah'ındır)" (Haşr, 24)

"En güzel isimler Allah'ındır, O'na o isimlerle dua edin, O'nun isimleri konusunda eğriliğe sapanları bırakın. Onlar yaptıklarının cezasını göreceklerdir." (Araf, 180)

buyruldu.

Hadis-i Şerifte de:

"Allah'ın 99 ismi vardır. Kim bunları ezberlerse (îman eder ve ezbere sayarsa) Cennete girer" (Buhârî, Müslim)

buyruldu.

# Allah'ın isimleri tevkifîdir..

"Allah'ın isimleri tevkifîdir. Yâni, Allah hakkında ancak âyet ve hadîslerde anılan ve söylenmesine izin verilmiş olan isimler kullanılabilir. Rastgele isim izafe edilemez. (Birgivi Vasiyetnamesi Şerhi)

Allah ism-i şerifi, Cenâb-ı Hakk'ın has ismidir. Bu itibarla diğer isimlerin ifade ettiği bütün güzel vasıfları ve İlâhî sıfatları içine alır. Diğer isimler ise, yalnız kendi mânalarına delâlet ederler. Bu bakımdan Allah isminin yerini hiçbir isim tutamaz.

Bu isim, Allah'tan başkasına mecazen de olsa verilemez. Diğer isimlerinden bazılarının, Allah'tan başkasına isim olarak verilmesi caizdir." [1]

Yani daha açık bir anlatımla insanlara Kadir, Kerim gibi isimler verilebilir. Ancak bu isimlerin başına "kul" anlamına gelen "abd" kelimesi eklenerek Abdülkadir, Abdülkerim şeklinde verilmesi elbette edebe daha uygundur.

#Allah'ın Diğer İsimleri

"Allah'ın isimleri 99 taneden ibaret değildir. Âyet ve hadîslerde bu 99 isimlerden ayrı olarak Allah'a başka isimler de izâfe edilmiştir.

Allah'a izâfe edilen diğer bazı isimler şunlardır:

el-Vâhid'in yerine el-Ehad, el-Kahhâr'ın yerine el-Kâhir, eş-Şekûr'un yerine eş-Şâkir; el-Kâfi, ed-Dâim, el-Münevver, es-Sıddık, el-Muhît, el-Karîb, el-Vitr, el-Fâtır, el-Allâm, el-Ekrem, el-Müdebbir, er-Refî', Zittavl, Zülmeâric, Zülfadl, el-Hallâk, el-Mevlâ, en-Nasîr, el-Gâlib, el-Hannân, el-Mennân...

Allah ism-i şerîfi, Kuran-ı Kerîm'de 2800 defa zikredilmiştir. Allah isminden sonra Kuran'da en çok anılan isim, Rab ismidir. 960 yerde zikredilmektedir. Rab isminden sonra, Kuran'da en çok yer alan isimler ise; Rahmân, Rahîm ve Mâlik isimleridir. Fâtiha sûresinde "Allah" isminden sonra sıra ile zikredilen bu dört ism-i şerîfe, Cenâb-ı Hakk'ın Rubûbiyet Sıfatları adı da verilmektedir.

Terbiye etmek, büyütmek, yetiştirmek mânalarını ihtiva eden Rab kelimesinin asıl mânası: Bir şey'i derece derece yükselterek, gayesi olan en mükemmele erişinceye kadar kollayan, demektir." [2]

#Esmaül hüsna (Allahü Tealâ'nın güzel isimleri)

Hadîslerde zikri geçen 99 isim şunlardır:

Allah, er-Rahmân, er-Rahîm, el-Melik, el-Kuddûs, es-Selâm, el-Mü'min, el-Müheymin, el-Azîz, el-Cebbâr, el-Mütekebbir, el-Hâlık, el-Bâri', el-Musavvir, el-Gaffâr, el-Kahhâr, el-Vehhâb, er-Rezzâk, el-Fettâh, el-Alîm, el-Kâbıd, el-Bâsıt, el-Hâfıd, er-Râfi, el-Muiz, el-Müzill, es-Semi', el-Basîr, el-Hakem, el-Adl, el-Lâtîf, el-Habîr, el-Halîm, el-Azîm, el-Gafûr, eş-Şekûr, el-Aliyy, el-Kebîr, el-Hafîz, el-Mukît, el-Hasîb, el-Celîl, el-Kerîm, er-Rakîb, el-Mücîb, el-Vâsi', el-Hakîm, el-Vedûd, el-Mecîd, el-Bâis, eş-Şehîd, el-Hakk, el-Vekîl, el-Kaviyy, el-Metîn, el-Veliyy, el-Hamîd, el-Muhsî, el-Mübdî, el-Muîd, el-Muhyî, el-Mümît, el-Hayy, el-Kayyûm, el-Vâcid, el-Mâcid, el-Vâhid, es-Samed, el-Kâdir, el-Muktedir, el-Mukaddim, el-Muahhir, el-Evvel, el-Âhir, ez-Zâhir, el-Bâtın, el-Vâli, el-Müteâlî, el-Berr, et-Tevvâb, el-Müntakim, el-Afüvv, er-Raûf, Mâlikü'l-Mülk, Zü'l-Celâli ve'l-İkrâm, el-Muksit, el-Câmi', el-Ganiyy, el-Muğni, el-Mâni', ed-Dârr, en-Nâfi', en-Nûr, el-Hâdi, el-Bedî', el-Bâkî, el-Vâris, er-Reşîd, es-Sabûr.

Bunlardan birkaçının anlamına değinecek olursak:

"Er-RAHMÂN

Ezelde bütün yaradılmışlar hakkında hayır ve rahmet irade buyuran; sevdiğini, sevmediğini ayırdetmiyerek bütün mahlûkatını sayısız nimetlere garkeden... Hayatları için lüzumlu olan bütün rızıkları veren...

Er-RAHÎM

Pek ziyade merhamet edici; Verdiği nimetleri iyi kullananları daha büyük ve ebedî nimetler vermek suretiyle mükâfatlandırıcı... Rahmân ism-i şerîfinden Allahü Tealâ'nın ezelde bütün mahlûkatı için hayır ve rahmet irade buyurduğu anlaşılır. Rahîm ism-i şerîfi ise, mahlûkatı arasında irade sahipleri, hususan mü'minler için rahmet-i İlâhiyyenin tecellisini ifade eder.

El-MELİK

Bütün mahlûkatın hakikî sâhibi ve mutlak hükümdarı... Allah'ın, ne zâtında ve ne de sıfatında hiçbir varlığa ihtiyacı yoktur. Bilâkis herşey zâtında, sıfatında, varlığında ve varlığının devamında O'na muhtaçtır. Bütün kâinatın hakikî sahibi, mutlak hükümdarıdır.

El-KUDDÛS

Hatadan, gafletten, aczden ve her türlü eksiklikten çok uzak ve pek temiz... Allah, hissin idrâk ettiği, hayalin tasavvur ettiği, vehmin tahayyül ettiği, fikrin tasarladığı her vasıftan münezzeh ve müberradır. O hatadan, gafletten, acizden ve her türlü eksiklikten çok uzak ve pek temiz olandır. Bu bakımdan her türlü takdîse lâyıktır. İnsan su-i ihtiyarı karışmadığı müddetçe kâinatta fıtrî olarak bulunan umumî temizlik hakikatı da, Cenâb-ı Hakk'ın Kuddûs isminin tecellîsidir." [3]

Allahü Tealâ'nın Kuran'da bizlere bildirilmiş olan her güzel ismi, O'nun tüm alemleri kapsayan özel bir sıfatının derin ve şumullü anlamının bir simgesi durumundadır. Dolayısıyle bu isimleri anlamlarıyla ayrıntılı şekilde bilen, Rabbini bilmiş olur. İşte o sebepledir ki Rasulullah Efendimiz bunları ezbere sayanı cennetle müjdelemiştir. Allah (c.c.) bizleri, Rabbini en iyi şekilde bilen arif kullarından eylesin.

Allah'a emanet olunuz.

Dr. İsmail Ulukuş

--------------------
[1] Mehmet Ali Demirbaş, http://www.dinimizislam.com/detay.asp?Aid=3859
[2] Mehmet Dikmen, http://www.sorularlaislamiyet.com/subpage.php?s=article&aid=2994
[3] http://www.kuransitesi.com/Kuran/Esma-ul-Husna/


023

023 ESMA-ÜL HÜSNA ve KISACA ANLAMLARI

Değerli Kardeşim,

Esma-ül Hüsna'yı, yani Allahü Tealâ'nın güzel isimlerini ve onların anlamlarını bilmek, hatta yapabiliyorsa onları ezberlemek; Rabbini bilmek ve tanımak isteyen herkesin en önemli düsturlarından birisi olmalıdır.

Allahü Tealâ'nın güzel isimleri ve onların kısaca anlamları şöyledir:

"1. Allah: Cenâb-ı Hakk'ın, diğer isimlerin ifade ettiği bütün güzel vasıfları ve ilâhî sıfatları içine alan öz adı.

2. Er-Rahmân: Dünyada bütün mahlûkata merhamet eden, şefkat gösteren, ihsan eden.

3. Er-Rahîm: Ahirette, sadece müminlere acıyan, merhamet eden.

4. El-Melik: Mülkün, kâinatın sahibi, mülk ve saltanatı devamlı olan.

5. El-Kuddûs: Her noksanlıktan uzak ve her türlü takdîse lâyık olan.

6. Es-Selâm: Her türlü tehlikelerden selamete çıkaran. Cennetteki bahtiyar kullarına selâm eden.

7. El-Mü’min: Güven veren, emin kılan, koruyan, iman nurunu veren.

8. El-Müheymin: Her şeyi görüp gözeten, her varlığın yaptıklarından haberdar olan.

9. El-Azîz: İzzet sahibi, her şeye galip olan, karşı gelinemeyen.

10. El-Cebbâr: Azamet ve kudret sahibi. Dilediğini yapan ve yaptıran. Hükmüne karşı gelinemeyen.

11. El-Mütekebbir: Büyüklükte eşi, benzeri yok.

12. El-Hâlık: Yaratan, yoktan var eden. Varlıkların geçireceği halleri takdir eden.

13. El-Bâri: Her şeyi kusursuz ve mütenasip yaratan.

14. El-Musavvir: Varlıklara şekil veren ve onları birbirinden farklı özellikte yaratan.

15. El-Gaffâr: Günahları örten ve çok mağfiret eden. Dilediğini günah işlemekten koruyan.

16. El-Kahhâr: Her istediğini yapacak güçte olan, galip ve hâkim.

17. El-Vehhâb: Karşılıksız nimetler veren, çok fazla ihsan eden.

18. Er-Razzâk: Her varlığın rızkını veren ve ihtiyacını karşılayan.

19. El-Fettâh: Her türlü sıkıntıları gideren.

20. El-Alîm: Gizli açık, geçmiş, gelecek, her şeyi, ezeli ve ebedi ilmi ile en mükemmel bilen.

21. El-Kâbıd: Dilediğinin rızkını daraltan, ruhları alan.

22. El-Bâsıt: Dilediğinin rızkını genişleten, ruhları veren.

23. El-Hâfıd: Kâfir ve facirleri alçaltan.

24. Er-Râfi: Şeref verip yükselten.

25. El-Mu’ız: Dilediğini aziz eden.

26. El-Müzil: Dilediğini zillete düşüren, hor ve hakir eden.

27. Es-Semi: Her şeyi en iyi işiten, duaları kabul eden.

28. El-Basîr: Gizli açık, her şeyi en iyi gören.

29. El-Hakem: Mutlak hakim, hakkı bâtıldan ayıran. Hikmet sahibi.

30. El-Adl: Mutlak adil, yerli yerinde yapan.

31. El-Lâtîf: Her şeye vakıf, lütuf ve ihsan sahibi olan.

32. El-Habîr: Her şeyden haberdar. Her şeyin gizli taraflarından haberi olan.

33. El-Halîm: Cezada, acele etmeyen, yumuşak davranan, hilm sahibi.

34. El-Azîm: Büyüklükte benzeri yok. Pek yüce.

35. El-Gafûr: Affı, mağfireti bol.

36. Eş-Şekûr: Az amele, çok sevap veren.

37. El-Aliyy: Yüceler yücesi, çok yüce.

38. El-Kebîr: Büyüklükte benzeri yok, pek büyük.

39. El-Hafîz: Her şeyi koruyucu olan.

40. El-Mukît: Rızıkları yaratan.

41. El-Hasîb: Kulların hesabını en iyi gören.

42. El-Celîl: Celal ve azamet sahibi olan.

43. El-Kerîm: Keremi, lütuf ve ihsânı bol, karşılıksız veren, çok ikram eden.

44. Er-Rakîb: Her varlığı, her işi her an gözeten. Bütün işleri murakabesi altında bulunduran.

45. El-Mucîb: Duaları, istekleri kabul eden.

46. El-Vâsi: Rahmet ve kudret sahibi, ilmi ile her şeyi ihata eden.

47. El-Hakîm: Her işi hikmetli, her şeyi hikmetle yaratan.

48. El-Vedûd: İyiliği seven, iyilik edene ihsan eden. Sevgiye layık olan.

49. El-Mecîd: Nimeti, ihsanı sonsuz, şerefi çok üstün, her türlü övgüye layık bulunan.

50. El-Bâis: Mahşerde ölüleri dirilten, Peygamber gönderen.

51. Eş-Şehîd: Zamansız, mekansız hiçbir yerde olmayarak her zaman her yerde hazır ve nazır olan.

52. El-Hak: Varlığı hiç değişmeden duran. Var olan, hakkı ortaya çıkaran.

53. El-Vekîl: Kulların işlerini bitiren. Kendisine tevekkül edenlerin işlerini en iyi neticeye ulaştıran.

54. El-Kaviyy: Kudreti en üstün ve hiç azalmaz.

55. El-Metîn: Kuvvet ve kudret menbaı, pek güçlü.

56. El-Veliyy: Müslümanların dostu, onları sevip yardım eden.

57. El-Hamîd: Her türlü hamd ve senaya layık olan.

58. El-Muhsî: Yarattığı ve yaratacağı bütün varlıkların sayısını bilen.

59. El-Mübdi: Maddesiz, örneksiz yaratan.

60. El-Muîd: Yarattıklarını yok edip, sonra tekrar diriltecek olan.

61. El-Muhyî: İhya eden, yarattıklarına can veren.

62. El-Mümît: Her canlıya ölümü tattıran.

63. El-Hayy: Ezeli ve ebedi bir hayat ile diri olan.

64. El-Kayyûm: Mahlukları varlıkta durduran, zatı ile kaim olan.

65. El-Vâcid: Kendisinden hiçbir şey gizli kalmayan, hiçbir şeye muhtaç olmayan.

66. El-Macîd: Kadri ve şânı büyük, keremi, ihsanı bol olan.

67. El-Vâhid: Zat, sıfat ve fiillerinde benzeri ve ortağı olmayan, tek olan.

68. Es-Samed: Hiçbir şeye ihtiyacı olmayan, herkesin muhtaç olduğu merci.

69. El-Kâdir: Dilediğini dilediği gibi yaratmaya muktedir olan.

70. El-Muktedir: Dilediği gibi tasarruf eden, her şeyi kolayca yaratan kudret sahibi.

71. El-Mukaddim: Dilediğini yükselten, öne geçiren, öne alan.

72. El-Muahhir: Dilediğini alçaltan, sona, geriye bırakan.

73. El-Evvel: Ezeli olan, varlığının başlangıcı olmayan.

74. El-Âhir: Ebedi olan, varlığının sonu olmayan.

75. Ez-Zâhir: Yarattıkları ile varlığı açık, aşikâr olan, kesin delillerle bilinen.

76. El-Bâtın: Aklın tasavvurundan gizli olan.

77. El-Vâlî: Bütün kâinatı idare eden, onların işlerini yoluna koyan.

78. El-Müteâlî: Son derece yüce olan.

79. El-Berr: İyilik ve ihsanı bol olan.

80. Et-Tevvâb: Tevbeleri kabul edip, günahları bağışlayan.

81. El-Müntekım: Asilerin, zalimlerin cezasını veren.

82. El-Afüvv: Affı çok olan, günahları mağfiret eden.

83. Er-Raûf: Çok merhametli, pek şefkatli.

84. Mâlik-ül Mülk: Mülkün, her varlığın sahibi.

85. Zül-Celâli vel İkrâm: Celal, azamet, şeref, kemal ve ikram sahibi.

86. El-Muksit: Mazlumların hakkını alan, adaletle hükmeden, her işi birbirine uygun yapan.

87. El-Câmi: İki zıttı bir arada bulunduran. Kıyamette her mahlûkatı bir araya toplayan.

88. El-Ganiyy: İhtiyaçsız, muhtaç olmayan, her şey O'na muhtaç olan.

89. El-Mugnî: Müstağni kılan. İhtiyaç gideren, zengin eden.

90. El-Mâni: Dilemediği şeye mani olan, engelleyen.

91. Ed-Dârr: Elem, zarar verenleri yaratan.

92. En-Nâfi: Fayda veren şeyleri yaratan.

93. En-Nûr: Âlemleri nurlandıran, dilediğine nur veren.

94. El-Hâdî: Hidayet veren.

95. El-Bedî: Misalsiz, örneksiz harikalar yaratan. (Eşi ve benzeri olmayan).

96. El-Bâkî: Varlığının sonu olmayan, ebedi olan.

97. El-Vâris: Her şeyin asıl sahibi olan.

98. Er-Reşîd: İrşada muhtaç olmayan, doğru yolu gösteren.

99. Es-Sabûr: Ceza vermede, acele etmeyen." [1]

Burada, konusunda uzman bir sıteden alıntı yaparak, Allahü Tealâ'nın güzel isimlerinin kısaca anlamlarını sizlere aktarmaya çalıştım. Bunların ayrıntıları, fıkıh kitaplarında bulunabilir. Amacımız, bunları sizlere ayrıntılarıyla açıklamak değil, Ulu Rabbimizin bu niteilikleri hakkında bir fikir edinmenizi sağlamaktır.

Allah'a emanet olunuz.

Dr. İsmail Ulukuş

--------------------
[1] http://www.dinimizislam.com/detay.asp?Aid=3859


024

024 TOPLUMLARIN MÂNÂ ÖNDERLERİ

Değerli Kardeşim

Yaratan'ı akıl yoluyla anlamaya çalışmak ve O'nu Fıkıh kitaplarındaki bütün sıfatları ve esması ile bilmek de, kuşkusuz, Marifetullah'ın önemli bir adımıdır. Ancak bu bilgi, Rabbini yakînen bilmek isteyen samimi bir mümin için asla yeterli değildir. Bu bilgi ancak kalbî olarak Rabbini tanıdıktan sonra tamamlanır.

Marifetullahın üçüncü aşaması kalben Rabbini bilmektir ki bu, Allah'ı bilmenin en önemli aşamasıdır. Çünkü kalb Rabbini tanıdığı zaman, iman da olgunluk noktasına ulaşmış olur. Artık bu noktada kalb şek ve şüphelerden arınmış, Allah (c.c.)'ın varlığı konusunda duyulan bütün tereddütler ortadan kalmış, gerçek bütün haşmetiyle açık ve duru biçimde kalbde tecelli etmiş olur. Ve bu noktadan sonra artık hiç kimse o kişiyi imanından döndüremez.

#Tasavvuf, dinin mânâ ve özüdür

Değerli Kardeşim,

Marifetullahın bu üçüncü aşaması, ancak tasavvuf terbiyesi ile aşılır. Tasavvuf, dinin mânâ ve özüdür. Fıkıh, dinin "şeriat" denilen görünen amelî yüzünü öğretir. Tasavvuf ise, o görünen yüzün gerisindeki mânâ ve özü, yani dinin "hakikat"ını kavratır. Ki dinin bu görünmeyen kalbî tarafı, İslam'ın temelini ve esasını oluşturmaktadır. Bir müslüman fıkıh terbiyesi ile dinin biçimsel yönlerini, yani namazın nasıl kılınacağını, abdestin nasıl alınacağını, komşulara nasıl davranılacağını, alışverişte nelere dikkat edileceğini öğrenir. Sonra da Rasulullah Efendimizi temsilen bir Mürşid-i Kâmil'e tabi olur. Onun sohbet ve öğütleri ile, onun gözetim ve denetimi altında, Rasulullah Efendimizden gelen feyizleri edinir, onları özümser; bir nefis ve kalb terbiyesinden geçerek yaptığı ibadet ve taatlerde ihlas sahibi olmayı, Allahü Tealâ'yı doğru bir şekilde tanımayı ve Allah'tan korkan müttaki bir kul olmayı öğrenir. Böylece, dinin görünen amelî yüzü ile, görünmeyen kalbî yüzü arasında bir uyum ve bütünlük sağlanmış olur. O sebeple bu iki eğitim, birbirinin tamamlayıcısıdır. Biri olmadan diğeri olmaz. Olsa da o olan şey dini tam olarak yansıtmaz.

Dinin görünen ve görünmeyen yüzleri arasında böyle bir bütünlüğün sağlanması, bir başka ifade ile, Müslümanım diyen kişilerin davranışlarının samimi bir iman temeline dayanması ve müslümanların Rablerini yeterince tanıyıp ihlas ve ittika sahibi olmaları; dini hayatımız bakımından olduğu kadar, siyasi, iktisadi ve toplumsal hayatımız bakımından da çok büyük bir önem taşımaktadır. Bugün hangi olaya baksak, çektiğimiz birçok sıkıntıların, insanlarımızın imanlarında yeterince samimi olmamalarından ve Allah korkusundan yoksun bulunmalarından kaynaklandığını görüyoruz. Sözde hepimiz müslüman olduğumuz halde bugün toplumumuzda hayasızlık, utanmazlık, yalan dolan, ihanet, sözünde durmama, riya, gösteriş, borcunu önemsememe ve hatta üzerine yatmaya çalışma, üçkağıtçılık, gasp, rüşvet, devlet olanaklarını kullanarak servet edinme gibi şeylerin oldukça yaygınlaşmış olması hep bu iman samimiyetsizliğinden ve Rabbini yeterince tanımamaktan ileri gelen olaylardır. Şimdi şöyle bir düşünün, gerçekten Rabbini bilen ve bir Ahiret hayatına inanan, kısaca ağzından çıkan her sözün ve yaptığı her işin hesabinı vereceğine inanan bir insan, hiç böyle şeyler yapabilir mi?

# Nefis ve kalb terbiyesi, tüm insanlık için büyük önem taşır

Onun için amacına ulaşmış bir nefis ve kalb terbiyesi, hem bizim toplumumuz hem de tüm insanlığın huzur ve esenliği için çok büyük bir önem taşımaktadır. Geçmiş yıllarda bu işi Yesevî'ler, Yunus'lar, Mevlana'lar, Ahi Evran'lar yapmışlar ve toplumumuzu bu tür kötü durumlara düşmekten kurtarmışlardı. Bugün birçok insan zamanımızda artık bu tür mânâ önderlerinin kalmadığını düşünmektedir. Bu çok yanlış bir düşüncedir. Her ne kadar beynelmilel odakların insanların dini duygularını kullanarak toplumları kendi siyasi amaçları yönünde biçimlendirmek için ortaya çıkardıkları sahte şeyh ve mürşitler ve bunlara karşı devletimizin çeşitli önlemler almak zorunda kalması yüzünden milletimizin bu mânâ önderlerine olan güveni yok edildi ise de gerçekte bugün de bu manevî eğitim devam etmektedir. İlahi Rahmet yeryüzünden hiçbir zaman kesilmez. Allahü Tealâ, önceki kullarına ayrı, sonraki kullarına ayrı muamele etmez. Böyle düşünmek, O'nu ve O'nun rahmet ve adalet sıfatlarını yeterince bilmemekten ileri gelir. Yaratan yeryüzünü hiçbir zaman boş bırakmaz. Asrı saadette Rasulünün kalbinden yayılan ilahi feyizlerle nasıl o zamanda yaşayan tüm insanları nasiplendirdi ise, bugün de, onun varisleri olan evliyaullah vasıtasıyla bu ilahi feyizleri ve rahmetini tüm dünyaya yaymaktadır. Bu ilahî rahmet ışığı, elbette, kıyamete kadar da ışımaya devam edecektir.

Değerli okuyucularım, tasavvuf eğitimi, hiç kuşkusuz İslamî eğitimin en önemli bölümünü oluşturur. Çünkü bu bir kalb eğitimidir. O sebeple, bu güçsüz ve değersiz kardeşiniz, önce bu kalb eğitiminin uzmanları olan Mutasavvıfları ve onların topluma anlatmaya çalıştıkları şeylerin neler olduğunu iyi bilmekte büyük yarar olduğunu düşünüyorum.

# Tasavvuf eğitiminin temeli, ehl-i suffe'ye dayanır

Daha önceki yazılarımdan hatırlayacaksınız; İslamî bilimler esas olarak beş ana bölümden oluşur: Kur'an ve Tefsir, Hadis, Kelâm, Fıkıh, Tasavvuf ve ahlâk. Tasavvuf bilimi adını, suffe (sofa) kelimesinden almıştır. Onun ahlâk bilimi ile bir arada mütalaa edilmesi ise, temiz ve imanlı bir kalb ile, edep ve güzel ahlâk arasında mutlak bir bağlantı olmasından kaynaklanmaktadır.

İslam'ın ilk bilim müessesesi, Rasulullah Efendimizin Medine'ye hicretinden sonra yaptırdığı mescidin bitişiğinde bulunan ve hurma dallarıyla örtülü bir sundurmadan ibaret olan "suffe" denilen bölümüdür. Burada genellikle Medîne’de evi barkı olmayan fakir talebelerle, İslâmiyeti öğrenmek için başka memleketlerden gelen Müslümanlar kalır ve bunlara "ehl-i suffe" veya "ashab-ı suffe" denirdi. Sayılarının zaman zaman dört yüze kadar çıktığı bildirilen bu sahabiler, Peygamber efendimizin yanından hiç ayrılmazlar, namazlarını devamlı Peygamber efendimizle kılarlar, o'nun sohbetlerinden feyizlenirler ve bütün zamanlarını Kur'an-ı kerim öğrenmek, Hadis ezberlemek, ilim öğrenmek ve öğretmek ile geçirirlerdi. Rasulullah Efendimiz;

“Benim bu mescidime gelen, ancak hayrı öğrenmek veya öğretmek için gelir. O, Allah yolunda cihâd eden kimse gibidir.”

buyurunca, Mescid-i Nebevî ve Suffe kısmı bir ilim yuvası hâline geldi. (1)

Kendisi de ashab-i suffeden olan Sad bin ebi Vakkas hazretlerinin, "Rasûlullah bizden bazılarımıza, ayrı ayrı sayılarda ayrı ayrı esmalar telkin etti. Ben parmak hesabı yapmada şaşırıyordum, bir ipe 33 tane düğüm attım, onunla saymaya başladım" (2) şeklindeki ifadeleri, Rasulullah Efendimizin onlara yalnız amelî bilimleri öğretmekle kalmayıp aynı zamanda zikirle kalbî bilimler üzerinde de uygulamalar yaptırdığının en eçık delilidir.

# Nefis ve kalb terbiyesini esas alan uygulamalar, Rasulullah ile başlamıştır

Abdullah ibn Abbas (r.a.)'tan rivayet edildiğine göre:

"Allah Elçisinin zamanında, farz namazlar bittikten sonra yüksek sesle zikir yapılırdı!" (Buhari, Ezan, 465)

Diğer yandan Hz. Ali, bir sabah namazından sonra Küfe mescinde Ashab-ı Kiramı anlatmak için:

"Sabah olup Allah’ı zikrettiklerinde de, rüzgârlı günde sallanan ağaç dalları gibi sallanırlardı! Gözleri yaşarır ve elbiselerini ıslatacak kadar ağlarlardı!" (İbn Kesir, Ebu Nuaym) diyor. (3)

Bütün bunlar, tasavvuf eğitiminin Rasullullah ile başladığını, ancak nefis ve kalb terbiyesini esas alan bu uygulamaların sonradan terk edilerek yalnız tasavvuf ehli mürşitler tarafından kendilerinden biat alınan dervişlerce sürdürülen bir eğitim haline geldiğini göstermektedir.

Tasavvuf her ne kadar adını Ashab-ı Suffedan almış ise de, Rasulullah Efendimizin varisleri olan Evliyaullah, sahip oldukları kalbî hal ve feyizleri, burada yetişen Suffe bilginlerinden çok, Ebu Bekir-i Sıddiyk Hazretleri ve özellikle de Şah-ı velayet olan Hazreti Ali Efendimiz aracılığıyla almışlardır. Hazreti Ali Efendimiz için Rasulullah:

"Ben ilmin şehriyim, Ali ise onun kapısıdır. Kim ilmi istiyorsa kapıya gelsin" (Tirmizi)

buyurdu.

# Mürşid-i Kâmil denilen mutasavvıflar, Rasulullahın varisleridir

Hazreti Ali Efendimiz, çocukluğundan beri Rasulullah Efendimizin terbiyesinde yetişmiş, Rasulullah Efendimize damat olmakla şereflenmiş, ondan hem amelî hem de kalbî bilimleri öğrenmiş zamanının en büyük arif, alim ve evliyalarından biri idi. Bu ilim ve feyzler, ondan, çoğu Rasulullah Efendimizin torunları olan 12 imam ve evliyaullah vasıtasıyla günümüze kadar ulaşmıştır. Böylece Adem aleyhisselamdan bu yana gelen İslamiyet; kalb ve davranış bütünlüğünü esas alan doğru çizgisini koruyarak, tüm insanlık için bir rahmet nuru olmaya devam etmiştir.

Rasulullah'tan gelen bu maddî ve manevî bilgiler, feyiz ve hallerle bereketlenen Allah'ın sevgili kullarına evliya dendiği gibi, evliyaullah'ın irşad ile görevlendirilmiş olanlarına da Mürşid-i Kâmil denir. Mürşid-i Kâmil denilen bu Tasavvuf ehli bilginler, Rasullah Efendimizin amelî ve kalbî bilimler açısından varisleri olup Allahü Tealâ'nın insanları irşad (hak yolu gösterme, olgunlaştırma) ile vazifelendirdiği kişilerdir. Onlar, Rasulullah Efendimizden bu yana devam eden bir irşad zincirinin halkalarıdır. Onlar, toplumların mânâ önderleridirler. Her biri manevî buyrukla ve icazet ile görev almışlardır. Gene onların her biri Peygamber Efendilerimiz de olduğu gibi, Yaratan tarafından görevlerinin gerektirdiği karakter ve niteliklerle de donatılmışlardır. O sebeple birçok özellikleriyle Allah elçilerine benzerler. Ancak şu var ki, peygamber efendilerimiz günahlardan korundukları ve günaha düşme durumunda olduklarında Cebrail aleyhisselam tarafından açıkça uyarıldıkları halde, evliyaya böyle bir olanak sağlanmamıştır. Onlara ancak günahlarının farkına varmak ve tevbe etmek gibi bir olanak sağlanmıştır.

# Rahmet nurunu taşıdıklarından, onları gören Allah'ı hatırlar.

Evliya kulları için Allahü Tealâ, Kur'an-ı Kerimde:

"İyi bilin ki, Allah'ın evliyalarına korku yoktur, onlar üzülmeyeceklerdir. Onlar Allah'a inanmış ve O'na karşı gelmekten sakınmışlardır. Dünya hayatında da, ahirette de müjde onlaradır." (Yunus, 62, 63, 64)

buyurdu. Rasulullah Efendimiz de:

"Onlar öyle kişilerdir ki görüldükleri zaman Allahü Tealâ hatırlanır. Allahü Tealâ'nın öyle kulları vardır ki onlara nebiler ve şehidler imrenirler. .."

"Onlarla beraber olanlar şakî olmazlar." (1) buyurdu.

Rasulullah Efendilerimizden gelen edep, ilim ve feyzleri, kısaca rahmet nurunu taşıdıklarından, onları gören hemen Allahü Tealâ'yı hatırlar. Ve onlara tabi olup onlarla bir arada bulunanlar asla şakî olmazlar.

Allah'a emanet olunuz.

Dr. İsmail Ulukuş

-------------------------------
(1) Rehber Ansiklopedisi
(2) http://akademik.semazen.net/author_article_print.php?id=955
(3) http://www.mesajhaber.com/artikel.php?artikel_id=1138


025

025 TASAVVUF, BİR HAL İLMİDİR

Pek Değerli Kardeşim

Tasavvuf bir hal ilmidir. "Hal", Arapça kökenli bir kelime olup Türkçe'mizdeki karşılığı "durum" dur. Hal ilmi"nden kasıt, bir durumu bizatihi yaşayarak öğrenmek demektir. O sebeple "tasavvuf ilmi" kitaplardan okunarak öğrenilemez. Bizzat yaparak ve yaşanarak öğrenilir. Burada yaşanacak "durum", Kur'an-ı Kerim ile Allahü Tealâ'nın vaz ettiği ve Rasulullah Efendimiz tarafından en ince ayrıntılarına kadar bizzat yaşanmış ve tüm insanlık alemine de yaşanması emir ve tavsiye edilmiş olan kalb halleri ve davranışlardır. Kur'an-ı kerimin ifadesiyle buna "Sırat-ı müstakim" denir. Sırat-ı müstakim, insanı dünyada da ahırette de kurtuluşa, hayra ve iyiliğe götüren bir "iyi ve güzel davranışlar bütünü"dür, edeptir, ahlâktır. Bu, insanlığı aydınlatan bir ışıktır. Bu, insanı, hayvanlardan da aşağı derekelere düşmekten kurtarıp onu "gerçek anlamda insan" haline sokan ilahi rahmettir. Son peygamberde en olgun noktasına ulaştığı için buna "Muhammedî Nur" da denilmiştir. Gerçekte bu, Adem (a.s.)'den bu yana bütün nebilerin yaşadığı bir örnek edep halidir. Rasulullah Efendimiz bu hali değişik zamanlarda, değişik sözlerle özetledi:

“İman sahibi, her hataya düşebilir. Fakat, hainlik yapamaz ve yalan söyleyemez.” [İbni Ebi Şeybe, Bezzar]

“Güzel ahlak, gelmeyene gitmek, vermeyene vermek ve zulmedeni bağışlamaktır” (Taberani)

"Kendi için istediğini din kardeşi için de istemeyen, iman etmiş olmaz." [Buhari]

“Şüphe yok ki, Allah, sizin bedenlerinize, suretlerinize ve mallarınıza bakmaz! Fakat, kalblerinize ve amellerinize bakar!” [Müslim]

"İnsanların en kötüsü, insanlara zarar veren, onları incitendir" [İ.Ahlakı]

"Sizin bana en sevgiliniz, kıyâmet günü yeri bana en yakın olanınız, ahlâkı en güzel olanınızdır!" [Riyazü's-Salihin]

"Kalb kırmak, Kâbeyi yetmiş defa yıkmaktan daha kötüdür." [İslam İlmihali]

Burada bu sözlerle çok değişik biçimlerde anlatılmış olsa da gerçekte bütün bu sözlerin hepsinde ifade edilen ve kast edilen anlam tekdir, o da "Sırat-ı müstakim"dir; doğruluk, hak ve hakkaniyet üzere bulunmaktır; içi dışı bir olmaktır. Bütün bunlar da sağlam bir "iman" ve "ihlas" ile olur.

İşte tasavvuf, bunların bol bol sözünü etmek değil, fakat elinden geldiğince bunları bizzat samimi bir şekilde yaşamaya çalışmaktır.

# Tasavvuf bir hal ilmidir. Ancak yaşanarak öğrenilir.

Pek değerli kardeşim,

Tasavvuf bir hal ilmidir. Ancak bizatihi yaşanılarak öğrenilir. Yaşanacak hal, Rasulullah'ın halidir. Dini mübinin getirdiği gerçeklikleri yaşamadan, bir hayat tarzı olan İslam'ı anlamak ve onun kadrini ve kıymetini bilmek mümkün değildir. Kuşkusuz din kitaplarındaki fıkıh bilgileriyle İslam'ı öğrenmek ve dolayısıyle maddî ve manevî alemlerin yaratıcısı Allahü Teala'yı bilmek de önemli bir bilgidir. Ancak bu, tıpkı, hiç sıtmaya yakalanmamış bir doktorum sıtma hastalığını bilmesi gibi bir şeydir ki bu bilgi de daima eksik olan bir taraf vardır. Çok yönlü etkilere sahip olgular, kitaplardan öğrenilemez. Ancak bizzat yaşanarak öğrenilebilir. Bir kişi ateşin insanı yaktığını ve bu yanmanın insana çok acı ve ıstırap verdiğini teorik olarak ne kadar iyi bilirse bilsin, bir yangın felaketine maruz kalıp herhangi bir organı yanmadan ateşi gerçek anlamda bilebilir mi? Suda hiç boğulmamış bir insan boğulmanın ne demek olduğunu nasıl anlayabilir? Hiç kaza geçirmemiş bir insan, bir trafik kazasında çeşitli travmalara maruz kalmış ve bazı organları param parça olmuş bir insanı halini nasıl idrak edebilir?

İşte, değerli kardeşlerim, bir olguyu bizzat yaşayarak elde edilen pratik bilgilerin teorik bilgilere üstünlüğü, bu bilgilerin, kişinin tüm ruhu ile elde edilmiş olmasından ileri gelir. İnsan bir olguyu bizzat yaşayarak öğrendiği zaman o olgu ile yüzlerce maddî ve manevî gerçeği aynı anda, bir arada, ve bir bütün halinde idrak eder. Bu, tüm bedenimizi ve tüm ruhumuzu saran bir durumdur ve bunun sonuçları da olduğu gibi kalbe yansır.

# Kalb, bedenin ve ruhun aynasıdır.

"Kalbi Anlamak" başlıklı makalemden de hatırlayacağınız gibi, kalb, hem bedenimizin hem de ruhumuzun aynası gibidir. Her ikisinde de gelişen olayların bilgileri, bazen bilincimizle açık seçik anlaşılabilen görüntüler halinde, bazen de bilinçaltımızda ortaya çıkan karmaşık ruhsal olgular halinde, kalbimize yansır. Kalb, bütün ruhsal olayların tecelli ettiği bir odak noktasıdır. Ruhta ve bedende meydana gelen maddî ve manevî her olgu kalbe yansıdığı gibi; kalbdeki bilgi, fikir, duygu ve düşünceler de, aynı şekilde, bir geribesleme ile, ruhumuzu ve bedenimizi etkiler. Onun için kalb terbiyesi, bir müslüman için çok büyük önem taşır. Rasulullah Efendimiz:

"Dikkat edin! Bedende bir et parçası vardır ki, o düzeldiği zaman bütün beden düzelir. O bozulduğu zaman da bütün beden bozulur. Dikkat edin! O et parçası kalbdir." [Buhârî] buyurdu.

İşte tasavvuf bir hal ilmi olduğu gibi, o halin bütün yankı ve yansımalarının kalbde ortaya çıkması nedeniyle, aynı zamanda bir kalb ilmidir. O sebeple Allahü Tealâ'yı kalb ile bilmek, ancak, bir hal ilmi olan tasaavvufu, dinin mânâ ve özünü, Yaratan'ın kastettiği anlamda ve O'nun arzularına uygun bir biçimde yaşamakla mümkün olur. Allahü Tealâ'nın dinini, Rasulullahın varisi olan bir Mürşid-i Kâmile tabi olarak, onun denetim ve gözetimi altında, kast-ı ilahiye uygun şekilde bizatihi yaşamadan, maddî ve manevî düzenin sahibi olan Allahü Tealâ'yı doğru biçimde tanımak mümkün müdür?.. Allahü Tealâ hakkındaki en doğru bilgi, ancak O'nun vaz ettiği maddî ve manevî düzenin gerçeklikleri samimi bir şekilde yaşanarak ve Allahü Tealâ'nın ihsanı ile elde edilir. Bu bilgi, doğru ve samimi bir imanla gelen ve sezgi ile kişiye ilham edilen bir lûtuf ve ihsandır ki onun için bu bilgiye "ilm-i ledünni" denilmiştir. Ledünni ilim, "katımızdan verilen ilim" demektir.(1) Bu ilim, kişinin gayretiyle elde edilemez. Yalnızca Allahü Teala'nın lûtuf ve ihsanıyla elde edilir. Burada kişinin gayreti yalnızca imanında ve işlerinde samimi olmaktan ibarettir.

# Allah; hikmeti kime dilerse, ona verir.

Ayet-i kerimelerde:

"Allah; hikmeti kime dilerse, ona verir. Kime de hikmet verilmişse, muhakkak ona çok hayr verilmiştir." [Bekara, 269]

"Ey îmân edenler! Eğer Allâh’tan ittikâ ederseniz, O, size bir furkan (iyi ile kötüyü ayırt edecek bir ilim, firâset ve anlayış) verir, günahlarınızı örter ve sizi bağışlar. Çünkü Allâh, büyük lûtuf sahibidir." [Enfâl, 29] buyruldu.

Diğer yandan Rasulullah Efendimiz de hadis-i şeriflerinde:

"Kırk gün helal yiyenin kalbini Allahü teâlâ nur ile doldurur. Kalbine, nehirler gibi hikmet akıtır. Dünya sevgisini, kalbinden giderir" [Ebu Nuaym]

"Her hikmetin başı, Allah korkusudur." [Taberani]

"Hikmet, on kısımdır; dokuzu uzlette, biri susmaktadır." [Beyheki]

"Kırk gün ihlasla İslamiyet’e uyanın kalbini Allahü teâlâ hikmetle doldurur" [Ebu Nuaym]

buyurdu.

Bu hadis-i şeriflerden de açıkça anlaşıldığı gibi işin özü, helâl lokma, Allah korkusu (takva), ihlas (işlerinde samimiyet), ve dilini lüzumsuz sözden sakınmaktır.

# Tasavvuf eğitiminin esası; biat, nefis tezkiyesi ve kalb tasfiyesidir.

Manevî buyrukla görev almış bulunan her evliyanın (Mürşit-i Kâmil'in) kendine göre bir yöntemi olsa da, tasavvuf terbiyesi, esas olarak 3 temel ilkeye dayanır: (1) Kendisi de bu yollardan geçmiş ve ilahi terbiyeyi bizzat yaşayarak edinmiş peygamber varisi bir mürşid-i kâmile biat ederek onun deneyimlerinden yararlanma, onun sohbetlerinden nemalanma; (2) O mürşid-i kamilin denetiminde İslam'ı, kast-ı ilahiye uygun şekilde bizatihi yaşayarak riyazet ve mücahede ile nefsini terbiye etme; (3) Zikirle kalbini her türlü kötü düşünce ve kibir, kin, intikam, haset gibi manevî kirliliklerden arındırarak kalbini tasfiye etme, riya ve gösterişten uzaklaşıp davranışlarında samimiyet ve ihlas sahibi olma...

Kişi bu eğitim sürecinde ne kadar samimi olursa o kadar çabuk yol alır. Nefsinin hevasına uyduğu her durumda da bu eğitim süreci kesintiye uğrar. Ve sonuçta, eğer Yaratan ihsan buyurursa, her şeye Allahü tealâ'nın nuruyla bakan bir gözün, tüm mahlûkata karşı sevgi ve muhabbet ile dolu olan bir gönülün, ve hakkı batıldan ayıran bir firasetin sahibi olur. Rabbinin hakikatini daha doğru bir biçimde kavrar. Allahü Tealâ'nın varlığı ve O'nun vaz ettiği din konusundaki şek ve şüpheleri ortadan kalkar. Rabbine olan bu samimi inaç ve güvenç sebebiyle de, kalbinde, değerine asla paha biçilemeyen bir teslimiyet, rıza ve tevekkül duygusu, bir huzur ve mutuluk hali ortaya çıkar. Bu duruma gelen kişilere "gönül ehli" veya "gönül adamı" denir. Derviş Yunus gibi. Onların bu halim selim ve mütevekkil durumları, yalnız kendilerine huzur ve sukunet sağlamakla kalmaz, yanlarına gelen herkese de sirayet eder. Onlarla birlikte bulunan kişiler, kendilerinde sebebini bir türlü anlayamadıkları bir huzur ve rahatlama hissederler. Gerçekte bu, insanî olgunluğun, bir başka deyişle Adem aleyhisselamdan bu yana gelen ve kalbden kalbe yayılan manevî bir rahmetin dışa vuran görüntüsünden başka birşey değildir.

Gönülleriniz huzur ile dolsun. Allah'a emanet olunuz.

Dr. İsmail Ulukuş

-------------------------------
(1) Osman Nuri Topbaş, http://www.netpano.com/haber/3982/Ledunni/İlim/Nedir/


026

026 NİÇİN BîAT?

Değerli okuyucularım,

Daha önceki makalelerimde gerçek anlamda Marifetullah'a ancak tasavvuf eğitimi ile kavuşulabileceğini anlatmış; toplumların mânâ önderleri olan mutasavvıflar ve tasavvuf hakkında bazı açıklamalarda bulunmuş; ve tasavvufun esasının "biat", "nefsi tezkiye" ve "kalbi tasfiye" olduğunu belirtmiştim.

Bu son yazılarımı okuduktan sonra eminim birçoklarınızın zihninde, "Bir kişinin İslam'ı ilmihallerde yazıldığı şekilde yaşaması yetmez mi?" "İnsanın Rabbini tanıması için Tasavvuf Eğitimi neden gerekli olsun ki?" gibi bazı sorular dolanmaya başlamıştır. Sizlerin zihinlerinize takılan bu ve benzeri düşünceler, elbette çok yerindedir. İslam'ın kendisi bir olgunlaşma yoludur. Islam'ı hakkiyle yaşayan zaten Marifetullah'a da, insanî olgunluğa da ulaşır. Burada tasavvufun rolü, Rasulullah'ın varisi olan bir yol göstericinin yardımı ile, bizatihi Rasulullah'ın yöntemleri kullanılarak kişiyi ihlas sahibi yapmak suretiyle bu olgunun çabuklaştırılmasından ibarettir.

# Tasavvuf, bir kalb eğitim yöntemidir.

Gerçekte Marifetullah ve diğer kalbî bilgiler, daha önce de belirttiğim gibi, Allahü Tealâ'nın bir lûtuf ve ihsanıdır. Bunu dilediğine verir. Bu ihsanın muhatabı olabilmek için kişinin ne dini konularda ne de diğer konularda derin bir bilgi sahibi olması gerekmez. Kişi, okuması yazması olmayan bir ümmi de olabilir. Büyük velilerden biri olan Üveys el-Karanî hazretleri, ve bizzat Rasulullah Efendimizin kendisi bunun en güzel örnekleridir. Nitekim hatırlayacaksınız ki Rasulullah Efendimiz okuması yazması olmayan bir ümmi idi ve Kur'an-ı kerimde,

"Sen daha önce bir kitaptan okumuş ve elinle de onu yazmış değildin. Öyle olsaydı, batıl söze uyanlar şüpheye düşerlerdi." (Ankebut, 48)

"Hayır; Kuran, kendilerine ilim verilenlerin gönüllerinde yerleşen apaçık ayetlerdir." (Ankebut, 49) buyruldu.

Rasulullah Efendimiz indirilen vahyi unutma endişesine kapılınca da:

"Sana Kuran'ı Biz okutacağız ve asla unutmayacaksın." (Ala, 6)

denilerek Kur'anın Allah katından kendine vahyedilen bir bilgi olduğu, ve kendisine okunduktan sonra onu asla unutmayacağı açıkça anlatılmıştır.

İşte kalbî bilgiler, aynı burada olduğu gibi, benliğinden sıyrılmış insana, vahy, sezgi veya ilham yoluyla ihsan edilen bilgilerdir. Tasavvuf, insanların benliğinden sıyrılmalarına yardımcı olmak suretiyle, onları Rablerine yakınlaştırmayı amaçlayan bir kalb eğitim yöntemidir. Fakat bu yöntemin başarısı, kişinin içtenliğine bağlıdır. Kişiyi Rabbinin ihsanına mazhar kılacak asıl şey, imanındaki samimiyettir. Biat, bir niyet beyanından ibaret olup kalben bu yola baş koyduğunu gösteren bir işaretten ibarettir.

# Tasavvuf eğitimi, bîat ile başlar.

Bir mutasavvıfa talebe olmuş birçok kişi tarafından çok önemsenmemekle birlikte, bîat (beyat), tasavvuf eğitiminin temel esaslarından birisini teşkil eder.

Tasavvuf eğitimi, bîat ile başlar. Tasavvuf eğitiminin öğretmenine Mürşid (irşad eden, yol gösteren), öğrencisine de Mürid (isteyen, talep eden, talebe) denir. Bîat, murid ile mürşid arasındaki bir ahiddir. Tasavvuf eğitimi tevbe ile başlar. Sonra her mürşid, tasavvuf yoluna girmek için kendisinden ders almak isteyen kişiden, namazını kılacağına, orucunu tutacağına, maddi durumu iyi olduğunda zekatını vereceğine ve Hacca gideceğine, daha genel bir anlatım ile Allahü Tealâ'nın buyruklarını yerine getireceğine dair söz alır. Buna bîat denir. Bîat; müridin, mürşidinin iradesine tabi olacağına ve girdiği bu kemalât yoluna bağlı kalacağına dair ona söz vermesidir. Bunun için özel bir tören yapılır. Söz gerçekte Allah'a verilir. Ayet-i kerimede:

"Muhakkak ki sana biat edenler gerçekte Allahü Teâlâ’ya biat etmişlerdir. Allah’ın kuvvet ve yardımı biat edenlerin üstünedir. Şu halde kim (bu bağı) çözerse kendi aleyhine çözmüş olur. Kim de Allah ile sözleştiği şeye vefa (gösterip onun hükmünü ifa ederse) O’da ona büyük ecir verecektir." (Fetih, 10)

buyruldu.

# Bîat, Allahü Tealâ'ya verilmiş bir sözdür

Peki bîat neden bu kadar önemlidir? Niçin üzerinde bu kadar fazla durulmaktadır?

Bir kere irşad ile görevli evliyaullah, manevî buyrukla görev almış, Rasulullah'ın varisi ve Yaratan'ın sadık bir hizmetkarı olduğundan gerçekte verilen bu söz, yukarıdaki ayet-i kerimeden de anlaşılacağı gibi, Rasulullaha ve dolayısıyla onun kişiliğinde Allahü Teala'ya verilmiş bir sözdür. Aslında başka herhangi bir sebep olmaksızın bile sadece bu durum dahi bu sözün neden çok önemsenmesi gerektiğini ortaya koymaktadır.

# Bîat, nefis terbiyesinin temelini oluşturur

İkinci olarak mürşidinin iradesine tabi olacağına dair verilen bu söz, gerçekte nefis terbiyesini temelini oluşturur. Nefis terbiyesinin esası, nefsin kendi arzularından vaz geçmesini öğrenmesidir. Allah (c.c.) nasip ederse bir sonraki makalemde bu konuyu sizlere daha ayrıntılı şekilde açıklayacağım. Bir insan için en zor şey kendi isteklerinden vazgeçmektir. Oyuncaklarının başında kavga eden çocukları hatırlayın. Bu kavga ancak birisinin kendi isteğinden vaz geçmesiyle son bulur. İşte bu basit olgu, edebin başlangıcıdır. Hangisi daha edepsiz ise (nefsine tabi ise) oyuncağa o sahip olur. Hangisi daha edepli ve iyi terbiye görmüş ise o kendi isteğinden feragat eder ve sahipliği karşı tarafa bıkakır. Şimdi o fedakârlığı yapan çocuğun yerine koyun kendinizi. Bu psikolojik olarak ne kadar zor birşeydir. Aynı zorluklar büyükler için de geçerlidir. Küçüklüğünden beri iyi terbiye edilip vermeyi öğrenememiş yalnızca almayı bilen kişiler için kendi arzularından feragat kolay bir iş midir?.. Daha evlilik merasimlerinin üzerinden iki ay geçmeden boşanmaya kalkan çiftlerin bir çoğunun neden boşandıklarını sanıyorsunuz? Her türlü edebin ve güzel ahlâkın temeli, nefsin, kendi süfli arzularından vazgeçmesini öğrenmesidir. Bir başka ifade ile egonun terkidir. İşte tasavvuf yoluna ilk adımını atan bir kişi de bîat ederek yol göstericisinin iradesine tabi olmayı kabul etmekle bu yolda ilk adımını atmış olmaktadır.

# Bîat, Rasulullah Efendimizin bir sünnetidir

Üçüncü olarak bîat, Rasulullah Efendimizin bir sünnetidir. Ayet-i kerimelerde:

“Andolsun ki o ağacın altında sana bîat ederlerken, Allah o mü’minlerden râzı olmuştur. Onların kalplerindeki doğruluk ve vefâyı bildiği için onların üzerine sekîne indirdi ve onlara yakın bir fetih verdi." (Fetih, 18)

"Ey Peygamber! İnanmış kadınlar, Allah'a hiçbir ortak koşmamak, hırsızlık yapmamak, zina etmemek, çocuklarını öldürmemek, başkasının çocuğunu sahiplenerek kocasına isnadda bulunmamak ve uygun olanı işlemekte sana karşı gelmemek şartıyla sana bîat etmek üzere geldikleri zaman, onları kabul et." (Müntehine, 12)

buyruldu. Hadis-i Şeriflerde de:

Birinci Akabe’de Medine’den gelen on iki Müslüman: “Darlıkta ve varlıkta, neşeli ve sıkıntılı anlarda dinleyip boyun eğmek, başa geçen ehil idarecilerle çekişmemek, her nerede olursa olsun, hiçbir kınayanın kınamasından, çekinmeden hakkı söylemek üzere Resulullah (s.a.v.)’a biat etmişlerdir” (Buhari, Müslim)

İkinci Akabe’de Müslümanlar: “Ya Resulallah! Biz, mallarımızın mahvolması, büyüklerimizin öldürülmesi pahasına da olsa bu biatı yapacağız. Buna vefa gösterirsek bize karşılık olarak ne var?” diye sorduklarında Resulullah (s.a.v.): “Cennet var!” buyurdu. O zaman: “Uzat elini” dediler. Resulullah (a.s.v.) elini uzattı, onlar da biat ettiler (İbn Kesir, el-Bidâye)

denilmektedir. Ayrıca,

Enes b. Mâlik (r.a.) demiştir ki: “Resulullah (a.s.)’a, şu elimle, gücüm yettiği konularda dinleyip itaat etmek üzere biat ettim”. (Ali el Muttaki, Kenzu’l Ummal)

Bu Ayet-i kerime ve Hadis-i şeriflerden açıkça anlaşıldığı gibi, bîat, Rasullullah Efendimizin bir sünnetidir. Rasulullah Efendimiz, bazı önemli gördüğü hususlarda, Sahabe-i kiram Efendilerimizin ellerini kendi elleri içine alarak onlardan tek tek söz almış ve onlardan bu sözlerine sadık kalmalarını istemiştir. İşte Ehl-i Tasavvuf bu geleneği sürdürmekte, tasavvuf yoluna girmek isteyen her kişiden, Allahü Tealâ'nın buyruklarına uyma ve kendi mürşidine bağlı kalmaları hususunda onlardan tek tek söz almaktadır. Bu söze bağlılık ise, kişinin tasavvuf eğitiminden yararlanma niyetindeki içtenliğine bağlı olarak tamamen onun vicdani sorumluluğundadır. İsterse verdiği sözüne sadık kalır, isterse kalmaz. Bu tamamen onun kendi karar vereceği bir şeydir.

Allah'a emanet olunuz.


027

027 "NEFSİNİ TEMİZLEYEN MUTLULUĞA ERER"

Pek Değerli Kardeşim

Tasavvuf eğitiminin ilk aşamasını "nefis terbiyesi" oluşturur.

İlk makalemde yazmıştım. Tekrar hatırlatmakta yarar görüyorum. İnsan varlığı, esas olarak beş boyuttan oluşur. İlk boyut madde boyutudur ki maddenin fiziksel ve kimsasal kanunlarına tabi olan bu boyutuyla insan tamamen bir cansız madde gibidir. İkinci boyut canlılık olaylarının başladığı, (enerji üreten) biyoanaliz ve (elde edilen enenjiyi kullanan) biyosentez olaylarını kapsayan fizyolojik boyuttur ki bu boyutuyla insan bir bitkiye benzer. Üçüncü boyut, dikkat, algı, tanıma, çevresinden haberdar olma (bilinç), gelen etkilere tepkiler verme gibi psikolojik etkinlikleri kapsayan psikolojik boyuttur ki bu boyutuyla da insan hayvanlara benzer.

# Aklın fıtrî ölçütü, ferdi koruyup kollamaktır

Dördüncü boyut, insanın akıl boyutudur. Akıl, varlık ve sağlık nimetlerinden sonra Allahü Tealâ'nın insana bahşettiği en büyük nimettir ve insanı en çok değiştiren birinci parametredir. Akıl, bir muhakeme ve karar mekanizması olduğundan, insanı, hem diğer hayvanlardan hem de kendi hemcinslerinden ayıran çok önemli bir beyin etkinliğidir. Akıl sayesinde her insan kendi özel hayatını kurar, ona istediği biçimde bir yön verir. Akıl sayesinde her insan diğer herkesten farklı düşüncelere, amaçlara, karar ve isteklere (rey ve iradeye), plan ve programlara sahip olur. Zihni boyuttaki bu etkinliklere bağlı olarak da o kişi, herkesten farklı bir takım davranış biçimleri gösterir. Birçoğu zamanla alışkanlıklar haline gelen bu davranış kalıplarının biçimlerdirdiği insan varlığına o şahsın özbenliği veya kişiliği denir. Türkçe'de "benlik" kelimesiyle ifade edilen bu özbenlik, Arapça'da "Nefs" kelimesiyle anlatılır. Bir başka deyimle, kişiliğimiz, aklımızın karar uygulamalarıyla inşa edilmiş manevi bir eserdir.

Aklın, bir düşünme ve karar mekanizması olduğunu söylemiştim. Bu mekanizma muhakeme ve değerlendirmelerini yapar, kararlarını verirken bir takım ölçütler kullanır. Fıtraten bu ölçüt, o bireyin yüceltilmesi, maddî, fizyolojik ve psikolojik gereksinmelerinin karşılanması, desteklenmesi, koruyup kollanmasıdır. Bir başka ifade ile akıl, fıtrî olarak, hep kişinin kişisel çıkarlarını koruyup kollayacak şekilde yapılandırılmıştır ve kişinin kendi maddî, fizyolojik ve psikolojik yapısından doğan arzu ve isteklerine göre kararlar alır. Bu durum, görünüşte o ferdin iyiliğine gibi görünse de gerçekte bu, zaruret sınırını aştığı zaman, toplumsal hayat yaşayan o birey için, hem kendi hayatını, hem de içinde yaşadığı toplumun hayatını tehdit eden çok büyük bir felaket halini alır. Etrafınızdaki aşırı bencil insanların kendi çıkarlarını korumaya çalışırken hem topluma, hem de kendilerine ne kadar çok zarar verdiklerini hatırlayınız lütfen.

# Arzu ve heveslerini, ilah edinenler...

İşte dördüncü boyuttaki henüz Rabbini tanıyıp ilahi eğitimden geçmemiş, o sebeple yaptığı akıl yürütmelerde ve aldığı kararlarda hep kişisel çıkar ölçütünü kullanan, düşünce ufukları kendi varlıklarının birkaç santim ötesine bile taşamayacak kadar dar, durmadan kendi maddî, fizyolojik ve psikolojik arzu ve isteklerini düşünen, kalbleri bu isteklerde dolup taşan, kendisine yarar sağladığını düşünürken gerçekte hem kendisine hem de topluma büyük zararlar veren nefislere "Nefs-i emmare" denir ki bu tür bir kişilik yapısı, durmadan sahibine kötülükleri emreder. Kur'an-i kerimde bu tür kişilik sahipleri için:

"Doğrusu çogunluk, heva ve heveslerine uyarak, bilmeden sapıtıyorlar." (Enam, 119)

"Hevesini kendine tanrı edineni gördün mü? Ona sen mi vekil olacaksın?" (Furkan, 43)

"Yoksa sen, onların çoğunun gerçekten söz dinleyeceğini yahut akıllanacağını mı sanıyorsun? Gerçekte onlar hayvanlar gibidir, hatta gidişçe daha sapıktırlar." (Furkan, 44) buyrulmuştur.

# Bütün kötülüklerin kaynağı

Gerçekte insanın en büyük düşmanı, kendi Yaratan'ını tanıyıp O'nun hayra ve iyiliğe götüren buyruklarını kabul etmeyen, durmadan kişinin kendi heva ve isteklerine göre kararlar alıp uygulamaya çalışan bu özbenliğidir. İnsanın başına gelen bütün sıkıntılar, bu nefs-i emmareye tabi olmaktan ileri gelir. Ayet-i kerimede:

"Nefs-i emmare, şiddetle kötülüğü emreder." [Yusuf, 53]

"Allahü teâlâ, kullarına zulmetmez, haksızlık etmez; Ama onlar çirkin işleriyle kendilerine zulüm ediyorlar." [Nahl, 33]

"Başınıza gelen musibet, kendi ellerinizle işledikleriniz sebebiyledir." [Şura, 30]

buyruldu.

Hadis-i şerifte de:

"Hasislik, nefse uymak ve kendini beğenmek felakete sürükler." [Taberani]

buyruldu.

# Nefsini temizleyen mutluluğa erer

Kuşkusuz, her insanın yaşayabilmesi için gidermek zorunda olduğu bazı zorunlu ihtiyaçları vardır. Bunlar için bazı istek ve arzulara sahip olması, elbette, onun en tabii hakkıdır. Bunun Nefs-i emmare ile hiçbir ilgisi yoktur. Burada Nefs-i emmarenin sınırı, bu zorunlu ihtiyaçların ötesine taşan ve kişileri haram işlere sürükleyen taleplerdir. Bir insanın günlük vitamin-mineral ihtiyacını karşılayacak kadar meyve-sebze yemesi, elbette bir ihtiyaçtır. Ama bunun ötesinde hâlâ yemeye karşı içinde şiddetli bir arzu varsa, işte o nefistendir. Bu sonraki arzularına uyması halinde obez hale gelecek, ona dayalı bir sürü hastalık ve sıkıntı ile karşılaşacaktır. Başınıza ne zaman bir sıkıntı gelse lütfen geriye doğru bir dönüp bakın. Çoğu zaman, hayretle, o sıkıntının nefsinizin heva ve arzularına tabi olmaktan ileri gelmiş olduğunu göreceksiniz.

İnsan, en büyük düşmanı olan ve kendisini durmadan felaktelere sürükleyen Nefs-i emmareden nasıl kurtulur? Kurtuluşumuzun ve ebedî mutluluğumuzun sırrı, işte bu sorunun cevabında yatmaktadır.

"Nefsini temizleyen saadete ermiştir." (Şems, 9)

"Nefsini fenalıklara gömen kimse de ziyana uğramıştır." (Şems, 10)

Nefs-i emmare, öylesine korkunç bir düşmandır ki Allahü Tealâ'nın yardım ve inayeti olmadan hiç kimse bu nefis belasından kolay kolay kendisini kurtaramaz.

"Heva ve hevesini tanrı edinen, bilgisi olduğu halde Allah'ın şaşırttığı, kulağını ve kalbini mühürlediği, gözünü perdelediği kimseyi gördün mü? Onu Allah'tan başka kim doğru yola eriştirebilir? Ey insanlar! Anlamaz mısınız?" (Casiye, 23)

"Eğer üzerinize Allah'ın lütuf ve merhameti olmasaydı, içinizden hiçbiri ebediyen temize çıkamazdı. Fakat Allah dilediğini temize çıkarır." [Nur, 21]

O sebeple kişi, kendisini sürekli kötülüklere sürükleyen nefsine karşı mücadelesinde, asla, kendi bilgisine, deneyimlerine ve cüz'i iradesine güvenmemelidir. Daima Rabbinden yardım istemelidir. Allahü Tealâ'nın yardımı geldiğinde de her şey bir anda çok kolaylaşıverir.

Allah'a emanet olunuz.


028

028 "NEFSİNİ BİLEN RABBİNİ BİLİR"

Değerli Kardeşim,

Önceki yazımda, insanın başına gelen sıkıntıların, çoğu zaman, insana sürekli kötülükleri emreden Nefs-i emmarenin heva ve isteklerine tabi olmaktan ileri geldiğini, nefsinin insanın en büyük düşmanı olduğunu anlatmıştım. Ariflerin sultanı Rasulullah (s.a.v.) Efendimiz hadis-i şeriflerinde:

"Senin en büyük düşmanın, seni çepeçevre kuşatan nefsindir." [Deylemi]

"İnsanın en kuvvetli düşmanı nefsidir, sonra çoluk çocuğu gelir.” [Deylemi] buyurdu.

# En büyük savaş

Nefis, gerçekten çok kuvvetli ve azgın bir düşmandır. Allahü Tealâ’nın yardımı olmadan onunla başa çıkmak çok zordur. İnsanın en kuvvetli düşmanı nefsi olunca, pek tabii olarak, insanın giriştiği en büyük savaş da, nefsine karşı vermek zorunda bu mücadele olmaktadır.

Bir gaza dönüşünde Rasulullah Efendimiz mealen, "Küçük cihaddan döndük, şimdi sıra büyük cihadda" dedi. Bunun üzerine Eshab-i kiram, "Büyük cihad nedir ya Resûlallah?" diye sordular; O da, "Nefis ile olan cihaddır” cevabını verdi. (Deylemi)

Diğer bazı Hadis-i şeriflerinde de Rasulullah:

"En üstün cihad, Allah yolunda nefsle yapılan cihaddır." [Ebu Davud, Taberani]

"Asıl kahraman, nefsini yenendir." [El-Askeri] buyurdular.

# İnsan hayatını değiştiren en büyük ikinci parametre: İman

Pek değerli kardeşim; nefisle yapılan savaş, son nefese kadar sürecek çetin bir mücadeledir. Bu en büyük mücadelenin başlangıcı da, "iman"dır.

İman, akıl nimetinden sonra, Allahü Tealâ'nın insana bahşettiği en büyük ikinci nimettir. İman, bütün hayırların başıdır. İnsanı diğer birçok yaratıktan farklı ve üstün kılan olgunluk yolunun giriş kapısıdır. Bir insanın günlük yaşantısını en çok etkileyen ikinci parametredir. İman ile insan, hayatının beşinci boyutuna adımını atar. Bu boyut insanın, içinde bulunduğu düzeni kavradığı; içinde yaşadığı düzenin ve bu düzen içindeki kendi öz varlığının bir Yaratıcı'sı olduğunu kabul edip kendi gönül rızası ile O'na teslim ve tabi olduğu bir boyuttur.

Beşinci boyutta insan, akıl boyutundan sonra, hayatının en önemli ikinci başkalaşımını yaşar. Bu boyutta insan, Rabbinin varlığını kabul eder. O'nun hayra götüren ilahî eğitim sistemine tabi olur. Bu boyut insanın, Rabbinin kendisi için öngördüğü yöntemle, insanî olgunluğun doruklarına doğru yavaş yavaş yol olmaya başladığı bir boyuttur. Bu boyutta insan, Rabbinin desteğini arkasına alarak, kendisini sürekli hayvansal davranışlara iten nefs-i emmaresine karşı çok büyük bir savaş verir. Benliğini, nefs-i emmarenin heva ve arzularının şekillendirdiği hayvani meziyetlerden (kötü ahlaktan) arırdırıp onu, ilahi meziyetlerle (güzel ahlakla) yeniden biçimlendirmeye çalışır. Bu boyutta Rabbine olan inanç ve güveni ne kadar fazla olur, ve ilahî kurallara sarılmakta ne kadar samimi davranırsa bu süreç o kadar çabuk tamamlanacak, o kadar çabuk olgun bir insan haline gelecektir.

"Akıl", Yaratan'ın insana en büyük bir lûtuf ve ihsanıdır. Onu görünür alemdeki diğer tüm varlıklardan ayıran ve insanın hayatını en büyük ölçüde değiştiren birinci parametredir. "İman" da, aklın, muhakeme, değerlendirme ve kararlarında fıtrî ölçütü olan bencilliği terkedip yepyeni özgeci ilahi bir ölçüt edindiği, bu sebeple insanın hayatında tarif edilemeyecek kadar büyük değişimlere sebep olan en önemli ikinci parametredir. İman ile "iyi ve kötü" kavramları için esas alınan ölçü değişmiş, fıtrî olarak gelen "kişisel çıkar" ölçüsünün yerini, Rabbinin teklifi ile edindiği yeni bir "Hak" ölçüsü almıştır. Onun için, dinden ne kadar uzak görünürse görünsün, bir insanda, dürüstlük, cömertlik, adalet, acıma gbi asılları ilahî olan güzel meziyetler varsa, ondaki bu güzel davranışlarının hakkın ve kalbindeki iman nurunun dışa vuran bir belirtisi olduğunu düşünmeli ve böyle bir kimseyi asla küfürle suçlamamalıdır.

Değerli kardeşim; İslam, gerçekte, baştan aşağı, insanın nefsine karşı verdiği bir olgunluk mücadelesidir. Bu savaşın en basit yöntemi ise nefse uymamak ve nefsini zelil etmektir. Hadis-i şeriflerde:

"İbadetlerin en kıymetlisi, nefse uymamaktır." (Sehl b. Abdullah Tüsteri)

"Nefsini zelil eden, dinini aziz etmiş, nefsini aziz eden de dinini aşağılamış olur." [Ebu Nuaym] buyruldu.

# Zamanımızda nefis mücadelesinin en büyük engeli

Ne yazık ki zamanımızda insanlar bu nefis mücadelelerinde çok büyük zorluklarla karşı karşıyadırlar. Bunun da en önemli nedenlerinden biri, varlığını ve geleceğini nefislerin azgınlaştırılmasında gören, içinde yaşadığımız Liberal Kapitalist düzendir. Bu düzen materyalist bir sistemdir. Esas aldığı tek değer, "para"dır. İlahı "para" olan bu sistem, daha çok para kazanmak için durmadan insanı ve insanın sahip olduğu bütün maddî ve manevî değerleri istismar etmektedir. Günümüzde üretimin sistemleşmesi, üretilen mal ve hizmetlerin hızla artması ve çeşitlenmesi, onların tanıtımını, tamamen bağımsız ve çok büyük bir sektör haline getirmiştir. Üreten ve satanlar, daha çok üretip daha çok satabilmek için akıl almaz tanıtım (reklam) yollarına başvuruyorlar. Bu tanıtımlarda insana değer veriliyor ve insan her şeyin odak noktası haline getirilmeye çalışılıyor gibi bir izlenim veriliyor. Gerçekte ise insanlar, nefislerinin isteklerinden başka hiçbir şey düşünmeyen ve ihtiyacı olsun olmasın durmadan tüketen bir doyumsuz canavarlar sürüsü haline getiriliyor.

İnsanın gelişimi ve olgunlaşması tamamen Rabbine tabi, nefsine egemen olmasına bağlı olduğu halde, bu reklamlarla insanlar, tamamen nefislerinin süfli arzularına tabii, Yaratan'ından ve yaratılışından habersiz birer robot haline getiriliyor.

Değerli Kardeşim; o sebeple zamanımızda hak batıla karışmış, insanlarımız, nefislerinin arzularından başka hiçbir şey düşünemez duruma gelmişlerdir. Tasavvuf ehli gayet iyi bilirler ki nefsin hevası, insanın Rabbini tanımasının önündeki en büyük engeldir. Onun için imanlarımız durmadan zayıflıyor. Bu robotlaşma sürecinden hepimiz az ya da çok etkileniyoruz.

Halbuki Rasulullah Efendimiz;

“Aklın alameti, nefse galip gelmek ve öldükten sonra lazım olanları hazırlamaktır. Ahmaklık alameti nefse uyup, Allah’tan af ve merhamet beklemektir.” [Tirmizi] buyurmuştur.

# Nefisle mücadelenin en önemli iki yöntemi: Riyazet ve Mücahede

Değerli Kardeşim; nefisle mücadele imanla başlar, demiştim. Kuşkusuz iman işin başlangıcıdır. Ama bu mücadelenin en önemli adımıdır. İmandan sonra gelen süreç ise, çok uzun bir yoldur. Bu yolun sonuna kadar varmak, her zaman herkese nasip olmaz. Çünkü herkes bu yolda aynı samimi inanç ve gayreti göstermez. Ama esas olan, her şeyi yaratan, yarattıklarının tüm niteliklerini, yeteneklerini, zaaflarını bilen ve bizler için en uygun sistemi öneren Rabbimize inanıp güvenerek O'nun bizler için belirlediği bu kurallar düzenini benimsemek, ve O'nun gösterdiği bu doğru yola girebilmektir. Bir başka ifade ile, nefsine değil, Rabbine tabi olmaktır.

Bu sistemin adı "İslam", temeli "iman"dır. Allahü Tealâ'ya ve O'nun elçileri vasıtasıyla bize bildirdiklerine hiçbir tereddüt göstermeden inanılmalıdır. Bu inançtaki, şek, şüphe ve tereddütler; kişinin hüsrana uğramasından ve olgunlaşmasını geciktirmekten başka hiçbir işe yaramaz. Kişi inancında ne kadar samimi olursa, Rabbinin rahmet ve ihsanından o kadar çok yararlanır.

Yaratıcımız ve Rabbimiz olan Allahü Tealâ'nın bizler için öngördüğü, bizleri dünyada da ahırette de mutluluk ve esenliğe götürecek olan bu olgunlaşma yolunun iki temel yöntemi vardır: Riyazet ve Mücahede. "Riyazet", Allahü Tealâ'nın yasakladığı işlerden uzak durmak; "Mücahede" de, Allahü Tealâ'nın buyurduğu işleri yerine getirmek demektir. Bu güçsüz kardeşiniz bu yasak ve buyrukları, "Ebedi Mutluluğun Altın Kuralları" adlı makalemde ayrıntılı şekilde verdim. Bunları öğrenmeli, ve yaşantısının her anında samimi bir şekilde bunlara uymaya ve bunları hayatına uygulamaya çalışmalıdır. Buna "kulluk" (ibadet) denir. Adının kulluk olduğuna bakma... Gerçekte bu, insanın süfli nefsinin elinden kurtuluşu, gerçek özgürlüğüne kavuşmasıdır. Birçok kişi yaptığı herşeyin Allah için yapıldığını sanıyor. Bilesin ki insanın yaptığı herşey, kendinedir. Allahü Tealâ ganidir. Her türlü ihtiyaçtan münezzehtir. O'nun hiçbir şeye ihtiyacı yoktur. Tabii aciz kullarının kulluğuna da!..

"Kim yararlı iş işlerse kendi lehinedir" [Fussilet, 46]

"Kim arınırsa, ancak kendisi için arınmış olur;" [Fatır, 18]

"Rabbiniz size idrak kabiliyeti verdi. Hakkı görenin faydası kendine, kör olanın zararı kendinedir." [En'am, 104]

Değerli Kardeşim, Allah'a kulluk, seni, diğer şeylere, paraya pula, diğer insanlara, mala mülke, nefsine, tutkularına, kötü alışkanlıklarına kulluktan kurtaracak ve seni görünür mahlukatın en azizi kılacak, seni yeryüzünde Rabbinin halifesi durumuna getirecek bir kulluktur. Bunu hiçbir zaman unutma!!... Nefsinin seni kibirlendirerek, Rabbine kulluktan alıkoymasına imkan verme...

# "Nefsini bilen Rabbini bilir"

Değerli Kardeşim; her ne kadar amentüde bildirilen esaslara inanmakla insan Rabbini tanır ve müslüman olursa da insanın gerçek anlamda Rabbini tanıması, O'nun yasak ve buyruklarına samimi şekilde uymaya başlamasıyla gerçekleşir. Çünkü her bir yasağı ve buyruğu yerine getirmeye çalıştığında hemen insanın nefsi karşısına dikilir. Nefsi ile mücadele etmeden hiçbir şekilde o yükümlülüğünü yerine getiremez. Bu mücadele de nefsini daha iyi tanımasına, nefsinin ne amansız bir düşman olduğunu anlamasına, nefsinin Rabbi ile kendisi arasındaki en önemli engel olduğunu öğrenmesine vesile olur. Onun için daha henüz nefsini tanıyamamış bir kişinin, tam anlamıyla Rabbini bilmesi mümkün olmaz.

Hz. Âişe (r.anh.) Resûlullah (s.a.v)'a, “İnsan rabbini ne zaman tanır?” diye sorduğunda, Peygamber Efendimiz, “Nefsini tanıdığı zaman; zira nefsini bilen rabbini bilir” buyurmuşlardır (Aclûnî). Diğer taraftan,

"Nefse uymaktan kurtulmak, dünya nimetlerinin en büyüğüdür. Çünkü nefs, Allahü teâlâ ile kul arasında en büyük perdedir." (Ebu Bekir Tamistani) buyruldu.

Bir kişinin Allah'ı bilmesine engel olan şey, nefsidir, egosudur. "Nefsini bilen, Rabbini de bilir." Nefsini bilmeyen, nefsinin arzularına takılır kalır. Diyelim ki önümüze bir yiyecek geldi. Nefsini bilmeyen kişinin gözü, o yiyeceğin biraz sonra kendisine sağlayacağı zevklerde olur. Nefsini bilen kişi ise, o yiyecekte Rabbini ve O'nun rahmetini görür.

Allahü Tealâ, gözle görülmez. Ama O'nun işleri, Fiilî sıfatlarının tecellileri gözle görülür. İlim, irade, kudret, tekvin gibi Subutî sıfatlarının tecellileri, evrendeki her olayda kendisini açık seçik gösterir. Nefsini bilmeyen insan, hep nefsinin arzularına takıldığından, aleme ibret ile bakamaz, Allahü Tealâ'nın bu işlerini görmekten mahrum kalır.

O sebeple, Allahü Tealâ'yı doğru şekilde bilebilmek için, nefsi ile mücadele etmeli, nefsinin arzularına karşı koymalıdır. Canının her istediğini yapmaya çalışmamalıdır. Hele Allah'ın yasakladığı şeylerden, haramlardan, mutlaka uzak durmalıdır. Nefsine çok ağır gelse de, ibadetlerini aksatmadan yapmaya çalışmalıdır.

# İlahî rahmet ile, işler kolaylaşır

Samimiyetle Rabbine tabi olan için birkaç rekat namaz kılmak hiç de zor bir şey değildir. Ama nefsine tabi olan için, bırakın namazı, iki dakikada abdest almak, hatta bir Kelime-i tevhid okumak bile çok büyük bir külfettir. Kişi Rabbine inanıp O'na ihlasla kulluk etmeye niyetlenirse, Allanü Tealâ onun işlerini kolaylaştırır. Önceden kendisine çok zor gelen şeyleri, çok kolaylıkla yapmaya başlar. Bu yalnız alışkanlıkla izah edilebilecek bir şey değildir. Bunların bilimsel açıklamasını yapmak zordur. İlahi bir rahmettir. Maneviyat burada başlar. Allahü Tealâ'nın yardımı ile birçok olanaksız şeyler, bir anda çok kolay ve mümkün hale geliverir. Onun için her ibadetine başlarken Allah'tan yardım istemeli ve, "Ya Rabbi, benden kabul et ve bana kolaylaştır", diye dua etmelidir.

Değerli kardeşim; insanın, Allah yanındaki değeri takva iledir. Takva, Allah korkusu demektir. Ayet-i kerimede:

"Allah indinde en kıymetliniz, O'ndan en çok korkanınızdır." (Hucurat, 13)

buyruldu.

Takva, Allahü Tealâ'dan korkarak O'nun yasakladığı işlerden uzak durmak demektir. Bunun daha açık anlamı, nefsinin haram olan arzularına uymamak demektir ki buradan insanların "nefislerine ne kadar muhalefet ederlerse, Allahü Tealâ yanında o kadar değer kazanacakları" anlaşılır. Nefsine muhalefet et ki, nefsini bilesin, dolayısıyla Rabbini bilesin. Allah, yanında da bir değerin olsun.

İşte kalben Allah'ı tanımanın ilk aşaması, budur.

Allah'a emanet olunuz.


029

029 EDEP YA HU!...

Hep dikkatimi çekmiştir... Tasavvuf eğitimi veren kurumların girişlerinde, ya da herkesin dikkatini çekecek bir yerinde, "Ya Rabbi, bizleri edep sahibi kıl" anlamında "Edep Ya Hu!.." yazan bir levha asılıdır. Bazen de Arap harfleriyle hat olarak yazılmıştır bu levha. Edep nedir? Ehl-i Tasavvuf, edebe neden bu kadar çok önem verirler? Edep üzerinde neden bu kadar çok durulur?

Evet, edep bir insan için çok şeydir... Hatta her şeydir. Edep, bir insanı insan yapan, onu hayvanlardan da aşağı mertebelere düşüren kötü davranışlardan arındırarak olgun bir insan haline getiren ilahi meziyetlerin tamamını anlatan bir terimdir. Davranış güzelliğidir. Kâmil insanın, kalb ve davranış hallerinin bütünüdür. Ahlâk yüceliğidir. Beşinci boyutunu tamamlamış, ilahî terbiyeden geçmiş insanın halidir. Buna Mekarim-i ahlâk da denir.

Edep, insanın, Rabbinin terbiyesinden geçerek, O'nun ve değerli elçilerinin ahlâkı ile ahlâklanması sonucu ortaya çıkan bir kişilik durumdur. Edepli insan ile edepsiz insan arasındaki fark; olgun insan ile, kaba ve ham insan arasındaki farktır. Edep, sürekli nefsinin arzuları peşinde koşması nedeniyle hep telaşlı ve aceleci olan, acımasız, açgözlü ve hasis, daima kendi tarafına yontan, bencil, sert ve haşin, sabırsız, sözünde durmaz ve sözlerine güvenilmez olan ham bir insanın; işlerinde acele ve telaş olmayan, mütevekkil, olgun, merhametli, cömert, adaletli, ihsan sahibi, sabırlı, yumuşak huylu, ağırbaşlı, doğru sözlü, latif bir varlık haline gelmesi demektir. Kısaca edepli insan, "gerçek insan" dır. Rabbinin, yeryüzündeki halifesidir.

# Edep, itaat ile başlar

Değerli kardeşim; edep, itaat ile başlar. İtaat bir başeğme, bir teslimiyet halidir. İtaat, başkalarının isteklerine tabi olmak, onların arzu ve buyrukları ile hareket etmek, onlara teslim ve tabi olmak demektir.

Daha bu satırları okur okumaz, eminim, içinizde bir infial uyanmıştır. Eminim ki başkalarının arzu ve buyrukları ile hareket etmenin verdiği manevi sıkıntıları, sözünü etmekle bile, daha şimdiden ruhunuzda yaşamaya başlamışsınızdır. Gerçek alemde sıkıntı veren şeylerin, hayalleri de, işte böyle aynı şekilde insana sıkıntı verir. Gerçekten, kişilik sahibi bir insan için katlanılması en zor şey, başkalarına tabi olmaktır. Çünkü kişilik sahibi olmak, bir bakıma, rey ve irade sahibi olmak, kendi isteklerine göre hareket etmek, kendi başına buyruk olmak demektir. Halbuki başkalarına tabi olmada, bir küçük düşme, bir eziklik, insan kişiliğinde bir zedelenme vardır. Onun için birçok ham insan, kendi istekleri olmadığı ve başkalarının isteklerine göre hareket etmek durumunda kaldıkları zaman korkunç şekilde hırçınlaşırlar. Daha önceki yazılarımdan birinde de söylemiştim; insanın iyisi kötüsü, onun isteklerini yerine getirmediğiniz zaman anlaşılır. Birçok insan kendi isteklerini yerine getirdiğiniz sürece gayet iyidirler, ama bir kere isteklerini yapmayacak olsanız hemen size darılır, size kızar, kötü kötü bakmaya başlarlar. Hatta bazen daha ileri giderek size kinlenir, sizden nefret eder, olmadık sözleri söylerler. Bütün bunların sebebi biraz önce sözünü ettiğim, kişilik zedelenmesidir. Kişinin başına buyrukluğunun men edilmesi, sınırlandırılmasıdır.

Değerli kardeşim; işte bu kişilik zedelenmesi, kişinin bu başına buyrukluğunun men edilmesi ve sınırlandırılması, nefis terbiyesinin esasını oluşturur. Nefis terbiyesi, bir kişilik terbiyesidir. Daha doğru bir ifade ile, insanı her istediğini yapmaya iten, başına buyrukluğa iten, o sebeple de ona olmadık süfli işleri yaptıran bu insanî kişiliğin yok edilerek, onun yerine Rabbinin iradesine tabi bir ilahî kişiliğin yerleştirilmesidir. İnsan ancak ondan sonra olgun bir insan haline gelir.

# Başına buyruk insan, ham bir insandır

Yetişmesi sırasında isteklerine herhangi bir sınır getirilmemiş, her istediği yapılmış, başına buyruk bir insan, ham bir insandır. Canının her istediğini yapmaya çalışır. Hep kendi arzu ve istekleri olsun ister. Katiyen başkalarını düşünmez. Bu insan ancak, isteklerine bir sınırlama getirilmeye, ya da başkalarının arzu ve isteklerine uymaya zorlandığı zaman yavaş yavaş olgunlaşmaya başlar. Ülkemizde, bir üniversiteyi bitirmiş olsa bile, çoğu zaman, askerliğini yapmamış ve evlenmemiş insana olgun bir insan gözüyle bakmazlar. Gerçekten de bu iki kurumun, yani askerliğin ve evliliğin, kişiler üzerindeki olgunlaştırıcı etkisi inkar edilemez. Bunun da en önemli sebebi, kişilerin bu kurumlarda başkalarının isteklerine tabi olmayı öğrenmeleridir.

Onun için, iyi bir çocuk terbiyesinin esası, ona edebi öğretmek, yani hep kendi arzularına göre hareket etmemesini, başkalarının ihtiyaçlarını da düşünmesini, paylaşmasını, zaman zaman başkalarının isteklerine göre de hareket etmesini öğretmektir.

# Yok olmak

Değerli okuyucularım;

Akıl sahibi bir insan, herkesten farklı düşüncelere, herkesten farklı isteklere, herkesten farklı rey ve iradeye sahip olan bir insandır. Böyle olmak insana, yaşadığı toplum içinde, herkesten ayrı bir "kişilik" kazandırır. Fakat bu durum, aynı zamanda, insanı başına buyruk olmaya iten, onu kendi süfli arzu ve isteklerine tabi olmaya yönelten, ve bu yolla başına bir sürü sıkıntıların gelmesine yol açan bir durumdur. Eğer ilahi terbiyeden geçerek ilahi meziyetleri kazanamamış olursa, böyle bencil bir kişilik, hem o insanın, hem de onun içinde bulunduğu toplumun felaketi olur. Çevrenize şöyle bir bakınız. Olup biten olayları hatırlamaya çalışınız. Toplumları sarsan birçok hazin olaylar, hep bu tür bencil kişiliklerin marifetidir. İnsan bu durumdan ancak, beşinci boyutta, bu bencil kişiliğini terkederek, onun yerine Rabbinin önerdiği yeni bir özgeci kişiliğe sahip olmak suretiyle selamete çıkar. İşte insanın, kendi rızası ile, kendi rey ve iradesinden vazgeçerek, bu insanî kişiliğinin, kişinin davranışlarında etkisiz hale gelmesi olayına tasavvufta "yok olmak" denir. Bu manevî bir yok oluştur.

Yok olmak, kendi arzu ve isteklerinden, yani kendi kişiliğinden (benliğinden) vazgeçmektir. Bu kişi kendi isteklerinden vazgeçtikten sonra kimin iradesine tabi olursa, kendi kişiliğini onun kişiliğinde eritmiş, ya da tabi olduğunun kişiliğine bürünmüş olur. Çünkü o kişi artık kendi kişiliği, kendi arzu ve istekleriyle değil, tabi olduğu kişinin istekleriyle hareket etmektedir. Buna tasavvuf eğitiminde fena (yokluk) makamı denir.

# Fena makamının üç mertebesi

Fena makamının, tam bir olgunluk hasıl olana kadar geçen, üç mertebesi vardır:

İlk aşamada kişinin kendi isteklerinden vazgeçip irşad için kendisine teslim ve tabi olduğu Mürşid-i kâmilin isteklerine uyması gerekir ki buna Fena fiş-Şeyh (Mürşid-i kâmilde yok olma) makamı denir. Derviş Yunus kendi açısından bu durumu, "Taptuğun tapusunda, kul olduk kapusunda" diye ifade etmiştir. Bu aşamada kişi, tabi olduğu mutasavvıfın bir dediğini iki etmemeye çalışır.

İkinci olarak kişinin Rasulullahın isteklerine tabi olması gerekir ki buna da Fena fir-Rasul (Rasulullahta yok olma) makamı denir. Bu makamda kişi Rasulullahın yaşayışını kendi yaşayışına bir örnek ittihaz ederek onun her isteğine aynen riayet etmeye ve Rasulullahın isteklerinin bir mm bile dışına çıkmamaya çalışır.

Üçüncü olarak kişinin Allahü Tealâ'nın teklif, istek ve buyruklarına aynen tabi olması gerekir ki buna da Fena fillah (Allahü Tealâ'da yok olma) makamı denir. Bu makamdaki kişi artık Rabbinin bütün teklif, istek, buyruk ve yasaklarını en ince ayrıntılarına kadar öğrenerek onlara tabi olmaya, onların bir mm bile dışına çıkmamaya çalışmaktadır. Bu makamdaki bir kişi, artık, istediğini Allah için istemekte, söylediğini Allah için söylemekte, yaptığını Allah için yapmaktadır.

# Tam teslimiyet

Böylece Rabbine tam bir teslimiyet halinde olan bir kulun davranışları, tamamen, Rabbinin arzusuna uygun bir duruma gelir. Bu aşamadan sonra o aciz kuldan sadır olan her istek, Rabbinin isteği; ondan sadır olan her bakış, Rabbinin hak nuru ile bir bakış; ondan sadır olan her hareket, Rabbinin ve elçilerinin ahlâkına uygun bir davranış olur. Bir başka ifade ile, Allahü Tealâ'nın meziyetleri o aciz kulda tecelli etmeye başlar; Allahü Tealâ hazretleri o kulun adeta gören gözü, işiten kulağı olur. Allahü Tealâ bu durumu Hadis-i Kudsîde şu şekilde ifade etmiştir:

“Kulum, kendisine emrettiğim farzlardan daha sevimli herhangi bir şeyle bana yakınlık sağlayamaz. Kulum bana nâfile ibâdetlerle de durmadan yaklaşır; nihâyet ben onu severim. Kulumu sevince de ben onun işiten kulağı, gören gözü, tutan eli ve yürüyen ayağı olurum. Benden ne isterse, mutlaka veririm, bana sığınırsa, onu korurum.” (Buhârî, Rikâk, 38)

Değerli kardeşim; Rabbinin iltifatına mazhar olan böyle bir kul, edepte ve olgunlukta artık doruğa ulaşmış bir kuldur. Tabii böyle bir hal, çok çetin bir nefis terbiyesi sonunda Allahü Tealâ'nın yardımıyla elde edilmiş bir haldir ve herkese nasip olmaz. Allah (c.c.), hepimizi, böyle insan-i kâmil haline gelerek yaşamını sürdüren ve o hal üzere yaşamını sonlandıran kullarından eylesin. Hepimize son nefeslerimizde iman selameti ihsan eylesin.

Allah'a emanet olunuz.


030

030 BEDENÎ VE ZİHNÎ OTOMASYON, KALBÎ YAKINLIKLAR

Pek değerli okuyucularım,

İlahî düzen içinde yaşayan her canlıyı en mutlu eden şey, kuşkusuz, programlandığı yaşama isteklerine uygun bir fizikî ve toplumsal çevredir. Bir başka ifade ile, fitrî niteliklerine uygun bir yaşama çevresi... Mesleği gereği hep canlı materyalle çalışmak durumunda kalan bu güçsüz kardeşiniz, bunun yüzlerce örneğini gördüm. Ortalama sıcaklığın 25-26 oC olduğu bir çevrede, bol su ve besin bulan bir domates bitkisinin ne kadar coşkulu geliştiğini hiç gözlediniz mi? Gelişme optimumu 37 oC olan bir bakterinin o dereceye ayarlı bir inkubatörde, uygun bir ortam üzerinde, ne kadar gür geliştiğini gördünüz mü? Fıtraten içe dönük sessiz sakin bir insan tipinin kendi gibi düşünmeyi, fikir üretmeyi seven insanlar arasında ne kadar büyük bir heyecanla, coşkulu tartışmalar yaptığına hiç tanık oldunuz mu?

Fakat yazık ki her canlının fıratına uygun sevdiği bir ortamda yaşaması, her zaman mümkün olmamaktadır. Birçok durumda 25 derece sıcaklığa programlanmış bir domates bitkisi, 15 derecede; ya da düşünüp fikir üretmeyi seven astenik bir insan tipi, düşünmekten hazzetmeyip daha çok ayak işleriyle uğraşmayı seven piknik tipler arasında yaşamak durumunda kalmaktadır. Kuşkusuz bu durum, o canlılar için en büyük stres kaynağıdır.

Ancak değerli kardeşlerim, Ulu Yaratan, rahmetiyle, yarattığı hiçbir canlıyı çaresiz bırakmamış; hemen her canlıyı, böyle durumlarda, içinde bulunduğu çevreye uyumunu sağlayacak bazı fizyolojik, somatik ve psikolojik mekanizmalarla donatmıştır.

# Bedenî ve zihnî otomasyon

Bu mekanizmaların en gelişmişlerinden birisi de, canlılardaki bedenî ve zihnî otomasyondur.

Çeşitli sebeplerle tekrarlanan davranışlar, önce alışkanlıklara, sonra da tutku ve bağımlılıklara dönüştüğü gibi; zihinde sık sık tekrarlanan anılar, düşünceler ve hayaller de önce kuruntulara, sonra takıntılara dönüşür. Alışkanlıklar ve kuruntular, normal psikolojik olaylar olduğu halde; tutku ve takıntılar, artık tedavi edilmesi gereken birer psikolojik hastalık halidir.

Şimdi konunun daha iyi anlaşılması için bir iki örnek vermek istiyorum:

Eğer araba kullanıyorsanız ya da bir müzik aleti çalıyorsanız, bunları ilk yapmaya çalıştığınız günleri hatırlayın. Amaçladığınız davranışı yapabilmek için, başlangıçta, ne kadar büyük bir dikkat sarfediyordunuz. Yapmaya çalıştığınız her hareket için ne kadar çok zorlanıyor ve ne kadar çok enerji sarfediyordunuz ki bunlar günlerce bütün bilincinizi ve kalbinizi işgal ediyordu. Hatta o zorluklar, belki, gece rüyalarınıza dahi giriyordu. Halbuki öğrendikten sonra bütün bu sıkıntılar kaybolmuş, birçok davranışı, artık hiç düşünmeden, hiçbir dikkat sarfetmeden tamamen otomatik olarak yapmaya başlamıştınız. Burada olduğu gibi tekrarlanan davranışların otomotikleşmesine, "alışkanlık oluşumu" ya da "otomasyon" denir. Alışkanlıklar, bir bakıma, başlangıçta çok zorlanıldığı için büyük elem ve sıkıntı duyularak yapılan işlerin, doğuştan sahip olduğumuz bazı yeteneklerle otomasyona bağlanmak suretiyle, zamanla daha zevkli bir hale gelmesi demektir. Eğer bu alışkanlık haline gelen davranışlar, zevk alındığı için, tekrarlanmaya devam edilirse, bu kez de "tutku" ve "bağımlılık"lar oluşur. Araba kullanmayı alışkanlık haline getiren birçok gencin zamanla bunun bağımlısı oldukları, bu kişilerde bir araba tutkusu ortaya çıktığı görülmektedir. Aynı şekilde müzik tutkunu, ya da oyun tutkunu gençlere çevrenizde her zaman rastlayabilirsiniz. Halk arasında bu tür hastalık haline gelen tutkular için, "bir şeyin delisi olmak" deyimi kullanılır.

Bedenî alışkanlıklarda başlangıçta kalb tamamen o işlere ait fikir ve görüntülerle dolup taştığı, hatta tamamen onlarla meşgul olduğu halde, hareketler otomatikleştikçe, kalbî meşguliyet azalarak kalb rahatlamaktadır. Düşünsel bağımlılıklarda ise bedenî bağımlılıkların tam tersi bir durum söz konusudur. Burada önceden kalbde fazla bir yer işgal etmeyen, hatta kişinin hiç önemsemediği bazı fikir ve anılar, tekrarlandıkça kalbde daha çok yer işgal eden "kuruntu"lar haline gelmekte, hatta bu tekrarlar devam ettikçe, zamanla, kalbi tamamen işgal ederek, "fikri takıntılar" oluşmaktadır.

# Birlikteliklerden doğan kalbî yakınlıklar: "Manevî bağlar"

Değerli okuyucularım; bir de birlikteliklerin tekrarlanması ile ortaya çıkan ve adına "şartlanma" denilen bir başka otomasyon türü vardır ki kalbi yakınlıkların ortaya çıkmasında en önemli faktörlerden biridir. Şimdi size bu olgunun nasıl geliştiğini anlatmak için bir örnek vermek istiyorum.

Kendi yurdundan uzakta başka bir ülkede, tanımadığı bir üniversiteye ilk adımını atan bir öğrencinin durumunu düşününüz. Onun artık hiç tanımadığı insanlardan oluşan yeni bir toplumsal çevresi vardır. Bu çevrede bazı kişilerin güzel davranışları hoşuna gitmeye başlar. İşte o anda, onun kalbinde, o kişilere karşı, kendisinin hiç farkında olmadığı bazı "manevî bağ"lar oluşur. Bunlar tek yönlü ilgilerdir.

Eğer o kişilerden birisi ile selâmlaşıp tokalaşmak ve bir yerde oturup bir süre konuşmak imkânı bulursa, o tek yönlü ilgi, karşılıklı bir iletişime dönüşür. Ve yeni tanıştığı o arkadaşına karşı kalbinde duyduğu sevgi daha da artar. Bu "manevî bağ"ın kuvvetlenmesi ile birlikte, kalbinde, o arkadaşına ait fikir, hayal ve görüntüler daha çok yer işgal etmeye başlar.

Eğer o arkadaşı ile ilişkilerini sürdürür; yemek, eğlence, spor, bir futbol maçına veya bir resim sergisine birlikte gitmek gibi toplumsal etkinliklerde sık sık beraber olurlarsa, bu kez onun kalbindeki bu "manevî bağ" iyice kuvvetlenir. Artık her iki arkadaşın hayatları özdeşleşmeye başlamıştır. O sebeple sık sık arkadaşını hatırlar.

Büyük İslam bilginlerinden Abdülhakim Arvasi Efendi, "Kalb, göze ve kulağa tabidir." buyuruyor. Yani göz ve kulak nelerle meşgul olursa, kalbde de onlarla igili görüntü ve hayaller olur.

Eğer o arkadaşı ile olan birliktelikleri çok daha sıkı bir şekilde devam edecek olursa, bu defa o arkadaşı ile o kadar özdeşleşir ki artık onsuz yapamaz olur. Kalbini de tamamen arkadaşına ait fikir, düşünce ve görüntüler kaplar. Hele arkadaşı karşı cinsten ise, kalbdeki bu görüntülere, ayrıca nefsin cinsel arzu ve istekleri de eklenir.

Artık zihnindeki bu düşünceler birer "takıntı" haline gelmiştir. Arkadaşını düşünmeden ve hatırlamadan duramaz. Onunla ilgili görüntüleri kalbinden atmak istese de atamaz. Çünkü onlar onun benliğinin birer parçası durumuna gelmiştir.

# Hatırlama (anma), kalbî yakınlıkları artırır

Değerli okuyucularım; insanlar, benzer şekilde, yalnız arkadaşlarıyla değil, diğer bazı canlı veya cansız şeylerle de sürekli birlikte bulundukları zaman, kendileri ile o şeyler arasında, şartlanma sebebiyle, hiç farkında olmadıkları bir takım "kalbi bağlar" ortaya çıkar.

Burada birlikte bulunulan şeyin ne olduğu hiç önemli değildir. Bu bir arkadaş olabilir, bir hayvan olabilir, hatta cansız bir eşya olabilir.

İnsan sürekli aynı sokakta yürüyüş yapsa, o sokakta bulunan her şeye ve herkese karşı kalbinde bir takım "manevî bağ"lar oluşur. Bir süre başka bir şehire gitse, önceden hiç farkında olmadığı bu manevî bağlar sebebiyle, yürüyüş yaptığı o sokaktaki canlı cansız her şeyi özlemeye başlar. Hele sık sık oraları hatırlatıcı fotoğraf, film, video, oralarla ilgili sohbet v.b. şeyler olur ve anıları tekrarlanırsa bu manevî bağlar daha da kuvvetlenir.

İnsan kalbi, genellikle, nesne ve olayların hayallerine de, asıllarına verdiği tepkilere benzer tepkiler verir. Meselâ sevdiği kişiyi gören bir insanın kalbinde nasıl bir sevinç duygusu belirirse, o insan, o kişinin yokluğunda, onu hatırladıkça da, benzer şekilde kalbinde bir sevinç hasıl olur. Aynı şekilde birçok insan, aslından korktukları şeylerin düşünce ve hayallerinden de korktukları için, gece çok karanlıkta dışarı çıkmaktan çekinirler. Birçok insanın, yanında iğrenç bir şeyden söz edildiği zaman, o şeyin aslını görmüş gibi, yüzlerinde tiksinti mimikleri belirir. İşte kalbin bu niteliği, yani birçok şeyin hayallerine de asıllarına gösterdiği tepkileri vermesi sebebiyle; nasıl eşyanın asıllarıyla birlikteliklerinde kalbi bağlar oluşuyorsa, hayalleriyle birlikteliklerinde de aynı şekilde kalbî bağlar oluşur. O nesneyi, durumu ve olayı her hatırlayışta da bu kalbî yakınlıklar kuvvetlenir.

Pek değerli okuyucularım; hiç farkında olmadan edindiğimiz bu bedenî ve ruhî otomasyon, ve çevremiz ile kurduğumuz bu kalbî yakınlıklar (manevî bağlar), bizlerin içinde bulunduğumuz fizikî ve toplumsal çevreye uyumumuzu kolaylaştıran ve bizleri mutlu eden çok önemli faktörlerden birisidir.

Bu "şartlanma"lar, beraber bulunduğumuz şeylere karşı kalblerimizde oluşan bu "manevî yakınlık"lar; şüphesiz, ulu Yaratan'ın büyük bir lûtuf ve ihsanıdır. Bu sayede "insan" ile "çevresinde bulunan her şey" arasında hiç farkında olmadığı bir "manevî sevgi çemberi" oluşmaktadır. Ve insan ancak o ortamdan uzaklaştıktan sonra, kalbinde onlara karşı tarifsiz özlemler duymaya başladığı zaman, bu sevgi çemberinin farkına varmaktadır. Ancak kalblerde oluşan bu manevî yakınlıklarda da aşırıya gidildiği zaman, tıpkı diğer bazı zihnî etkinliklerimizde olduğu gibi, bunlarda da birer "tutku", "bağımlılık" ve "takıntı" hali ortaya çıkar. Ve bunlar bizim hayatımızı aksatan pisikolojik birer hastalık durumuna dönüşürler. Halbuki kişi, her şeyde orta yol üzerinde bulunmalıdır. Hadis-i şeriflerde:

"İfrât ve tefrîtten uzak durun." [Buhârî]

"Aşırı giden helâk olur." [Müslim]

"İşlerin hayırlısı vasat olanıdır." [Deylemî, Beyhekî] buyruldu.

# Allah'a karşı olan tutku, kalbdeki tüm masivayı yok eder

Onun için, yarattığı her şeyin mahiyetini çok iyi bilen Rabbimiz, dini mübini vazederek insanı bu aşırılıklardan korumaya çalışmıştır. Yaratan'ın, insana, kendi rızasından başka hiçbir şeyi ön plana çıkarmamayı tavsiye ve emr etmesinin sebebi budur.

Kur'anı kerimin 84 yerinde, insanlara, Allah'ın zikredilmesi, hatırlanması emredilmektedir. Üstelik yalnız hatırlanması değil "zikran kesira" denilerek "çok hatırlanması" istenmektedir.

Rasulullah da Hadis-i şerifte:

"Onlar (münafıklar) size deli deyinceye kadar Allah'ı zikredin." (Ramuz'ul Ehadis) buyurdu.

Kişi Rabbini andığı zaman, onun kalbinde, tıpkı şimdiye kadar anlattığım, maddi şeylere karşı kalbde oluşan manevi bağ gibi, Yaratan'ına karşı bir "kalbî yakınlık" oluşur. Bu hatırlama her tekrarlandığında bu "kalbî yakınlık" kuvvetlenir. Bir süre sonra da "kalbî bir tutku" haline gelir.

Allah'a karşı olan bu ilâhi tutku da, kalbde bulunan tüm masivayı yok eder. Böylece kalbde, Allah'tan başka hiçbir şeye karşı, tutku derecesine varan aşırı sevgi ve bağlılık kalmaz. En büyük sevgi daima Allah'a olur. O sebeple imanında samimi olan ihlas sahibi müslümanların hiçbirisinde hastalık derecesine varan psikolojik takıntılar, hastalık derecesine varan çeşitli tutku ve bağımlılıklar bulunmaz.

Zaten İslam'ın kendisi de, insanı, nefsinin ilâhlaştırdığı her şeye karşı bağımlılıklardan kurtarıp onu gerçek ilahı olan Allah'a bağlamaya ve eşref-i mahlûk olan insanı gerçek yerine oturtmaya çalışan ilâhî bir düzendir.

Allah'a emanet olunuz.


031

031 İNSANIN MİNNET BORCU

Değerli okuyucularım,

Önceki yazımı hatırlayınız... Bu yazımda, insanın, içinde bulunduğu fizikî ve toplumsal çevreye uyumunu sağlayan en önemli mekanizmalardan birinin "otomasyon" olduğunu söylemiştim. Otomasyon, tekrarlanan davranışların, tekrarlanan birlikteliklerin, tekrarlanan düşünce ve anıların bir ruhsal kendiliğindene bağlanarak kişi ile çevresi arasında, çoğu zaman hiç farkında olmadığı, bilinç altına itilmiş, ruhsal edinim ve ilintiler durumuna gelmesi demektir. Otomasyon; davranış, etkileşim, ilişki ve birlikteliklerde bir meleke kazanma olayıdır. Bu ruhsal edinim ve ilintiler, kalbe, "kalbî yakınlıklar" veya "manevî bağlar" olarak yansır. Tekrarlar arttıkça bu manevî bağlar da güçlenir. Ve bir süre sonra da kalbî tutkular, bağımlılıklar halini alır. Kalbde oluşan bu aşırı sevgi ve tutku, o kişiyi ilgilendiği o şeyin delisi yapar.

Bağımlılık haline gelen bu aşırı kalbî sevgi ve tutkular, eğer Yaratan'ın razı olduğu hayırlı şeylere olursa, kuşkusuz, o kişi için bu büyük bir nimettir. Hem kendisine hem de çevresine hayır ve iyilikler getirir. Ama aksine nefsinin heveslerine konu olan şeylere olursa, bu kez de, hem o kişi için, hem içinde bunlunduğu toplum için büyük bir felaket olur. Nefsin hevasına bağlı birçok zararsız gibi görünen şeyler bile, tutku ve bağımlılık haline geldiği zaman, büyük sıkıntılar yaratmaya başlar. Örnek olarak, bir ailede sürekli bilgisayar oyunu oynayan küçük çocuğun bir "oyun tutkunu", sürekli yüksek sesle müzik dinleyen genç delikanlının bir "müzik tutkunu", sürekli televizyon dizisi izleyen annenin bir "dizi tutkunu", sürekli maç izleyen babanın da bir "maç tutkunu" haline geldiğini düşünün. Bu kişilerin gözü, tutkunu ve bağımlısı oldukları şeylerden başka hiçbir şeyi görmez olur. Delisi oldukları bu şeyler yüzünden birbirleriniı ihmal etmeye başlarlar. Büyük zevk aldıkları için de asla o tutkunu oldukları şeylerden vazgeçemezler. Böylece aile bireyleri, aynı evde yaşadıkları halde, zamanla, birbirinin tamamen yabancısı kişiler haline gelirler. Aile bireyleri arasındaki iletişim, sevgi ve muhabbet yok olur gider.

# Nefsî tutku ve bağımlılıklar, insanın felaketidir.

Nefsî arzuların tatmini ve bunların tekrarlanması ile ortaya çıkan kalbî bağlar ve tutkular, çoğu zaman, oluşan kalbî sevginin şiddetine bağlı olarak, yalnız bağımlısı olunan şeyle sınırlı kalmaz. Onunla ilgili diğer şeyleri de kapsar. Meselâ maç delisi bir adam yalnız maçlara değil, o maçlarla ilgi futbol takımlarına, oyunculara, tv programlarına, gazetelerdeki maç yorumlarına ve benzeri şeylere de ilgi ve sevgi duyar. Başka bir deyişle, bir şeye karşı olan ilgi ve sevgi, yalnız o şeyle sınırlı kalmaz; o şeyle ilgili diğer tüm şeylere karşı ilgi ve sevgiyi de beraberinde getirir. Dolayısıyla bu tutku ve bağımlılıklar, yalnız bir nesne ve olguya değil, bir nesne ve olgular topluluğuna olan bağımlılıklardır.

Onun için hastalık haline gelmiş bu nefsî tutku ve bağımlılıklar, çoğu kere, kişinin farkında olmadığı, fakat onun benliğini esir almış, kalbindeki aşırı sevgi nedeniyle de beraberinde getirdiği kötülükleri bir türlü göremediği büyük bir felakettir. Bu durumdaki çoğu kişi, içinde bulunduğu durumun farkında olmadığı için tedavi olmak ihitiyacını da duymazlar.

Böyle tutku ve bağımlılıklardan kurtulmanın en kestirme yolu, tersini yapmak, yani sürekli tutkunu olduğu şeylerden uzak durmaktır. Tekrarlanan birliktelikler manevî bağların oluşumuna sebep olduğu gibi, sürekli uzak duruşlar da zamanla oluşan bu manevî bağların kopmasına ve bu bağımlılıklardan kurtulmaya sebep olur. Atalarımız, "Gözden ırak olan, gönülden de ırak olur" demişlerdir.

Fakat bu bağımlılıklardan kurtuluşun asıl anahtarı ise, Allahü Tealâ'yı çok sevmek ve O'nu çok anmaktır. Bu hatırlamalar, zaman içinde, kişiyi, diğer bütün tutkularından uzaklaştırır; onun kalbinde bağımlılık derecesine varan bir Allah sevgisi ve tutkusu oluşturarak diğer bütün tutku ve bağımlılıkları siler atar. Erzurumlu İbrahim Hakkı hazretleri, "Allah'a muhabbet öyle bir hastalıktır ki, her deva ondadır. Muhabbet yürekte bir ateştir. Gönülde mâsivâ bırakmaz, yakar." buyurdu.

# İnsanın minnet borcu

Gerçekte kişinin kalbine yerleştirmesi gereken en önemli tutku, Allah sevgisi olmalıdır. Bu insanın minnet borcudur. Çünkü onu varlığa getiren O olduğu gibi, tüm ihtiyaçlarını karşılayarak onu ayakta tutan da O'dur. Allahü Tealâ, insanın sahibi, veli-i nimeti ve onun en büyük dostudur. İnsana çeşitli vasıta ve vesilelerle gelen her nimetin gerçek sahibi O'dur. Yaratan, insanı, yüzbinlerce biyodüzenek ile donatmıştır. Her an yüzbinlerce enzim, koenzim, hormon, kimyasal grup taşıyıcıları, elektron taşıyıcıları, çeşitli öncül ve bileşenlerle ona ihtiyaç duyduğu güç ve enerjiyi sağlar; vücudunda onbinlerce biyosentez olayını hiçbir aksama olmadan kusursuzca gerçekleştirerek onu her an sağlık ve afiyet içinde tutar. İnsanı, çeşitli koruma, savunma ve bağışıklık mekanizmaları ile çevresindeki zararlı fungus, bakteri ve viruslara karşı koruyan O'dur. Yüzlerce uyum mekanizması ile, onu, içinde bulunduğu ekolojinin olumsuz şartlarına karşı destekleyen O'dur. Oluşturduğu yüzlerce genetik, somatik, fizyolojik ve psikolojik mekanizmalarla soyunun ve türünün sağlıklı şekilde devamını sağlayan O'dur. Kısaca her an onu ve soyunu; sağlık, afiyet ve esenlik içinde bulunduran O'dur. Verdiği akıl ile içinde bulunduğu durumu, geçmişini ve geleceğini değerlendirmesini, oluşabilecek sıkıntılar için önceden çeşitli önlemler almasını sağlayan; çeşitli planlar ve projeler yaparak hayatını kolaylaştıracak birçok bilgi, bulgu, icad ve olağan üstü yapıtlara imza atmasını sağlayan O'dur. Bütün bunların da ötesinde sağladığı "din" gibi mükemmel bir eğitim desteğiyle insanı erdemli kılan, onu diğer hiçbir canlıya bahşetmediği ahlâk yüceliğine ulaştıran O'dur. Bütün bunların, burada sayıp dökülmesi asla mümkün olmayan bu hadsiz hesapsız nimetlerin karşılığında insanın bir minnet borcu yok mudur? İşte onun için, değerli Kardeşim, insanın kalbindeki en büyük sevgi, tutku ve bağlılık; tüm evrenin yaratıcısı, çekip çeviricisi ve insana gelen bütün hayır, iyilik ve nimetlerin gerçek sahibi olan Allahü Tealâ'ya karşı olmalıdr. İnsan, nefsinin önemsiz ve basit heveslerine bağlanıp kalarak Rabbinden gafil olmamalıdır.

Ama ne yazık ki insanların çoğu Rabblerinden ve O'nun kendilerine bahşettiği hadsiz hesapsiz nimetlerden gafil olarak yaşarlar. Kuşkusuz bu gafletin en önemli sebebi; nefsin heva, arzu ve istekleridir. Nefsinin bitip tükenmez arzularına takılıp kalan insan, bu takıntılardan kurtulmadıkça, Rabbinin nimetlerini göremez.

Değerli Kardeşim; işte onun için insan önce Rabbinin yasakladıklarından uzak durup (Riyazet) ve buyurduklarına tabi olarak (Mücahede) nefsini tanımalı ve onu terbiye etmeye çalışmalıdır. Sonra da minnet ve şükran borçlu olduğu Rabbini çok anarak, kalbine Rabbinin muhabbetini yerleştirmelidir. Kişi bir an bile Rabbini aklından çıkarmamalıdır. Unutmamalı ki kişi bir gün muhakkak Rabbi ile yüzleşecek ve kendisine bahşedilen bu nimetleri nerede ve nasıl kullandığı kendisine sorulacaktır. Bundan hiç kimsenin kurtuluşu yoktur. Her şeyi yoktan var etmeye, evren gibi mükemmel bir düzeni kurmaya ve onu her an çekip çevirmeye gücü yetenin, elbette, insanı tekrar yaratıp ondan hesap sormaya da gücü yetecektir. Bundan hiç kimsenin kuşkusu olmamalıdır.

Ve yine unutmamalı ki, Rabbine yakın olmaya ve veli-i nimetinin muhabbetini kazanmaya ihtiyacı olan aciz insanın kendisidir. Yoksa Allahü Tealâ'nın hiçbir kulunun yakınlığına ihtiyacı yoktur. O zaten her kuluna şah damarından daha yakındır. Ayet-i kerimede:

"And olsun ki insanı Biz yarattık; nefsinin kendisine fısıldadıklarını biliriz; Biz ona şah damarından daha yakınız." (Kaf, 16)

buyrulmadı mı?..

# Kişi her an Rabbini hatırlamalı

Değerli Kardeşim,

İşte onun için insan sürekli bir zikr (hatırlama) halinde olmalı, her işe başlarken euzü besmele çekerek Rabbini rahman ve rahim sıfatlarıyla; kalbine bir kibir hali geldiği veya kalbinin masiva (Allahü Tealâ’dan gayri şeyler) tarafından işgal edilmeye başladığını hissettiği zaman Lâilâhe illallah diyerek kelime-i tevhit ile; Rabbinin şanının yüceliğini düşündüğü zaman Sübhanallah diyerek kelime-i tenzih ile; eline Rabbinden bir nimet geçtiği zaman Elhamdulillah diyerek kelime-i tahmid ile; Rabbinin ululuğunu düşündüğü zaman Allahü ekber diyerek kelime-i tekbir ile; Rabbinin gücünün her şeye yeteceğini düşündüğü zaman Lâ havle ve lâ kuvvete illa billah diyerek kelime-i temcit ile; Rabbine her hususta güvendiği zaman Hasbinallah ve nimel vekil diyerek; bir günah işlediği veya geçmiş günahlarını hatırladığı zaman Estağfirullah diyerek kelime-i istiğfar ile Rabbini hatırlamalıdır. Hasılı yapılan her iş, karşılaştığı her şey ve her olay, ve içinde bulunduğu her durum, kişiye Rabbini hatırlaması için bir vesile olmalıdır.

Bilhassa, zikrin efdali olan "Lâilâhe illallah" sözünü çok söylemelidir. O kadar çok söylemelidir ki karşıdan gören kendisini mecnun sansın. Hadis-i şerifte:

"Onlar (münafıklar) size deli deyinceye kadar Allah'ı zikredin." (Ramuz'ul Ehadis)

buyruldu.

Zikri, ya kalben veya kendi işitebileceği kadar bir sesle yapmalıdır.

Kişi ancak Rabbinin hatırlanmasını kalbinde artık bir türlü vazgeçemediği bir tutku haline getirdikten sonra Rabbinin gerçek bilgisine ulaşır. İşte Marifetullah o zaman tam olarak gerçekleşir. Böylece yeni doğan bir bebek, her an yanı başında olan ve onun bütün ihtiyaçlarını gideren annesini nasıl herkesten daha iyi tanırsa, Ulu Allah'ı ve O'nun nimetlerini çok hatırlayan bir insan da işte Rabbini öyle tanır.

Allah'a emanet olunuz.


032

032 EN BÜYÜK İBADET

Pek Değerli Kardeşim,

Zamanının en değerli ruhbilimcilerinden biri olan Erzurumlu İbrahim Hakkı Hazretlerinin de belirttiği gibi, Allahü Tealâ'ya karşı duyulan sevgi, muhabbet ve tutku öyle bir hastalıktır ki, diğer bütün dertlerin devası ondadır. Çünkü Allahü Tealâ'ya karşı duyulan bu sevgi, imanın nurudur. Bu nur arttıkça, iman kuvvetlenir. İman pekiştikçe de, kişi, nefsinin heva ve arzularına dayalı tutku ve bağımlılıklardan kurtulur. En büyük esaret olan, "benlik" zincirlerini kırmaya başlar. Yavaş yavaş bencillikten kurtularak "benmerkezli" kişiliğinin ötesine geçmeye başlar. Kendi dışında başka değerlerin de var olduğunun farkına varır. Kendinden başka hiçbir şeye değer ve önem vermezken, kendi nefsinin arzu ve heveslerinden başka hiçbir şey düşünmezken, kademe kademe, kendi nefsî hayal kurgu dünyasını yıkarak yeni gerçeklikler keşfetmeye başlar. En önemlisi de kendi nefsinin kendisine neler yaptığının birer birer farkına varmaya başlar. Bu, adım adım nefsini tanımak, Rabbini tanımak demektir. Bu durum kişinin gafletten kurtuluşunun başlangıcıdır. Buna tasavvufta "yakaza hali" denir.

Yakaza hali, mânâ körlüğünden kurtulup mânâ gerçekliklerini (Hakk'ı) gören bir uyanıklığa geçiş halidir. Uyur uyanık bir insan, gerçek alem ile nasıl bir ilişki içinde olursa, yakaza halindeki bir insan da mânâ gerçeklikleri ile işte öyle bir ilişki içinde olur.

# Nefsinin hevasını ilah edinenin durumu...

Benliğinin tutsağı olmuş kalbi gafletteki insan, her ne kadar Allah'a inandığını söylese de sen onun sözlerini biraz ihtiyatla karşıla. Çünkü onun gerçek ilâhı, nefsinin tutkularıdır. Allahü Tealâ, böyle insanlar için:

"Hevesini kendine tanrı edineni gördün mü? Ona sen mi vekil olacaksın?" (Furkan, 43)

"Hevâ ve hevesini kendine ilâh edinen, Allah'ın kendi ilmi dahilinde saptırdığı, kulağını ve kalbini mühürleyip gözüne perde çektiği kimseyi görüyor musun? Şimdi onu Allah'tan başka kim hidâyete erdirebilir? Hâlâ düşünmez misiniz?" (Casiye, 23)

buyuruyor.

Böyle kişiler, Allah rızasına uygun işlerle, nefsinin tutkuları arasında bir tercihe zorlanırsa, daima nefsinin arzularına tabi olmayı tercih ederler. Ancak kalbinde Rabbine karşı olan muhabbeti artarak imanı olgunlaştıkça bu durum tersine dönmeye başlar. Fakat değerli kardeşim, sakın ola ki, Allah'a inanıyorum diyen hiçbir insanı, bu gafil haline bakarak, hor görmeye kalkma! Çünkü Ulu Allah'ın rahmet şemsiyesi, kalbinde zerre kadar iman olan herkesi kapsayacak kadar geniştir. Ayet-i kerimede:

Bedeviler: "İnandık" dediler, de ki: "İnanmadınız ama İslam olduk deyin; inanç henüz gönüllerinize yerleşmedi; eğer Allah'a ve Peygamberine itaat ederseniz, işlediklerinizden bir şey eksilmez; doğrusu Allah, bağışlar, merhamet eder." (Hucurat, 14)

buyruldu.

Görülüyor ki iman henüz kalbine tam olarak yerleşmemiş olsa da Allah'a ve Peygamberine itaat eden herkes, Allahü Tealâ'nın bu hadsiz hesapsız rahmetinden yararlanır. O sebeple işlediği günahlara bakarak hiç kimsenin imanını muaheze etmeye kalkma. Hüküm Allah'ındır. Sen Rabbine yakın olmaya ve O'nun rızasını kazanarak kendini kurtarmaya bak! Önce kendini kurtar ki başkalarının kurtuluşuna da vesile olabilesin...

# Gafletten kurtulmanın yolu, Allah'ı çok hatırlamaktır

Değerli Kardeşim, kuşkusuz, bir insanın başına gelebilecek felaketlerin en büyüğü, kendi yaratıcısından ve yaşatıcısından gafil olmaktır. Böyle durumdaki bir kişi; yaşaması ölmesi, dünyası ahıreti, yükselişi alçalışı, zenginliği fakirliği, güzelliği çirkinliği, iyiliği kötülüğü, esenliği hastalığı, kısaca kendi varlığı ve kendi hayatı ile ilgili herşey Rabbinin kudret elinde olduğu halde, bunları görmez de, varlıkları Allahü Tealâ'nın onları ayakta tutmasına bağlı diğer bir takım aciz ve güçsüz şeylerde bazı güç ve kuvvetler olduğunu sanır. Sebepleri görür de sebeplerin sebebini görmekten gafil olur. Halbuki Allahü Tealâ'nın iradesi olmadan evrende tek bir yaprak bile yerinden oynayamaz.

Bu gafletten kurtulmanın en önemli yöntemi ise Kur'an okuyarak Rabbinin sözlerine kulak vermek ve Rabbini çok anmaktır. Hadis-i şeriflerde:

"Kur'an ve zikir, tıpkı suyun otu büyütmesi gibi, kalbde imanı büyütür." (Ramuz el-Ehadis)

"Herşeyin bir cilası vardır; kalbin cilası da Allahü teâlâyı anmaktır." [Beyheki]

"Allah'ı zikredenlerle etmeyenlerin misali, diri ile ölünün misali gibidir." (Buhari)

buyruldu.

# En büyük ibadet, Allah'ı anmaktır

Değerli Kardeşim, önceki yazılarımda bir şeyle birlikte olmanın ve bir şeyi sık sık hatırlamanın o şeye karşı farkında olmadığımız manevî bağlar oluşturarak ona doğru bir "kalbî yakınlık" hasıl ettiğini belirtmiştim. Hatta bu hatırlamaların sürekli tekrarlanması halinde, bu kalbî yakınlıkların, zamanla, "kalbî tutkular" haline dönüştüğünü söylemiştim. Bu, insanın fıtratında olan bir özelliktir. Tamamen doğaldır. Sevdalıların, oyun tutkunlarının, metallica tutkunlarının, spor fanatiklerinin o hale nasıl geldiklerini hatırlayın...

Allah sevgisi ve tutkusu ise, diğer bütün zararlı nefsî tutkuları kontrol altında bulunduran bir hayır ve iyilik kaynağıdır. Diğer bütün nefsî tutku ve bağımlılıklardan kurtulabilmemiz, ya da hiç değilse onları denetim altına alabilmemiz için, kalbimizdeki Allah sevgi ve muhabbetini bir tutku haline getirmemiz gerekir. Bunun da yolu, yukarıda belirttiğim gibi, Yaratan'ın sözlerine kulak vermek ve O'nu çok hatırlamaktan geçmektedir. O sebeple, Rabbimiz ve O'nun pek değerli elçisi Peygamber Efendimiz, insanların Kur'an okumasına ve Allah'ı anmalarına (zikre) çok büyük bir önem atfetmişlerdir. Özellikle "zikir" üzerinde çok durulmuştur. Öyle ki Rabbimiz Kur'an ve Namaz'dan bile zikir olarak söz etmektedir. M. Esat Coşan Efendinin bir sohbetinde belirttiğine göre Kur'anda 200 yakın yerde zikirden söz edilmekte, 80'i aşkın yerde de bizatihi Allah'ın çok anılması emredilmektedir. Bütün bunlar Allahü Tealâ'yı hatırlamanın ne kadar büyük bir önem taşıdığını açıkça ortaya koyuyor. Allah'ı anmak o kadar önemli bir şeydir ki Ankebut suresi 45. ayet-i kerimesinde:

"Allah'ı anmak, elbette en büyük ibadettir." [Ankebut, 45]

buyrulmaktadır. Rasulullah Efendimiz de bir Hadis-i şeriflerinde:

"Size amellerinizin en hayırlısı, en temizi ve derecelerinizi en fazla yükseltenini, yaptığınız altın ve gümüş tasaddukundan daha hayırlı olan bir ameli, hatta düşmanlarınızla karşılaştığınız vakit onların boynunu vurmanızdan veya şehid düşmenizden daha hayırlı bir ibadeti haber vereyim mi? İşte o zikirdir. O halde Allah'ı çok anınız." (İbn-i Hıbbân)

buyurarak zikrin, yani Allah'ın anmanın, Allah yolunda şehid olmaktan bile daha hayırlı bir ibadet olduğunu bizlere haber vermiştir.

Şimdi, sanıyorum, Ehl-i Tasavvufun zikre neden bu kadar büyük önem verdikleri, artık daha iyi anlaşılmış olmalıdır.

# İbadetlerin en kolayı, fakat en kazançlısı...

Zikir, öyle bir ibadettir ki diğer ibadetler gibi bir "zaman" ve "yer" kaydı yoktur. Çeşitli şartları yoktur. Yalnız kalb ve dil ile yapılır. İbadetlerin en kolayıdır. Gece, gündüz, koltukta, yatakta, otobüste, denizde, otururken, yürürken, spor yaparken, kısaca her zaman, her yerde ve her durumda yapılabilir. Fakat efdali, kıbleye karşı oturarak abdestli bir halde zikretmektir. Zikir, kalbî bir meleke kazanma olayı olduğundan esas olan kalbin, Rabbini anmasıdır. Kalb anmadan, dil ile tekrarın fazla bir faydası olmaz. Ancak faydası yok diye dil ile tekrarı da terk etmemelidir. Allah, Allah, Allah... diye yüz kere söylediğnde bir kere bile kalben Rabbini hatırlasa, o azıcık kalbî anmanın bile çok büyük kazancı olur. Ayrıca, radyo ve televizyonlardaki bazı reklam anonsları nasıl tekrarlana tekrarlana kalbimize yerleşiyorsa, sesli zikir sözleri de düzenli olarak sürekli tekrarlandığında zaman içinde aynı şekilde kalbe yerleşir. Zikir, çok kolay, buna karşılık kazancı pek büyük olan ve Allahü Tealâ hazretlerinin gadabına kalkan olan bir ibadettir. Rasulullah Efendimiz:

"Gece ibadet edemeyen, malını hayra sarf edemeyen kimse, Allahı çok ansın!" [Bezzâr]

"Kul, kendini Allah'ın azabından kurtarmada zikrullahtan daha müessir bir amel işlememiştir." (Tirmizi, İbnu Mâce)

buyurdu.

Daha önceki yazılarımda da zaman zaman belirttiğim gibi, zikrin en üstünü, Lailahe illallah sözünü çok söylemektir. Hadis-i şerifte:

"Zikrin efdali, La ilahe illallah demektir" [Tirmizi]

buyruldu.

Ancak Cenab-ı Hakkın has ismi olan "Allah" ismi celîli ya da diğer isimlerini anarak da zikir yapılabilir. Esas olan Rabbimizi her durumda anmak ve kalbimizi O'nun sevgi ve muhabbetiyle doldurmaktır. Ayet-i kerimede:

"Namazı kıldıktan başka, Allah'ı ayakta iken, otururken, yan yatarken de anın." (Nisa, 103)

buyruldu.

Kalb, her an Rabbini anmalıdır. Kişi, sonunda mutlaka bir gün O'na döneceği yaratıcısından gafil olmamalıdır. Rasulullah Efendimiz, otururken, yatarken veya yürürken Rabbini anmayanın zararda olduğunu, kıyamet günü bu halinden dolayı pişmanlık duyacağını bildirdi. Dünya güzelliklerine dalıp Rabbimizi unutarak sonra pişman olmayalım!...

Allah'a emanet olunuz.


033

033 NEFSİN TEZKİYESİ (Temizlenmesi)

Değerli Kardeşim,

İslam, insanı, nefsinin ilâhlaştırdığı her şeye karşı bağımlılıklardan kurtarıp onu gerçek rabbi olan Allah'a bağlamaya çalışan ilâhî bir düzendir. Bu düzenin, temeli "iman"dır. Hedefi ise insanın Rabbini tanıyarak geliştirilmesi, olgunlaştırılmasıdır. Nefsin tezkiyesi (temizlenmesi) ve Kalbin tasfiyesi (arıtılması), bu olgunlaşma sürecinin iki önemli aşamasını oluşturur. Bu yazımda "Nefsin Tezkiyesi" üzerinde duracağım.

Nefis, kişinin heva ve arzulardan örülü özbenliğidir. Ancak kişinin yaşamı için zorunlu ihtiyaçlarından doğan bazı isteklerini dillendiren bir benlik, bizim kastettiğimiz nefis değildir. Tezkiyesinden söz ettiğmiz nefis, bir çoğu sürekli tekrarlanması sebebiyle tutku haline gelmiş haram arzu ve heveslerden örülü özbenliktir. Buna "Nefs-i emmare" de denir. Nefsi emmare, Rabbini bilmez, akla ve vicdana kulak asmaz, söz dinlemez, durmadan isteklerini dikte ettirip onları yaptırıncaya kadar kişiyi zorlayan bir nefistir. Allahü Tealâ böyle nefisler için:

"Nefs-i emmare, şiddetle kötülüğü emreder." [Yusuf, 53] buyurdu.

Böyle bir kişilik yapısının mutlaka Rabbini tanımaya ve terbiyeye ihtiyacı vardır. Eğer bu olmazsa hem kendisi için hem de çevresindeki insanlar için büyük bir sıkıntı kaynağı haline gelir.

# En büyük cihad!

Rasulullah (s.a.v.) Efendimiz hadis-i şeriflerinde,

"Senin en büyük düşmanın, seni çepeçevre kuşatan nefsindir." [Deylemi]

"İnsanın en kuvvetli düşmanı nefsidir, sonra çoluk çocuğu gelir.” [Deylemi]

buyurdu.

Nefis, gerçekten çok kuvvetli ve azgın bir düşman olup Allahü Tealâ’nın yardımı olmadan onunla başa çıkmak çok zordur. Bir gaza dönüşünde Peygamber Efendimiz mealen, "Küçük cihaddan döndük, şimdi sıra büyük cihadda" dedi. Bunun üzerine Eshab-i kiram, "Büyük cihad nedir ya Resûlallah?" diye sordular, O da, "Nefis ile olan cihaddır” cevabını verdi. Bir başka hadis-i şerifte de:

"En üstün cihad, Allah yolunda nefisle yapılan cihaddır." [Taberani] buyurdu.

Görülüyor ki azgın nefsi zapturapt altına almak öyle kolay bir iş değildir ve bu, büyük bir cihaddır. Yüce Allah'ın yardımı olmadan başarılamaz!

Rükneddin Ebul Feth hazretleri:

"Nefsin tezkiyesi, temizlenmesi ise, ancak Allahü Tealâ’ya sığınmak ve O'ndan yardım istemekle mümkündür. Yusuf suresi 53. ayet-i kerimesinde mealen; Ben nefsimi temize çıkarmıyorum. Çünkü nefs, gerçekten kötülüğü şiddetle emreder. Ancak Rabbimin koruduğu nefs müstesnadır. Çünkü Rabbim gafurdur, rahimdir, buyruldu. Hakkın ihsanı ve yardımı olmadıkça, nefs tezkiye olmaz. Nur suresi 21. ayet-i kerimesinde de mealen; Eğer üzerinize Allah'ın ihsanı ve rahmeti olmasaydı, içinizden hiçbiri ebediyen (günah kirinden) temize çıkamazdı. Fakat Allah dilediğini temize çıkarır, buyruldu. Bu ihsan ve rahmetin alâmeti, ayıplarının kendine gösterilmesidir." diyor. Ve ilâve ediyor:

“... İlâhi azametin nurundan bir şua, onun kalbine parlasa, bütün dünya büyükleri onun yanında toprak hükmünde olur. Kalbinde dünya ehlinin kıymeti kalmaz. Bu hal kalbini kaplayınca; dünya ehlinin tutulduğu hayvanî sıfatlardan nefret eder.”1

# Eğer insan Rabbine değil de kendine güvenirse!..

Eğer insan, nefsinin tezkiyesi konusunda, Rabbine değil de kendi küçücük iradesine güvenirse, o zaman, bu cahil ve aciz kardeşinize yaptıkları gibi, yüz kere tevbe edip yüz kere tevbesini bozmak durumunda bırakırlar da, insana, bu gerçeği, yaşatarak öğretirler.

Değerli Kardeşim, kalblerimiz gaflette olmamalıdır. Allahü Zülcelâl'in izni ve takdiri olmadan evrende hiçbir şey vuku bulmaz. Ne bir yaprak yerinden oynar, ne de bir tüy uçabilir. Onun için, her işimizde Rabbimizden yardım dilemeliyiz ve O'na karşı mutlak bir teslimiyet içinde olup O'na güvenmeliyiz. Merhamet ve kerem sahibi Rabbimiz, hiç kimseyi boş çevirmez.

Kişi akıllı olup nefsini temizlemeye çalışmalıdır. Allahü Tealâ;

"Nefsini temizleyen kurtulmuştur. Onu kirletip örten (günahta, cehalette, dalâlette bırakan) zarar etmiştir." (Şems, 9-10) buyuruyor.

Hadis-i şerifte de:

"Akıllılık alameti, nefse hakim olmak ve öldükten sonra gerekenleri hazırlamaktır. Ahmaklık alameti, nefse uyup, Allah’tan af ve merhamet beklemektir." [Tirmizi] buyruldu.

Ebu Bekr Tamsitani hazretleri, "Nefse uymaktan kurtulmak, nimetlerin en büyüğüdür. Çünkü nefis, Allahü Tealâ ile kul arasındaki en büyük perdedir."2 buyuruyor.

Sehl bin Abdullah Tüsteri hazretleri de, ibadetlerin en kıymetlisinin, nefse uymamak olduğunu2 bildirdi.

Şu halde kurtuluşa ermek için nefsimizi kendi haline bırakmamalı, akıllılık edip Allah'ın izin ve yardımıyla ona egemen olmaya ve onu her türlü kötülüklerden temizlemeye çalışmalıdır.

# Nefsin tezkiyesi

Değerli Kardeşim,

Nefsin tezkiyesi (temizlenmesi) demek, onun, bir türlü sonu gelmeyen hadsiz hesapsız arzu ve heveslerinin zapturapt altına alınması, onun tutku ve bağımlılıklardan kurtarılması, ona Rabbinin verdiğine razı olup kanaat etmesinin öğretilmesi, onun arzu ve heveslerinin terbiye edilerek belli bir disipline sokulması, onun gadap ve şehvetlerini haram yollardan değil de dinimizin bildirdiği sınırlar içinde, helâl ve meşru yollardan sağlamaya alıştırılması demektir.

Kısaca nefsin, aşırı gittiği için kendisine de zarar veren kötü arzu ve isteklerinin denetim altına alınması demektir.

Bir Hadis-i kudsîde Allahü Tealâ;

"Nefsine düşmanlık et! Çünkü nefsin, benim düşmanımdır." buyurdu.

Hadis-i şerifte de;

"En üstün cihad, nefis ile yapılan cihaddır." [İ.Neccar] buyruldu.

Nefis ile yapılan bu cihad, Riyazet ve Mücahede yoluyla olur.

# Riyazet

“Riyazet, nefsin istediği şeyleri yapmamaktır.

Riyazet, takva ve vera ile olur. Takva, haramlardan sakınmaktır. Vera, haramlarla birlikte, mubahları, ihtiyaçtan fazla kullanmaktan sakınmaktır.” (Muhammed Hadimi)3

Pek Değerli Kardeşim,

Riyazet, ancak, dinimizin belirlediği çerçeve içinde yapılırsa bir fayda sağlar. Yoksa hepsi boşunadır. “İnsanlar, riyazet deyince, açlık çekmeyi ve oruç tutmayı anladılar. Halbuki dinimizin emrettiği kadar yemek için dikkat etmek, binlerce sene nafile oruç tutmaktan daha güç ve daha faydalıdır. Bir kimsenin önüne lezzetli tatlı yemekler konsa, iştihası olduğu halde ve hepsini yemek istediği halde, dinimizin emrettiği kadar yiyip, fazlasını bırakması, şiddetli bir riyazettir ve diğer riyazetlerden çok üstündür. Bir kimse, bin yıl ibadet etse ve sıkıntılı riyazetler çekse ve sıkı mücahede yapsa, eğer bir peygamber (s.a.v.)' e uymamış ise, bütün bu çalışmalarının bir arpa kadar kıymeti olmaz. Çölde görülen serap gibi, hiçbir şeye yaramaz.” (İmam-ı Rabbani)4

Şerefüddin Ahmet bin Yahya Müniri hazretleri buyuruyor ki:

“İslâmiyet, nefsin arzusu olan şehvet ve gadabın yok edilmesini değil, her ikisine de hakim olup dine uygun kullanılmasını emreder... Riyazet, bu iki sıfatı yok etmek için değil, terbiye edip dine uymalarını sağlamak içindir.”2

# Mücahede

Mücahede, nefse zor gelen, onun istemediği şeyleri yapmaktır. Kısaca, ibadet ve taat yapmaktır. "İbadet yapmaktan maksat; hem mücahede yaparak nefsi terbiye etmek, hem de kalbe ferahlık getirmek, kalbi Allahü Tealâ’ya bağlamaktır." (Ali bin Emrullah)4

"Nefsin kişinin kalbine getirdiği kötü düşünceler, yani heva, ancak mücahede ile (ibadet ve taatle) azalıp yok olur.” (Muhammed Hadimi)4

# Allahü Tealâ'yı tanımaya mani olan şey, nefsin arzularıdır!

Muhammed Masum hazretleri buyuruyor ki:

“Gençlik, ömrün en kıymetli zamanıdır. İnsanın sıhhatli, kuvvetli olduğu zamandır. Bu zaman, her gün geçiyor, azalıyor, ihtiyarlık yaklaşıyor. Yazıklar olsun ki, en şerefli, en lûzumlu iş olan Marifetullah'ı kazanmayı (Allahü Tealâ'yı tanımayı), hayal olan ömrün sonuna bırakıyoruz. En şerefli olan zamanlarımızı, en zararlı, en kötü şey olan nefsin arzularına kavuşmak için sarf ediyoruz.

Allahü Tealâ, insanları ve cinleri, Marifetullah'a ve kendi rızasına, sevgisine kavuşsun diye yarattı. İnsanın, Allahü Tealâ’nın marifetine kavuşmasına mani olan en kuvvetli düşman, nefsin arzuları'dır.”2

# Fena ve Bekâ makamları

Değerli Kardeşim,

Dinin bütün yasaklarının ve emirlerinin, ve bunları yerine getirmek için yapılan bütün riyazet ve mücahedelerin amacı, nefsi terbiye ederek onun taşkınca isteklerini önlemek içindir. Dine uyuldukça nefsin istekleri azalır. Kalbi işgal eden bu heveslerin kalbdeki görüntüleri yok olunca da, kalbde, Allahü Tealâ’nın tecellileri belirmeye başlar. Kalbdeki dünya sevgisinin yerini, muhabbetullah (Allah sevgisi) almaya başlar.

[Allahü Tealâ’nın kalbde tecelli etmesindeki anlam, mecazidir. Allah (c.c.)’ın zikrinin, hatırlanmasının kalbe yerleşmesi demektir. Yoksa Allah (c.c.), akla, zihne, kalbe gelen her türlü düşünce, zan, vehim, hayal ve tasavvurlardan münezzehtir. Bu tasavvurların hepsi sonradan beyinde Rabbimizin yarattığı şeyler olup hiçbirisi, Allah (c.c) değildir. O yarattıklarından hiçbir şeye benzemez.]

İşte kalbde nefsin arzu ve isteklerinden doğan dünya görüntülerinin (bir bakıma tamahkârlık, kibir, haset, kindarlık gibi benlik sıfatlarının) yok olmasına Fena hali, kalbde Allahü Tealâ’nın zikrinin devamlı bir hal almasına da Bekâ hali denir.

Nefsin tezkiyesi (temizlenmesi), Fena makamının ele geçmesine vesile olursa da çok defa Bekâ makamının ele geçmesine yetmez. Onun için, kalbin de tamamen tasfiye edilmesi (arıtılması) gerekir. Bir sonraki yazımda da inşaallah onun üzerinde duracağım.

Allah'a emanet olunuz.

Dr. İsmail Ulukuş

-----------
(1) Der. Abdullah Yıldız. Rükneddin Ebül Feth. Türkiye Gaz. Hikmetler köşesi
(2) Der. Ali Güler. Nefsin terbiyesi. Türkiye Gaz. Bir Bilene Soralım köşesi
(3) Dini Terimler Sözlüğü, Cilt 2, s.141
(4) Dini Terimler Sözlüğü, Cilt 2, s.53


034

034 KALBİN TASFİYESİ (Arıtılması)

Değerli Kardeşim,

Önceki yazımda insanın olgunlaşma sürecinin iki önemli aşaması olduğunu bildirmiş ve o makalemi Nefsin Tezkiyesi (temizlenmesi) konusuna ayırmıştım. Bu yazımda da Allah'ın izniyle Kalbin Tasfiyesi (arıtılması) üzerinde duracağım.

# Kalbin tasfiyesi

Kalbin tasfiyesi demek, kalbin her türlü manevî hastalıklardan temizlenerek bütün kötülüklerden arındırılması ve sonra da Muhabbetullah ile kuvvetlendirilip onun Halık'ına bağlanmasının sağlanması demektir.

Böylece kalbde "iman"ın vicdanileşmesi, yani gerçek ve kesin bir inanç haline gelmesi sağlanmış olur. Artık bu aşamaya geldikten sonra, zihindeki "Acaba?"lar, kalbdeki kuşku ve tereddütler ortadan kalkar, hiç kimse ve hiçbir şey o kişiyi imanından döndüremez.

# Kalbin manevî hastalıkları

Kalbin manevî hastalıkları çoktur.

Fakat bunların en başında onun, nefsin keyf ve zevklerine, arzu ve isteklerine tutku derecesinde, taparcasına bağlanması, kısaca benliğini ilâh edinmesi gelir. Bağlılık derecesine göre kişinin kalbindeki bu sahte ilâh, kalbi o kadar işgal eder ki, gerçek yaratanı olan Allahü Tealâ’nın tecellilerine yer kalmaz. Rabbini hiç hatırlamaz olur.

Kalbin, mal, mevki, çeşit çeşit yiyecekler, çeşit çeşit elbise ve ziynetler, gezme, eğlenme, şehvetlerini doyurma gibi çeşitli dünya zevklerine ve dünya nimetlerine düşkünlüğü; dünyasına da ahiretine de yaramayan boş iş ve sözlerle zaman öldürme gibi tutkuları; kibir, kin, nefret, suizan, kötü niyet, hasetlik, tamahkârlık gibi kötü huylarının hepsinin altında yatan ana sebep, kalbin, bu "benliğini ilâh edinme" olgusudur.

Böyle bir insan, nefsini tezkiye ve kalbini tasfiye etmediği sürece, Rabbi huzurunda namaz kılarken bile kalbinde hep bu sahte ilâhların tecellileri, yani dünya düşünce ve görüntüleri bulunur. Çünkü kalb manen onlara bağlıdır.

# Kalbin tasfiyesindeki iki aşama

Riyazet ve mücahede ile, yani Allahü Tealâ’nın yasakladığı, haram kıldığı bütün işlerden uzak durulup, buyrukları harfiyen yerine getirildiği zaman, bir başka ifade ile ahkâm-ı şer'iyeye dört elle sarılındığı zaman, bu nefsin arzuları yavaş yavaş azalmaya ve gönüldeki bu sahte ilâhlar yavaş yavaş silinmeye, yok olmaya başlar. Böylece kalbin temizlenmesindeki ilk ve en önemli aşama sağlanmış, nefsin tezkiyesi tamamlanarak kalbdeki etkisi yok edilmiş olur.

İkinci aşamada ise kalbin, insanın gerçek Rabbi olan Allahü Tealâ’nın tecellileri, O'nun sevgi ve muhabbetiyle doldurulması gelir. Bu da ancak zikir, yani kişinin her an Rabbini hatırlaması ile sağlanır.

“Her vakit Allahü Tealâ'yı zikretmek lâzımdır. Kalbde başka hiçbir şeye yer vermemelidir. Yerken, içerken, uyurken, gelirken, giderken hep zikir yapmalıdır.” (İmam-i Rabbani)1

Kalbin, Rabbini hatırlamadan geçirdiği hallere, gaflet denir. Kalb, bir an bile gaflet halinde olmamalıdır.

# Bir aşk hikâyesi

Değerli Kardeşim,

Gençlik yıllarımda, iyi görüştüğüm, sık sık bir araya gelerek hoşça vakit geçirdiğimiz bir arkadaşım vardı. İsim vermeye gerek yok. Anlatacağım olay gerçek ve yaşanmış bir olaydır. Bu arkadaşım bir ara mahallemizdeki bir kıza ilgi duymaya başladı. Bu, başlangıçta, her gencin başına gelebilecek basit bir ilgi idi. Bir gün gördüm ki saatin camını çıkarmış, camın iç kısmına bir kalb yapmış, içine de bu ilgi duyduğu kızın adının baş harfini yazmış. Neden böyle yaptığını sordum. Bana, her saate bakışımda onu hatırlayayım diye, cevabını verdi. Gerçekten de bu hatırlamalar onun kalbinde o kızın sevgisini öylesine perçinledi ki bir süre sonra o kıza aşık oldu. Halbuki kız, öyle pek güzel bir kız da değildi. Fakat gönül kimi severse, güzel odur. "Sevgi ile bakır altın olur." Ve bu aşk, sonuçta, mutlu bir evlilikle noktalandı.

Gerçekten de sevdiğinin sık sık hatırlanması, kalbdeki sevgiyi pekiştiriyor. Sevilene olan gönül bağını kuvvetlendiriyor. Ve bu hatırlamalar durmadan tekrarlanırsa, zamanla, gönüldeki bu sevgi bir aşk, bir tutku halini alıyor. Dünya mallarına, mevkilerine, keyf ve zevklerine olan bağlılıklarımız da aynı şekilde, durmadan onları düşünmek suretiyle, zihinlerimizi her an işgal ederek sabit fikirler ve tutkular haline gelmiyorlar mı? Görme ve hatırlanma olmaz ise, gönüllerdeki en kuvvetli sevgi bağları bile zamanla yok olup giderler.

# Muhabbetullahın, zikirle yeşerdiği unutulmamalı!

İşte o sebeple, Değerli Kardeşim, kalbde Allah sevgisini, muhabbetullah'ı yeşerten ön önemli faktörün, zikir, yani Rabbini hatırlamak olduğu unutulmamalı ve zikir, hiçbir zaman terk edilmemelidir. Ve evde, yolda, işte, yürürken, çalışırken, yerken, içerken, eğlenirken, otururken, yatarken, kalkarken, kısaca her vesile ile, Allah (c.c.), çok hatırlanmalıdır.

Ayet-i kerimede:

"İyi biliniz ki, kalbler, Allahü Tealâ’nın zikri ile itminana, rahata kavuşur." (Rad, 30) buyrulmaktadır.

Hadis-i şerifte de:

"Allah'ı sevmenin alâmeti, O'nu zikretmeyi sevmektir." (Beyheki) buyruldu.

Tekrar hatırlayalım, Rasulullah (s.a.v.) Efendimizin bildirdiğine göre,

"Zikrin efdali, Lâilâhe illallah, demektir.” (Tirmizî)

# Zikrullahın fayda sağlaması için önce haramlar terk edilmeli

Ancak zikrin, yani Allahü Tealâ'yı hatırlamanın, kalbi tasfiye edip kalbde muhabbetullahı yeşertmesi için, önce kalbin dünya muhabbetini, haramları terk etmesi lâzımdır.

Beyheki'nin bildirdiği hadis-i şerifte:

"Lâilâhe illallah diyen, dünyayı dinden üstün tutmadıkça, azaptan kurtulur. Dini bırakıp dünyaya sarılırsa, kelime-i tevhit söyleyince, Hak Tealâ, yalan söylüyorsun buyurur." denilmektedir.

Taberani'nin bildirdiği bir hadis-i şerifte de:

"İhlâsla Lâilâhe illallah diyen cennete girer. İhlâsla söylemek, söyleyeni haramlardan alıkoymaktır." buyrulmuştur.

# Olgun bir imanın esası, dünya sevgisini kalbden çıkarmaktır

Değerli Kardeşim,

Bu iki Hadis-i şerif dikkatle incelenir ve üzerinde düşünülürse, imanın ve imanın nuru olan Allah sevgisinin kalbe tamamen yerleşmesinin, bir başka deyimle, bir kişinin kâmil bir iman sahibi olmasının, haramlardan uzak durmasına, dünya sevgisini kalbinden çıkarmasına bağlı bulunduğu anlaşılır.

Yalnız burada hatırlatmakta yarar görüyorum. Dünyalığa sahip olmak başka, "dünya sevgisi" başkadır. Hatırlayacağınız gibi cennetle müjdelenen Sahabe-i kiram Efendilerimizin bir kısmı oldukça zengin idiler. Ama onların kalblerinde zerrece bir mal ve dünya sevgisi yoktu. Birçoğu, ihtiyaç olan durumlarda, dini mübin ve Allah rızası için mallarını hiç tereddüd etmeden harcadılar. Ve bugün zamanımızda nice zenginler vardır ki, korkunç bir mal birikimine sahip oldukları ve artık hiçbir şeye ihtiyaçları olmadığı halde, kalbleri hâlâ korkunç bir mal ve dünya sevgisiyle doludur. Bir ihtiyaç sahibi kendilerine el açsa "Allah versin" deyip başlarından savmaya çalışırlar. Burada kınanan husus, dünyalık değil, dünyaya ve dünyalığa sevgi beslemek ve dünyasını dinine tercih etmektir.

Demek ki zikirden kalbimiz adına bir fayda sağlayabilmek için, önce, nefsin tezkiye edilmesi, kalbdeki haram işlere karşı olan muhabbetin ortadan kalkması gerekmektedir. Ancak ondan sonra, zikrin, kalb üzerindeki etkileri görülmeye başlar.

# Kalb, bir an bile gaflette olmamalı!

Allahü Tealâ, kendisini çok hatırlayan kişilere büyük mükâfatlar vaat etmektedir. Ahzab suresi 35. ayet-i kerimesinde :

"... Allah'ı çok zikreden erkekler ve zikreden kadınların, günahları affolur ve büyük mükâfat verilir." buyrulmaktadır.

Şüphesiz bu mükâfatların en güzellerinden biri, dünyada, kalbde “muhabbetullah”ın yeşermesi ile kişinin hayvanî sıfatlardan arınarak kâmil insan olma mutluluğuna ermesi, diğeri ahirette cennet ve cennette rüyet (Allahü Tealâ’yı görmek)'tir. Bazı kaynaklara göre, insan, dünyada Rabbini ne kadar anarsa, ahirette de O'nu o kadar görecektir. Ayet-i kerimede:

"Kim beni anmaktan yüz çevirirse, ona dar bir geçim vardır ve onu kıyamet günü kör olarak haşrederiz." [Taha, 124] buyruldu.

Büyük alim ve mutasavvıflarımız, kalbin, Rabbinden bir an bile gafil olmamasını, hep zikir halinde olmasını tavsiye ediyorlar.

Ancak bu güçsüz kardeşiniz gördüm ki pratik olarak bunu gerçekleştirmek çok zor bir iştir. Ve şunu anladım ki, burada, kalbin bir an bile gaflette olmamasından maksat, kişinin kalbini sürekli denetim altında tutarak, herhangi bir günaha meylettiği zaman Rabbini hatırlayıp bundan vazgeçmesi, eline bir nimet geçtiği zaman Rabbini hatırlayıp şükretmesi, başına bir musibet geldiği zaman Rabbini hatırlayıp ona sabretmesidir. Yani her olay ve durumun, kendisine Rabbini hatırlatmasıdır.

# Dinin hükümlerini yaşamak zikirdir...

İmam-ı Rabbani hazretleri, “Zikir demek, kendini gafletten kurtarmak demektir. Zikir, yalnız kelime-i tevhidi söylemek ve tekrar tekrar 'Allah' demek değildir. Her ne şekilde olursa olsun, kendini gafletten kurtarmak, zikir olur. O halde, şeriatın emirlerini yapmak ve yasaklarından sakınmak, hep zikirdir. Şeriatın emirlerini gözeterek yapılan alış veriş zikirdir. Şeriate uygun olarak yapılan nikâh, talâk (boşanma) zikir olur. Çünkü, bunları yaparken, emirlerin, yasakların sahibi hep hatırlanmaktadır. Yani gaflet gitmektedir. Şu kadar var ki, Allahü Tealâ’nın isimleri ve sıfatları ile yapılan zikir, çabuk tesir eder ve sevgisini hasıl eder ve çabuk kavuşturur. Emirlere, yasaklara yapışmakla hasıl olan zikir, böyle değildir.”2 buyuruyor.

Bu sözlerden de açık bir şekilde anlaşılıyor ki Allahü Tealâ’ya inanarak O’nun gönderdiği şeriatı bütün incelikleri ile yaşamak, yani dinin buyruklarına uymak ve yasaklarından kaçınmak, başlı başına bir zikirdir. Bununla birlikte Allah (c.c.)’ın adı ve sıfatlarıyla ve kelime-i tevhit ile yapılan zikir, Allahü Tealâ’nın sevgisine daha çabuk kavuşturmaktadır insanı. Bir başka anlatımla Allah (c.c.)’ın adı ve sıfatları anılarak yapılan zikirle kalbde iman nuru daha çabuk parlamakta ve insan, iman-ı hakiki mertebesine daha çabuk ulaşmaktadır. Dolayısıyla kalbde marifetullah daha çabuk hasıl olmaktadır.

# Kalbin tasfiyesiyle, kalbimiz Allahü Tealanın tecelligahı olur ...

Eğer biz samimiyetle Allahü Tealâ'nın yasakladığı zina etmek, anaya babaya karşı gelmek, yalancı şahitlik yapmak, faizle para alıp vermek, alkollü içki içmek, kumar oynamak, rüşvet almak gibi Allahü Tealâ'nın yasakladığ işlerden uzak durur; namaz kılmak, oruç tutmak, helâlinden yiyip içmek, kanaat etmek, sabretmek gibi buyruklarını da yerine getirirsek, nefsimiz temizlenir. Zaman içinde kalbimizdeki nefsin arzularına ilişkin dünya görüntüleri silinir, yok olur gider. Böylece kalbimizde "Lâ ilâhe" (başka ilâh yoktur) sözünün anlamı gerçekleşmiş olur.

Bir yandan bunları yaparken diğer yandan da her vesile ile Rabbimizi hatırlar, günlük işlerimizde Rabbimizden gafil olmaz, günlük virdlerle sürekli Rabbimizi anarsak, zamanla Allahü Tealâ’nın zikri ve muhabbeti kalbimize yerleşmeye başlar. Kalbimiz Rabbimizin sevgi ve muhabbetiyle dolar. Namazlarımızı artık, Rabbinizi görüyormuş gibi kılmaya başlarız. Her işimizde Rabbimizi daima yanımızda hissederiz. Ve zamanla kalbimiz, Rabbimizin tecelligâhı olur. Hadis-i Kudsîlerde:

"Kulum ne vakit beni hatırlayıp anarsa, onunla birlikte olurum. ..."

"Yere göğe sığmam, mümin kulların kalbine sığarım"

"Mü'minlerin kalbindeyim"

buyruldu.

İşte böylece Allahü Tealâ'nın zikrinin ve muhabbetinin kalbde devamlı bir hal almasına, bekâ hali denir. Bununla kalbde, "illallah" (ancak Allah vardır) sözünün anlamı da gerçekleşmiş olur.

Böylece kalbimizde "Lâilâhe illallah" kelime-i tayyibesinin anlamı tamamlanarak tevhit inancı hasıl olmuş ve kalbimiz sahte ilâhlardan kurtularak, tek olan, her şeyi yoktan var eden, eşi, ortağı ve benzeri bulunmayan gerçek ilâhına kavuşmuş olur. Böyle bir kalb, artık mutmain bir kalbdir. Böyle bir nefis de artık imana gelmiş, Rabbinden razı ve mutmain bir nefistir.

Rabbimiz hepimizi böyle imanlı, doyumlu ve huzurlu kalblere sahip kullarından eylesin.

Allah'a emanet olunuz.

Dr. İsmail Ulukuş

-------------------------
(1) Dini Terimler Sözlüğü, Cilt 2, s.315
(2) GÜMÜŞ, M. Sıddık (Ed.), 1993. Tam İlmihal Seadet-i Ebediye, 55.Baskı. s.885. Hakikat Ltd. Şti.Yay., Darüşşefeka Cad. No:57/A, Fatih, İstanbul.


035

035 İNSANIN BEŞİNCİ BOYUTA YÜKSELİŞİ

Değerli Kardeşim,

Marifetullah, Allah'ı bilmek demektir. Önceki yazılarımda Marifetullah ilminin "akıl", "nakil" ve "kalb" yolu olmak üzere birbirini tamamlayan üç yöntemi olduğunu belirtmiştim. "Akıl" yöntemi kişinin kendince, "nakil" yöntemi Fıkıh bilginlerince, "kalb" yöntemi Tasavvuf bilginlerince uygulanan bir yöntemdir. Bu üç yöntemin bilgileri birbiri ardından edinildikten sonra insan, ancak, gerçek anlamda Rabbini tanımaya başlar. Doğru bir "Marifetullah", kâmil bir "iman" ve gerçek bir "olgunluk" sahibi olur.

Bu sürecin son aşaması tasavvuf eğitimidir. Bu eğitim, bir Mürşid-i Kâmil'in gözetiminde yürütülen bir "kalb" eğitimidir. Mürşid-i Kâmil, öğrencisinden, Rasulullah (s.a.v.) adına biat alır. Gerçekte biat Allah'adır. Ayet-i kerimede:

"Muhakkak ki sana biat edenler gerçekte Allahü Teâlâ’ya biat etmişlerdir. Allah’ın kuvvet ve yardımı biat edenlerin üstünedir." (Fetih, 10)

buyruldu.

# Tasavvuf, İslam'ı, görünen ve görünmeyen yüzü ile yaşamaktır

Tasavvuf bir hal ilmidir. Tasavvufun esası, İslam'ı, kalben ve davranış olarak, görünen ve görünmeyen yüzüyle (zahiri ve batını ile) yaşamaktır. Aynen Rasulullah döneminde olduğu gibi... Takvalı ve ihlâslı, fakat şekilcilikten uzak, sevecen ve hoşgörülü... Ahmet Yesevîlerin, Mevlânaların, Aziz Mahmut Hüdaîlerin yaşadığı gibi...

İnsanların Allah (c.c.)’a daha yakın olabilmek için sık sık tekrarladıkları sözlere "vird" denir. "Zikir" de, her ne şekilde olursa olsun Allah'ı anmak demektir.

Şimdiye kadar birçok kişininin imanının kemale ulaşarak olgun bir insan olmalarına yardımcı olan tasavvuf kurumları, kalblerde Allahü Tealâ’nın sevgisinin yeşermesi için, sohbet, riyazet, mücahede gibi çeşitli yöntemlerin yanında onlara ayrıca düzenli olarak günlük vird ve zikir programları da uygularlar.

# Günlük vird ve zikirler

Günlük virde başlamadan önce, başta Rasulullah (s.a.v.) Efendimiz, bütün peygamberler ve Rasulullah Efendimizin al ve ashabı olmak üzere, bu manevî eğitim kurumlarının öğretmenleri olan ve kökleri taa Rasullullah (s.a.v.)'a kadar uzanan Silsile-i Aliyye'nin ruhları için üç İhlas ve bir Fatiha okunur. Sonra zikre geçilir.

Günlük vird ve zikirler, abdestli olarak okunur. Besmele ile başlanır. Allahü Tealâ'ya hamd ve Rasulullah'a salevattan sonra günahlara tevbe ve istiğfar edilir. Sonra belli sayıda "Kelime-i tevhid" ve "Allah" ismi celîli okunur.

Bu güçsüz kardeşiniz, bu düzenli günlük vird ve zikir programlarının, birçok kişi üzerinde çok yararlı etkiler sağladığını gördüm. Bu uygulamalar, gerçekten, insanları, sürekli Rabblerine yakın tutuyor. Ancak böyle bir günlük vird ve zikir programından bir yarar sağlayabilmek için, haramlardan uzak kalmalı, ibadetlerini aksatmadan yerine getirmeye çalışmalı, yaptığı her şeyi yalnız Allahü Tealâ’nın rızası için yapmalıdır.

# Kötü insanlardan ve yayınlardan uzak olmalı

Bunlar kadar önemli olan bir diğer konu da, kalbi zulmet dolu, dünya düşkünü insanlardan uzak durmaktır.

Unutmamalıdır ki, kalbden kalbe yol vardır.

Kalbi zulmet dolu insanlarla haşır neşir olmak, hiç farkında olmadan insanın dünyaya olan düşkünlüğünü arttırır, kalbini karartır, haram işlere olan eğilimini şiddetlendirir. Bunların hiçbirisi olmasa bile, ömrünün en değerli zamanlarını Rabbinden gafil olarak boş ve değersiz işlerle yok eder, gider.

O sebeple daima iyi insanlarla bir arada bulunmaya çalışmalıdır. İyi insan, bize hatalarımızı gösteren, bize Hakkı ve Halık'ı (Yaratan'ı) hatırlatan ve bizi daima sırat-ı müstakim üzerinde bulunduran insandır. Bunun için Allahü Tealâ'ya "bizi, her zaman, bizden daha hayırlı insanlarla bir arada bulundurması için" dua etmelidir. Daima iyi insanlarla bir arada bulunur isek, bir süre sonra hiç farkına varmadan kalblerimizin feyzlendiğini; Rabbimize, Peygamber Efendilerimize, veli ve salih kullara ve bütün müminlere karşı; hakka, iyiliğe ve güzel huylara karşı kalbimizde bir sevgi yeşermeye başladığını görürüz.

İyi ve kötü yayınlar da, tıpkı iyi ve kötü arkadaşlar gibidir.

İyi arkadaş hayra, kötü arkadaş şerre götürür. Arada hiçbir konuşma ve iletişim olmasa bile, iyi insanlarla bir arada bulunulduğu zaman, insanlar, farkında olmadan iyi davranışları sebebi ile onlardan feyz alırlar. Onun için Rasulullah (s.a.v.) Efendimiz;

“Kişinin dini arkadaşının dini gibidir. Şu halde kiminle arkadaşlık ettiğinize dikkat edin!” [Hakim]

"Bir defa salih kimsenin sohbetinde bulunmak, defalarca kötü kimselerin sohbetlerinde bulunmanın günahlarına kefaret olur." [Deylemi]

buyurdu.

# Marifetullah, kalbî bir bilgidir.

Değerli Kardeşim,

Daha önce sizlere bir liste halinde sunduğum zina etmek, anaya babaya karşı gelmek, yalancı şahitlik yapmak, faizle para alıp vermek, alkollü içki içmek, kumar oynamak, rüşvet almak, kibirlenmek, gıybet etmek, cimrilik yapmak gibi Rabbimizin haram kıldığı, yapmamızı yasakladığı işlerden kaçınılır; namaz kılmak, oruç tutmak, helâlinden yiyip içmek, kanaat etmek, sabretmek, günah işlediği zaman hemen tevbe etmek ve benzerleri gibi buyrukları yerine getirilir; ve yukarıda belirtilen günlük vird ve zikir programları uygulanırsa, samimiyetimize bağlı olarak bir süre sonra, kalblerimizden, nefsin heveslerine karşı duyulan aşırı arzular, dünya ve mal sevgisi, kibir, kindarlık, haset, tamahkârlık, suizan gibi kötü huylar kendiliğinden çıkar gider. Kalbimiz, onların yerine Allahü Tealâ’nın sevgisi, "muhabbetullah" ile dolmaya başlar. Böylece kalbimiz Rabbini tanımaya, kalbimizde "marifetullah" hasıl olmaya başlar. Marifetullah, kalbî bir bilgidir. Bu bilgi, tıpkı, annesi hakkında hiçbir bilimsel veriye dayalı şuurlu bir bilgisi olmadığı halde, bir bebeğin, her an yanıbaşında olan annesini kesin şekilde bilmesi gibi sezgi yoluyla elde edilmiş, fakat doğruluğu hakkında kalbin en küçük bir tereddüt duymadığı bir bilgidir.

# Kalbin itminana kavuşması

İşte bu aşamadan sonra, kalb, mânâ alemine açılır. Kişi önceden hiç farketmediği bazı gerçekleri, kalb yoluyla görüp anlamaya başlar. Mânâ körlüğü ortadan kalkar. Kişi daha önce kalben sezinlediği fakat daima kuşku ve tereddüt ile baktığı bazı gerçekleri, daha açık seçik, duru ve berrak şekilde görmeye ve anlamaya başlar. Böylece kişinin imanındaki şek ve şüpheler ortadan kalkar. Kalbinde, burada sözlerle anlatılması mümkün olmayan tarifi imkânsız olan bir huzur, doyum ve tevekkül (rabbine güvenme) hali belirir.

Bu noktadan sonraki insan artık, beşinci boyuta ulaşmış, naklî gerçekliklere vakıf, Rabbinin terbiyesinden geçmiş "olgun" bir insandır. Onda artık olgun bir insanda görülmesi ümit edilen bütün güzel meziyetler bir bir tecelli etmeye başlar. Bu güçsüzün sonraki yazılarında, bu konuda, daha ayrıntılı bilgiler verilmiş bulunmaktadır.

Allah'a emanet olunuz.


036

036 BEŞİNCİ BOYUTTA YENİ BİR KİŞİLİK

Değerli Kardeşim,

Hatırlayacaksınız, varlığımızın dördüncü boyutunu anlatırken, bu boyutta, bir düşünme mekanizması, bir analiz ve sentez yapabilme kabiliyeti olan aklın devreye girmesiyle, nefsimizin, artık bir benlik haline geldiğini belirtmiştim. Bu “benlik”in dışarıdan bakıldığı zamanki görüntüsüne de "kişilik" deniyordu. Ve artık insan benlik ve kişilik sahibi olduktan sonra, kendi ürettiği düşünceler, aldığı kararlar, verdiği hükümlerle, kendi hür iradesini ortaya koymak imkânı buluyordu. Dolayısıyla bu kişisel iradenin başkalarınınkilerle uyuşup çelişmesine göre de onlardan olumlu veya olumsuz tepkiler alıyordu. Halbuki insanın olgunluk boyutu olan bu beşinci boyutta durum tamamen farklıdır. Çünkü bu boyutta insan, kendi rızasıyla, kendi iradesine (yani kendi nefsinin arzu ve isteklerine, kendi nefsinin heveslerine, kendi nefsinin çıkarlarına) tabi olmaktan vaz geçerek, Rabbinin iradesine (yani Allahü Tealâ’nın arzu ve isteklerine) teslim ve tabi olmuştur.

# Gerçek müslüman

İslamiyet’in, “bir olan, her şeyi yaratan, eşi, ortağı, benzeri olmayan Allahü Tealâ’nın iradesine teslim ve tabi olmak” biçimindeki tanımını hatırlarsanız, İslamiyet’in bu tanımının, ancak, gerçek anlamda yalnız bu boyuttaki insanda, yani “olgun insan”da tam olarak tecelli ettiğini görürsünüz. İşte onun için bu boyuttaki insan, Rabbinin iradesine tam olarak teslim olmuş gerçek bir Müslüman’dır.

Değerli Kardeşim, önceki anlatılanlardan da kolayca çıkarabileceğiniz gibi benliğin ya da kişiliğin (yani akıl sahibi olan bir nefsin) en önemli özelliği, analiz ve sentez yaparak yeni düşünceler üretebilmesi, yorumlar yapabilmesi, belli hükümlere vararak yeni kararlar alabilmesi, dolayısıyla bunlara bağlı olarak oy ve irade (istem) sahibi olmasıdır.

# Kişiliğin en ayırt edici vasfı, onun irade özelliğidir

İşte benlik veya kişiliğin en önemli ve ayırt edici vasfı, bu irade özelliğidir. Yani kişinin analiz ve sentez yaparak kendi kararlarını, kendi isteklerini ortaya koyması, bu istekleri herkese kabul ettirmeye, herkesin bunlara göre hareket etmesini sağlamaya ve her şeyi çekip çevirmeye çalışmasıdır.

Bu “irade” önce kalbde, benliğin (nefsin) arzu ve istekleri olarak belirir. Bu arzu ve istekler, bedenin ihtiyaçlarından doğan çok basit arzu ve istekler olabileceği gibi, kişinin uzun ve ince çıkar hesaplarına dayalı, daha karmaşık bir sentezin ürünü olan arzu ve istekler de olabilir. Daha sonra sözle ifade edildiği zaman bu isteklere, o kişinin o konulardaki kişisel arzuları, oyu veya iradesi denir.

# Dördüncü boyuttaki insan, kalbî huzursuzluklardan kurtulamaz

Dördüncü boyuttaki kişilik sahibi insan, ortaya koyduğu bu iradesiyle, çok defa birçok insanla çelişme, çekişme, çatışma durumunda kalır. Çünkü onun nefsi için ortaya koyduğu bu istedikleri, çoğu kez, başka insanların kendi nefisleri için istemedikleri şeyleri oluşturur. Ancak ortak çıkarların bulunduğu durumlar istisna tabi. Ortak istek ve çıkarların bulunduğu durumlarda ise insanlar o ortak çıkar etrafında toplanarak kümeler oluştururlar. Bu durumda küme içindeki insanlar arasında bir çıkar çatışması olmaz ama bu defa da kümeler arasında çıkar çatışmaları baş gösterir. Onun için, dördüncü boyutu aşamamış insanlar, bencillik yüzünden kendi aralarında ortaya çıkması kaçınılmaz olan bu çıkar çatışmaları sebebiyle, kalbî huzursuzluklardan bir türlü kurtulamazlar.

Halbuki beşinci boyuttaki olgun insan, kendi rızasıyla, kendi iradesinden vaz geçip, Rabbinin iradesine (arzu ve isteklerine) tabi olduğu için, onun bu tür “benlik” problemleri yoktur.

# Benliğin yok olması

Çünkü onun benliği artık, birçoğunu hayvanî ve içgüdüsel arzuların oluşturduğu insanî sıfatlardan (arzu ve isteklerden) temizlenmiş, Rabbinin terbiyesinden geçerek ve Rabbinin öğütlediği ahlâkla ahlâklanarak yeninden biçimlenmiştir. Bir başka anlatımla, onun benliğinden kaynaklanan kişisel iradesi, Rabbinin iradesinde yok olup gitmiştir. Bu makama tasavvuf terminolojisinde "fena" (yokluk) makamı veya "fena fillah" (Rabbinde yok olma) denir. Ve artık bu makama gelmiş bir kişide, dördüncü boyutta olduğu anlamda, şehvet, gadap ve kişisel çıkar esasları üzerine kurulu bir “benlik” bulunmaz.

[Burada gene bir açıklamayı çok gerekli buluyorum. “Allah (c.c.)’ta yok olmak” ifadesindeki anlam mecazi olup kulun nefsî isteklerinin Allah (c.c.)’ın isteklerinde yok olması anlamındadır. Yoksa Allahü Tealâ hiçbir şeye hulul etmez, hiçbir şey de Allahü Tealâ’ya hulul etmez. Bunlar yaratıklara ait özellikler olup Allah (c.c.), bunlardan münezzehtir.]

Benliğin yok olması demek, aslında, kalbdeki nefsin arzu ve isteklerinden oluşan dünya sevgi ve tutkularının yok olup gitmesi demektir.

# Benlik olmayınca bencillik de olmaz

Benliği yok olduğu için, olgun insanın bencilliği de olmaz. Hiçbir şeyde onun “bencillik” yaptığını göremezsiniz. Bir şeyi onunla paylaşmak durumunda kalsanız, ya adaletle hareket eder, ya da kendi haklarından size ihsanda bulunmaya çalışır. Onun ihtiyacı olan bir şeyi elinden gasp etmeye kalksanız, siz günaha girmeyesiniz diye, onu size hediye eder. Onun için bu tür insanlarla anlaşmak kolay, arkadaşlık yapmak, her seviyedeki insan için, zevkine doyum olmaz bir şeydir. Bencillikten uzak oldukları için kimseye kötü zanda bulunmazlar. Hata etseniz, hemen bağışlarlar. Nefislerini doyurmak için mal mülk arayışı içinde olmadıklarından, yani kanaat ehli olduklarından, hiç kimsenin elindeki şeylerde gözleri olmaz. Dolayısıyla kıskançlık, hasetlik gibi şeylere rastlamazsınız onlarda.

Tabii benlikleri olmayınca, “olgun insanlar”, dıştan bakıldığında da çok defa “kişiliksiz” gibi bir görüntü sergilerler. Çok defa, yumuşak başlılıkları, merhametleri, her şeyi sabır ve tevekkülle karşılamaları, sık sık kendi çıkarlarından vaz geçip başkaları için kendi mallarını ve ömürlerini tüketmeleri sebebiyle birçok kişi onlara ahmak veya aptal gözüyle bakar. Zaten Türkçe’mizdeki “aptal” sözcüğü de, tasavvuf terminolojisinde bu tür Allah aşığı olgun kullar için kullanılan “ebdal” sözcüğünden türemiştir.

# Onlar ne aptaldır, ne de kişiliksiz

Fakat, Değerli Kardeşim, gerçekte onlar, ne aptaldırlar, ne ahmak ve ne de kişiliksiz. Onlar sadece boyut değiştirmişlerdir. Bu tıpkı, başkalaşım geçiren kelebeklerin, çirkin görünüşlü, önlerine gelen her şeyi yiyip bitiren bir tırtıl halinden çıkıp çok güzel görünümlü, çiçekten çiçeğe rayiha taşıyan bir kelebek haline dönmeleri gibi bir şeydir.

Beşinci boyuttaki “olgun insan” da, mânâ boyutuna yükselmekle, tıpkı yukarıdaki kelebek gibi bir başkalaşım geçirerek üzerindeki “hayvanî sıfatları” sıyırıp atmış, Ulu Yaratan’ının öğütlediği güzel ahlâkla ahlâklanarak, O’nun ulu iradesinden bir an bile dışarı çıkmayan “bir meleğin olgunluk sıfatlarını” gösterir hale gelmiştir. Bu, boyut atlayan insanın, yeni kişiliğidir.

# Olgun insanın yeni kişiliği

Onlar, aslında bu yeni kişiliklerinde, önceki insanî kişiliklerine göre, çok daha ileri, çok daha gelişmiş, çok daha sert ve keskin bir görünüme sahiptirler. Onların bu durumlarını en iyi haksızlıklar karşısındaki tepkilerinde görürsünüz. Mazlum ve ihtiyaç sahibi insanlar yanında olabildiği kadar merhametli ve yumuşak başlı olan o insanların, adaletsizlik ve haksızlıklar karşısında, birdenbire nasıl bir kaya parçası gibi sertleşiverdiklerini hayret ve şaşkınlıkla seyredersiniz. Zulümlerinden korkup zalimlere karşı herkesin sustuğu yerlerde, onların arslanlar gibi kükrediklerine tanık olursunuz. Onun için Allah (c.c.)’tan çok korkan bu insanlarda öyle bir vakar ve heybet vardır ki onları görenlerin yüreklerinde bir korku ve ürperti hasıl olur.

Türk tarihindeki bu tür olgunluk sahibi velilere “alperenler” adı verilmiştir. Alp, yiğit demektir; eren de, ermiş kişi, yani veli. Gerçekten de bu insanlar, haksızlığa uğramış insanlara karşı ne kadar yumuşak başlı ve merhametli idiyseler, haksızlık yapanlara karşı da o kadar sert ve yiğit idiler. Halk edebiyatımız bunların destanlarıyla doludur. Bu "alperen" sözcüğü, gerçekten bu boyuttaki olgun ve yiğit insanları çok güzel ifade eden bir sözcüktür. İslâm’a yüzyıllarca hizmet etmiş bulunan aziz milletimizin bütün özelliklerini anlatan tek bir kelime aransa, sanıyorum bu “alperen” kelimesinden daha iyisi bulunamaz.

Olgun insanın bu yeni kişiliği, gerçekte, insanın ancak beşinci boyutta kâmil bir iman sahibi olmakla edinebildiği, sabır, acıma, adalet, ihsan gibi bir takım ilahî meziyetlerle donanmış, önceki boyuttaki obur, doyumsuz ve çirkin kişiliğine hiç benzemeyen, tertemiz, ilahî bir kişiliktir.

Allah'a emanet olunuz.


037

037 OLGUN İNSAN (1)

Pek Değerli Kardeşim, insan beşinci boyuta yükselip olgun bir insan haline geldikten sonra Allahü Tealâ'nın sabır, acıma, adalet, hakkaniyet, ihsan, cömertlik gibi bazı ilahi meziyetleri bu kişiler üzerinde tecelli etmeye başlar. Böylece insan Rabbinin yeryüzündeki halifesi durumuna gelir. Bu yazımda sizlere olgun insanın bazı niteliklerinden söz etmek istiyorum.

# Olgun müminin istekleri...

Değerli Kardeşim, işte insan Rabbinin iradesine teslim ve tabi olarak gerçek anlamda bir Müslüman olduğu zaman, artık o, her zaman ve her yerde Yaratıcısı ve Rabbi olan Allahü Tealâ’nın iradesiyle hareket etmeye başlar. Dolayısıyla ondan ortaya çıkan istekler de, görünüş itibariyle o kişiye ait isteklermiş gibi görünseler de, gerçekte o istekler, anlam yönüyle, Allahü Tealâ'nın istekleridir. Konunun daha iyi anlaşılması için birkaç örnek vermek istiyorum:

Diyelim ki böyle olgunluk mertebesine gelmiş bir alperen olan Ahmet Efendi, başına büyük bir felaket gelmiş olan terzi Ömer Beye, “Sabret yavrum, Kendini kapıp koyuverme. Allah sabredenlerin yardımcısıdır. Zamanla her şey yoluna girer. Hayrın da şerrin de yaratıcısı Allah’tır. Ben senden sabır göstermeni ve metin olmanı istiyorum” dese, bu sözler Ahmet Efendinin istekleri gibi görünse de, aslında bizlere sabırlı olmamızı tavsiye eden Allahü Tealâ’dır.

"Yavrum, namazı kıl, iyiliği emret, kötülükten vazgeçir ve başına gelene sabret. Çünkü bunlar (Allah'ın yapmanı emrettiği) kesin işlerdendir.” (Lokman, 17)

Gene aynı Ahmet Efendi, mali durumu iyi olduğu halde, borcunu ödemesi için sıkıntı içinde olan işçi Yusuf’u sıkıştırıp duran tüccar Kâzım Beye “Yahu Kâzım Efendi, o garip delikanlı şu günlerde işsiz kaldı, biraz sıkıntı içinde. Senin nasıl olsa bir sıkıntın yok. Ne olur kendisine biraz zaman tanıyıver. Yarın iş bulup çalışmaya başlar başlamaz sana öder. Garibi ne diye bu kadar sıkıştırıp duruyorsun?”, dese, bu istek Ahmet Efendinin isteği gibi görünse de gerçekte bu istek Allahü Tealâ’nın isteğidir.

“Borçlu darda ise, eli genişleyinceye kadar ona mühlet verin. Bilmiş olsanız borcu bağışlamanız sizin için daha hayırlıdır.” (Bakara, 80)

Veya Ahmet Efendi, yolda gördüğü, ellerine aldıkları leblebileri hem yiyip hem de birbirlerine atarak şakalaşan iki delikanlıya “Leblebileri güzel güzel yiyorsunuz. Ülkemizde bu kadar aç insan varken, neden nimeti oyuncak gibi birbirinize atarak israf ediyorsunuz a yavrum? İsraf etmeyin. İsraf haramdır.” dese, bu sözler ve bu istek Ahmet Efendiye ait gibi görünse de gerçekte bizlerden israf etmememizi isteyen yine Rabbimizdir.

“Yiyin, için, fakat israf etmeyin!” (Araf, 31)

Yine Ahmet Efendi, iki komşunun birbirine basit bir mesele yüzünden küstüğünü öğrenerek, her ikisi ile de ailecek görüşen üçüncü komşuya, “Ziya Efendi sen onları senin eve davet et. Onları barıştıralım. Komşunun komşuya dargın durması iyi değildir.” dese, yine Ahmet Efendinin bu arzusu, aslında, anlam olarak Rabbimizin isteğinden başka bir şey değildir.

"Mü'minler ancak kardeştirler, öyleyse kardeşlerinizin arasına düzeltin..." (Hucurat, 10)

Değerli Kardeşim,

Bu örnekler uzayıp gidebilir. Arif olan anlar. Sözü uzatmanın gereği yoktur. İşte bir kişi nefis odaklı dördüncü boyuttan mânâ odaklı beşinci boyuta geçip olgun bir insan olduğu zaman, artık o, kendi benliğinden gelen nefsanî arzularla değil, Rabbinin istek, arzu ve tavsiyelerine göre hareket etmeye başlar. Zamanla bu davranış biçimi, onda, kalbi bir meleke haline gelir.

# Olgun mümin, kendi nefsi için kimseden birşey istemez...

Bu kâmil insanlar, insanî benlikleri yok olduğu için, kimseden kendi nefisleri için bir şey istemezler. İstedikleri her şey, hep Allahü Tealâ ve O’nun sevgili elçilerinin istedikleri şeylerdir. Zaten bir insanın olgunlaşma yoluna girdiğinin ilk belirtisi de, kendi nefsi için kimseden bir şey istememeye başlamasıdır.

Hadis-i şeriflerde,

“İnsanlardan bir şey istemeyeni, Allahü teâlâ zengin eder. Kanâat edene de Allah kâfidir.” [Bezzâr]

“Açgözlü olmak ve istemekten sakın! Tamah, fakirliğin tâ kendisidir.” [Taberânî]

“Halktan bir şey istemeyeceğine söz verenin cennete girmesine kefilim.” [Nesai] buyruldu.

İşte beşinci boyuta ulaşmış olgun bir kişinin bizden istediği her şey, Allahü Tealâ’nın ve O’nun sevgili elçilerinin, yine bizim dünya ve ahiret mutluluğumuz için, bizlerden istedikleri şeylerdir. Onun için bu noktaya gelmiş olgun insanların sözleri kulak ardı edilmemeli, onların tavsiye ve nasihatlerine çok değer verilmelidir. Hatta onların hikmet dolu sözlerini işitebilmek için uygun ortamlar oluşturulmaya çalışılmadır. Konuşurlarken ikide bir gereksiz sorularla sözleri kesilmemelidir ki onlardan daha çok şeyler öğrenilebilsin.

# Olgun müminin bakış açısı

Değerli Kardeşim,

Olgun müminin iradesi, istekleri, nasıl ki onun kendi benliğinden kaynaklanan arzu ve istekler değilse, onun bakış açısı da kendi benliğinden kaynaklanan nefis odaklı bir bakış açısı değildir. O her şeye, Rabbinin terbiye ederek kendisine kazandırdığı Hak ve Hakikat nuruyla bakar. Biraz daha açarak anlatmaya çalışayım.

Dördüncü boyuttaki “benlik” sahibi insan aleme ve alemdeki olaylara “ben” gözlüğünden bakıyordu. “Benlik”i yok olmuş beşinci boyuttaki olgun insan ise aleme ve olaylara, Muhammedî Nur da dediğimiz mânâ gözlüğünden, feraset gözlüğünden, Hak ve Hakikat gözlüğünden bakar.

“Ben” gözlüğü bir at gözlüğüdür. Dar bir bakış açısı vardır. Her şeyi sadece “kişisel çıkar“ penceresinden görür. Halbuki mânâ gözlüğü bir Hak gözlüğüdür. Her şeyi “Hak” ve "Hakikat (gerçek)" penceresinden görür. Onun için gerçeklere gözü kapalı olan dördüncü boyuttaki insan, aslında kördür. “Dünyada kör olan bu kişiler ahirette de kör olarak haşr olunur. Ve kendi kendilerine derler ki, biz dünyada iken her şeyi görüyorduk, şimdi niye göremiyoruz. O zaman onlara denilir ki sizin dünyada da gerçeklere gözünüz kapalı idi, burası ise gerçek alemidir. Onun için gözleriniz görmüyor.”1 Ayeti kerimelerde;

"Her kim bu dünyada (manen) kör ise ahirette de kördür." (İsra, 72)

"Benim Kitap'ımdan yüz çeviren bilsin ki onun dar bir geçimi olur ve kıyamet günü de onu kör olarak haşrederiz." (Taha, 124)

"O zaman: Rabbim! Beni niçin kör olarak haşrettin, oysa ben gören bir kimseydim der." (Taha, 125)

"Allah: Böyledir, ayetlerimiz sana gelmişti de sen onları unutmuştun, bugün de öylece unutulursun der." (Taha, 126)

buyruldu.

# Körlükten kurtulmak için

Onun için, Değerli Kardeşim, bir insan, daha dünyada iken körlükten kurtulmaya, her şeye İslâm’ın nuru ile, kısaca Cenab-ı Hakk’ın bizlere lûtuf ve ihsan buyurduğu Hak ve Hakikat nuru ile bakmayı öğrenmeye çalışmalıdır. Bu da ancak nefsin tezkiyesine (temizlenmesine), kalbin tasfiyesine (arınmasına) bağlıdır. Yoksa nefis, dünya heves ve arzularıyle dopdolu iken, kalb her an bu dünya tutkularına bir an önce kavuşmak için yanıp tutuşurken, yani özetle benliğin bütün bencillikleri kalbi sarmış iken, kişi, aleme nasıl Hak nuru ile bakabilir. O olsa olsa her şeye “bencillik” “çıkar” ve “menfaat” aymazlığı ile bakabilir.

Olgun bir mümin olma yolunda bütün mesele kalbdeki “benlik” sevgisini çıkarıp onun yerine “Allah” sevgisini, yani en büyük gerçeklik olan “Cenab-ı Hakk”ın sevgisini yerleştirmektir. Bu da ancak, tekrar kısaca özetleyelim, Allahü Tealâ’ya inanarak O’nun yasaklarından (haram ve mekruhlardan) uzak durup buyruklarını (farz ve vacipleri) eksiksiz yerine getirmek ve Peygamberimizin sünnetine tam olarak uymakla sağlanır. Tabii bunu da severek, isteyerek, gönül rızası ile, yani samimiyet ve ihlâsla yapmalıdır. Ve ayrıca her an Rabbi olan Allah (c.c.)’ı hatırlamalı, yani ondan bir an bile gafil olmamaya çalışmalıdır.

Allah'a emanet olunuz.

Dr. İsmail Ulukuş

-------------------------
(1) KUŞÇUOĞLU, Galip H., 1998. Metafizik. H. Galip Hasan Kuşçuoğlu Kült.ve Eğt. Vakfı Yayını, No:4, Ankara


038

038 OLGUN İNSAN (2)

Değerli Kardeşim,

Bir önceki yazımda, olgun bir mümin olma yolundaki bütün meselenin kalbdeki benlik sevgisini çıkarıp onun yerine Allah sevgisini yerleştirmek olduğunu, bunun da ancak, Allahü Tealâ’ya inanarak O’nun yasaklarından uzak durup buyruklarını yerine getirmek, bir başka ifade ile Peygamberimizin sünnetine tam olarak uymakla sağlanacağını, bunu da samimiyetle yapmak gerektiğni söylemiş, ayrıca her an Rabbi olan Allah (c.c.)’ı hatırlamak, yani ondan bir an bile gafil olmamak gerektiğini belirtmiştim.

Bunları tam bir içtenlikle yerine getiren kişi, zamanla Rabbinin öğütlediği ahlâkla ahlâklanarak "olgun bir insan" durumuna gelir.

# Beşinci boyuta ulaşmış olgun insanın bazı nitelikleri

İşte beşinci boyuta ulaşmış bu kâmil insan, artık, baktığı her şeye Hak nazarıyla bakar. Gördüğü her şeyden ibret alır. Yaptığı her işte önce Rabbinin rızasını gözetir. Verdiği her hükümde adaletle hareket eder. O artık herkesin güven duyduğu emin bir insandır. Onun çifte standartları yoktur. O kendi yararına olan işlerde bir türlü, kendi zararına olan işlerde başka türlü konuşup davranmaz. Çünkü o gerçek bir mümin olup onun ölçüleri Yaratan'ın kendisine verdiği Hak ölçüleridir. Onun, Rabbinin hoşnutluğuna mazhar olabilmekten başka hiçbir kaygusu, kuşkusu, korkusu ve endişesi yoktur. Bu sebeple o daima Hakkaniyet (doğruluk, adalet, gerçeklik) üzeredir.

• Gerçeklerin adamı

O batılın değil, hakkın peşindedir. O artık hurafelerle uğraşmayıp her şeyde hakkı ve gerçeği arar. Kendi aleyhine bile olsa gerçeklerin ortaya çıkmasından, gerçeklerin dile getirilmesinden rahatsız olmaz. Düşmanı için bile, gerçek ne ise onu söyler, hak ne ise onu ister. Çünkü o artık gerçeklerin adamıdır. Ve onun, artık, dördüncü boyuttaki insanda olduğu gibi, yalan dolanla yürütmeye çalıştığı karmaşık planları, ince çıkar hesaplarına dayalı entrikalı işleri yoktur.

"Hakkı batıla karıştırmayın ve bile bile hakkı gizlemeyin." (Bakara, 42)

"Kendiniz için istediğinizi din kardeşiniz için de istemedikçe olgun bir mümin olamazsınız" [Buhârî, Müslim]

• Sabır ve şükür ehli..

Her şeyin, bu düzenin yaratıcısı, ayakta tutucusu, çekip çeviricisi ve koruyucusu olan Allahü Tealâ tarafından belli bir ilahi takdirle gerçekleştirildiği konusunda onun artık en küçük bir tereddüdü kalmamış; Rabbine karşı tam bir tevekkül ve teslimiyet içine girmiştir. O sebeple o, başına gelen her sıkıntıyı ve her iyiliği, her hayrı ve her şerri, her musibeti ve her selâmeti Rabbinden bilir. Onların hepsini gönül hoşnutluğu ile karşılar. Başına bir sıkıntı geldiğinde üzülmeyip sabreder, eline bir nimet geçtiğinde sevinip taşkınlık yapmayıp şükreder.

"Sabredenleri müjdele!" [Bakâra, 155]

"Sabrın îmândaki yeri, başın vücuttaki yeri gibidir." [Deylemî]

"İmanın yarısı sabır, diğer yarısı ise şükürdür." [Beyheki]

• Haya ehli..

İnsan beşinci boyuta geçince, utanma duygusunun mahiyeti de değişir. Önceki boyutta nefsini küçük düşüren olaylar karşısında çok utanan insan, bu boyutta bunları önemsememeye, fakat Rabbinin rızasına uygunsuz herhangi bir iş yaptığı zaman utanmaya başlar. Onun için bu boyuttaki olgun insan, büyük bir haya ve edep sahibidir.

"Fuhuş insanın lekesi, hayâ zînetidir." (Berîka)

"Haya, baştan başa hayırdır." [Müslim]

"Haya imandandır." [Buhari]

"Haya ile iman bir aradadır. Biri giderse, öteki de durmaz." [Hakim]

• Alan el değil, veren el!

Beşinci boyuttaki olgun insan artık nefsi için durmadan alan değil, Allah rızası durmadan veren bir insandır.

"Veren el, alan elden üstündür." [Buhari]

O artık yalnız kendisi için değil, başkaları için de yaşayan biridir. Bu sebeple dünya düşkünü insanların çoğu, onu bir türlü anlayamazlar. Onların gözünde, o koskoca bir enayidir. O ise insanların değerlendirmelerine hiç önem vermez, yalnızca Allahü Tealâ’nın ne diyeceğine bakar. Ve kendisinin Allah (c.c.) katındaki değerini, daha doğrusu değersizliğini düşünür. Bu sebeple de o, daima, boynu bükük, gözü yaşlı, yumuşak huylu, mahlûkata karşı merhametli ve edep sahibi bir insandır. Rabbi her duasını kabul ettiği halde, Rabbinin onun her halini bildiğini düşünerek, O'ndan dünyalık herhangi bir şey istemeye utanır. O emri altındaki bütün insanları, Allahü Tealâ’nın bir emaneti olarak görür. Onların her şeyinden kendisini sorumlu hisseder.

İnsanların kötü halleri onu üzer, iyi halleri ise onu sevindirir.

• Bedeni halk içinde, fakat kalbi Hak ile...

O her anında, artık, kalben Rabbi ile birlikte olup bu yakınlık ona her şeyi unutturmuş gibidir. Kısaca onun bedeni halk içinde, fakat kalbi her an Halık'ı iledir.

O artık insanda bulunan ve insanı bazı durumlarda hayvanlardan daha aşağı derekelere düşüren çeşitli “nefsî sıfatlar”dan arınmış, Rabbinin öğütlediği ahlâk ile ahlâklanmış, Rabbinin yeryüzündeki halifesi olmaya hak kazanmış gerçek bir kuldur. Ve sizler ona baktığınızda, sanki onun kişiliğinde Peygamberimiz (s.a.v.) Efendimizin davranışlarını görür gibi olursunuz. Ve onu gördükçe hep yaratanınız olan Allahü Tealâ’yı hatırlarsınız.

# Sırat-ı müstakim

Değerli Kardeşim,

"İnsanı doğru anlamak" başlıklı ilk yazımdan bu yana, bu güçsüz kardeşiniz, sizlere, Rabbimizin bildirdiği Hak ve Hakikat yolunu (sırat-ı müstakimi), zihinlerinizde duru ve açık bir biçimde yerleşsin diye, çeşitli anlatım biçimleri kullanarak, elimden geldiğince kolay anlaşılır bir dille, tekrar tekrar anlatmaya çalıştım. Ancak bunları yaşamadan anlamak, öğrenmek mümkün değildir. Kör bir insana renklerin nasıl olduğu anlatılamadığı gibi, mânâ körü bir insana da mânâ alemi, manevî olaylar ve onların manevî zevkleri anlatılamaz...

Mânâ körlüğünden kurtulmanın yolu ise, başlangıcı "iman" olan, manevî bir operasyondur. Bu gelişim sürecinin temeli samimiyetle, gönül rızasıyla, hak ve hakikat yoluna girmektir. Naklî (manevî) gerçeklikleri öğrenmenin yolu, “iman”dan geçer. İnsan bu gerçekliklere ancak imanı kadar vakıf olur. İmanı olmayan, ya da imanını yeterince olgunlaştıramayan da kör olarak gelir, kör olarak geçer. Bu gerçeklikleri göremediği için de onları yok sanır.

Değerli Kardeşim “hakikat”in görünür alemdeki görüntüsüne “şeriat” denir. Şeriat demek, en büyük gerçeklik olan Allah (c.c.)‘ın bizlere bildirdiği iman esasları, yasaklar ve buyruklar demektir. İnsan Rabbine samimiyetle inanarak, O’nun bu yasak ve buyruklarına, yani şeriata dört elle sarılırsa, bu yol onu, o şeriatın özü ve mânâsı olan hakikate, yani “sırat-ı müstakim”e kendiliğinden götürür. Yeter ki imanında da, işlerinde de “samimi” olsun. İmanında ve işlerinde samimi olmayana bu mânâ deryasından zırnık koklatmazlar.

# Beşinci boyutun şükrü

Pek Değerli Kardeşim,

Varlığımızın bu beşinci boyutu, insanın, sıradan bir "adem" olmaktan çıkıp gerçek mânâda "insan" olduğu bir boyuttur. Bu "olgunluk" noktası, tamamen Allahü Tealâ’nın bir lûtuf ve ihsanı olup, bu ilâhi rahmetini ancak dilediği az sayıda insana nasip etmektedir.

Eğer bu lûtuf ve ihsana mazhar olan mutlu kullardan biri olmak şerefine ulaşılırsa, çok az insana lûtfedilen bu manevî nimet için hadsiz hesapsız şükürler edilmelidir.

Ve olgun bir insan olmak yolunda kat edilen iman, ilim, kulluk, takva, vera, ihlâs, sabır, rıza, teslimiyet, muhabbet, marifet gibi manevî mertebelerin her biri için ayrı ayrı şükretmeli ve başta Peygamberimiz (s.a.v.) Efendimiz olmak üzere bu nimete erişmenize vesile olanlar için de hayır dualar etmelidir.

Rabbimiz, herkesi, olgun bir insan olmak şeref ve mutluluğuna erenlerden eylesin!.. Ve hepimize son nefeslerimizde iman selâmeti nasip eylesin.

Allah'a emanet olunuz. Sağ ve esen kalınız...


İletişim

Bu e-kitapla ilgili görüş, düşünce, öneri, tavsiye, soru ve eleştirilerinizi, aşağıdaki e-posta adresimizi kullanarak bize iletebilirsiniz. Bize yazmanız, bizim için bir sevinç kaynağı olacaktır. Lûtfen rastladığınız hata ve yanlışları da bize bildirmekten çekinmeyiniz.

E-mail : bilgi@esinti.biz
Tel: 0242 344 58 69

*

Sitemizi ziyaret için lûtfen tıklayınız:
• http://www.esinti.biz


Yazar

YAZAR HAKKINDA

Bu kitabın yazarı Dr. İsmail Ulukuş, 1944 yılı Denizli doğumlu olup evli ve 4 çocuk babasıdır. İlk ve orta öğrenimini Denizli'de tamamlamış, 1969 yılında Ege Üniversitesi Ziraat Fakültesinden mezun olmuştur. 1984 yılında aynı fakültenin Bitki Koruma Bölümünde doktorasını tamamlayarak Ziraat Bilimleri Doktoru oldu. Bitki hastalıkları üzerine çeşitli araştırmaları ve yayınları vardır. Halen emekli olup "Yararlı Bilgiler Kapınız, http://www.esinti.biz" in yönetimi ile meşguldur.

Yazar, son zamanlarda, ülkemizde ve dünyadaki bir çok sıkıntıların mânâ ve ahlâk değerlerimizdeki çöküntüden kaynaklandığının farkına vararak insanlarımızın mânâ ve ahlâk gelişimine katkıda bulunacak kitap ve yazılar kaleme almaya başlamıştır. Elinizdeki belge de bunlardan birisidir.

Okuduğunuz bu belge sizin mânevi hayatınıza bazı katkılarda bulunur ve size farklı bir bakış açısı kazandırır ise, lütfen onun yazarına da dua etmeyi unutmayınız.